Mike 28.06.2003 18.32:00.0

Проблема поставлена интересно. Она действительно существует. Но предлагаемое решение - что-то типа домостроя - никуда не годится.
Во-первых, вообще непонятно, почему домострой - это решение. Да, тогда рожали больше и семьи были крепче. Но, например, тогда не было, скажем, цветного телевидения. Что же теперь искать решение в запрете цветного ТВ?
Во-вторых, проблемы никогда не решались откатом в прошлое.

Leo: - 1.Даже чисто хронологически называть современные тенденции в области взаимоотношения полов прогрессом не оправдано. Хотя бы потому, что именно матриархат предшествовал патриархату, а не наоборот.
2. Все эти понятия "новое", "старое", "прогресс", "регресс" достаточно условны.
Ещё 15 лет назад напротив моего дома висел циклопедических размеров лозунг: "Коммунизм - это будущее всего человечества!" Т.е. социализм, коммунизм позиционировались, как "прогресс". Сейчас, думаю, большинство данные понятия всё же связывают с возвратом в прошлое т.е. "регрессом".
3. Феминизм - это не прогресс, а процесс. И название этому процессу - деградация.
На конечной остановке этого процесса, я думаю, не останется ничего, даже цветных телевизоров!
В следующей статье я попробую описать страну, которую похожие процессы-прогрессы привели к полному саморазрушению.
4. Отказ от своих исторических корней, традиций - это не прогресс, а первый признак тупоумия.
"Домострою" 400 лет и он якобы безнадёжно устарел и является просто воплощением "регресса"! А, скажем, евреи строят своё прогрессивное, динамичное государство с атомной бомбой в кармане на базе религиозной концепции, которой более 3 тысяч лет! Даже отказались от своего современного языка - идиш, в пользу древнего иврита.
5. Да, поработала коммунистическая идеологическая машина по тотальному промыванию мозгов!
В результате, многие при упоминании о "Домострое" испытывают немотивированный страх! Полагая, что данная книга - это что-то вроде инструкции по пыткам и избиениям!
Но, во всяком случае, сейчас можно рассмотреть и прочитать всё самому без недобросовестных посредников.
Немного о "Домострое" и воспитании детей на
http://www.privatelife.ru/2002/cg02/n1/4.html

CHV 28.06.2003 20.46:00.0

1) Сегодняшний разгул феминизма -- в какой-то мере может быть просто "движением по инерции", хотелось женщинам здравых и понятных вещей -- например, права голоса (при том, что сама по себе демократия с принципом 1 человек -- 1 голос это чушь полнейшая), получили, не удержались и перескачили за границы разумного. Это как сжатая, а потом отпущенная пружина -- сначала распрямляется больше, чем в спокойном состоянии. Значит, еще будет и "сжатие".

2) Презабавнейшая цитата -- специально для некоторых "особо умных" "острословов", затевающих "лай" в гостевой книги с нападками на нормальных людей:

А что ты писал к нам лай и дальше хочешь лаем отвечать на наше

письмо, так нам, великим госyдаpям, к тебе, кpоме лая, и писать

ничего не стоит, да писать лай не подобает великим госyдаpям; мы же

писали к тебе не лай, а пpавдy, а иногда потомy так пpостpанно

писали, что если тебе не pазъяснить, то от тебя и ответа не полyчишь.

А если ты, взяв собачий pот, захочешь лаять для забавы - так то твой

холопский обычай: тебе это честь, а нам, великим госyдаpям, и

сноситься с тобой - бесчестие, а лай тебе писать - и того хyже, а

пеpелаиваться с тобой - гоpше того не бывает на этом свете, а если

хочешь пеpелаиваться, так ты найди себе такого же холопа, какой ты

сам холоп, да с ним и пеpелаивайся. Отныне, сколько ты не напишешь

лая, мы тебе никакого ответа давать не бyдем."

Письмо Ивана Грозного как раз для таких случаев

Leo: - 1. Полностью согласен, что 1 человек=1 голос - это тупоумный бред! Голоса надо не складывать, их надо взвешивать! В зависимость от того вклада, который этот человек внёс в общество. По принципу процедур голосования в акционерном обществе, где количество голосов зависит от количества акций, которым человек владеет.
2. Было бы неправильно сравнивать некоторых людей с собаками. Не надо обижать собак!

Leo 29.06.2003 12.42:00.0

О том, что не все в США феминистки
http://www.pastor.ru/articles/article.asp?en=&cm=A04&cs=A04_1&id=26

Grafoman 2.07.2003 12.29:00.0

После того, как позорно-гнойное существо по имени голимая баба Дмитрий, публично и поочерёдно сожрало с удочек Василиска навозного червя, кусок засохшего гавна, обрывок презерватива, полусгнивший член сдохшего от сифилиса козла и разложившееся муде дохлого скунса, после того, как этот смердящий жопо-сиско-писько-срако лизосос был в очередной раз опущен, вывалян в дерьме, куриных перьях и собственной блевотине, ходили слухи, что Дмитрий с горя:
1. Утопился в женской общественной уборной
2. Повесился на обосо-обосранных трусах, которые он использует в качестве лакомства, фетиша и предмета бабско-религиозного культа
3. Захлебнулся прямо за компьютером в собственных зловонно-ядовитых слюнях и соплях, сочиняя очередную мессагу в форум антибабского сайта
Но крепок наш двуполый пидармот и пожиратель женских какашек! Возможно и помогли лечебные многолитровые клизмы из мочи, наркотиков и женских духов! И вновь этот гнойный чирей, подключённый феминистками к бесплатному Интернету продолжает свою паскудно-мерзостною работу по оплёвыванию мужских сайтов!
За это феминистки дают ему облизывать вместо леденцов свои бывшие в употреблении тампексы и прокладки, а так же используют бездонную пасть Дмитрия в качестве живого, природного унитаза!
Дело в том, что наш герой страдает редким извращением под названием ??двойная копрофагия?? т.е. гавно, которое эта сучья тварь пожирает вечером и ночью, это гавно, переваренное могучим организмом пидармота Дмитрия, утром и днём выдаётся во всемирную компьютерную сеть!
Считаю, что записи в гостевой недоделанных транссексуалов и воинствующих феминистов-гемафродитов нужно удалять!
Зная нечеловеческие возможности пидармота Дмитория несомневаюсь, что в своём словестном поносе он легко может утопить несколько таких гостевых книг, как эта! Но это же его и погубит!
Будучи лишён возможности слива своих словестных испражнений, он просто лопнет, как мыльный пузырь! О смерти Дмитрия можно будет узнать из программы ??Время??, когда будут передавать о необъяснимом гавноизвержении в одном из городов нашей страны и титанической борьбе МЧС во главе с Сергеем Шойгу с потоками фекалий, которые вызвали экологическую катастрофу локального масштаба!

Leo: - Так и сделаю. Пусть страдает копрофагией в кубе. То гавно, которое он производит, пусть сам же и потребляет!

Ирина 4.07.2003 16.11:00.0

Спасибо огромное за замечательные, а главное - нужные статьи! Желаю успешного продолжения в данном направлении!

Leo: - Спасибо за поддержку и тёплые слова!

Leo 5.07.2003 12.09:00.0

Весьма интересное суждение, встреченнное мной на одном из форумов:

Look, [b]alp[/b], давайте вернёмся к феминизму. Ни к чему было ругать женщину и мировую женщину, и здесь Вы правильно заступились за женский род. Но вот феминизм... Это ли проявление женственности? Нет. Антиженственности - да. Женщина, сподвигнувшаяся на активизм во всех сферах деятельности, являет собой аномалию. Те, кто приводят в пример матриархат, обычные профаны. Матриархат - это вовсе не главенство женщины в общественных и семейных ячейках. Это - [i]наследование рода[/i] по женской линии. Пожалуйста, мы можем и сегодня к этому вернуться. Достаточно стать иудеями. Вообще, феномен феминизма - феномен иудейский. Иудейки стояли у его истоков (та же Камилла Палья), и в этом был свой резон. Для них. Сегодняшнее феминистское общество приводят женщин к тому, что они стерилизуются или просто не рожают детей. Если рожают, то - сдерживая себя. Даже при наличии достатка. Потому что проще быть активной, имея одного ребёнка. Или не иметь вообще.
У феминизма есть много последствий и похлеще, побочных действий помрачнее. Пропагандировать феминизм - подчёркивать своё [духовное] иудейство. Причём сами еврейки не желают быть активистками. Им выгоднее, чтобы в феминизм подались все, кроме иудеек. Тогда, по словам раввина из главной городской синагоги, выступающего по тв в пятницу, "мир очистится естесственным образом".

ъ 5.07.2003 20.14:00.0

Советская власть и положение женщины.

...Положение женщины особенно наглядно поясняет разницу между буржуазной и социалистической демократией, особенно наглядно отвечает на поставленный вопрос.

В буржуазной республике (т. е. где есть частная собственность на землю, фабрики, заводы, акции и проч.), хотя бы это была самая демократическая республика, положение женщины нигде в мире, ни в одной самой передовой стране не стало вполне равноправным. И это несмотря на то, что со времени великой французской (буржуазно-демократической) революции прошло более 1 1/4 века.

Буржуазная демократия на словах обещает равенство и свободу. На деле женской половине человеческого рода ни одна, хотя бы самая передовая, буржуазная республика не дала ни полного равенства с мужчиной по закону, ни свободы от опеки и от угнетения мужчины.

Буржуазная демократия есть демократия пышных фраз, торжественных слов, велеречивых обещаний, громких лозунгов свободы и равенства, а на деле это прикрывает несвободу и неравенство женщины, несвободу и неравенство трудящихся и эксплуатируемых.

...Не может быть, нет и не будет настоящей "свободы", пока нет свободы для женщины от привилегий по закону в пользу мужчины, свободы для рабочего от ига капитала, свободы для трудящегося крестьянина от ига капиталиста, помещика, купца...

За два года Советская власть в одной из самых отсталых стран Европы сделала для освобождения женщины, для равенства ее с "сильным" полом столько, сколько за 130 лет не сделали все вместе передовые, просвещенные, "демократические" республики всего мира.

Просвещение, культура, цивилизация, свобода - все эти пышные слова соединяются во всех капиталистических, буржуазных республиках мира с неслыханно-подлыми, отвратительно-грязными, зверски-грубыми законами о неравенстве женщины, по законам о брачном праве и о разводе, о неравенстве внебрачного ребенка с "законнорожденным", о привилегиях для мужчины, об унижении и оскорблении для женщины.

Иго капитала, гнет "священной частной собственности", деспотизм мещанской тупости, мелкохозяйственной корысти - вот что помешало самым демократическим республикам буржуазии посягнуть на эти грязные и подлые законы.

Советская республика, республика рабочих и крестьян, смела эти законы сразу, не оставила камня на камне в постройках буржуазной лжи и буржуазного лицемерия...

В.И. Ленин. Полн. собр. соч., т. 39, с. 285-287.

Leo: - Програмные положения коммунистов относительно семьи выражены в "Манифесте коммунистической партии" это:
1. Равенство всех людей.
2. Отмена права наследования.
3. Общественное воспитание детей.
Пара цитат из данного документа: "Буржуазные разглагольствования о семье и воспитании внушают тем более отвращения..." (с.43) "Коммунистам нет надобности вводить общность жён, она существовала почти всегда. Коммунистам можно было бы сделать упрёк разве в том, будто они хотят ввести вместо лицемерно прикрытой общности жён официальную, открытую" (с.44)
С этого и начали: смотри письмо Айседоры Дункан.
Впоследствии здравый смысл и традиции вынудили коммунистов пойти в плане реализацции своих возрений на семью на некоторые уступки. Но суть сохранилась.

ъ 5.07.2003 20.33:00.0

http://www.a-z.ru/women/rubrikator/p2.htm#top

Leo 10.07.2003 10.43:00.0

О гендерной дискриминации на
http://studynlp.narod.ru/antinlp88.html

Leo 10.07.2003 12.44:00.0

"Миф о власти мужчин или Почему я не стала феминисткой" from Olga
http://forum.msk.ru/files/000221003612.html

Leo 11.07.2003 10.57:00.0

Хорошие новости!

Голландские законодатели, отменившие смертную казнь за все виды преступлений, легализировавшие продажу лёгких наркотиков, разрешившие браки между гомосексуалистами, наконец-то образумились и запретили курение в общественных местах!

Insurgent 12.07.2003 8.38:00.0

Пишу к вам в гостевую, так как письмо по всей видимости не дошло.

Мне тут Брусилов сказал, что ты отметился на его форуме
http://www.borda.ru/index.pl?ruslib
Пошёл я на твой ресурс....
Ну что сказать...ДА ТЫ ГЕНИЙ!!!!!!!!!!!!!!
я сам хотел кое-что подобное замутить, но меня хватило всего лишь на
статью из 3 страниц, всё руки не доходят доделать.
Зайди на мой сайт http://www.bwo.da.ru/
Нам нужны такие как ты!
Дай мне свой баннер, только зарегистрируй
сначала, что ли редирект на http://da.ru или http://tut.ru , а то у
меня подозрения, что тебя долго держать на народе не будут, такой уж
это ублюдочный ресурс.
Жду баннер!!
Мой можешь размещать по желанию...

Leo: - Тема национализма - тема сложная и болезненная!
Ясно одно: страна без твердой, последовательной, разумно-взвешенной национальной политики - это то же самое, что человек без иммунной системы!

Патриот 12.07.2003 13.25:00.0

Статьи для чтения и размышления:
http://www.p-rossii.ru/russia2010/russia2010mk_s.phtml

Leo: - Спасибо за ценную ссылку!
Читал все книги Максима Калашникова, вышедшие в печати, за исключением "Гнева Орка". Очень советую!

Leo 12.07.2003 16.35:00.0

МУЖСКОЙ МАНИФЕСТ
/Вернор Верген/

http://menalmanah.narod.ru/mw/manifest.html

Leo 12.07.2003 17.47:00.0

Из стенограммы протокола слушаний в сенате США (1919 г) о событиях русской руволюции:
М-р Симмонс: Да, но имейте в виду, это было вывешено депутатами рабочих и солдат Кронштадта. Это, знаете ли, колыбель революции. [Продолжает читать:]

Социальное неравенство и законный брак, существовавшие в прошлом, служили орудием в руках буржуазии. Благодаря этому орудию лучшие образцы всего прекрасного были собственностью буржуазии, что препятствовало подобающему воспроизводству человеческой расы. Настоящим декретом устанавливается:

1. С 1 марта право частного владения женщиной в возрасте от 17 до 32 лет отменяется.

2. Возраст женщины устанавливается по свидетельству о рождении, по паспорту или по показаниям свидетеля. В случае отсутствия документов возраст определяется Черным Комитетом, который будет судить по внешности.

3. Декрет не распространяется на женщин, имеющих детей.

4. Прежние владельцы сохраняют право пользования женами вне очереди.

5. В случае сопротивления бывшего мужа, предыдущий параграф не него не распространяется.

6. Настоящим декретом все женщины исключаются из частного владения и объявляются всенародной собственностью.

7. Распределение и управление изъятых из частной собственности женщин находится в ведении Клуба Анархистов Саратова. В трехдневный срок по издании этого декрета, все женщины, передаваемые для всенародного использования, должны явиться по указанному адресу и представить требуемые сведения.

8. Каждый гражданин, заметивший женщину, уклоняющуюся от исполнения декрета, обязан сообщить о ней по указанному адресу, сообщив адрес, полное имя и имя отца женщины-нарушителя.

9. Граждане мужского пола имеют право пользоваться одной и той же женщиной не чаще трех раз в неделю по три часа, при соблюдении нижеприводимых правил.

10. Каждый мужчина, желающий воспользоваться общественной собственностью, должен представить справку заводского комитета, профессионального союза или совета рабочих, солдатских и крестьянских депутатов, удостоверяющую, что он принадлежит к рабочему классу.

11. Каждый работающий обязуется вносить отчисление в 2 процента от своей заработной платы в общественный фонд.

12. Граждане мужского пола, не принадлежащие к рабочему классу, для того, чтобы пользоваться теми же правами, обязуются платить 100 рублей в месяц в общественный фонд.

14. Все женщины, объявляемые настоящим декретом общественной собственностью, получают выплату из фонда в 238 рублей в месяц.

16. Рожденные дети в возрасте 1 месяца помещаются в учреждении, где они образовываются до 17 лет за счет общественных фондов.

18. Все граждане, мужчины и женщины, обязуются следить за своим здоровьем и раз в месяц делать анализ крови и мочи. Обследования проводятся ежедневно в лаборатории народного здравоохранения "Здоровье Поколения".

19. Виновные в распространении венерических заболеваний подлежат строгому наказанию.

22. Все отказывающиеся исполнять данный декрет считаются саботажниками, врагами народа и контранархистами и подлежат строгой каре.

Подпись. Саратовский Городской Совет, Россия.

Я думаю, одно из наиболее важных моих свидетельств - это утверждение Бонч-Бруевича, которое я вам прочел, и в котором тот сказал, что у большевиков нет морали, что они еще не выработали морального кодекса, и пока они его не выработали - хороши все средства для достижения цели.

Речь в последнем случае идет о декрете, изданном саратовскими анархистами и расклеенном в Петрограде и Кронштадте большевиками в целях противо-анархистской пропаганды. Однако, как мы видели, и большевистские комитеты издавали подобные декреты. Данных о том, насколько они проводились в жизнь, нет. Насколько можно судить, большее распространение имело неорганизованное насилие.

В сборнике материалов "Красный террор в годы гражданской войны" (Лондон, 1992, составитель Ю. Фельштинский), содержащем выдержки из дед Особой следственной комиссии (при главнокомандующем вооруженными силами на Юге России) по расследованию злодеяний большевиков приводится следующий "Акт расследования о социализации девушек и женщин в гор. Екатеринодаре по мандатам советской власти":

В г. Екатеринодаре большевики весною 1918 года издали декрет, напечатанный в "Известиях" совета и расклеенный на столбах, согласно коему, девицы в возрасте от 16 до 25 лет подлежали "социализации", причем желающим воспользоваться этим декретом надлежало обращаться в подлежащий революционные учреждения. Инициатором этой "социализации" был комиссар по внутренним делам еврей Бронштейн. Он же выдавал и "мандаты" на эту "социализацию". Такие же мандаты выдавал подчиненный ему начальник большевистского конного отряда Кобзырев, главнокомандующий Иващев, а равно и другие советские власти, причем на мандатах ставилась печать штаба "революционных войск Северо-кавказской советской республики". Мандаты выдавались как на имя красноармейцев, так и на имя советских начальствующих лиц - например, на имя Карасеева, коменданта дворца, в коем проживал Бронштейн: по этому образцу предоставлялось право "социализировать" 10 девиц.

Образец мандата [фотография приложена в качестве вещественного доказательства]

Leo 13.07.2003 10.21:00.0

Старейший сайт в Рунете, посвященный мужским проблемам, по названием "Отцы и дети":
http://www.orc.ru/~otcydeti

Петрушин Александр 14.07.2003 12.35:00.0

Leo, хочется сказать спасибо за такой интересный сайт (зашёл по ссылке с сайта Партии России), надеюсь, многих, как и меня, эти материалы заставят обратить на свою собственную жизнь и близких женщин особое внимание. Сделаем лучше свою жизнь и жизнь близких своими руками. Нас много и мы сила.

Орел МК 2 14.07.2003 17.56:00.0

Отличный сайт! Мне очень понравилось! А какой умелый автор, прямо гений!

Прохожий 14.07.2003 18.15:00.0

А вот еще одно мнение о матриархате.
http://proekt393.narod.ru/matriarhat.html

Leo: - Матриархат - это не власть женщин, а власть матерей. Что касается общественного устройства под властью женщин - феминократии, то таковой ещё в истории человечества не было. Разве что в мифологической форме предания о правлении амазонок, где царил тоталитарно-тиранический режим типа пол-потовского с массовым истреблением младенцев мужского пола, обращением мужчин в рабов и т.д.
Однако, идеи плавного перехода от современного матриархата к феминократии уже сейчас посещают головы некоторых реформаторов в области половых отношений, смотри www.feminokratia.narod.ru

Leo 15.07.2003 12.32:00.0

Статья Якова Московитина ??Почему разрушается Храм??
http://babcedavka.nizhny.ru/psyho_002.html

Аналитическая, итоговая статья ??Феминизм??
http://menalmanah.narod.ru/mt/feminism.html

Ant 15.07.2003 16.58:00.0

Предлагаю автору сайта ознакомится с принятым в первом чтении Думой законом о
"О государственных гарантиях равных прав и свобод мужчин и женщин и равных возможностей для их реализации"
http://www.legislature.ru/monitor/raznoe/284965-3.html
и высказать свое компетентное суждение.

Leo: - Деструктивный, профеминистический, дискриминационный и насквозь лживый закон!
Предлагаю всем заинтересованным лицам высказать своё мнение по поводу данного законопроекта.

Орел МК 2 15.07.2003 19.06:00.0

Мое предыдущее сообщение было шуткой. Неужели по стилю не ясно? Слово "прям" обычто добавляют издевательски. Ладно, скажу прямо, раз так не доходит: сайт - дебилизм, автору полечиться бы не мешало. Впрочем, дебилизм не лечится...

Leo: - Не напрягает имея такое птичье чувство юмора после каждой своей шутки давать коментарии?
И почему "Орёл"? Это что в твоей Московской Kлинике ??? 2 в палате для психически больных медсестра забыла форточку закрыть?

Евгений 15.07.2003 21.40:00.0

Не найдя ничего полезного лично для себя на этом сайте, я решил залезть в гостевую. Тамя увидел надпись о том, что рекламные надписи коммерческого характера будут удаляться. Поэтому я оставлю рекламное сообщение некоммерческого характера, а именно приглашу всех на свой сайт :)
Найти там можно галереи художественной фотографии, программы, игры, скринсейверы и всё такое прочее. Желаю приятного просмотра :)

Leo 16.07.2003 14.38:00.0

Сайты в Сети на тему "равноправия":
http://menrights.by.ru/law.html
http://menrights.by.ru/
http://eiao.chat.ru/

Ant 16.07.2003 16.40:00.0

Спасибо. У меня осталось примерно такое же впечатление. Чего только стоит в законе, который хочет утвердить "гендерное равенство", вот этот фрагмент: "Не являются дискриминацией по мотивам пола
призыв на военную службу исключительно мужчин в случаях, установленных федеральным законом;" - какое же тогда это равенство? Хотите равных прав - получите равные обязанности, без всяких исключений. А экономическая часть? Государство будет обязывать принимать и увольнять на работу скопом, лишь бы половой баланс сохранялся. А как насчет "гендерного равенства" среди уборщиц, не пора ли половину из них уволить и на их место нанять уборщиков?
Вообще, я бы хотел обратить внимание как тихо, кулуарно был принят этот важнейший закон, который может затронуть жизнь едва ли не каждого человека. Или его принимают, чтобы сразу же и забыть?

Дмитрий 17.07.2003 16.45:00.0

Ага, вот так,я - молодец! Однако за опоздание выговор. А теперь ещё вот это сообщение.

Leo: - Коментарии: это Дмитрий одновременно мастурбирует, разговаривает сам с собой и совершает бабско-религиозный обряд гавнопоедания вторичного продукта продвинутых феминисток!

Дмитрий 17.07.2003 20.09:00.0

Что, Лео, не нравится тебе? Не надо было женщин обижать. И как ты только посмел против ЖЕНЩИН хвост свой поднять? Их нужно любить и им подчиняться, они- начало всех начал и венец творения матери природы! Я вот обожествляю их, а таких отщепенцев как ты НЕНАВИЖУ. Любой мужчинка обязан, слышь ты, ОБЯЗАН ноги женщине целовать и подчиняться ей безприкословно, как это делаю Я! И пусть для всех я напрочь больной урод, вышедший из психушки в прошлом году, мне плевать на это. Сейчас, как и у подавляющего большинства психически неполноценных, у меня идет весенне-летнее обострение болезни, пусть так, но кровущку тебе я попорчу. Я и далее буду периодически оплевывать монитор, корчась в бессильной злобе на окружающих меня и многое-многое другое, что про меня говаривал Vasilisk. Кроме того, окончив только среднюю школу, я не могу достаточно ясно и четко излагать свои мысли, а в русском языке лучше всего владею нецензурной бранью, хотя и это получается у меня не так виртуозно, как у других, что, порой, доводит меня до истерики. Далее писать не могу, мучает бессильная злоба, пойду подрочу на фотку Чубайса.

Дмитрий 17.07.2003 21.27:00.0

Графоман, это ты что ли под моим именем накатал? Вот козёл-то!

Дмитрий 17.07.2003 22.29:00.0

Не обращайте на меня внимания! Я психопат. Помешался я ещё в молодости, поскольку в связи с врождённой тупостью и внешней непривлекательностью никогда не пользовался успехом у прекрасной половины человечества. Короче говоря, бабы мне никогда не давали. На основе этого у меня развился комплекс неполноценности, а также маниакальный синдром, выражающийся в обожествлении женских гениталий. Однажды я даже пытался отрезать себе столовым ножом этот мерзкий член, но реаниматоры меня спасли, после чего был посажен в психушку, но недавно меня выпустили. Вот и брожу я по сайтам, призывая человечество откатиться назад в своём развитии к каменно-угольным временам и к организации общества на основе матриархата, короче говоря к регрессу. Во всех моих бедах обвиняю мужчин, так-как вижу в них конкурентов. Болезнь моя хоть и прогрессирует постепенно, однако для общества неопасная, так-как из-за скудности ума не представляю для кого-либо серьёзную угрозу.

Дмитрий 17.07.2003 22.56:00.0

Господа, я обосрался!

Grafoman 18.07.2003 14.36:00.0

Что, Дмитрио, грелка рваная, тампекс использованный, баба голимая, привидение общественного туалета, уже крыша поехала? Или просто гавна переел?
Кстати, поясни общественности, почему ты ешь гавно? Это чисто гастрономическая привязанность или всё-таки религиозный культ?

Дмитрий 18.07.2003 17.28:00.0

Ну точно, графоман. Вероятно он и василиск - одно и то же лицо, ибо стиль один и тот же. Так что, графоманчик, а тебе стало быть бабы дают? А потом что, догоняют и ещё дают? А потом и парни этих баб добавляют ногами... Дааа, не повезло. Но ты сам виноват, что я могу сказать. А зачем ты говно ешь, а также использованные томпоны и презервативы, я не знаю. Наверное у тебя совсем крыша поехала от антибабского сайта, а теперь ещё и от этого.

Grafoman 18.07.2003 17.48:00.0

Типичный шизофреник! На прямые вопросы не отвечает и страдает провалами памяти!Наверное уже забыл как обглодал все удочки Василиска снимая с них использованные презервативы и эскременты экзотических животных.
Наверное забыл и как, представившись БАБОЙ, торговал своим телом на antiwomen.ru?
Кстати, почему ты упорно считаешь меня и Василиска одним лицом? У тебя что от несвежего гавно начались галлюцинации?

Дмитрий 18.07.2003 19.34:00.0

Графоман, мой тебе совет, напутствие, так сказать, от более опытного в большую жизнь. Не мешай мне есть говно и отсасывать у быков и горилл. От этого тупеют, а мне как-то нужно из дебила в тупицу превратиться. Я могу быть нормальным, когда захочу, но вам это никогда не увидеть, ибо я шавка подзаборная! Я просто псих, онанист и неудачник, в общем, неудавшийся онанист. Собственные неудачи я валю на всех окружающих и кайфую, когда меня за это морально опускают и мечтаю, чтобы мена трахнули в реале. Иногда, когда мне становится совсем плохо и я чувствую, что безумие мне уже не сдержать, я переодеваюсь в бабу, крашу губешки и мне легчает.Именно поэтому я и захожу сюда под разными именами, и грешу. И не пытайтесь открыть мне глаза, я не буду исправляться. Зачем я говно ем, я не знаю. Наверное у меня совсем крыша поехала от антибабского сайта, а теперь ещё и от этого. Но в любом случае это не чисто гастрономическая привязанность, это моя религия!

Grafoman 19.07.2003 12.04:00.0

Могут спросить, как педрило-мученик Дмитрио дошел до поедания экскрементов и обожествления женских гениталий?
Всё очень просто. Дмитрия изнасиловал слон!
Как все мы знаем, Дмитрио родился гемафродитом. Он не колебался в выборе пола - "баба"! Именно это слово вместе с хрюканьем и чавканьем первым вылетело из коляски, где барахталось волосатое и хвостатое двуполое существо.
Существо выросло и окрепло. С хвостом помогли хирурги. Излишнюю волосатость Дмитрио убирает с помощью овечьих ножниц, бритвы "Filips" и дамских эпиляторов.
В качестве экипировки педрило-мученик Дмитрио принципиально использует только поношенные бабские шмотки, добыча которых сама по себе доставляет немало хлопот. Трусы, носки, колготки он ищет в мусорных баках. Платья, лифчики, юбки - срывает с верёвок во дворах во время просушки.
Женский идеал Дмитрио - Samanta Fox с грудями по 3 килограммма. Именно последнее обстоятельство и стало причиной трагедии. С самого детства Дмитрио упорно отращивал груди. Для этой цели он использовал пчелиные укусы, вакумные присоски и гормональные инъекции. Но до Samantы Дмитрио дотянуться не мог! Больше чем на 2,5 кг каждая грудь не тянула.
На выручку вновь пришли хирурги. С помощью инплантантов из каучука и жевательных резинок они обещали нарастить груди Дмитрия до массы в 5 кг каждая. Однако чудодейственная операция стоила больших денег!
Так Дмитрио попал в экскорт-услуги. В особый отдел экскорт-услуг. Дмитрио предоставлял секс услуги собакам, свиньям, павианам, крокодилам и прочей живности, в изобилии имевшейся у новорусских нуворишей. Всё шло просто прекрасно и заветная мечта в виде 5 килограмовых грудей была совсем близка, но...
Однажды Дмитрио ночью прокрался в зоопарк и, с целью тренировки своих способностей, стал принимать соблазнительные, эротические позы перед клетками с различными животными. Бедняга не знал, что сторож забыл привязать на цепь бешеного африканского слона... Дмитрио был изнасилован с особой слоновой жестокостью!
После этого Дмитрио тронулся рассудком. Периодически он лечится в лучших психиатрических клиниках с помощью электросна, аминазина, гипноза и пинков.
На оставшиеся после оплаты лечения деньги, педрило-мученик Дмитрио купил компьютер и оплатил интернет до 2025 года.
На сегодня у Дмитрио осталдось три радости в жизни: оплёвывание мужских сайтов, мастурбация на фотки политических деятелей и поедание женских экскрементов с целью формирования нового, сугубо прогрессивного, бабского религиозного культа.

Контра 19.07.2003 18.59:00.0

Ну чуваки вы даете, я уже второй день ржу без остановки. Продолжайте дальше.

Grafoman. 20.07.2003 14.26:00.0

Что-то давно нет подопытного педрилы-мученика Дмитрио! Хотя специфический зловонный запах и знакомое повизгивание подсказывают о близком местонахождении двуполого гавно-трупо-спермоеда. Похоже, спрятался за компьютером, купленным на деньги, полученные от торговли своим щербатыи ртом и неподмытым анусом!
Впротчем, это легко выяснить! Заодно проверим состояние рефлексов педрилы-мученика!
Итак, я насаживаю на рыболовный крючок детородные органы египетской мумии, фаршированные свежим конским навозом!
Дмитрио, открой рот!!

Дмитрий. 20.07.2003 14.29:00.0

А-а-а-м-м!!! Жрать!! Каждой госпоже - по рабу! Каждому обабившемуся мужику - по кастрюле свежего, качественного гавна!! Мужские сайты закрыть!! На Василиска натравить баб и гемафродитов!!

Grafoman. 20.07.2003 14.36:00.0

Всё в порядке!! Двуполый, психически больной дегенерат Дмитрио находится в хорошей физической форме и продолжает свою работу по поеданию экскрементов, которую он называет своей "малой экологической программой"!
Для убедительности повторим и слегка усложним эксперимент!!
Итак, я публично насаживаю на рыболовный крючок половой член гомосексуально ориентированного орангутанга, умершего от СПИДа! Поливаю его сверху поносом свиньи, заболевшей дифтеритом и блевотиной собаки, отравившейся прошлогодней колбасой!! Трижды высмаркиваюсь на всё это добро и громко говорю: "Тот, кто это сожрёт, будет публично признан психически больным копро-трупоедом и падальщиком-маструрбантом!!!"
Дмитрио, открой рот!

Дмитрий. 20.07.2003 14.42:00.0

Хочу!!! А-а-м-м-м!!! Долой муженистов!!!Даёшь феминократию!! Даёшь половое равноправие в каждом отдельно взятом организме!! Прекратить дискриминацию гемафродитов и транссексуалов!! Прекратить разбазаривание вторичного продукта!!!

Grafoman. 20.07.2003 14.45:00.0

Господа, вновь констатирую положительный результат нашего несложного эксперимента, который вновь подтвердил, что педрило-мученик Дмитрио является психически больным копро-трупоедом и падальщиком-мастурбантом!!
На этом позвольте откланяться!

Дмитрий. 20.07.2003 14.47:00.0

Я обосрался!

D&D 21.07.2003 2.02:00.0

2Олег

Не обращайте внимания. Где-то в природе существует человек пишущий гадости во все мужские сайты под ником Дмитрий. Составить мнение о этом человеке Вы можете, посетив http://antiwomen.ru, вам будет больше понятна реакция Графомана на него.
______________
2Leo

Рад Вас приветствовать! :)

Leo: - Приветствую, D&D! C возвращением!

Leo 21.07.2003 10.41:00.0

Похоже, у известного двуполого шизофреника случился очередной психический срыв, выразившийся в эпилептических припадках, словестном поносе, чревовещании разными голосами, религиозной мастурбации и гавноразмазывании!
Напоминаю, что записи в гостевой психически больных гемафродитов, фетишистов-копрофагов, феминистов-онанистов, имбецилов, дебилов, олигофренов и говорящих обезьян, родившихся без головного мозга, будут удаляться!

санитар 21.07.2003 16.55:00.0

да этот лео походу просто мелкий сцыкун
за что его деффки и не любятъ

Олег 21.07.2003 18.17:00.0

!ПОВТОРНЫЙ ПОСТ!
Уважаемый Лео!
ТАКУЮ гостевую я бы прикрыл и не позорился. Не хочется думать, что сей шизофренический бесятник Вы допускаете сознательно, но как объяснить его присутствие рядом с Вашими работами ? Изумляет и тот факт, что Вы считаете нужным отвечаеть убогому таким же ублюдочным слогом, в его же лексике, причём, как наблюдается, весьма запросто и как бы привычно для самого себя ???

Leo: - 1. Насчёт шизофренического бесятника. В России на учёте в психоневрологических диспансерах состоит 5 % населения, из них 70 % страдают шизофренией. Ещё 10-15 % населения страдают пограничными психическими растройствами. Это значит, человек с виду нормальный, но бывает, что на него находит и он начинает колотиться головой о стенку. Прибавь сюда немерянное количество идиотов, дебилов, придурков и дураков. О немалой численности дураков свидетельствует и пословица, определяющую их как одну из двух бед в России. Учти, что количество психов в Интернете выше, чем в реале. Добавь сюда анонимность и безнаказанность и не удивляйся результатам!
2. Санитар и прочие персонажи - это представители "ситивых падонкаф" Он и адрес свой кинул: www.udaff.com Срут по гостевым и форумам, типа развлекаются.
Что же, пусть народ посмотрит на конечный продукт матриархальной деградации!
3. Насчёт лексики. Другой они не понимают: такое уж у них устройство мозгов.
4. Мой совет: сделай свой сайт и загляни туда через пару месяцев. Не удивляйся, если он будет похоронен под слоем дерьма высотой в Эверест! Поэтому, на многих сайтах нет ни гостевой, ни форума (см. сайты Немцова, Хакамады и прочих). Как пример сайта, который не модерируется - сайт Дарьи Асламовой.
5. Но дело не в этом. Дело в другом. Сейчас в Думе готовиться очередной профеминистический, деструктивный закон, толкающих Россию в то болото, в котором уже очутились западные профеминистические государства. о том, что это за болото и какая живность там водится на www.menalmanah.narod.ru И практически никто из, пользуясь терминологией феминисток, мужчинок даже не смог выразить по данному закону своего мнения!

Санитар леса 21.07.2003 19.55:00.0

А мне нравится этот сайт

Grafoman 21.07.2003 20.05:00.0

Что, Дмитрий, не нравится тебе? Не надо было настоящих мужиков обижать. И как ты только посмел против МУЖЧИН хвост свой поднять? Их нужно любить и им подчиняться, они- начало всех начал и венец творения матери природы! Я вот обожествляю их, а таких отщепенцев как ты НЕНАВИЖУ. Любая баба обязана, слышь ты, ОБЯЗАНА ноги мужчинам целовать и подчиняться им безприкословно, как это делает МОЯ ДЕВУШКА! И пусть для всех я напрочь больной урод, вышедший из психушки в прошлом году, мне плевать на это. Сейчас, как и у подавляющего большинства психически неполноценных, у меня идет весенне-летнее обострение болезни, пусть так, но кровущку тебе я попорчу. Я и далее буду периодически оплевывать монитор, корчась в бессильной злобе на окружающих меня баб и многое-многое другое. Кроме того, окончив только младшую школу, я не могу достаточно ясно и четко излагать свои мысли, а в русском языке лучше всего владею нецензурной бранью, хотя и это получается у меня не так виртуозно, как у других, что, порой, доводит меня до истерики. Далее писать не могу, мучает бессильная злоба, пойду подрочу на фотку Маши Арбатовой.

Дмитрий 21.07.2003 21.48:00.0

Слушай, санитар. Давай вместе бороться против традиционных мужиков за права геев и женщин, не дадим распоясаться нормальным, в конце концов, на дворе 21 век, и быть нормальным не современно. В наше время любой мужчинка должен быть пидором или подкаблучником, а еще лучше тем и другим одновременно, надеюсь ты со мной согласен Я же помню первые твои посты, ты такой же больной на голову, как и я, а вместе мы непробиваемая в своем тупоголовии сила. Ну давай, признайся, что ты такой же. Смотри, походу, Лео задолбался удалять мои сообщения и более не удаляет. Что ж, это радует- наша берет, я, признаться, с самого начала знал, что не смогу сним тягаться на равных с моим-то слабеньким интеллектом, вот и осталось засирать ему его гостевуху, благо говна во мне достаточно. Давай подключайся, возможно, и тебе немного полегчает. Кстати, у тебя случайно нет грязных женских трусов?

санитар 21.07.2003 23.03:00.0

Лео, поступок дишового труса - удалить мое сообщение и запостить свое, прикрываясь "Дмитрием". Запомни это нафсегда - ТЫ ДИШОВЫЙ ТРУСИШКА. А мне, в отличие от тебя, хватает смелости признать Женщину человеком, равным себе. В отличие от тебя, который унижая женщин тешит свои комплексы

санитар 21.07.2003 23.22:00.0

2Графоман или кто там ищо сидит под ником "Дмитрий". бароца за права пидеров я не собираюсь равно как и за всякие прочие права. мне пох и просто забавно что это вы разверещались как будто вам на яйцы наступили. бугагага что, "мушскую гордость" унизили ?

Grafoman (настоящий). 22.07.2003 14.56:00.0

В последнее время, судя по сообщениям радио, ТВ и светской хроники, в общественных туалетах г.Москвы участились столкновения людей с религиозным фанатиком-копрофагом.
Особые приметы: щербатый рот, выпученные глаза разного цвета, специфический зловонный запах и 5-литровая кастрюля для сбора экскрементов. Объект непрерывно бормочет религиозные молитвы, требует поголовного уничтожения "муженистов" и установления полового равенства для гемафродитов и транссексуалов. Одет в розовую комбинацию со следами спермы и менструаций. Как правило, маскируется рыжим париком под Чубайса, на ногах носит, в зависимости от погоды, калоши или женские туфли на высоком каблуке.
Встречается, преимущественно, в женских туалетах, но замечен и в мужских, хотя последнее категорически отрицает.
При виде женщины бросается на пол и начинает вылизывать кафельный пол. Как он утверждает "для чистоты". Требует испрользовать свой рот в качестве экологически чистого унитаза.
При встрече с данным фанатиком-копрофагом будте осторожны, поскольку он страдает одновременно - СПИДом, сифилисом, гонореей, хламидиозам, трихомонозом, герпесом гениталий, глистами, диареей, шизофренией, дебилизмом и провалами памяти!
Самое лучшее при столкновении с упомянутям копрофагом - отвлечь его внимание, боросив ему кусок тухлятины, и немедленно скрыться! Если тухлятины нет, бросайте ему под ноги трусы, желательно со следами фекальных масс. Эти предметы нижнего белья фетишист-копрофаг ценит необычайно высоко и при их виде сразу впадает в состояние транса.
Фетишист-копрофаг неоднократно был замечен на Казанском вокзале, где нанимал бомжей женского пола, с целью вылизывания послендним анального отверстия. При совершении упомянутых действий, фетишист-копрофаг всегда надевает на голову женские трусы. Со слов бомжей, это делается для формирования обрядности нового, прогрессивного, бабско-религиозного феминократического культа. Часто упоминает о "компьютерной войне с "муженистами", говорит о необходимости строгой изоляции бешеных африканских слонов и требует прекратить разбазаривание вторичного продукта!
При встрече с вышеописанным фетишистом-копрофагом будте предельно осторожны! Укусы копрофага смертельны, поскольку содержат трупный яд! По оперативным данным копрафагия данного лица органически сочетается с трупофагией. Поэтому, более правильно, вышеупомянутое лицо впредь именовать трупо-копрофагом.
P.S. По донесеним агентуры, вчера вечером в своём компьютерном бункере трупо-копрофаг испытал жесточайший психологический кризис. Он бился головой о системный блок, оплёвывал монитор, называл себя Графоманом и всю ночь мастурбировал на фотку Марины Арбатовой. Хотя до этого считал её своим кумиром, почти наравне с Samantoй Fox.

санитар 22.07.2003 22.20:00.0

2Дмитрий или кто там ищо сидит под ником "баба". бароца за права пидеров я не собираюсь равно как и за всякие бабьи права. мне пох, а разверещался я, как будто мне на яйцы наступили. так как мою "мушскую гордость" унизили. Панимаеш, Дима, я ананист и требую, чтобы прикратилась дискраиминацыя ананистаф. Обсчество должно понять, что мы тоже люди и проявлять по отношению к нам талерантнасть. Нам далжны разрешыть жаниться на самих себе и усынавлять дитей. Обсчество только выиграет, если даверит воспитание дитев любящиму самого себя родителю. А все астальныя мне по барабану.
ПЫ.СЫ. А трусов я тебе не дам.

D&D 22.07.2003 22.23:00.0

2Дмитрий-санитар, или как там тебя.

Зацепило? Подожди, то-ли еще будет. Разверещался тут только ты, может быть и вы, но это дела не меняет. Или ты, тупица, думал, что тут и дальше будут тебя терпеть? На антибабском сайте ты не смог переорать Василиска, начал повторяться, давить на гниль, дескать какой Василиск плохой- обидел де младенца, можно было подумать, что это не ты ввалился на сайт и всех грязью полил. А лоханулся ты по полной программе когда по приказу Василиска пасть свою разевать стал. С тобой, заметь, питались нормально вести дискуссию и тут и там. Так что, горемыка, не стоит разбрасываться словесами типа: "Запомни это нафсегда - ТЫ ДИШОВЫЙ ТРУСИШКА??? , на меня это не действует, и реагировать на тебя адекватно я буду и далее. А ну, Педрилкин, протявкай что-нибудь!

D&D 22.07.2003 22.26:00.0

2Grafoman

Привет!

санитар 22.07.2003 22.41:00.0

2 DVD
Дмитрий и я - разные люди, глюпий ты иблан. Он интелегентный человек а я падонок с удафком. Зашол вот сюда и охуел как тупо и дешево вы его валите гоня шняги от его имени

санитар 22.07.2003 22.45:00.0

паходу и под моим ником шняги стали долбить псы паганые. это хорошо, значит сцыте меня казлы боязливые

Grafoman 23.07.2003 11.39:00.0

Дмитрио, педрило-мученик! Ты называешь меня Василиском, сам подписываешься как Grafoman и после этого завляешь, что ты не шизофреник!!!
Между тем, галлюцинации, раздвоение личности - это основной симптом шизофрении. Отсюда, кстати, и название болезни от греч. schizo - разделяю, phen - ум. И никакой Санитар твоей шизофрении не поможет! Во-первых, потому, что он только недавно спустился с дерева и ещё не овладел членораздельной речью. Во-вторых, потому, что шизофрения, как ты сам уже чувствуешь, не лечится!

D&D 23.07.2003 21.22:00.0

2санитар

Милай, иблан занюханый- это ты. Коль скоро ты читать ни хрена не умеешь то пойди и ибанись о какой нибудь угол, может просветлеет в твоей пустозвонной тыкве. Читай мой пост еще раз, читай его до одури, до отвращения, до потемнения в глазах и может быть с 1001го раза до тебя дойдет, о чем там написанно. Не доперло? Хорошо, говорю открытым текстом, специально для идиотов:
1 мне плевать одно-ли ты лицо с Дмитрием или нет, от того, что вас двое, умней вы не стали.
2 для особо тупых: прикалываюсь над вами я, Лео тут нипричем. Все уже поняли это, акромя таких альтернативно одаренных как ты и димчик.

???Он интелегентный человек а я падонок с удафком.??? -У меня другое мнение о нем, интересно, а почему этот ???интеллегентный??? чвяк ничего не может своего придумать, только тупо копирует Василиска? Наверное никак не может забыть, как тот его опустил по полной программе.

???Зашол вот сюда и охуел как тупо и дешево вы его валите гоня шняги от его имени???- для него сойдет.

???паходу и под моим ником шняги стали долбить псы паганые. это хорошо, значит сцыте меня казлы боязливые???- ну тебя, хренотень из-под ногтей, бояться смысла нет. Бери пример с димчика, смотри как он количеством постов берет, качества ему явно не хватает.

???2Отчаянная:объясняю дислокацию - нашы тут Дмитрий и я. Остальные-женофобы и маньяки домостроя. в дискуссии используют запрещщенные приемы типа поста всякого гавна под чужыми никами.???- О какой нафиг дискуссии ты бредишь? Димчик шнягу эту сам заварил(читай на antiwomen.ru), и никто с ним нормально разговаривать не будет, так-что нефиг плакаться,???ах какой D&D нешороший, под нашими никами пишет, запрещенные приемы применяет???- на войне-как на войне. Дебилов-подкаблучников, всякого рода идейно-религиозных мазохистов, валят тут как хотят.
_________________________

2Дмитробаба

Молодец, открыл пасть, как я и потребовал.

Ну а теперь, сделай номер, открой пасть и изрыгни что-нибудь мерзкое.

Интересное сочетание, студент и мазохист. А может студент- это твое погоняло в кругах пидерастов и лесбиянок?

Ну да ладно, вякни уже что-нибудь.

ПЫ.СЫ. Кстати, токма честно, ты зачем трусы женские жуешь? Нет, я понимаю, что крыша у тебя съехала давно и окончательно, но вот в чем кайф трусы сраные жевать я понять не могу.

санитар 24.07.2003 0.09:00.0

2D&D
"Читай мой пост еще раз, читай его до одури, до отвращения, до потемнения в глазах и может быть с 1001го раза до тебя дойдет, о чем там написанно."

Одурь отвращение и рвота у меня
случились на половине чтенния твоего поста. наверно если бы увидел твою рожу в риале понос бы блять заработал.

ну сходил я на антивумен посмотрел какую "кашу там Дмитрий заварил". вот цытата из его первого поста :

"А вот товарищи дитр и змея с петушиной головой, убивающая взглядом, он же василиск..... Мда, вот это боюсь уже не лечится. Наверное, как кто-то из них же сказал, пристрелить, чтобы не мучились. Очень, наверное, от женщин в своё время пострадали..... Возможно, им и правда какая-то стерва попалась, не повезло. Но вряд ли. Дело в том, что нормальный мужчина, даже если ему не везёт с женщинами, не замыкается на мысли что бабы - шлюхи, а начинает работать над собой. Ведь женщин, как и мужчин, сколько-то плохих, но большинство - нормальные, со своими достоинствами и недостатками. Так что если с женщинами не везёт, значит, проблема в мужчине.

Так что, товарищи дитр и василиск, чем ругаться, лучше бы на себя взглянули. А то я начинаю подозревать уже, что вы и не больные, да и не мужики вовсе, а разобиженные подростки"

резко но правилиьно ниибаца. подписываюсь всеми пятью канечнастями

D&D 24.07.2003 3.03:00.0

2Санитар

???Одурь отвращение и рвота у меня случились на половине чтенния твоего поста. наверно если бы увидел твою рожу в риале понос бы блять заработал.???- ты прав, жопа у тебя широкая да гнойно-геморойная, поносо- неустойчивая, следовательно, обсераешься ты с пол-пинка.

???...ну сходил я на антивумен....??? ну сходи ешо куда-нибудь.

Вот ишо что, ты, как я погляжу, хреновастенько об угол долбанулся, пойди 2,72банись ышо. Речь шла не о твоем согласии или несогласии с дмитробабием дмитрозадротовичем, а о: ???ах как это низко и подло писать под чужими никами, нас, маленьких засранцев, этим ох как обидили, ну не ожидали мы, что нас тут так встретят???- институт благородных девиц, мля. Я так понимаю, не хочешь быть политым помоями не поливай других, а коль в драку полез, нехрен рыдать, как портовая шлюха, что де по зубьям больно дали. Дмитробабий Зашекодыщенский, кстати, на антивомен тоже заскулил, что де плохо с ним Василиск обошолся, интересно, он цветов к 8 Марта от него ждал?

???....резко но правилиьно ниибаца. подписываюсь всеми пятью канечнастями???- а вот это уже твое дело- каким концом за кого подписываться. Только мнение твое, равно как и мнение Отчаянной, никого тут уже не 2,72бет, дмитробабий таки сумел превратить эту конфу в балаган, правда пожертвовав собственной задницей.
_______________________________________

2Дмитрий

Дмитрииий! Где ты, Педрило-задроченник, запропастился? Ну давай, запости говнеца, как ты это умеешь! Ну давай, хватит ломаться, как целка-переросток, покажи нам, как ты гноем харкаешь. Хватит уже отсасывать у бешенных африканских слонов, а то скоро придет Лео, и весь этот бардак отмодерирует к такой-то матери, и мы так и не увидим, как ты на дерьмо изойдешься.

Leo 24.07.2003 11.37:00.0

Напоминаю, что записи в гостевой психически больных гемафродитов, фетишистов-копрофагов, феминистов-онанистов, имбецилов, дебилов, олигофренов и говорящих обезьян, родившихся без головного мозга, будут удаляться!

Leo 24.07.2003 11.39:00.0

Grafoman, D&D, привет!

Леонид 28.07.2003 21.40:00.0

Полностью поддерживаю автора сайта. Для нас Российиских мужчин совершенно неприемлема такая ситуация когда наша нация очень быстро уменьшается численно. Вместо того чтобы заставить наших женщин рожать мы удовлетвоям их сиюминутные капризы. ВСЁ пора это прекращать. Такое положение вещей непримлемо, как неприемлимо было для Иисуса Христа поклониться сатане в Пустыне.

Леонид 28.07.2003 21.47:00.0

1 Просто трепаться безполезно, также бесполезно вразумить феминисток да и вообще большинство наших женщин направить их путь истинный.
Будем заниматься объединением всех здоровых сил в нашем обществе, которые готовы вместе с нами бороться против феминизма за семейные ценности.
2 Необходимо создать общественную организацию объединяющую всех кто с нами в этом деле.
Нашими потенциальными союзниками могут быть.
Православная церковь
Католическая церковь.
Протестанские церкви.
Мусульмане.
А также те сознательные люди которые видят опасность феминизма не только для нашей страны но и для всё западной расы.

Леонид 28.07.2003 21.50:00.0

Идти нужно до конца. Создавать своих кандидатов и внедрять их во власть. Также нужно привлекать на свою сторону людей из власти и бизнеса

Леонид 28.07.2003 21.58:00.0

Наши конечные цели:
1. Внесению поправки в конституцию которая будит защищать жизнь детей с момента зачатия, а не с момента рождения.
2. Запрет разводов на законодательном уровне. Развод возможен только в случае бездетности одного из супругов или болезни или длительного отсуствия или смерти.
3 Восстановление института смертной казни. Именно врачей и женщин соверщаюших аборты необходимо лишать жизни, нашему государству детоубийцы не нужны.
4 Уголовное наказание за супружескую измену.
5 Полный запрет контрацептивов особенно гормональных.
6 Законодательно установить что для совершения брака необходимы согласия жениха и отца невесты.
7 Лишить женщин избирательного права
8 Разрешить законодательно мужьям применять физическую силу против своих жён.
Думаю этого вполне хватит чтобы прекратить демографический кризис и самоуничтожение нашей нации

Uhhh 30.07.2003 12.29:00.0

ВСЕМ! ВСЕМ!! ВСЕМ!!!
(падонков тоже касается)
Ужасы матриархата на призывных комиссиях в военкоматах
http://www.passion.ru/forum/forumID10/3389.html
Читать всем!

Leo 30.07.2003 12.51:00.0

D&D, приветствую!
1. Все посты "ситивых падонков" будут удаляться.
2. Думаю, что общаться с лицами, для которых даже Дмитрий, страдающий гнойной шизофренией, является интелигентом, нет никакого смысла. Тем более, что это - бесконечная история и ничего, кроме окончательного затопления гостевой в гавне из неё не получиться.
3. Статью той женщины в гостевой я читать пытался. Даже пытался перечитывать, но всякий раз меня не покидало ощущение, что от этого чтения ничего не выкристализовывается. Кому интересно, адрес материала: http://babcedavka.nizhny.ru/guestbook.html
Просто подумалось, ну на фига мне искать в этом водянистом бульоне перловые крупицы мыслей! Так что и ответа на неё не будет.

санитар 30.07.2003 14.43:00.0

гыыыыыыы, лео и премкнуВШЫй к нему леогнид. дурачок тоже блять. фсе церкви ему помогут - ща.

бугыгыыы гагагагага лео муфлон даже паста деффки не понял тупой совсем глюпий йэблан

D&D 30.07.2003 14.57:00.0

2Лео

В ответе девушки я тоже не нашол ничего стоящего, лишь набор общих фраз, но она недвусмысленно обвиняет Вас в тоталитаризме. Отвечать ей не обязательно, но ответ ее опубликовать стоит, может ответит кто из поситителей. Зтим самым Вы опровергните нападки оппонентов.

Да и с оппонентами нужно разговаривать, конечно, если они сами настроены конструктивно. Сайт Ваш, и Вы конечно вольны делать то, что сочтете нужным, но на мой взгляд, санитара должно оставить. Хоть и матерится он как сапожник, но свое мнение у него есть, пусть высказывается.

санитар 30.07.2003 15.11:00.0

АХТУНГ БЛЯТЬ ! ЗАЧИТАЛ !
"Ужасы матриархата на призывных комиссиях в военкоматах"

во до чего фиминизьм проклятый давел !
кааааааааашмар !
а еще в вендиспансерах фиминистки акапались, сцуки - мне как то жылизякой в залупу лазили мазок типа брали.
в дамастрой таких билядей, наказать телесно

санитар 30.07.2003 15.44:00.0

2Дмитрий
Я давно уже заметил - как только намечается нормальный треп так лео хуяк и все сносит. Нужны наверное ему ругань и срачь. Паходу питаеца он ими аки муха навозная

Леонид 30.07.2003 18.30:00.0

Запостил эту тему ещё на других форумах, получил очень интересный ответ одного человека из Германии , хочу его процетировать.

Ну, в Германии другая ситуация, (я уже об этом писал) там народ (и женщины в том числе) очень обеспокоен карьерным ростом. И, просто, не хотят тратить на детей ???лучшие годы???.

На улицах чаше можно увидеть женщину с собачкой чем женщину с коляской. Зато турчанки и африканки катят двойную коляску и еще и с пузом идут

>турчанки и африканки катят двойную коляску и еще и с пузом идут

А они клали на карьеру??????..

санитар 30.07.2003 19.07:00.0

ай да льончик - йеблан !
и самое шмешное что нашы все падоночьи каменты сотрут и астанеца 2 сапога пара леончик и ленчик ака тарапунька и штепсель.

по делу имею заявить что наиболее оптимально заибательским образом размнажаются а также блюют на карьеру - КРОЛИКИ !

санитар 31.07.2003 0.27:00.0

щас от нехуй делать перечитывал гесту.
и ещще рас утвердился во меннии что лео глюпий еблан. лео, перед тем как УДАЛИТЬ этот пост ПРОЧТИ и ЗАПОМНИ кроме того что ты мудак полностью лишонный способности к логическому мышлению, закомплексованный и лицымерный так ты ещще и БАКЛАН !

а теперь спакойной ночи мистер джеймс

Leo 31.07.2003 11.41:00.0

2D&D
1. Оставил несколько постов оппонента Санитара, в качестве примера стиля и конструктивной аргументации одного из представителей "ситивых падонков".
По моему, сугубо личному мнению - это просто один из примеров, говорящих о деградации современного общества.
2. Спорить с ними и им подобными - просто неразумная трата времени и сил.

Леонид 1.08.2003 13.36:00.0

Как-то раз мы с друзьями пошли на дискотеку. Я особо не вникал куда мы идём. Это оказалась дискотека падонков. Я был в шоке: она проходила в заброшенной церкви. Все общались нецензурно, курили, бухали, скверная музыка и т.п. Я отказался, и не пошёл туда, но друзья меня не послушали и пошли. Потом там были драки, кому-то набили рожу, многих рвало. Вот, что из себя представляют эти падонки.

санитар 1.08.2003 14.35:00.0

2Лео
Вот малацца ! Снес фсе мои конструктивные посты а оставил те которые я захуйарил в разъяренном от этого состоянии. Что ещще раз подтверждает твою тупость и неадекватность. Ты што, такими тупыми прийомчиками надеешся свое мнение жынофобное навязать ?

2Леонид
Правильно, молодец что на дискатеку не пошел патамушто при виде таких как ты падонки обычно сразу кричат АХТУНГ БЛЯ и бьют ногой в ебало с разворота

Дмитрий 1.08.2003 16.57:00.0

И вообще, Лео, где обновления сайта, новые статьи? Какой же ты журналист, если пятью статьями ограничился? Накатай ещё что-нибудь, я тебе даже название для статьи могу подсказать: "Деградация обабившихся мужчин под воздействием воинствующих феминисток: путь от матриархата к сатанизму"

Leo: - Никакого желания общаться ни с твоим санитаром, ещё не освоившим русский язык, ни с тобой, Дмитрий, у меня нет. Статья о деградации мужчин под воздействием феминизма уже написана хотя и не мной: http://menalmanah.narod.ru/mw/badmen.html

санитар 5.08.2003 12.05:00.0

http://www.livejournal.com/users/smaragd/51356.html

Лео могу пасаветовать достойного друга жынофоба даже па-русски првильно пишет, степа бейбап его очинь хвалит. Вона что написал умник : "ПОТОМУ ЧТО ЛУЧШЕ БЫТЬ ПИДОРОМ, ЧЕМ ЕБАТЬСЯ С БАБОЙ." С такими вы падымете ражжаемость !

санитар 5.08.2003 12.23:00.0

бугага гыгыгыгыгыгы
прочитал я ту насцыленую лео статейку.
это не статья о диградацыи мушчин а о том как они бесяцца когда злобные тетьки их притисняют. о ужас !!! бедный лео таких как он и так притиснили а
ещще и падонки измываюца ...

Костя-Фыфел 5.08.2003 14.27:00.0

Леонтию браво-брависсимо и отдельное
спасибо
за чудесный очерк
я считаю что такой яркий пример
сочинения на тему "Как я провел выходные" класса эдак где-то для третьего
стоит сохранить и потом показывать детям в воспитательных целях
----------------------------------------
один только нюанс
это не церковь была
дурень
а колоколня

санитар 5.08.2003 15.32:00.0

Костя, это походу вы постарались леонида по кумполу йобнули что он такой туповатый стал ? ай-яй-яй блять !

Grafoman 6.08.2003 13.29:00.0

2Неизлечимо больному педрило-мученику Дмитрию.
Ты сам напиши статью: "Как я под видом БАБЫ торговал своим телом или История моей шизофрении".

Костя-Фыфел 6.08.2003 13.48:00.0

Санитар
да я бы может и с радостью да только не помню ни черта
там же ж вить все нецензурно курили и бухали скверная водка
но вот Леонтий он помнит он не забыл
его и надо спросить
пусть ответит по всей строгости военного времени
-----------------
потрясает полное отсутствие логики
у пациента
"...были драки, кому то набили морду..."
по моему одно уже подразумевает другое
ох ладно
какой спрос с человека который колокольню от церкви отличить не может

Дмитрий 6.08.2003 14.28:00.0

2Костя
"потрясает полное отсутствие логики
у пациента"
Обычно логично рассуждают мужики, для женщин логика менее характерна. Такие уж особенности людей разного пола. Но Леонид вряд ли женщина. Очевидно, он баба.

Дмитрий 6.08.2003 14.33:00.0

2Графоман
Я лучше подумаю над тем, чтобы написать статью про тебя, что-то типа "Подлизывание некоторых графоманов российского общества к сумасшедшим маньякам домостроя". Впрочем вряд ли ты достоин отдельной статьи. Разве что в журнал "Крокодил", чтобы люди посмеялись.

санитар 6.08.2003 15.21:00.0

Йопть графоман какой то недобитый поаявился. Пшол в зад а то девок на тебя натравим !

Костя-Фыфел 6.08.2003 18.36:00.0

Дендрофил
ты слышал
тебе обчественность велит
так что
хошь не хошь
а придется
как грится
Катись калбаской
По Малой Спасской
на белом катере
к ебене матери

Grafoman 7.08.2003 12.43:00.0

2Педрило-мученику Дмитрио.
Рад, что ты вновь признал и подтвердил то, что ты являешься БАБОЙ, торговкой своим телом, педрилой, мучеником и неизлечимо больным шизофреником!

санитар 7.08.2003 15.20:00.0

гряфаман а ты блять кем ивляешся ?
дендрофилом ибучим или просто пидером ?

Дытыкыбырыбык Ышытым 9.08.2003 17.57:00.0

Ну, вот и сюда дотянулись руки ордена
Ышытымов.

Leo: - Так, коллекция дегенератов пополнилась ещё одним экземпляром!
Подвожу промежуточные итоги конкурса "Тупой, ещё тупее". Предъыдущего фаворита Дмитрия одолел Санитар. Санитара превзошел Костя-Фыфел.
Но что-то мне подсказывает, что и он недолго будет лидером!

санитар 11.08.2003 13.27:00.0

Лео ну што ж ты себя принижаешь. дарагой, а ? Ты у нас вне канкуренции...

санитар 11.08.2003 13.35:00.0

Лео ну и как тебе там на пиндистале пачота ? Стой смиир-нна нах, а то девок натравим !

санитар 11.08.2003 13.40:00.0

Чем гафкать в гесте краснойкраской пшёл бы ты Лео сраничку бы паднавил хотя бы деффке атветил если не сцышь. Ух и высрался я слаааавно на сегодня хватит жыви пака

Костя-Фыфел 11.08.2003 14.27:00.0

хм Лео
спасибо конечно
за оказанную честь
только вот что то мне подсказывает
что Санитар прав и ты действительно
еще дашь нам всем фору
так что
почий на лаврах
царствуй в позе ложки как грится
хмм
а это еще что за чудинка
сляшь зверушка а ты кто будешь
дытыбыблядь как там
короче
чй-то там Решетом

Дытыкыбырыбык Ышытым 11.08.2003 18.05:00.0

При жизни я был известен как Великий Шыршень, теперь же мой бессмертный дух воплощен в тысячах членов ордена Ышытымов !

http://www.narod.ru/guestbook/index.xhtml?owner=9442637

Кызылыб кызыным !

санитар 12.08.2003 12.27:00.0

2DVD
я нидурак, я клинический идиот и вырадок.
протиф миня трусажуй и пидрила дмитрий это интилитент. дефки, ниибаца настоящии мужики на удафком!!
прихадите будим абсирать гесты жинафобам!! бугагагага!!!
ПЫ.СЫ. дмитрий ссука! брасай трусы памагай срать я уже заибался!

санитар 12.08.2003 13.24:00.0

какой это ублядок мены клонит ?
лео это ты штоли омаразмился ? или твой коришь-подсирала графоман ? но фпрочем ты в чем то прав - абсирать мы тебя будем продолжать непадецки пока не поумнеешь. и падонкоф с удафком подгоним, и девок которые тебя зачмырят умными статьями которые ты будешь стыдливо игнарировать пряча голову в жёпу аки страус гавняный

Дмитрий 12.08.2003 15.16:00.0

2санитар
Графоман это, точно тебе говорю. Это он так любит. Тем более что DVD вроде бы немного поумнел и даже разумно стал базарить. Причём замечаешь, графоман даже невпопад говорит, явно с головой проблемы. Хотя кто знает, может это Лео уже успел что-то удалить.

Дмитрий 12.08.2003 15.18:00.0

Графоман, придурок! Ты бы хоть не 2DVD а 2Лео поставил, правдоподобнее бы получилось!

Дмитрий 12.08.2003 18.17:00.0

Ха-ха, гляди - ещё один настоящий мужик страдает за правое дело:

http://www.lebed.com/art2342.htm

санитар 12.08.2003 20.25:00.0

2Дмитрий
да задрот дикий эта валерка сердючка.
а геста у него есть паднасрать интересно ?

Костя-Фыфел 12.08.2003 21.54:00.0

а куда ему туда срать то
да и потом
он какой то
дизельный совсем
всяким там непоняткам непроизносимым
что вы за чудинка такая
развеселая

Дмитрий 13.08.2003 14.31:00.0

Да уж, Сердюченко этот большой оригинал. Он явно психически нездоров. При этом надо признать, что кое-что он говорит верно. Ну там про проблемы современной России, про то, что америкосы козлы и т.д. и т.п. Но взять вот хотя бы такой отрывок, и сразу ясно, что с головой у него бааааальшие проблемы:

"Путин . Он единственный, кто не хотел президентской власти. Ельцин вручил ему ее насильно . Он сам сказал об этом в своем последнем мемуаре . Он создал режим неограниченной, византийской президентской монархии - и передал ее Путину. Путин абсолютный президент , и он же, так сказать, абсолютный русский . Он обладает всеми достоинствами русского человека и лишен его недостатков. Сегодняшние россияне превратились в антропологический сор . Согласно библейским преданиям, их благословил на существование апостол Андрей. Если бы он посетил их землю еще раз, он узнал бы только Путина.

Именно поэтому и именно Путина нужно уничтожить в первую очередь согласно логике второго американского пришествия . Его соотечественники уже не противники . От них отвернулся Господь. Путин уже не успеет переучить их, подобно Петру Первому или Сталину. Но есть страшная возможность, от которой у мира дыбом поднимутся волосы: новая Хиросима. Если вдохновенные натовские соловьи типа Збигнева Бжезинского, Мадлен Олбрайт, Хавьер Соланы , Робертсона считают , что мир должен стать американским или погибнуть , если они избивают в центре Европы непокорную Сербию и готовятся избить Белоруссию, то противостоять этому можно только единственным . И если однажды Путину, в его одиноком всевластии и некоем экстатическом озарении придет в голову нечто подобное (а его карма подталкивает его к этому) - НЕБО СОВЬЕТСЯ , КАК СВИТОК , И НАСТАНЕТ ВСЕ РУССКОЕ"

Leo: - Дмитрий, на фига тебе всякие там статьи? Так и мозги перенапрячь можно!
Общайся лучше со своим санитаром, Костей-Фыфелом и продолжай свою "малую экологическую программу".

Дмитрий 13.08.2003 14.39:00.0

При советской власти тоже были люди, как у нас, так и в штатах, которые призывале к ядерному удару по противоположной стороне. Это я походу сайт старых чокнутых сталинистов нашёл. Лео, ты как, тоже за атомную бомбардировку Америки?

Дмитрий 13.08.2003 14.43:00.0

Ой не могу, СССР - это оказывается Сердитые Стрелы Сердюченко Разят! Вот его сайт:
http://www.pereplet.ru/kandid/

Дмитрий 13.08.2003 14.53:00.0

Название его статьи "Как я перестал бояться и научился любить атомную бомбу" мне напоминает название одной из статей Лео. И содержание - такой же шедевр, хоть стой хоть падай:
"Если бы у меня была воля и власть, я бы (как и каждый) превратил весь мир в Сердюченковию"

""Кто вы?" - спрашивали бы ангелы, инспектирующие космос. "Мы сердюченки", - отвечали бы земляне"

"Таранят российскую подлодку, чтобы взять воруженные силы России в натовскую опеку" (это он про "Курск" и америкосов, хотя давно доказано, что лодка взорвалась изнутри)

"Да, атомная бомба. Поскольку это единственное, что у России осталось"

Статья лежит вот где:
http://www.pereplet.ru/kandid/21.html#21

Дмитрий 13.08.2003 15.10:00.0

А вот адрес гесты, где этого Сердюченко обсуждают:

http://www.lito.spb.ru/archive/besedka/2000-10-31.html

Я набрал на странице поиск слова "Сердюченко" с конца. Примерно в 70% случаев - сообщения, что он псих или мудак. Вот что я нашёл:

"По-моему, Сердюченко сошел с ума:
http://www.pereplet.ru/cgi/kandid.cgi?id=21#21
...
это он серьезно, или, может быть, это такой стеб ?????"

"да ведь Сердюченко эстет, этакий группенфюрер обнюхивающий
цветочек. Ну а какие с эсэсменами могут быть разговоры? Только пинать
по ... точнее."

"С любым представителем животного мира Сети я выпью, побазарю
и там другое..., но с Сердюченко? "

"мало того, что Сердюченко законченный идиот, он еще и на удивление дремуч. Что стоит хотя бы уже упоминавшееся перепутывание Ларри Флинта (издателя порножурнала "Хасслер") и тележурналиста Ларри Кинга :-) "

"глянул, ладано, этот сердюченко мудак, так зачем он Брюсова перевирает"

"Определенность и категоричность Сердюченко в оценке тенденций русской литературы для меня отчасти приемлема, как я уже говорил, но то же самое в политике и социологии - нет"

"Разыгрывать из себя чайника (или даже быть чайником) простительно первые месяца три, после чего задавать вопросы типа "А что такое кодировка?" уже становится неприличным и свидетельствует о некоем техническом кретинизме"

"Я намеренно ничего не говорю о содержании Сердюченковских опусов -- я их читал крайне мало, но то что читал выглядит либо несущественной ерундой, либо откровенным бредом"

"Да где ж у него выверенность, Сергей Сергеевич?! Когда у него ляпсус на ляпсусе сидит и ляпсусом погоняет"

"А до этого Сердюченко перепутал объединение ЛИТО с конкурсом Арт-ЛИТО"

"Провокатор он, Сердюченко. И желтее желтого"

"Сердюченко - х.й, но не мудило и мудак"

"Позвольте все же с Вами не согласиться относительно доцента Сердюченко. Полагаю, что перед нами пример классического мудака"

санитар 13.08.2003 16.02:00.0

2Дмитрий

Молодец, эвона какого клиента забавного отцепил... Все, лео сосет с причмокиванием. А какой жополиз-то лофкий, ай да как Путину подлизывает :

"В свое время автор написал поэму в прозе "Сталкер", где призвал каждого россиянина при упоминании имени Путина вставать и прикладывать руку к пустой голове..."

Я плакаль...

Костя-Фыфел 13.08.2003 20.10:00.0

ебеныть
вот это
ебанашка
спасибо Дмитрий
пиздц
бля
И НАСТАНЕТ ВСЕ РУССКОЕ
ебтваю в меть

санитар 14.08.2003 14.33:00.0

2дмитрий
харашо срёшь! качиствинно! я бы так ни смох! Бугагагага!!!!
ПЫ.СЫ. ссука дмитрий! ты такой умный пачти как та дефка с бабсидавки! эта из-за трусов да?
слушай, ниибаца! а можыт ты миня научишь запятыи раставлять?

санитар 14.08.2003 15.09:00.0

2Моему клонирофщику

Слышь ты катаклизьм бродячий я хуй его знает ты лео там блять или исчо какой гафаман. Хуля ты спрашиваеца подсираешь, а ? Я аказываеца срать не умею ? Да я тебе йопть всю гесту ща засерю. И запитых наставлю вот так ,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,

Короче жынофобы фетешысты помешанные на трусах традиционно прут в хуй и вертяца там в творожке аблизываясь

санитар 14.08.2003 15.57:00.0

ЗЫ (или как любит писать от моего имени дурачок лео ПЫ СЫ) деффка на бабцедафке дествительно ниибаца умная и тебе лео (ну или тебе тупой плоский неодносвязный граф) не мешало бы ей зделать куннилингус и аннулингус

NewPeople 14.08.2003 21.57:00.0

Внимание!
У нас вы можете прочесть и опубликовать статьи, стихи, рассказы и графические работы. Не упустите свой шанс!

Мы публикуем здесь полемику о вере возникшую вокруг книги Давида Найдиса "Библейская правда", которую вы найдете в той же рубрике. Уделим внимания печальным историям любви, которые так похожи в России и за ее пределами.
:::
Сборник статей "Что нам делать с Чечней?" получил новое пополнение, в том числе в виде критики нашумевшей статьи Никиты Мендковича "Планета ЧЕЧНЯ".
:::
Найдете вы у нас и математически безошибочную формулу счастья, обыкновенную историю жизни в необыкновенный 1937 год, с комментарием историка:
У нас все подробности.
Ждем!
Приглашаем к сотрудничеству!
Новые Люди http://www.newpeople.nm.ru/

Леонид 15.08.2003 20.06:00.0

НЕТ БОГА КРОМЕ АЛЛАХА и МОХАММЕД ПРОРОК ЕГО.

Леонид 15.08.2003 20.07:00.0

Адабы жены к мужу
В любом государстве бывает лишь один правитель. Если на власть претендует кто-либо еще, возникают беспорядки. Семья - то же государство, и законами Шариата в ней предусмотрен один хозяин - муж, который несет на себе нелегкое бремя ответственности за всех своих близких. Это не означает, что жена или другие члены семьи ущемлены в правах; просто для каждого из них предусмотрены свои, достойные именно их границы поведения.

Адабы, которые жена должна соблюдать в отношении своего мужа:

Не выходить из дома без разрешения мужа, даже если она намеревается пойти к родственникам.
В хадисе сказано: "Для женщины, которая верит в Аллаха, не является дозволенным выходить из дому без позволения на то мужа" (передал Хаким).

Знать и ценить даже малую толику хорошего, что делает для нее муж и выражать ему свою признательность.
Пророк (мир ему и благословение Аллаха) сказал: "Когда я заглянул в Ад, то увидел, что большинство его обитателей - женщины. Его спросили: "О Посланник Аллаха, почему они оказались там?" "Потому что они не понимали значимость добра, которое делал для них муж" ,- ответил он.

Не отказывать мужу в исполнении супружеских обязанностей
В достоверном хадисе, переданном Бухари и Муслимом, сказано: "Если после того, как муж позовет жену в постель, она откажет ему, и он уснет в гневе, ангелы будут проклинать ее до рассвета".
Однако в период критических дней она не должна позволять мужу дотрагиваться до себя от пупка до колен; для мужа также является большим грехом настаивать на этом.

Не быть сварливой, придирчивой; не упрекать мужа ни в чем и не говорить ему обидных слов, ранящих его самолюбие.
В хадисе, переданном ???Тирмизи и Хакимом, сказано: "В то время, когда жена на земле обижает мужа, его гурия в Раю говорит, обращаясь к ней: "Пусть Аллах умертвит тебя, муж возле тебя лишь временно, вскоре он будет разлучен с тобой и придет к нам".

Вызвав чем-либо гнев мужа, поспешить сделать все для того, чтобы он простил ее.
Ибн Риббани и другие передали хадис: "У жены, на которую гневается муж, не принимаются молитвы и хорошие деяния не поднимаются в небеса. Однако, если жена не соглашается выполнять какое-то недозволенное Шариатом желание мужа, за это на ней не будет греха".

Не отдавать что-либо из дома без позволения мужа. Однако, если она уверена в том, что он не будет против, можно отдать это без особого на то разрешения,

Соблюдать пост-сунну только с разрешения мужа; на соблюдение обязательного поста его разрешения не требуется.
Оберегать себя от посторонних мужских глаз.
Однажды Пророк (мир ему и благословение Аллаха) спросил у своей дочери Фатимат (да будет доволен ею Аллах): "Что является лучшим для женщины?" Она ответила; "Чтобы мужчины не видели ее, и она не видела мужчин". Получив такой ответ, Пророк (мир ему и благословение Аллаха) от радости прижал ее к груди и сказал, что потомки бывают похожими друг на друга.
Однако мужчины и женщины могут видеть друг друга в учебных заведениях , на работе или в медицинских учреждениях, если ими учитываются все шариатские нормы поведения.

Леонид 15.08.2003 20.08:00.0

Во всем искать довольства своего мужа, даже если приходится терпеть нужду, выходить из дома в старой одежде.
В хадисе, переданном Тирмизи, сказано: "Если женщина умерла и муж был доволен ею, она войдет в Рай с предшествующими".

Вовремя совершать молитвы, следить за порядком в доме, быть всегда довольной тем, что мужу ниспослал Аллах; ставить обязательства перед мужем выше всех прочих своих обязательств перед другими людьми.

Быть всегда опрятной, нарядно одетой для мужа, благожелательной по отношению к нему; не перечить, не повышать на него голоса; даже если он в чем-то не прав; стараться направить его на путь истинный не криками и упреками, а лишь силой убеждения, призывая на помощь себе Всевышнего Аллаха.

Быть терпеливой по отношению к детям, жалеть их, делать им добро; не проклинать мужа или детей, не просить плохого для них.

Не кичиться перед мужем своей красотой, не оскорблять мужа тем, что он не слишком хорош собой.

Быть печальной, когда муж находится в пути, радоваться его возвращению; ухаживать за его одеждой, уметь быстро накрывать на стол; даже если Шариат и не требует, взять на себя посильные обязанности по дому, чтобы помочь мужу.

Носить траур в течение четырех месяцев и десяти дней, в случае если ее муж умрет.

Самым необходимым для женщины является выйти замуж. И она сама, и близкие ей люди должны постараться выбрать для нее достойного мужа, который верит в Аллаха и может сберечь свою семью от всех невзгод этого мира.

Женщине, которая соблюдает все перечисленные здесь адабы будет сопутствовать счастье, но даже если на земле счастье покинет ее, в Вечной жизни она будет той, которой доволен Аллах.

санитар 15.08.2003 20.19:00.0

блять чуфствую когда лЕОНИД это писал то надрачивал не по-децки. вазбудился небось, залупа аж сизая ! иблан, ты женщину любовью завоюй, а не жди когда она блять по законам шариата из дома выходить не будет без товего сраного разрешения. характерный тип людей - самини хуйа из себя не прецтавляют а требуют к себе почитания блять и уважэния. (типа как у алкашей "ты меня уважаешь ?")

санитар 16.08.2003 11.13:00.0

2дмитрий
а правда што чем больша в посте запитых тем кручи??
ты мой придыдущий пост видал? правда супир?!!
я же ни костя-фыфел у каторава мазги ат ананизма мягкими стали! гыгыгыгы!!!

Костя-Фыфел 16.08.2003 13.28:00.0

2санитар
ебтваю в меть!!!!
ни тибе санитыч
о мягкасти мазгов пиздить!
а мазги у меня мягкие
не от ананизма
я с такими радился
и пашёл нах!!
пиздц!

санитар 16.08.2003 22.16:00.0

Какой тупой иблан опять меня клонит ?

Костя, и ты на эту херню повелся ? Да это же дурики Графоман дендрофил с лео жюрналистом дурня валяют ! Или жы ты тоже клон ?

Костя-Фыфел 17.08.2003 11.23:00.0

ебеныть!!
извини санитыч
но сваим постом пра мазги
ты миня в натуре абидел
какая бля разница
мягкие ани или твёрдые?
адин хуй я ими ни пользуюсь!
пиздц!!!

санитар 17.08.2003 14.00:00.0

подлые жыноненависники тупым кланированием попытались внести раскол в ряды падонкоф. ноу пасаран блять! казлы не пройдут !

GRM 17.08.2003 14.40:00.0

Дмитрио, педрило-мученик и двуполый шизофреник! Открой рот!

санитар 17.08.2003 16.29:00.0

гыыы, я открыл новуйу формулу,
Ынштейн нах

GFM=DDFL

Чорный Костя-Фыфел 18.08.2003 14.45:00.0

алоха
санитар
бляди не смогут раздуть мировой падоночей войны пожар из своего клонизма-ананизма
дендрофил-хуесос и лео-гнидоид со всеми своими малочисленными защеканами-прихлебателями
дружными рядами маршируют на старый волосатый болт злобного идиота Сердюченко
мало вас в децтве видимо мама с папой мудохали
и потом друзья товарищи в отрочестве-юности
а жаль потому что пиздюлями как видно тут уже делу не поможешь
ЛеоГнид прежде чем писать хуйню всякую позорную ты бы хоть книжек умных почитал
или на худой конец
(ебанашки дендрофила)
включил бы остатки мозга
а потом уже постил
а дендрофил-копроман
тебе пидору гнойному дже и писать ничего неохота
и так уже опустился до перепалки со всей вашей пиздобратией
короче
ну вас всех нахуй
ползите

Чорный Костя-Фыфел 18.08.2003 14.49:00.0

да
на будущее
если какой-нито внеочередной
дегенерат задумает меня клонировать
пусть учтет тот факт
что я знаков препинания не ставлю
даже вопросительно-восклицательных
успехов вам в этом нелегком
деле
детишки

Чорный Костя-Фыфел 19.08.2003 10.45:00.0

ебеныть
ты гад спросишь
пачиму я ни ставлю ни запитых
ни восклицательных или вопросительных бля знаков
знай падла миня вышибли из 3 класса школы для умствинно отсталых дитей
и до знаков припипания
я ни дашол
а мне пох
в том круге закончиных дигиниратов
в катором я вращаюсь
эта считается крута
пиздц

санитар 19.08.2003 11.45:00.0

кланирофщик дендрофил
(кстате Косте ахуенный респект за
фклад в теорию графоманоф)
итак, повторяю, кланирофщик дендрофил пшол нахуй

Чорный Костя-Фыфел 19.08.2003 18.17:00.0

дендрофиля
ты разве еще не понял
старшой сказал тебе
сдай рога в каптерку
а ты все никак не уймешься
жопе
то исть тебе
причем жопе злобной и неумной
слова не давали
---------
санитар
да всегда пожалуйста
но пасаран

санитар 20.08.2003 9.43:00.0

2костя-фыфел
иблан мягкамозгий!!! эта же ни я был!!
ты што миня от кланированого дибила атличить ни можишь???!

Чорный Костя-Фыфел 20.08.2003 9.44:00.0

2санитар
ебенеть
извини коришь
абазнался
уж очинь пост
дибильный был
я и падумал што эта ты
пиздц

санитар 20.08.2003 11.08:00.0

Во бля гряфаман разашолся !
С двух стволоф хуйарит, аж самому
нравица наверно ! Ты пидер клонировочный там за клавой не поддрачиваешь ?

Чорный Костя-Фыфел 20.08.2003 17.15:00.0

2санитар
навирняка ни поддрачивает
а ежели так
то как же он
с двумя такими как мы
дигиниратами-ананистами справиться хочит
эта же полный пиздц

санитар 20.08.2003 21.21:00.0

Аааа гярфаман маскирующщийся под маской
(заебись каламбурчик кстати) Кости Фыфела вот ты и сознался что не поддрачиваешь. Да и куда тебе енто делать ежели импотент ты блять вери импортант пёрсон и жынофоб класичиский.
пшел в простату короче

DVD 20.08.2003 21.27:00.0

2все

Не надоело еще, хуйней страдать?

DVD 20.08.2003 21.36:00.0

2Дмитробаба

"Тем более что DVD вроде бы немного поумнел и даже разумно стал базарить"

-ты, Дима, когда что-то пиздишь трусы изо рта вынимай, правдободобней выглядеть будет. Я своего мнения не менял и не собираюсь.

санитар 20.08.2003 22.45:00.0

2DVD
нащет хуйни стишок с удавкома :

по вечерам складываю
кучкой мертвые дни
дни мои задыхаются
из-за нехватки хуйни

хуйня под угрозой серьеза
кладет шею в его петлю
все меньше хуйни и меньше...
БЕРЕГИ ХУЙНЮ !

Чорный Костя-Фыфел 21.08.2003 12.08:00.0

дендроФиля-графоМаня
жопа
ты что это сам с собой решил поболтать
или как
может просто скучно стало
одному с нами бороться
тока ты уж не стесняйся
подписывайся не нашими никами
а своими исконными неймами
то исть
Филя-Маня
------------------------------------------------------------
Сценка
(комната не большая и не маленькая а в самый раз то что надо посредине табурет сноп света из окна в потолке стилизованного под крышку городской канализации падает на табурет и сидящеее на нем голое существо)
Графоман (неистово онанируя и притопывая левой нижней конечностью):
(гнусаво подвывая) Хороооошоооо ль тееебееееее Маняяяяяяяяя????
(басом
полупричитая-полузахлебываясь):
ОООХ и хОрОшОООО ж мнЕЕЕЕЕ ФИИИлЯЯЯЯЯЯЯЯЯЯ...)
------------------------------------------------------------
Филя-Маня
ты смотри
а то вот доиграешься
со всякими этими раздвоениями
и все
пиздец
будут тебя уже в реале лечить
злые врачи и добрые санитары
галоперидолом
Филя
укруткой
Маня
и лоботомией
(хотя по хорошему и сейчас уже
в самый раз было бы)
такие твои
невеселые
дела
дорогой ты мой стул-человек

санитар 21.08.2003 15.12:00.0

гыыыыы, Костя, достойный ответ человеку-стулу (заибись кстати калом бурчик)

Капитан Немо 22.08.2003 0.34:00.0

Странная какая-то геста. Сайт вроде серьезный а здесь бред какой то.

GRM 22.08.2003 9.54:00.0

Дмитрио, педрила-мученик и двуполый шизофреник! Открой рот!

санитар 22.08.2003 10.32:00.0

2дмитрий
ссука дмитрий! ты среди нас падонкаф идинствинный интилитент! падскажи как привильна нада писать "мягкамозгий " или "мозгамягкий"?

санитар 22.08.2003 11.42:00.0

2ГСМ ну тупой ты блять клонировщик я хуею. а писать надо "плосконеодносвязнографный дендрозоофил"

DVD 22.08.2003 22.52:00.0

2санитар

Значится не надоело. Ну ладушки, страдайте. Токма я не пойму, на какие три звездочки эт вам, тебе, например, надо- Дмитробабу я еще могу понять, у чвяка, который смог ДВА раза перечесть всю галематью, что вы нахуеплели у степы Ж. в гесте, крышу сорвало явно навсегда.

На счет лимитчиков: этот аргумент больше мою точку зрения подтверждает. Раб не может по каманде престать быть рабом. Закон о равенстве в его теперешном варианте ничего не меняет- как лупили по пьяни жен, так и будут лупить. А вот кормушку для блядей этот закончик может создать охуенную.
__________________________

2дмитробаба

Слушай, а ты так и не рассказал, почему ты деваху, которая для выполнения домашнего задания нуждается в помощи двух полных идиотов, считаешь умной.

санитар 22.08.2003 23.07:00.0

2DVD
Наверное ты прав. Впрочем, наши точки
зрения априори были достаточно близки.
Закон я целиком не читал но совершенно согласен что толку с него что с козла молока. Впрочем у нас уже и так дохуя таких законов и русский человек знает что на это класть...

санитар 22.08.2003 23.10:00.0

Кстати о Степке - не пропустите очередной хит Мужыка Бытия !!! Теперь о большой политике !!!

http://www.livejournal.com/users/bei_bab/

GRM 23.08.2003 13.58:00.0

Многих уже интересует, кто же такой Санитар? Что бы ответить на этот вопрос нужно вернуться на 58 лет назад ??? в 1945 год.
27 января 45 года советские войска вошли на территорию немецкого лагеря смерти ??? Освенцим (Аушвиц). Оказалось, что в одном из блоков лагеря немецкий врач-изувер Менгеле проводил чудовищные опыты по скрещиванию людей с обезьянами породы африканская горилла. Из плодов этих экспериментов уцелел один мальчик-обезьяночел. Он находился в клетке и с криком: "Ахтунг!" бился о прутья решетки, попутно пытаясь оплевать советских воинов-освободителей.
Уникальный экземпляр обезьяночела был переправлен в СССР и передан в Министерство образования. Под Москвой, в одном из научных центров, учёные отрабатывали на обезьяночеле методики обучения умственно-отсталых детей.
Были достигнуты определённые результаты: к 30 годам обезьяночел перестал мочиться под себя и освоил передвижение на задних конечностях. К 40 годам словарный запас обезьяночела составил уже несколько слов и выражений:
Ахтунг, блять!
Ниибаца
Мне пох
Ссука
Бугагагага!
При произнесении последнего слова, обезьяночел непременно вставал на задние конечности и бил себя в грудь кулаками, по примеру своих предков по обезьяней линии.
В 1986 году, с началом перестройки, и в связи с сокращением ассигнований на науку, обезьяночел был передан в веденье Министерства обороны. И военным специалистам удалось доказать своё превосходство над штатскими коллегами!
Обезьяночела лечили по методу одного прапорщика, а именно, вводили, путём инъекций, в головной мозг обезьяночела состав из упаренной урины, авиационного керосина, ЛСД и настоя из галлюциногенных грибов-поганок. Эксперимент завершился блестящим успехом! Через 5 лет обезьяночел освоил букварь, арифметику и грамматику (частично)! Словарный запас расширился до 800 слов!
Увы, но из-за прекращения финансирования, военно-научный центр был закрыт. Так обезьяночел оказался в цирке на Цветном бульваре. Многие москвичи и сейчас помнят знаменитый номер с разбиванием огнеупорных кирпичей о голову! К сожалению, номер пришлось закрыть из-за привычки обезьяночела через каждые 2 минуты делать: "Бугагагага!" и колотить себя в грудь.
Какое-то время обезьяночел работал в психиатрической больнице в качестве санитара.
"типерь я ни кто та там блять! А санитар, ниибаца!" - частенько повторял обезьяночел.
Там же, в психиатрической больнице, и состоялось знакомство с одним из пациентов ??? Дмитрием. Общие интересы вызвали крепкую мужскую интимную дружбу.
Сейчас обезьяночел живёт в компьютерном бункере у Дмитрия. Много лет педрила-мученик Дмитрио потратил на то, чтобы вбить в тупую голову обезьяночела высокие идеалы нового прогрессивного бабско-религиозного культа.
В целом успех налицо, но имеются и недостатки. Так, например, гавно обезьяночел ест с явной неохотой, предпочитает ириски. И, главное, так и не смог понять сакральный смысл надевания обоссо-обосранных трусов на голову! А однажды обезьяночел совершил страшное: когда Дмитрий зазевался, сделал "Бугагагага!" и высморкался в эти самые трусы!!! С криком: "Ты продался муженистам!!" Дмитрий бросился на обезьяночела, пытаясь остановить святотатсво! Увы, грубая физическая сила одолела утончённый интеллект! В результате, пердрила-мученик Дмитрио приобрёл 2 особые приметы ??? щербатый рот и раскосые глаза.

Чорный Костя-Фыфел 23.08.2003 14.00:00.0

2санитар
оебенеть
то та ты мне
всигда горилу напоминал
хатя для падонка
это можит и ни нидостаток
а дастоинство
пиздц

санитар 23.08.2003 14.04:00.0

2костя-фыфел
Иблан и мягкамозгий баклан!! вы все кто? проста рядавые падонки! а я - уникум и иксклюзив!!
между прочим гариллы занисины в красную бля книгу!
так што за миня все горой: и зилёные и ЮНЕСКА и общиства защиты животных!!
Бугагагага!!!

Чорный Костя-Фыфел 23.08.2003 17.57:00.0

От же ж неймется
Филе-Мане
понакатал всякой ахинеи
и сам с собой по этому поводу поругался слегка
под чужими никами
прогресс налицо
смотри
неравен час сбудется мое
пророчество
и забьешься ты больной головой
о войлоком обитые стены
---
брось ты это тяжелое дело
а
лучше трахни себя
еще разок
чем гесту всяким бредом засорять

Чорный Костя-Фыфел 23.08.2003 18.03:00.0

а
кстати
санитар
боится тебя наш андрогин-онанист
обсирает
а бздиловато

санитар 23.08.2003 19.48:00.0

Костя, точно, бздунишко наш графаман, даже ник свой зашыфровал хуй поймеш, то ли склад гсм, то ли ещще кто. Бугагага,
а творчество уебка я зачитал с удовольствием - интересно же как мудак карячился, бессильно стремясь меня обосрать. Давай, дрыстун, хуяч дальше типа "новые приключения санитара" или "как свирепый гамадрил гэсээму морду бил". И кстати, иблан, харэ дристать под чужыми никами один хуй нипохоже выходит

продолжение истории 24.08.2003 21.58:00.0

Хотя подлинность первой части истории о Санитаре, написанной,
по-видимому, неким Графоманом, не вызывает сомнений, очевидно, что автор,
несмотря на знакомство с героем повествования и даже некоторое преклонение
перед ним, не знал всех подробностей этой истории. Очевидно, это связано с
обстоятельствами, которые станут ясны из изложенного ниже. Вниманию
читателя предлагается вторая часть истории, написанная самим Санитаром.
...
Летающая тарелка бесшумно рассекала воздух над городом Н.
Развалившись в мягких креслах, Капитан, Штурман и Биолог наблюдали за
мельканием разноцветных символов на индикаторах.
Внезапно на панели одного из них появился необычный световой сигнал.
Это был индикатор, отслеживающий эманации находящихся неподалеку людей.

- Так, что у нас там ? - заинтересовался Биолог, - красный цвет -
цвет агрессии, затем серый - цвет, свидетельствующий о страхе, а вот и
коричневый - цвет противоестественной неприязни к самкам... Штурман, что
там под нами ?
- Всего-навсего местная психиатрическая больница. Немудрено, мужские
особи, отличающиеся неприязнью к самкам, во всех цивилизациях считаются
неполноценными и изолируются...
- Что это ? - удивился Биолог - к грязному цвету эманаций больных
добавился мощный блик ярких светло-зеленых тонов. Этот сигнал
свидетельствует о том, что рядом находится существо с незаурядным
интеллектом и психической силой.
- Снижаемся - принял решение Капитан.

Через несколько мгновений тарелка приземлилась во дворе психбольницы.
Навстречу ей решительным шагом двинулось какое-то покрытое шерстью
обезьяноподобное существо, одетое в белый халат. Несмотря на сутулую
походку, существо было огромных размеров. Время от времени оно
останавливалось, било кулаками себя в грудь и грозно ревело "Бугагагага !"
- Это несомненно представляет интерес для науки - заявил Ученый.
-Включаем захват !

Через три часа обитатели тарелки вновь собрались в кают-компании.

- Я исследовал существо - доложил Ученый. - По-видимому это
искусственный гибрид местного гуманоида с крупной обезьяной. Гибрид на
удивление удачный - мозг в два раза превышает мозг обычного человека,
кроме того, в нем обнаружены некоторые неизвестные науке центры. Пока что
они неактивны, но несомненно, что их активизация приведет к появлению
своего рода интеллектуального монстра - совокупность простых и
естественных животных рефлексов и высочайшего разума может привести к
неожиданным результатам...

Трое инопланетян уставились на экран монитора, на котором было видно
лежащее на операционном столе мощное волосатое тело. От обезьяны его
отличала огромная голова с высоким лбом и правильное лицо, как будто
вырубленное из камня...

- Да, это этическая проблема - произнес Капитан, - имеем ли мы
моральное право разбудить эти центры ? Можем ли мы выпустить в мир людей
существо, которое сможет стать как величайшим мыслителем, так и величайшим
тираном ?

Глаза существа неожиданно открылись и в течение нескольких секунд
приобрели осмысленное выражение. Магнитные замки, удерживающие
обезьяночеловека на операционном столе открылись, отключенные мощным
телепатическим импульсом.

- Поздно... - прошептал Биолог...

На рассвете существо в белом халате вошло во двор психбольницы. Шел
ливень, в небе сверкали молнии. Санитар выпрямился, подставил лицо дождю,
ударил себя кулаками в грудь и его ликующее "Бугагагага !!!" слилось с
раскатами грома, рождая в сердцах пациентов такой же страх перед
реальностью, какой рождал когда-то вой собаки Баскервилей...
...
Непривычно задумчивый, Санитар шел по коридору психбольницы и когда
из двери одной из палат вышмыгнула тщедушная сгорбленная фигурка в полосатой пижаме,
судорожно что-то строчащая химическим карандашом на отмотанной в туалете
бумаге, он остановился.

- Графоман... - с непривычной нежностью подумал Санитар, и вдруг
понял, что сегодня первый раз за двадцать пять лет не отвесил пациенту пинка...

Санитар неуклюже погладил больного по нечесанной голове и
окончательно осознал, что именно здесь, среди этих несчастных и
неадекватных, его место. Неважно, лаской, пинком или смирительной
рубашкой, но удержать их от окончательного погружения в болото безумия -
вот на что он направит свой могучий интеллект !

Дмитрий 25.08.2003 12.13:00.0

Боже, что тут творится?! Пока ничего не читал, но сейчас почитаю. Надо разобраться.

Дмитрий 25.08.2003 12.43:00.0

Ну вот и прочитал. Мдаааа, сказали мы с Петром Ивановичем...

Дмитрий 25.08.2003 12.45:00.0

Ну в общем ясно. Имбецил, олигофрен и обезьяна, родившаяся без головного мозга графоман решил по-крупному повоевать. Не получается по-крупному, слишком уж он мелкий.

Дмитрий 25.08.2003 12.55:00.0

2все
А вообще-то я опять ржал над всем этим.

2DVD, и ты ещё удивляешься, почему я два раза прочитал гостевую Стёпы? Это смех-то какой! Ну а матюги... Да бог с ними. Я сам предпочитаю культурно писать, но если надо могу и ругнуться, а чужие читать и подавно. Насчёт тебя я мнения тоже не менял, просто отметил, что ты с санитаром кое-какие разумные вещи обсудил (графомана и на это не хватает). Вот только непонятно, почему ты тогда вообще на этом сайте околачиваешься.

2Графоман: а ты я вижу тоже ник на три буквы поменял. ex-возмущённому DVD что ли позавидовал? Ну это и к лучшему, проще психов отличить. ex-Александр Лео тоже на три буквы теперь звать.

А сам Александр где? Куда запропал? Прячется трусливо под лавкой, поджав хвост и ждёт, пока графоман отдувается? Вынужден тебя, Саня, расстроить. Судя по тому что я прочитал, жопа графомана явно страдает. Так что сидеть тебе под лавкой и не высовываться, как и полагается.

Дмитрий 25.08.2003 12.56:00.0

Интересно, а кто написал "продолжение истории"? Там вроде бы и на санитара, и на графомана наезд...

Дмитрий 25.08.2003 13.03:00.0

2санитар, это в твоём что ли авторстве?

санитар 25.08.2003 13.58:00.0

2Дмитрий
какой такой наезд ?
стану я на себя наезжать, бугагагага !

Дмитрий 25.08.2003 14.19:00.0

2санитар
Да я уж понял. А Александр похоже посты больше не удаляет? Или я ошибаюсь?

GRM 26.08.2003 12.15:00.0

2дмитрио, педриле-мученику и двуполому шизофренику.
Молодец, педрила! Открыл рот, как я и требовал!
Твой гонорар я оставил в мужском туалете Казанского вокзала (вторая кабинка, справа от входа).

санитар 26.08.2003 12.19:00.0

2дмитрий
супир, ниибаца! крута ты этих жинафобав уделал! ссука димтрий, ты проста гений! и даже кручи той дефки с бабсидавки!!
я однаво панять ни магу пачиму ты так гавно есть любишь?
хатя с другой стараны у гениев всигда сваи причуды икзатические. например Ынштейн любил на скрипке пиликать!
Б-у-у-гагагагага!!!

Чорный Костя-Фыфел 26.08.2003 12.23:00.0

2санитар
ебанеть
мне димыч гаварил
што гавно он есть
для трёх вищей
1 для ипатажа
2 для расширения минтальных гаризонтов
3 для фармирования абряднасти
нового прогресивного
бабско-религиозного
фиминакратическава культа нах
тьфу блять язык сламаешь
пиздц

санитар 26.08.2003 12.36:00.0

2Графоман
бедный ты мой пацыентишко, утомился
небось за троих хуйарить, а ?
ладно, ждите продолжение саги о Санитаре, условное название "атака клонофф"

GRM 26.08.2003 12.38:00.0

Раньше головной мозг обезьяночела весил 1320 грамм. После инъекций из упаренной урины, авиационного керосина, ЛСД и отвара галлюциногенных грибов-поганок, произведённых в военно-научном центре Министерства обороны, вес мозга обезьяночела несколько повысился и составил 1345 грамм, что почти в 2 раза МЕНЬШЕ, чем вес мозга среднестатистического человека.
Рост обезьяночела в состоянии подъёма на задних лапах ??? 175 см, вес ??? 150 кг. Толщина свода черепа ??? 1,8 см, что и позволяло обезьяночелу с лёгкостью ломать о свою голову огнеупорные кирпичи.
Руки обезьяночела несколько длиннее, чем у человека, и достигают колен. В детстве и молодости обезьяночел помогал себе руками при ходьбе. Сейчас от этой привычки он почти избавился. Походка обезьяночела довольна неуклюжая и своеобразная ??? переваливающаяся. Так что бегун из обезьяночела никакой! Зато сильно развитые передние лапы позволяют прекрасно лазить по деревьям.
На теле обезьяночела имеется довольно выраженный волосяной покров. Нижняя челюсть выдаётся вперёд. Надбровные дуги утолщены. Цвет глаз ??? жёлтый. Губы слегка оттопырены.
Недавно в жизни обезьяночела произошло знаменательное событие: он получил новый российский паспорт и стал полноправным гражданином Российской федерации. По паспорту обезьяночел теперь ??? Санитар Обезьянович Волосатый.

санитар 26.08.2003 14.10:00.0

Графоман, што ж ты блять весь корпус
без туалетной бумаги оставил? А ну мырш на процедуры !

санитар 26.08.2003 17.34:00.0

ынтуицыя подсказывает мине, што графаман и лео адно летсо (для тупых -ибло) бугагагагага трудно отыскать двух столь изрядных далбайобофф

GRM 27.08.2003 12.19:00.0

Я всё думаю, кого же видели инопланетяне в туалете психиатрической лечебницы, под видом Графомана, пишущего всякую хуеботину на туалетной бумаге? Теперь всё ясно: это Дмитрий! Смотри предыдущие посты Дмитрия, написанные в период психологического срыва, от лица Графомана.
Дмитрио! Туалетная бумага предназначена не для письма, а совершенно для другой цели!

Дмитрий 27.08.2003 12.19:00.0

Я - обосрался!

санитар 27.08.2003 12.21:00.0

ссука, дмитрий! мы же дагаварились срать в гесту! а ты опять срёшь сибе в штаны!
такие аплошнасти для гения нипрастительны! тибе это любая гарилла скажет!! Бугагагагага!!!

санитар 27.08.2003 12.27:00.0

Лео или там Графаман - ты пошто снес мое творение, абыдно стало, да ?
Не сцы, после обеда еще раз запощщу, хуй снесеш

Санитар Обезьянович 27.08.2003 12.28:00.0

рукаписи не горят, придурки !
бугагагагагагагагагаггага

Дмитрий 27.08.2003 14.32:00.0

2Графоман
Да я почтил тебя своим вниманием. Ну вижу как плохо пациенту, всю туалетную бумагу извёл, чем же думаю больные подтираться будут? И потом раз уж я перевёлся работать в клинику для женофобов, то помогать больным - мой священный долг врача, и вообще жалко пациента, вон как ему без докторской опеки поплохело. Ну вот и зашёл дать тебе пару таблеток.

Только чего ты там в бреду, пока я тебе таблетки насильно в рот запихивал, про вокзал и общественные туалеты твердил? Твоё любимое место тусовки с такими же психами как ты? Или место жительства до попадания в больницу? Ааааа, я понял! Итак, прошу Санитара зафиксировать в больничной карте пациента: больной родился на Казанском вокзале в общественном туалете где и жил, кидаясь кусками говна в проходящих мимо женщин, пока его не сгребли доктора. Родину помнит до сих пор, поминая её во время наиболее жестоких припадков.

Дмитрий 27.08.2003 14.37:00.0

Эй, Графоман, ты фразу "я обосрался" от моего имени уже с весны пишешь, придумай поновее чего-нибуть, а то скучно тебя читать!

Leo 27.08.2003 15.58:00.0

2санитар&Дмитрий
Тот маразм, который вы выдаёте в гесту, интересен только таким дегенератам,как вы.
Не знаю, когда вас послать по известному в России адресу: сейчас или несколько позже?

санитар 28.08.2003 12.51:00.0

Лео, я придумал ! Пишу мелкую прогу,
которая неперывно скачивает твою гесту
и запоминает у меня на компе. (Не сцы, инет у меня постоянно). Походу проверяецца, не замудерировал ли ты что нибудь и иф йес тут же афтоматом постится обратно. И писец твоей мудерации - единственный выход тогда для тебя будет снести гисту к ебеням а это признание полной и безагаворочной капитуляцыи тем более что геста не пропадет а просто переедит на новый хостинг

GRM 28.08.2003 13.28:00.0

2Дмитрий
С каждым разом ты обсираешсь всё более профессионально!

Санитар Обезьянович 28.08.2003 13.30:00.0

Па примеру сваего кумира дмитрия я буду самоабсираться и самоопускаться до полного и аканчательнова ахуения! и ты лео мне ни указ! Бугагагагага!

GRM 28.08.2003 13.33:00.0

Завтра, в это время, по просьбе санитара - биография Кости-Фыфела.

санитар 28.08.2003 13.36:00.0

Оппаньки, ГрафоМашка проснулась.
гыгыгы класный ник, а ? Сразу фантазия разыгралась на пятую серию приключений Санитара будет называца "кашмар жынафоба" ! Ахтунг блять ! Следити за равзитием событий !

Дмитрий 28.08.2003 15.28:00.0

2Санитар
Насчёт програмки - ты молодец! Гавно нельзя бессмысленно разбрасывать! Его надо тщательно собирать, сортировать и использовать на благо организма.
Вот это по нашему! Так держать!

Дмитрий 28.08.2003 15.46:00.0

2Графоман
"С каждым разом ты обсираешсь всё более профессионально!"

А ты с каждым разом всё тупее и тупее. Нервничаешь походу? Или просто деградируешь?

Дмитрий 28.08.2003 15.50:00.0

Что ГрафоМаня, сегодня тебя уже и на очередную порцию матов не хватило? Да, слабеешь, слабеешь... Может потому что дрочишь слишком много? Силы ведь отнимает! Что же ты, когда прошлой ночью подрачивал в кровати, косясь одним глазом на дверь, как бы мама не зашла и не заметила, не сумел ничего нового придумать? Ну хотя бы такого же дебильного, как ты обычно пишешь. Вроде бы такое нетрудно даже для тебя... Или я ошибаюсь?

Дмитрий 28.08.2003 15.57:00.0

2Санитар
А что ты удивляешься, почему это Графоман так поздно встал? Тут всё яснее ясного: устал бедный, не спал до пяти утра, всё под одеялом с фонариком одной рукой плейбой перелистывал, а другой за дружка держался. Мало того что обессилел, так ещё и не выспался. Вот поэтому он совсем ничего сегодня не соображает и ничего путного написать не смог.

санитар 28.08.2003 16.02:00.0

2Дмитрий
А что, гавно оно в народном хозяйистве вещщь ценная. На нем урожай можно вырастить, а со временем облучая косммическими лучами и в мумие превратить, и пусть нашы пациенты это лекарвство кушают. Зделаю комерческий продукт под названием скажем "гестодрыщ" или "смерть мудератору"

Чорный Костя-Фыфел 28.08.2003 16.10:00.0

Филя-Маня
или ты все тки Филемоня
короче так
нечисть
давай пости быстро мою биографию
и что б поинтересней было
а то смотри тут у меня
забаловал
я в эту больничку послан за вами хорьками проклятыми следить
а вы уже и бреда хорошего под пиздюль не выдаете
и товарищ Санитар вот не велит убогих трогать
так что бери в руки рулон бумаги туалетной
и выбивай на нем пальцем
свои нечеловеческие откровения
да
не забудь предварительно оный палец засунуть себе в жопу поглубже
запомни друг сперма высыхая на
белом
следов имеет обыкновение не оставлять
так что можешь даже и не пытаться
не веришь наслово
посмотри на свой задроченый плэйбой

санитар 29.08.2003 12.04:00.0

Бедняшку лео видно все таки сильно зацыпило мое произведнеи и он апять иго снес. ну лео ты не сцы, прога уже пишеца, читать из ваших со степкой гест я научился теперь надо научица постить.
Кстати иф кто нить юзал Nmhttp.Post в Delphi поделитесь опытом, а? Ну я думаю лео что за выхадные справлюсь и будет тебе падарачик от падонкаф.
а пока запощщу вручную - перечитывай класику !
----------------------------------
Санитар. Эпизод три - атака клонов.

Стремительным шагом Санитар шел по коридору психбольницы. Вот уже два
года, как он работал здесь главврачом и в настоящий момент дописывал
докторскую диссертацию, посвященную особенностям анамнеза и поведения
клинических женоненавистников. Тем не менее, именем "Санитар" он продолжал
пользоваться, особенно в профессиональном общении, которое активно вел в
интернете. Будем так называть его и мы.

Был обычный утренний обход. Санитара, как обычно, сопровождал подающий
большие надежды молодой психиатр Дмитрий.

- Первая палата - сказал Санитар и толкнул дверь, заранее зная, что
увидит внутри...
- Перднем раз, перднем раз, начинается рассказ !!! -раздался выкрик
откуда-то из-под кровати.
- Опять Степан Бейбаб от бабожопы прячется... Три кубика успокоительного.
- Зафиксировано. А как дела у вас, Пчелкин ?
- Девки все шлюхи, а я Великий Шершень ! - раздалось в ответ.
- Все как обычно, - заключил Санитар, перейдем теперь в палату N 6.

А вот здесь все оказалось необычно... В углу палаты громоздилась
школьная доска, по всей видимости спертая из больничного конференц-зала. На
доске кнопками были прикреплены клочки туалетной бумаги. Возле нее суетилась
тщедушная фигура незнакомого пациента, он откреплял отдельные бумажки,
некоторые убирал вообще, а некоторые перевешивал с места на место. Брови ко
всему привычного Санитара недоуменно поползли вверх.

- Доложите, - попросил он Дмитрия.

- Больной Александр Гончаров, себя называет Лео. Поступил недавно и
сразу сдружился с нашим долгожителем Графоманом. Диагноз обычный для нашего
заведения - женоненавистничество в параноидальной маниакальной форме. Вдвоем
они стащили эту доску и Гончаров объявил ее своей "гостевой книгой". Теперь
оба пишут туда "посты" на клочках туалетной бумаги. Поскольку я пригрозил
отнять у них доску, меня возненавидели и часто пишут обо мне в этих своих
"постах", называя "Дмитробаба", то есть сравнивая с тем, что им более всего
ненавистно.
- А что это Гончаров делает у доски ? - спросил Санитар.
- Это он ее модерирует... - ответил Дмитрий.

Внезапно Санитар почувствовал какие-то робкие прикосновения.
Обернувшись, он увидел Графомана, подбирающегося к нему сзади с портновским
сантиметром и безменом.

- Воистину сегодня день чудес - произнес Санитар. - - Что тебе надо,
малыш ? - ласково спросил он, поскольку относился к больным по-отечески
заботливо.
- Да я того, померять...
- Кого это померять ?
- Вас померять... Понимаете, я о Вас рассказ пишу... В гесту Лео...
- Ну, безменом ты меня вряд ли взвесишь, - улыбнулся Санитар, - разве
что мозг, и то вряд ли. Так что запиши там себе - рост 175, вес 150,
остальное сам додумай.

С этими словами он ласково хлопнул могучей лапой Графомана по заднице и
удалился. Выйдя в коридор, Санитар вдруг подумал, что не стоит отнимать у
больных новую игрушку, а напротив, изучение того, что они корябают на
туалетной бумаге может пролить свет на особенности их заболевания и,
возможно, прояснит пути их исцеления...
...
Вечером Санитар с Дмитрием сидели в ординаторской и вели неторопливую
профессиональную беседу, думая, что сюрпризы этого дня уже позади. Но не тут
то было. Дверь вдруг рывком распахнулась, на пороге стояли две нелепые
фигуры. Обе были завернуты в простыни, по всей видимости символизирующие
белые халаты. В руках одной был клочок бумаги и карандаш, а на голове -
грязные трусы. Другая стояла в полусогнутом положении, раскачиваясь и почти
касаясь руками пола. При некотором старании в них можно было узнать
уже знакомых читателю Графомана и Лео.

- Ахтунг бля ! Это обход ! - пытаясь придать своему голосу грозность,
тоненько крикнул человек в трусах. Второй выпрямился, заколотил себя
тоненькими ручонками в грудь и запищал

- Бугагагага ! Я Санитар !

Челюсть Дмитрия отвисла.

- Это они нас изображают, - догадался он.
- Атака клонов, - осклабившись произнес Санитар, извлекая смирительные
рубашки...

Так прошел обычный день в психбольнице

санитар 29.08.2003 12.06:00.0

кстати лео пока это ещще хоть кому нибудь интересно обяснил бы ты людям "логику" своего "модерирования" ?
я в дисиртацию вставлю

Дмитрий 29.08.2003 12.40:00.0

2Графоман
Был я на Казанском во второй кабинке, справа от входа. Ничего не нашёл. Это что опять такой тупой юмор???

Дмитрий 29.08.2003 12.45:00.0

2санитар
Я тут ещё 2 раза прочитал гесту Степана Ж. и понял, как нам заработать деньги!
Предлагаю совершенно новый, уникальный бизнес - консервированное гавно! Будем консервировать гавно в красивые, аккуратные баночки и продавать в интим-салонах для гурманов и ценителей сексуальной экзотики! Правда, круто?!

санитар 29.08.2003 12.49:00.0

2дмитрий
придлажение ниибаца, проста супир!!
вапрос толька, где мы столька банок набирём?? вопщим можишь на миня ращитывать, хатя бизнысмен из миня сам знаишь какой! я больше по кирпичам мастир, ну или свизать каво! Бугагагагага!!!

GRM 29.08.2003 12.54:00.0

Краткая биография Кости-Фыфела.

Костя-Фыфел родился клиническим идиотом. Кроме того, с серьёзным физическим недостатком ??? с ращелиной верхнего нёба, в просторечии называемом "волчья пасть". Родители отказались от него прямо в роддоме.
Воспитывался Костя в специнтернате для умственно отсталых детей. Там с Костей приключилась новая беда: началось размягчение мозгов. Если вы спросите у Кости: "Костя, отчего у тебя размягчение мозгов? От онанизма?" Он скорее всего ответит:
"ебенеть
ни ат какова
ни ананизма
я с такими радился
и пашёл нах
пиздц"
На самом деле, размягчение мозгов у него началось именно от онанизма, которым он стал заниматься ещё с пелёнок.
Поскольку из-за физического дефекта, речь Кости была совершенно неразборчивой, в специнтернате его дразнили Фыфелом. То, что помимо клички, у него есть ещё и имя, Фыфел узнал только в школе.
Школа тоже была не простой, а спецшколой для умственно отсталых или, как выражаются в рамках политкорректности, альтернативно одарённых, детишек. К сожалению, по причине абсолютной тупости, Костю-Фыфела вышибли из 3 класса, как раз перед тем, когда педагоги подошли к изучению знаков препинания. Именно по этой причине, знаков препинания в постах Кости-Фыфела вы не найдёте.
Когда Косте исполнилось 18 лет, он сам явился в райвоенкомат и заявил, что хочет служить фыфелом. Дело в том, что вся свою жизнь Костя считал, что фыфел ??? это воинское звание, типа прапорщика!
Разумеется, в армию Костю не взяли. Разочарование Кости было столь велико, что он с горя покусал военкома! Так что из военкомата Костя попал не в армию, а в психиатрическую больницу! Там и состоялось знакомство Кости-Фыфела с пациентом Дмитрием, страдающим острой шизофренией, трупо-копрофагией, фетишизмом, зоофилией, провалами памяти и нарушением половой самоидентификации и жертвой врача-изувера Менгеле ??? Санитаром Обезьяновичем.
Надо сказать, что жизнью в психиатрической больнице Костя-Фыфел был вполне доволен. Мешало одно: размягчённый мозг при быстрой ходьбе издавал неприятные булькающие звуки. За помощью Костя обратился не к своему лечащему врачу, а к Санитару Обезьяновичу.
Чтобы справиться с размягчением мозгов, Санитар, по своей инициативе ночью провёл смелую операцию. Ножовкой по металлу он, без всякого наркоза, разрезал череп Кости на две части и залил ему мозги суперклеем! В результате, мозги Кости затвердели, почернели и фактически пришли в полную негодность. Но, что интересно, коэффициент умственного развития Кости-Фывфела не пострадал! Оказалось, что думает Костя исключительно спинным мозгом! После этой жестокой операции, Костя стал себя называть ??? Чорный Костя-Фыфел.
Может сложиться впечатление, что в жизни Кости-Фыфела не было ничего хорошего. Это не так! В 2001 году в рамках благотворительной программы ??Каждому умственно отсталому россиянину ??? по персональному компьютеру?? известного финантропа Джоржа Сороса, Костя получил в подарок компьютер.
Оказалось, что в Интернете таких дебилов, как Костя, довольно много. Так что, теперь Чорный Костя-Фыфел имеет возможность общаться, используя халявный компьютер, со своими братьями по разуму и регулярно срать во всемирную компьютерную сеть.

Дмитрий 29.08.2003 14.14:00.0

Что Маня, проснулась? Ты я вижу всегда часов в 12 встаёшь. В общем моё заключение насчёт плейбоя, фонарика и дружка верным оказалось. Прочитал я биографию Кости в твоём авторстве. Мда, ну что я могу сказать? У санитар хоть бы истории писать поучился. У него эпизоды интересные и с нормальным постоянно развивающимся сюжетом к тому же, связанным с событиями в гостевой. А у тебя набор стандартных ругательств и оскорблений, которые в разрозненном виде можно найти на любом форуме. И ещё, когда я читал эпизоды 2 и 3 санитара, мне было смешно, а твои никаких эмоций не вызвали, прочитал и всё. Туповатая ты, Маня, какая-то и фантазия отсутствует.

Leo: - 1. Хотя, в отличие от твоих друзей-дегенератов, тебе и удалось овладеть членораздельной речью, по сути ты такой же уёбок и выродок, как и они.
2. Прочитай ещё 2 раза гесту Степана Ж., по твоему развитию - это для тебя наиболее подхоящее чтение.

Дмитрий 29.08.2003 14.15:00.0

Интересно, а Лео и эту "биографию" снесёт?

санитар 29.08.2003 16.04:00.0

2Дмитрий
Ну что ты, конечно не снесет, он ее будет перечитывать - распечатает и сам с фонариком под одеялом на нее хуйачить будет ибо развит мальчонка не па-децки

Чорный Костя-Фыфел 29.08.2003 16.05:00.0

Несмотря на то
что нижеприведенный документ
слегка меня развеселил
могу сказать только одно
правды там
как и во всех предыдущих творениях
GRM
не много
зато есть некоторые пунктуационные ошибки которые наводят на некоторые подозрения

санитар 29.08.2003 16.12:00.0

Костя, ну не бросать же придуркофф на произвол судьбы... Как же оне без нас - опять на девок кидаться станут ? Пусть уш лучше на нас тяфкают - сабака лайет-корован идет

Чорный Костя-Фыфел 29.08.2003 16.19:00.0

Санитар ты ищщо тут

Чорный Костя-Фыфел 29.08.2003 16.20:00.0

вот блин
а я че то замотался
когда следующая часть нетленки будет
и как там продвигается работа

Чорный Костя-Фыфел 29.08.2003 16.24:00.0

пацыенты
ну-ка марш по палатам
а то щас полну жопу серы закатаю
разгулялись тут
нечисть

Leo: - Что, Костя, к размягчению мозгов прибавилось ещё и "заедание"?

Чорный Костя-Фыфел 29.08.2003 16.59:00.0

пацыенты
ну-ка марш по палатам
а то щас полну жопу серы закатаю
разгулялись тут
нечисть

Leo 30.08.2003 14.54:00.0

Все последующие посты флудеров-дегенератов: Санитара Обезьяновича, мягкомозгого Кости-Фыфела и двуполого шизофреника Дмитрия, а так же им подобных, будут удаляться!

Лилия 10.09.2003 10.16:00.0

Ха, впечатлили, Лео!!! И познавательно, и с призывом плодиться и размножаться по старым добрым законам. Но - увы и ах - к прошлому нет возврата. Это я Вам как историк говорю. Если у Вас получится эксперимент с "Домостроем",то с удовольствием пожму Вашу мозолистую крепкую руку. Да, и еще нюанс. Почему ни слова не сказано о мужьях, живущих в квартирах жен, на деньги жен (они, заразы, частенько зарабатывать умеют неплохо)? Это вариант не совсем обабившегося мужика, а, скорее, неприспособленного к суровым реалиям самца. В общем, сайт затронул нежные струны женской души. Спасибо!

Leo: - Если вам не нравится прошлое, то почему же вы аппелируете именно к патриархальным принципам устройства семьи?
В условиях законодательного установленного равенства полов описанная вами ситуация вполне нормальна.

Мария 11.09.2003 14.02:00.0

Ах, как здорово материалы форума сочетаются с вот этой статьей:

http://www.rokf.ru/articles/10035.shtml?1621

Leo: - Статья небезинтересна!
1. Жаль это нет подобной статьи, отражающей положение мужчин.
2. После прочтения строчек, где утверждается, что усточником психологического насилия в семье обычно выступает мужчина, усомнился во всех последующих статистических выкладках!
Любой, хотя бы поверхностно знакомый с реальными современными семьями, подтвердит, что, в подавляющем большинстве случаев, источник психологического насилия - женщина. Что нашло и отражение в современном фольклоре, где зудящая "пилящая" жена такой же непременный персонаж анекдотов, как и "диванный" муж.

Аноним 14.09.2003 12.29:00.0

Мой вечный призыв: НЕ ПОДЧИНЯЙТЕСЬ ЭТИМ ПОДЛЫМ НИЗКИМ ТВАРЯМ!!! НЕ ВЫПРАШИВАЙТЕ У НИХ НИЧЕГО!!!МУЖИКИ ДОЛЖНЫ БРАТЬ ТО, ЧТО ХОТЯТ, А НЕ ПРОСИТЬ!!! И какое право имеют бабы оскорблять их достоинство!!! Помню был у меня один случай. Решил порвать с подругой довольно "зверским" образом. Сказал, что она в постеле абсолютный ноль и полный тормоз. Получил за это пощёчину, после которой у меня целый час щека была красная. НО, к чему я всех и призываю, я абсолютно без комплексов. И одним удачным ударом сломал ей нос. После этого меня выгнали с 3-его курса университета, да ещё были проблемы с её друзьями, которыми она управляет, как коклами на ниточках!!! НАДЕЮСЬ ВЫ ПОНЯЛИ ПОСЛАНИЕ!!!!

DVD 14.09.2003 16.08:00.0

2санитар
Ты, кажется, хотел на живую феминистку посмотреть. Пойди на антивумен на живую Grrl посмотри.

санитар 14.09.2003 20.09:00.0

2DVD
ща слазию

DVD 15.09.2003 0.55:00.0

2санитар

"Ну при случае зачитаю твои посты а щас ты не подскажешь, чем отличаешся от просто женщины ?"

Ничем она не отличается, а токма пока хочет отличаться. А вот по ссылкам, что она понадовала, сходи обызательно, многое о ней раскажет.

Гыгыгы 16.09.2003 12.46:00.0

"Женщина - всегда иждивенец, везде проституирует собою, она ничтожна, продажна, все измеряет чужими деньгами. Так вот, мужчина просто обязан со скрытым презрением использовать для интима такого хитрого паразита-потребителя, как женщина. Ничего ей не давать в материальном аспекте, пусть милая девочка-тунеядец идет поработает и купит себе все, что хочет..." (В.Юрчук).

Leo 16.09.2003 14.40:00.0

В последнее время моё мнение о мужчинах меняется в худшую сторону: интелектуальный уровень низок, способность к объеденению и взаимодействию - в зачаточном состоянии, правовая культура - на нуле.
Так что тот вторичный статус, который имеют современные мужчины во многом ими заслужен.

Grrl 16.09.2003 16.48:00.0

2Leo
\\\способность к объеденению и взаимодействию - в зачаточном состоянии, правовая культура - на нуле.\\\
Совершенно точно подмеченно.Мужчины постоянно сами себе создают невыносимые условия для существования.А потом любят жаловаться как им жить тяжело.Это особенно выраженно в мужских коллективах.Взять к примеру места лишения свободы.Большинство боится не самого заключения а отношений которые там их ожидают.То же относится и к армии.А винить во всех грехах женщин ,это попытка найти "козла отпущения".

Leo: - Утверждать, что я виню во всех грехах женщин по меньшей мере несправедливо!
Феминизм, на сегодня - это государственная политика практически во всех странах белой расы. Корни его - в писаниях утопистов Фурье и Оуэна, развитых и взятых на вооружение марксизмом. Насаждается феминизм с помощью аппарата государственной власти.

Аноним 17.09.2003 7.52:00.0

Да выбивать этих феминисток надо!!! Открыть бывшие немецкие концлагеря и туда их, а то мы уже разбаловали низших до невозможности!!!

Аноним 17.09.2003 7.59:00.0

Кстати об армии!!! В США сделано правильнее всего - на контракте. А у нас х**ня. Когда-то м. полностью управлял ж., защищал её, потому-что она ему ПРИНАДЛЕЖАЛА, а также мог убить её при острой необходимости. А сейчас???!!! Равноправие, а мы всё равно должны идти в армию, защищать страну, должны идти на войну!!! А зачем мне защищать страну в которой я и жить-то не буду, если меня убьют на войне. Естественно, чтобы там жили жжж.!!!Короче говоря - мы просто пушечное мясо и развлечение для баб. (подобно дибильным играм гладиаторов, рыцарским турнирам и прочему дерьму)!!!!!!!!!!!!!!!!!!!!!!!!!!!1

Аноним 17.09.2003 8.26:00.0

Дополнение об армии!!! Почему военнообязаны все юноши??? Мужчины живут меньше, чем женщины, их права практически угнетены( а скорее нет у них вообще прав). Мужчины живут на 12 лет меньше, чем ж. и при этом должны 1-1.5 года тратить даром, если ему не нравится армия!!! Я бы либо распустил армию и набрал контрактников, либо сделал армию общую - и для тех и для тех.!!!

Кстати! На счёт мужского движения!!! Много таких сайтов. Но самое обидное, что мало что предпринимается для улучшения нашего положения!!!! Понимаете!!! Я могу и один выйти протестовать, но не пройдёт и часа, как я надолго задержусь в психушке!!! Помните какой ценой ж.заработали равноправие. Это единственная сравнительно умная их выходка. Например в Новой зеландии они приковывали себя к решёткам требуя равноправия. Их мужья не выдержали... И пошло - поехало!!!!!!!!!!!!!!!!!!!!!!11

санитар 17.09.2003 14.23:00.0

Лео, ублюдок, ты меня достал
Не хотелось мне прогу дописывать, думаю, глючить ведь по началу будет, гесту ему зафлудит... Но теперь уж хуй, сегодня же сяду допишу, будет тебе блять Оуэн, будет и хуёоэн

Дмитрий 17.09.2003 16.14:00.0

Что, уже снёс всё Лео? А ананистуса оставил, значит точно, поддерживает. Чем дальше, тем я всё больше убеждаюсь, что конченный ты псих и идиот, Лео.

Дмитрий 17.09.2003 16.19:00.0

Фурье говоришь, Оуэн? Гм, оригинально... Как бы они отнеслись к подобному мнению о себе? А чего же ты Чернышевского забыл с его "Что делать?" Там тоже героиня рассуждала, что теперь женщины выбирают мужчин, а не наоборот. В общем, дурак ты Лео, хоть бы под умного не косил, и то лучше бы было.

Дмитрий 17.09.2003 16.35:00.0

Вот козёл-то Лео, дежурит возле компа! Ну ничего, я тебе без всякой санитаровой программы ещё запощщу!

санитар 17.09.2003 16.44:00.0

>
Лео, ублюдок, ты меня достал
Не хотелось мне прогу дописывать, думаю, глючить ведь по началу будет, гесту ему зафлудит... Но теперь уж хуй, сегодня же сяду допишу, будет тебе блять Оуэн, будет и хуёоэн

Дмитрий 17.09.2003 16.44:00.0

>
Что, уже снёс всё Лео? А ананистуса оставил, значит точно, поддерживает. Чем дальше, тем я всё больше убеждаюсь, что конченный ты псих и идиот, Лео.

Дмитрий 17.09.2003 16.44:00.0

>
Фурье говоришь, Оуэн? Гм, оригинально... Как бы они отнеслись к подобному мнению о себе? А чего же ты Чернышевского забыл с его "Что делать?" Там тоже героиня рассуждала, что теперь женщины выбирают мужчин, а не наоборот. В общем, дурак ты Лео, хоть бы под умного не косил, и то лучше бы было.

Санитар Уколович Смирительный 17.09.2003 16.48:00.0

АХТУНГ
Геста Лео под жостким контролем падонкофф !!!
Срите спакойно дорогие товарищщи !!!

санитар 17.09.2003 16.50:00.0

Отныне Лео запрещается стирать что-либо, все стертое будет немедленно восттанавливацца. Единтсвенное исключение для постофф с никами Лео и GRM, эти восстанавливаться не будут

Дмитрий 17.09.2003 17.40:00.0

Оба-на! Доделал-таки Санитар свою программу! Ну чертяка ловкий, респект тебе за это!

Так что, Александр, хошь не хошь, а тот навоз, что всяки уроды у тебя постят, будет разбавлен нормальными сообщениями. Пойми, это для твоей же пользы, чтоб ты совсем не свихнулся!

Grrl 17.09.2003 18.57:00.0

2Санитар
А че за программа-то скрипт какой-то?

А вообще здорово придумал!!!

санитар 17.09.2003 20.18:00.0

Не-а, не скрипт. Полноценная прога, выкачивает гесту, перекодирует в виндовскую кодировку (у лео тут UTF, что сложно), сравнивает с уже скачанными постами и восстанавливает. Я уж давно задумал но лень было и ссысто немножко - а вдруг она глюканет и начнет гесту засирать... Жалко типо лео. Но оный вел себя как скот, стирая нормальные посты, ну и не выдержала душа программера...

А ваще лео спасибо - ради него пришлось и с UTF разобрацца, и с Nmhttp...

санитар 17.09.2003 20.43:00.0

ну ребяты спасибо за респекты,
только это ж бета версия и если у
нее крышняк снесет и она начнет в гесту к лео серить самастоятельно прошу не обессудить. в этом случае лео сам виноват будет

Дмитрий 18.09.2003 13.23:00.0

Интересная идея у меня возникла на основе всего этого. Я ведь не шутил и значительную часть постов, что сносил Лео, сохранил в виде html-страничек. Так вот, может теперь выложить всё это назад в гесту Лео, чтобы уж всё по справедливости? Или не стоит с Лео так жестоко, там ведь страниц 20 получится? Хотя заслужил в любом случае. И потом читать неудобно будет, рассинхронизация так сказать во времени. Кто что думает по этому поводу?

Дмитрий 18.09.2003 13.26:00.0

Лео, ты это, если у тебя растут рога, не спеши винить жену. Возможно ты и в самом деле козёл!

санитар 18.09.2003 20.18:00.0

2Дмитрий
Ну не знаю... В принципе надо бы для восстановления справедливости но ты прав нащет синхронизации...

А Лео все-таки туповат. Ему уже все объяснили - прога мол блять работает, посты проверяет, удаленные восстанавливает, за исключением постоф Лео и грм. Нет, хуярит непрерывно, на грабли наступает... Или мазахист он ?

Grrl 18.09.2003 23.35:00.0

А прграмка-то не прмах.Похоже и правда работает.Что-же теперь бедный Лео делать будет?
Может сайт переместит?Хотя не думаю.Он его везде в нэте так разрекламировал!!
Для интереса ввела его адрес в рамблере.
Где он только ссылок не натыкал!!

санитар 19.09.2003 0.02:00.0

Ну, лео может просто снести гесту.
этим подпишет акт о своей капитуляции.

Может продолжать наступать на грабли и
бороться с бездушным педантизмом моей проги гыгыгыгыгы.

Ну а может попытаться пообщаца со всеми а не только со совими подпердышами

Лео, что делать будем ?

cанитар 19.09.2003 11.43:00.0

рнннниитор оттро

Leo 19.09.2003 11.47:00.0

hhhhhh jkk

санитар 19.09.2003 11.57:00.0

br>2Дмитрий
Ну не знаю... В принципе надо бы для восстановления справедливости но ты прав нащет синхронизации...

А Лео все-таки туповат. Ему уже все объяснили - прога мол блять работает, посты проверяет, удаленные восстанавливает, за исключением постоф Лео и грм. Нет, хуярит непрерывно, на грабли наступает... Или мазахист он ?

Санитарка 19.09.2003 12.01:00.0

Санитар!!! Я ж тебя люблю!!!!!!!!!
Ну какой умница!
Я просто балдею от того как ты заставил старого, вонючего, обрюзгшего импототента ЛЕО обделался!!!!

Санитарка 19.09.2003 12.01:00.0

Санитар!!! Я ж тебя люблю!!!!!!!!!
Ну какой умница!
Я просто балдею от того как ты заставил старого, вонючего, обрюзгшего импототента ЛЕО обделаться!!!!

Leo 19.09.2003 12.16:00.0

2санитар
1.Скажи, о чем можно с тобой разговаривать, если ты даже реально не смог освоить русский язык?
Ну ладно, нравится тебе подражать умственно отсталым - это твои проблемы!
Но ты же сам называешь себя подонком т.е. выродком, отбросом и маргиналом.
А поскольку ты маргинал, для тебя не понятно, что влазя своим рылом, извини, лицом, в чужую гесту ты прежде всего нарушаешь права собственности.
А если гость в порога начинает в моей гостевой испражняться, то моё право такого гостя послать, как выражаются "падонки", нах.
2. Поскольку ты маргинал и подонок, ты способен только на разрушение - в твоей терминологии это называется "срать". Что ты и доказал!

санитар 19.09.2003 13.37:00.0

2Санитарка
Спасибо ! А что, весело получилось. Я лопался от смеха когда прога три раза подряд непрерывно восстанавливала постов по 30, упорно сносимых Лео

2Лео
Как я освоил русский язык ты мог бы видеть из моих ответов на твои с Графоманом шняги про мою биографию, объем мозга и т.д. Знать правила и следовать им - две большие разницы, тем и отличается падонок, что чувствует себя в этом выборе (следовать или не следовать правилам) совершенно свободным

Я пришел на твой сайт по сцылке, которую кинут Дмитрий, прочитал твои статьи и даже нашел кое что в них резонным. Геста же невероятно удивила - в ней царил срачь, а мнения неугодных тебе немедленно "модерировались", причем похеру на сколь литературном языке они были выражены.

Мои посты ты тоже сносил избирательно - те, в которых содержались мысли по теме, ты удалял, те, в которых я ругался за это - оставлял, изображая меня тем грязным "Санитаром Обезьяновичем".

И нащет проги тебя неоднократно предупреждали, но ты оказался на удивление твердолобым - даже теперь, когда она работает, делаешь упрямые попытки что то тут "отмодерировать".
Ну что ж, ходи по граблям дальше и не удивляйся что у тебя разбито ебало

Санитарка 19.09.2003 13.40:00.0

Лео, а ты не понял???? Ты сам задал хамский тон. Не уважая других - не уважаешь себя. И получил ты сейчас то, что заслужил.
И выхода у тебя 2. Научиться выслушивать чужие мнения, или застрелиться :))))
А импотенцию лечат сейчас... не все потеряно :))))

Санитарка 19.09.2003 13.42:00.0

Милый Санитар, ты - лучший :)))
Я тоже веселилась от души :))))

Grrl 19.09.2003 15.45:00.0

А Лео похоже и правда мазохист!
Опять пытается гостевуху "модерировать",
Ну-ну....

Leo 19.09.2003 15.47:00.0

2Санитарка
Я думаю, что о хамстве и уважении к другим кое-кому следовало бы и не заикаться!
2санитар
Во всяком случае, ты начал излагать на русском языке!
Так как насчёт прав собственности?

Санитарка 19.09.2003 15.49:00.0

2Лео
Вот и заткнись, дорогой :))))

Арлекин 19.09.2003 15.53:00.0

Лео, а ты не понял???? Ты сам задал хамский тон. Не уважая других - не уважаешь себя. И получил ты сейчас то, что заслужил.
И выхода у тебя 2. Научиться выслушивать чужие мнения, или застрелиться :))))
А импотенцию лечат сейчас... не все потеряно :)))) (с) Санитарка

Ого, у мадам есть мнение! Свое или чужое?

Санитарка 19.09.2003 15.56:00.0

2Арлекин
У мадам всегда есть свое мнение, но она готова выслушать и любое другое.
Понятно, что не всем это нравится. Но уж сорри.

санитар 19.09.2003 15.58:00.0

а что там нащщет собственности ?
я же у тебя ничего не стираю, вся сопственность на месте...

Grrl 19.09.2003 16.26:00.0

2Leo А ты и правда хам.Ты и меня обзывать пытался "гремящая,рычащая.."
не помню что там еще.Ну а ты нормальные посты бьешь а "ананиста" и подобное оставляешь так что поделом тебе.

Арлекин 19.09.2003 17.27:00.0

У мадам всегда есть свое мнение, но она готова выслушать и любое другое.
Понятно, что не всем это нравится. Но уж сорри. (с) Санитарка

Иметь всегда свое суждение похвально. Вы так стремились изложить свое мнение Лео, так радовались предоставленной возможности, а тут вдруг о импотенции заговорили, или это и есть Ваше мнение?

2Leo А ты и правда хам.Ты и меня обзывать пытался "гремящая,рычащая.."
не помню что там еще.Ну а ты нормальные посты бьешь а "ананиста" и подобное оставляешь так что поделом тебе.(с) Grrl

Почему пытался? По- моему, это ему очень даже удалось.

санитар 19.09.2003 21.43:00.0

Лео не хам, он как бы это... Типа сноб, возомнифший, что ему известна абсолютная истина и пытавшийся просто НЕ ЗАМЕЧАТЬ ни малейших возражений и бежжалостно изничтожавший из гесты все, что противоречило его точке зрения. И не надо бздеть, что это изза падоночного языка - стирались и весьма весьма интеллегентные посты того же Дмитрия, Grrl и других.

Это он зря - раз уж начал тему, да еще создал гесту - будь готов что сюда будут (чуть не сказал высирацца) писать мнения отличные от мнения хозяина.

Такая позицыя как проявление твердолобости естественно требовала реакции, тем более что тема, поднятая Лео, действительно актуальна и мы ее ещще здесь обсудим

Leo 19.09.2003 22.16:00.0

[[SAN_ZONE recovered post:19.09.2003 11.47:00.0]]

естественный интеллект 19.09.2003 22.29:00.0

Лео, а меня-то зачем снес, я ведь против фыминисток - они потенциальные лизби и наши конкурентки в борьбе за женьщин. А сейчас меня просто прет с общего пафоса. Вернуть контроль над собственной гестой настолько просто, что на месте санитара я бы и не начинал заморочки с прогой. Он просто посчитал тебя полным дебилом, и как видно не ошибся.

Grrl 20.09.2003 0.02:00.0

Че Леопольд озверина напился? Опять посты сносит.Даже бедного "интеллектуала-антилесбофеминиста" обидел!
Лео не нервничай.Выпей успакоительного.
Ну подумаешь, игрушку забрали....

Дмитрий 20.09.2003 12.50:00.0

Ладно, Лео, пожалею я тебя и выкладывать все посты, удалённые тобой ранее, не буду. Будем считать, что ты уже и так достаточно наказан за свою твердолобость и нежелание обсуждать с нормальными людьми проблему, поднятую тобой же. Пожалуй в ближайшие дни надо будет её обсудить, благо теперь ты разумные сообщения не будешь удалять.

Дмитрий 20.09.2003 12.51:00.0

А Графоман-то окончательно сдох что ли? Ну оно и к лучшему, ибо с ним нормальные разговоры вообще возможными не представляются.

Арлекин 20.09.2003 13.33:00.0

Лео не хам, он как бы это... Типа сноб, возомнифший, что ему известна абсолютная истина и пытавшийся просто НЕ ЗАМЕЧАТЬ ни малейших возражений и бежжалостно изничтожавший из гесты все, что противоречило его точке зрения..... стирались и весьма весьма интеллегентные посты того же Дмитрия, Grrl и других.

Это он зря - раз уж начал тему, да еще создал гесту - будь готов что сюда будут (чуть не сказал высирацца) писать мнения отличные от мнения хозяина.

Такая позицыя как проявление твердолобости естественно требовала реакции, тем более что тема, поднятая Лео, действительно актуальна и мы ее ещще здесь обсудим(с) санитар

Про Дмитрия ничего пока сказать не могу, а вот про Гррл... Это у нее чтоль посты интеллегентные? Снобизма, высокомерия и хамства у нее больше чем у кого либо другого.

Словеса про неадекватность, похоже, придется забрать обратно, но не будем торопиться, посмотрим, что день гребущий нам готовит.

Grrl 20.09.2003 13.52:00.0

2Арлекин
Может хватит под левыми никами прятаться?
Трусливый ты клоун.

Leo 20.09.2003 14.18:00.0

2естественный интелект
Тебя я не стирал. Похоже программа начинает действовать самопроизвольно или по желанию того, кто украл мою интелектуальную собственность.
И как же вернуть контроль над гестой? Если ты против феминизма и за права мужчин значит мы по одну сторону баррикад.
2санитар
Тебе я отвечу позже. А пока торжествуй -феминистки ржут над мужской тупостью!

Grrl 20.09.2003 15.34:00.0

2Лео
"феминистки ржут над мужской тупостью!"
Над твоей тупостью!!!

санитар 20.09.2003 16.15:00.0

2Лео
моя прога не может ничего стирать - она ведь проста, как шпала - если чего оцуцтвует, заталкивает обратно. Так что поздравляем вас, господин соврамший.

Но увы, увы, я допустил таки в проге два глюка - не воспринимает когда Лео приписывает свой коммент к посту и гадит за это кракозямбами. И второй - восстанавливает-таки посты с ником Leo, я перепутал и вогнал туды русский ник "Лео" вместо латинского.

санитар 20.09.2003 16.17:00.0

Кстати, Лео, а для чего ты продолжаешь сносить посты ? Что, так до конца и не поверил, что прога пашет ?

Арлекин 20.09.2003 20.15:00.0

2Гррл
Хорошо, мамазель, с сегодняшнего дня я буду прятаться под правыми никами.

Grrl 20.09.2003 20.31:00.0

Суть феминизма - замена цивилизационного кода. Суть матриархата - распад, разложение , деградация.

Арлекин 20.09.2003 21.15:00.0

Лео, а меня-то зачем снес, я ведь против фыминисток - они потенциальные лизби и наши конкурентки в борьбе за женьщин. А сейчас меня просто прет с общего пафоса. Вернуть контроль над собственной гестой настолько просто, что на месте санитара я бы и не начинал заморочки с прогой. Он просто посчитал тебя полным дебилом, и как видно (с)естественный интелект

Какие они нафиг конкурентки. Феми-лезби не могут составить нормальному арлекину никакой конкуренции. Да и не борьба это, а дело легкое и дажа приятное, это тебе любой арлекин скажет. А с пафоса обсчего меня тожа прет.

2санитар
Ты что-то обсудить хотел, давай начинай, а то тут всех разорвер от пафоса.

Арлекин 20.09.2003 21.20:00.0

Санитар!!! Я ж тебя люблю!!!!!!!!!
Ну какой умница!
Я просто балдею от того как ты заставил старого, вонючего, обрюзгшего импототента ЛЕО обделался!!!!(с)Санитарка

Вот был бы Лео молодым, пахучим, подтянутым мачо, она санитара ненавидела бы.

санитар 20.09.2003 22.09:00.0

гыыыы, ну начать с того что и я несколько поддался общей пафосной прухе, и даже слегонца подзабыл что это мы собирались перетереть...
ээх, война увлекательное занятие...

а вот интересно мне знать откуда инфа что лео не подтянутый мачо ? может это бычара с бритым затылком в свободное от рэкета время пишет теоретические работы по феминизму, а ?..

санитар 20.09.2003 22.45:00.0

а я вот щас перечитал статью Лео про матриархат, чисто чтобы вспомнить, с чего сыр-бор, и хочу сказать что Лео даже молодец, про законодательство с ним полностью согласен, ну а в остальном...

схожу еще на бабцедавку статью той девицы перечитаю...

Арлекин 20.09.2003 23.37:00.0

а вот интересно мне знать откуда инфа что лео не подтянутый мачо ? может это бычара с бритым затылком в свободное от рэкета время пишет теоретические работы по феминизму, а ?.. (с)санитар

Кто должен лучше знать,чем твоя санитарка занимается?

санитар 21.09.2003 0.13:00.0

АХТУНГ БЛЯ ! Там степка в своем жж свежатинки отпихнул - я плакалъ. И как фсегда про ужасы феменизьму - фтыкаем в http://www.livejournal.com/users/bei_bab
порцыя ржача на ночь

вот фрагмент:

Если твой кошелёк трещит от купюр,
Баба - лучший ему гербалайф.
Вся нажрётся, оденется от кутюр,
Ей такое, конечно, в кайф.

А когда пора бы платить пиздой,
Так немедля ты попадёшь впросак:
Тут же будет тебе феминизм крутой,
И останешься сам дурак.

Ну а если в твоём кошелёчке хуй,
Так уж лучше сиди, молчи:
Не подарит она тебе поцелуй,
Сразу скажет - "иди, дрочи".

Если ты подонок, тогда есть шанс,
Бабы любят подонкам давать,
Но тогда уж в душу насрёт зараз,
И останешься горевать.

естественный интеллект 21.09.2003 12.58:00.0

Санитар,
ну что тебе Лео смог показать в нашем законодательстве? Законы составлены так, чтобы всяким ублюдкам (членам и членикам партий власти) было удобнее тебя иметь. А им всегда было сподручнее использовать мужчин как пушечное мясо, а женщин - как постельное. Тебе что, хочется чтобы женщины воевали, а ты подмахивал и отсасывал? Анекдот вспомнил:

Пираты захватили корабль, построили всех на палубе. Капитан: Женщин за борт, мужчин в трюм, ебать будем.
Женщины: Да вы что, так не бывает!
Мужчины хором: Бывает, бывает!

Расстроил ты меня, нашел где врага искать. Женщина - друг человека.

Лео,
мы не на одной стороне. Я не борюсь против естественных явлений, даже самых отвратных. Вымирание наций и крушение семьи нельзя не заметить, но бороться с ними твоими статьями, это все равно, что бороться со смертью, выдумывая сказки о загробной жизни. Распад патриархального уклада лишь один из симптомов заката цивилизации, мы можем бороться лишь за объективное понимание событий. И этот распад не менее сильно бьет и по женщинам, не надо представлять их радостными победитнльницами. И еще сильнее - по детям.
О способе контроля - это я погорячился. Контроль получается настолько полным, что в гесту очень скоро просто перестанут писать. Пропадет ни за что хорошая площадка.

Арлекин 21.09.2003 13.00:00.0

и хочу сказать что Лео даже молодец, про законодательство с ним полностью согласен, ну а в остальном...(с) санитар

Все смешалось в доме Абломских, санитар согласен с разумной зависимостью женщин от мужчин, она вродь как разумна!!!

Grrl 21.09.2003 13.17:00.0

Повторяю ещё раз для тех, кто не въехал с первого раза:
Суть феминизма - замена цивилизационного кода. Суть матриархата - распад, разложение , деградация.

Арлекин 21.09.2003 13.17:00.0

Я не борюсь против естественных явлений, даже самых отвратных. Вымирание наций и крушение семьи нельзя не заметить (с) интеллект естественный

Я тоже не борюсь против естественных явлений, вот требует арганизмус пива- иду к холодильнику. Только один пунктик меня в твоей реплике смусчает. Слушай, а ты уверен, что это вымирание и крушение естественный процессс? Ежели это естественно то не безобразно и бороться против глупо, ну а ежели это не естественный процесс, а кемто организованный, то глупо не бороться. И даже ежели поцес естественный но не смертельный, то тоже стоит побороться.

Что- то все по пунктам стал расскладывать, с чего бы это?!

Grrl 21.09.2003 14.15:00.0

Лео тут о законодательстве рассуждает...
Хорошо Лео,если ты возомнил себя
правоведом ответь на вопрос:
Чем отличается закон от нормы права?

Leo: - Я не правовед, а ты не экзаменатор. Но если интуитивно, навскидку: норма права - общее понятие, а закон - его конкретное юридическое выражение.
Если я ошибаюсь, подскажи, как правильно!

Арлекин 21.09.2003 14.34:00.0

Мужчины совершили страшнейшее преступление против женщин. Жестоко и предательски они приучили нас ненавидеть женщин, быть своими собственными врагами, мобилизовать свои силы против самих себя, быть исполнителями их мужской потребности. (с) догадайтесь хто...

Бешенных собак усыпляют, что делать со взбесившейся грильницей?

Leo 21.09.2003 15.23:00.0

2естественный интелект
1.Хотел я статью на эту тему написать т.е. на тему сколько осталось времени для существования белой расы вообще и России в частности, только для кого?
2. Под контролем ты имел ввиду предмодерацию?

естественный интеллект 21.09.2003 15.29:00.0

Арлекин,
ты меня удивляешь. Все социальные процессы кем-то организованы, и естественные и не очень. И если тебе показалось, что ты нащупал заказчика, то хрен что изменится от его устранения. А процесс смертельный, как и любой живой процесс. Бесконечный поступательный это из коммунистической идеологии. У старости много отвратительных побочных явлений, это касается и индивида, и цивилизации.

Grrl 21.09.2003 15.32:00.0

2Арлекин
А что делают с бешенными клоунами
с раздвоением личности?
Наверное недавно с психушки выпустили,
но похоже так и не вылечили...
А может ты сбежал?

естественный интеллект 21.09.2003 15.34:00.0

Лео,
разумеется премодерацию, я бы не стал предлагать то, что ты не можежь осуществить самостоятельно. Но я уже сказал, что это ошибка, минусов здесь больше, чем плюсов.
А сроки давно известны - читай Гумилева (который Лев).

Grrl 21.09.2003 15.54:00.0

2Лео
Если ты не правовед зачем о законодательстве рассуждаешь?
Хотя не смог ответить на эллементарный вопрос.Запомно на всю жизнь: в норме права обязательно присудствуют гипотеза,диспозиция и санкция;а в законе может отсутствовать какая-то составляющая.Закон может ссылаться относительно нее на другие нормативные акты.

Grrl 21.09.2003 15.54:00.0

2Лео
Если ты не правовед зачем о законодательстве рассуждаешь?
Хотя не смог ответить на эллементарный вопрос.Запомно на всю жизнь: в норме права обязательно присудствуют гипотеза,диспозиция и санкция;а в законе может отсутствовать какая-то составляющая.Закон может ссылаться относительно нее на другие нормативные акты.

Leo: - 1.Если я не правовед, зачем спрашиваешь? А иметь своё мнение относительно современного законодательства - это моё право и быть правоведом для этого совсем необязательно!
2.Вопрос, который ты задала совсем не элементарный, а специальный, относящийся к юридической терминологии.
И по сути, в соответствии с твоим объяснением, я на него ответил правильно.
3. А вот в нескольких предложениях сделать 5 пунктационных и 4 грамматические ошибки - это неграмотность. Элементарная.
Я так же могу тебя спросить: если не освоила правила грамматики - зачем пишешь?
4.За объяснение - спасибо! Приду домой проверю.

Leo 21.09.2003 15.58:00.0

2санитарке
Я не импотент и могу так тебя оттрахать во все дыхательные и пихательные, что ты забудешь свои клизмы, горшки, утки, капельницы, любовь к санитару и своё собственное имя!
Впротчем, имя ты своё уже похоже забыла. Сдаётся мне, что ты Отчаянная - единственная и неповторимая с гесты Степана Ж.

Leo 21.09.2003 16.33:00.0

2Grrl
Если ты правовед, где твоя оценка ситуации, когда среди бела дня человека лишают собственности?

санитар 21.09.2003 16.49:00.0

Лео, ну что ты, дарагой. Здесь она твоя сопственность, никто не покушаеца ! Даже растерянную тобою тебе обратно возвращают... И зря ты посты сносишь, не избавиться тебе от сопственности.

Арлекин 21.09.2003 17.09:00.0

2естественный интеллект
Закзчика я пока не щупал- слабо верится в его существование. Если опустить руки и распустить нюни- тогда и станет процесс смертельным.

ПЫС. Пессимист- хуже уже не будет
Оптимист- будет будет...

2Гррл
А что делают с бешенными клоунами
с раздвоением личности?- им аплодируют и бросают цветы

Наверное недавно с психушки выпустили,
но похоже так и не вылечили...
А может ты сбежал?- очень может быть. Достали злобный ДВД, бешенная Грильница, голодный Утюг и румяный Телевизор.

Я не импотент и могу так тебя оттрахать во все дыхательные и пихательные, что ты забудешь свои клизмы, горшки, утки, капельницы, любовь к санитару и своё собственное имя!
Впротчем, имя ты своё уже похоже забыла. Сдаётся мне, что ты Отчаянная - единственная и неповторимая с гесты Степана Ж. (с) Лео

Фантомас разбушевался? А правда, как это будет выглядеть, если все так и произойдет? Очаянная леоица с красным крестом на пузе во всю спину? И не жаль тебе, Лео, девушку?

Чорный Костя-Фыфел 21.09.2003 17.24:00.0

Лео-лео
вечно все сводится к вопросам ширинки
нет чтоб поддержать вумную дискуссию о своих правах
так ты еще угрожаешь всем жыстоким сексом
видать действительно импотент или что там не в порядке
с чего тогда так волноваться то
если все в порядке
задели видать за больное место беднягу
а на тему твоих прав
нечисть я тебе вот как скажу
ущемляя права других людей нельзя быть стопроцентно уверенным в том
что твои права останутся неприкосновенными
не кидайся камнями выстроив дом из стекла
так что
соберись
тряпка
будь мужчиной
и не пищи

естественный интеллект 21.09.2003 17.52:00.0

Арлекин,
бороться надо там, где есть перспектива, иначе ты будешь занят не борьбой, а видимостью таковой.

All,
это глюк или правда? В русском инете рассуждают об интеллектуальной собственности? Совсем охуели.
Всякая (интеллектуальная) собственность есть кража. (С)

Grrl 21.09.2003 17.59:00.0

2Арлекин
""А что делают с бешенными клоунами
с раздвоением личности?- им аплодируют и бросают цветы""
Ну возможно в психушке где ты лечился и время от времени выступал перед другими психами так и поступали.Окрыленный успехом ты сбежал из нее в надежде всеобщего признания.Но напрасно.Вылечиться от шизофрении ты так и не смог.А болезнь без соответствующего лечения будет прогрессировать.Так что вернись в психушку,пока не поздно.

санитар 21.09.2003 18.14:00.0

2интеллект

красиво, ржал. Лео рассуждает об интеллектуальной сопственности печатая в спижженом Ворде под спижженный виндовс

санитар 21.09.2003 18.20:00.0

2все

А что мы все так разволновались нащет смертельного процесса ? Ну вымирания там... Забыли небось, что век назад случился демографический взрыв, в результате чего население той же России за истекший век ВОЗРОСЛО раза в 2 если не больше ?
И если оно щас и немного опустится, ничего кошмарного не случится - все вернется на круги своя. Может уравнивание женщин в правах (то что гововрил Лео о законах по мне все таки "перерегулирование" а не матриархат) просто и есть механизм действия "заказчика", то есть природы в целях восстановления статус-кво

блллбблгш 21.09.2003 18.42:00.0

тьрогирпрпрпр

Grrl 21.09.2003 18.46:00.0

2Санитар
"Лео рассуждает об интеллектуальной сопственности печатая в спижженом Ворде под спижженный виндовс"
Точно,а еще меня прикалывает когда в милиции опера пишут отчеты о борьбе с пиратством на тех же пиратских виндах и вордах ,при этом слушая пиратский диск!

2Лео
"Если ты правовед, где твоя оценка ситуации, когда среди бела дня человека лишают собственности? "
А че ты ноешь,подай в суд. Ст. 146 УКРФ
Правда я не нахожу состава преступления:
Во-первых я не вижу незаконного использования объектов авторского права.
Во-вторых я не нахожу деяний причинивших крупный ущерб.
Но ты попытайся может че и получится :)))

Арлекин 21.09.2003 20.20:00.0

2естественный интеллект
Ага, а если не бороться, то перспектива и не появится. Не ясно пока за что и с кем бороться. Хотя знаешь, если заказчик таки существует, то лично Арлекин бороться будет, и ему глубоко насрать- есть в этом смысл и перспектива или нет. Карабас Барабас по сути ничем от Папы Карла не отличается- все зависит от Арлекинов, Буратинов и Мальвин.

Арлекин 21.09.2003 20.23:00.0

А болезнь без соответствующего лечения будет прогрессировать.(с)Гррл

Вот я и спрашиваю, что с бешенными грильницами делают. А мамазель, я вижу, себя с грильнцей этой ассоциирует. С чего бы это..

Арлекин 21.09.2003 20.52:00.0

2санитар
Что было 100 лет назат я не только не помню, а даже не знаю- не было меня тогда. Только даже арлекину кажется странным- уравнивать женщин и мужчин, чтобы снизить численность. А когда численность нужно будет поднять, мы их опять разровняем? Не мне это нравится- только сровняли и снова разровняли с тем, чтобы опять сровнять. Может существует така модель, чтобы и овци сыты и волки целы? Така независимая от матушки природы модель.

санитар 21.09.2003 21.35:00.0

мне кажется что уравнивание женщин в правах это естественный процесс. проблема (как ее ставит Лео) заключается в том, что это приводит к снижению населения. я-то в этом никакой проблемы не вижу - один естественный процесс немного повлиял на другой, только и всего

2Grrl
Лео забавный чел - снес твой пост, оный восстановился и Лео тут же, тебе же (!) наябедал на то как его абыдели с собственностью. Потрясающщще !

Ышытым кызным 21.09.2003 22.01:00.0

кызлым кызным
я вам устгою блять
вечег юмога и сатиыыы
савсем от 'ук отбились
своаачи
лытагб кызным

Арлекин 21.09.2003 22.06:00.0

Снижение рождаемости не есть хорошо. В фатализм естественного интелекта я не верю, просто не хочу. Должна существовать нормальная схема: как добиться реального равноправия, не снижая рождаемости. Процессы, хуессы смертельные, неуправляемые- херня это все. Все от нас зависет. Вот и давайте напряжом мозги и подумаем, что и как можно сделать. А высокошудожественно посраться можно и потом.

санитар 21.09.2003 22.29:00.0

снижение рождаемости может и не хорошо у нас, но прекрасно для китайцев. и в целом для человечества я думаю это очень неплохо - снизится нагрузка на экосистемы. может быть, мы просто идем по правильному пути ?

естественный интеллект 21.09.2003 23.54:00.0

Ну господа (и дамы есссно),
вас е6ут, а вы крепчаете. Арлекин, это прекрасно, что ты БУДЕШЬ бороться, но бля, почему же сейчас не борешься? И как ты будешь бороться? И с кем? Если не пытаться сделать невозможное, то у мужчин и женщин один враг.
"Не верю, просто не хочу" - это страусинное. "Все от нас зависет" - из той же серии. Почему не сделать что-то конкретное, возможное. Например, убить новый гимн - это же наше несмытое оскорбление. Насчет гимна я серьезно.

санитар 22.09.2003 0.17:00.0

2Интеллект
загадочный пост какой-то. гимн действительно не мешало бы убить, но при какой звезде здесь рождаемость ? али под звуки глинки ловчее получается ?

естественный интеллект 22.09.2003 1.11:00.0

Санитар,
не путай рождаемость с вырождаемостью. Население планеты продолжает расти. Но этносы, достигшие стадии цивилизации (старости) перестают размножаться. Фыминизм - это старческая болезнь (общества), вроде импотенции или маразма.
Как увеличить рождаемость в одном отдельно взятом городе ты прекрасно знаешь. Но подозреваю - не очень хочешь.

Арлекин 22.09.2003 1.11:00.0

2естественный интеллект
Не с кем, а с чем? С тупостью, особенно с тупостью образованной и нежеланием или неумением жить своим умом. Как? Попробуй сам найти ответ на этот вопрос. И кто тебе сказал, что я сейчас не борюсь? С мельницами я воевать не собираюсь, но и сторонним наблюдателем быть не хочу. Старость, нации в том числе, это когда вешают носы и бормочат что-то не вразумительное: все пропало, нихуя не поделаешь итд и тп. Ну а ежели показать процессам, пусть даже самым смертельным, огромный жилистый хуй- то это не старость, это просто новое начало.

Ну чтож, давайте убивать гимн.

санитар 22.09.2003 1.27:00.0

2Интеллект
Верно,растет. Прогноз, однако, неблагоприятный - ресурсов земли на всех явно не хватит. поэтому рано или поздно рождаемость будут ограничивать все. Так может быть равноправие полов это признак не вырождения, а зрелости ?
(слова "феминизьм" я все равно не понимаю, по моему это просто легкий перегиб на пути к этому)

Санитарка 22.09.2003 11.32:00.0

2санитарке
Я не импотент и могу так тебя оттрахать во все дыхательные и пихательные, что ты забудешь свои клизмы, горшки, утки, капельницы, любовь к санитару и своё собственное имя!
Впротчем, имя ты своё уже похоже забыла. Сдаётся мне, что ты Отчаянная - единственная и неповторимая с гесты Степана Ж.
**************************
2Лео
Вай, котик, да ты ревнуешь!!!!!!!
Сколько чувств.... ммммммм :)))))))))
Какое порнографическое воображение :)))
Ну только не смеши ж ты меня :))))))))
Дальше твоих фантазий ты не способен продвинуться :)))))))

Знаешь в чем твоя проблема????
Ты не умеешь вести себя достойно!!!
Я наблюдаю весь этот бардак ещё с момента,когда сайт жил на рбк. Там я имела возможность лицезреть фото Лео (на мачо он явно не тянет и уже лет 20 как минимум:))). Тогда он не стеснялся представляться по имени-отчеству. Ну так вот, Гончаров А. В(?)., Вы Вашим хамствои и спровоцировали этот хаос.
На Вашем сайте приветствуется ненормотивная лексика, оскорбления и проч. Ну и чудненько! Получайте этого добра тележку с возом :)))
Меня же искренне порадовал тот факт, что на Вас нашлась таки управа.
Мелочь, а приятно.
А статьи я комментировать больше не хочу. Пока понаблюдаю со стороны.

Leo 22.09.2003 13.01:00.0

2Grrl
Вот выписка из энциклопедического словаря:
НОРМА ПРАВА - форма выражения права, санкционированное государством обязательное правило общего характера в той или иной области общественных отношений. Совокупность нормы права, регулирующих однородные отношения, образует отрасль права (гражданское, уголовное право и т.д.)
ЗАКОН - нормативный акт, принятый высшим органом государственной власти в установленном порядке. Обладает высшей юридической силой по отношению к другим нормативным актам (указам, постановлениям и д.р.)
Теперь сравни это с твоим определением, данным мне.
Да, Grrl, ты просто живая иллюстрация к афоризму Ларошфуко:
"Ум служит женщине не для укрепления её благоразумия, а для оправдания её безумств!"
2. Объясни, как правовед, почему норма права о равноправии полов, объеденённая в отрасли права - гражданском праве, дезавуирована в Пенсионном законе, где один из равноправных полов должен для получения пенсии работать на 5 лет больше, чем другой равноправный, согласно норме закона, пол?

Leo 22.09.2003 13.17:00.0

2санитар
1.К праву собственности относится на только право владения, но и право распоряжения.
Если к тебе домой придёт пара алкашей, расстелит селёдочку на твоём компе, побухает в своё удовольствие и уйдёт, оставив кучку в гостинной и проблевавшись в коридоре, ты тоже будешь утверждать, что всё нормально, поскольку "сопствиность на месте"?
2.Слышать , что тебе, видете ли, возмутил "срачь", мне , по меньшей мере, смешно!
Может быть в падоначьих сайтах, гестах Степана Ж. или Шершня царит разумное начало и культура общения?
А мне кажется, что кроме хамства, тупости и именно что "срача" там ничего нет!
Кстати, засирались они все с твоим активным участием! Посчитай, ради интереса, сколько раз ты на тех и других гестах, да и на этой, вопил (в смысле интеллегентно предлагал):Срать сюда! АХТУНГ, все срём! Я высираюсь и т.д. - в разных модификациях.
Так что более понятно было бы, если ты бы заявил, что просто тебе в кайф разрушать, ломать и засирать окружающую среду!
Потому что кроме гавна ваша публика нечего произвести не способна!
3. Если ты нашёл себя в качестве "падонка", а теперь и цепного пса феминизма, то это - твой выбор! Наслаждайся этой ролью!
Если человек что-то не понимает со второго-третьего раза, дальше ему объяснять беспролезно: он либо зомбирован или туп, как сибирский валенок!
4. Пост Grrl я не сносил. Он востановился после написания коментария.
5. Чтобы нейтрализовать твою программу мне достаточно поставить предмодерацию.

Leo 22.09.2003 13.22:00.0

2cанитарке
Интересные вы люди!Санитару не нравится "срачь", а ты большая ценительница "достойного поведения"! Извините, а то я сразу не понял!

Санитарка 22.09.2003 13.45:00.0

Вот видишь, Лео, ты уже становишься белым и пушистым. Все таки женское общество положительно на тебя влияет.
А вести себя достойно мы тебя научим. Век живи, век учись :))))
Ненавижу хамов. Будь любезен. Не груби больше!

санитар 22.09.2003 13.47:00.0

2Лео
На срачь ты меня спровоцировал сам.
Ну что ты сравниваешь себя со степаном ж - степан-полная клиника, просто объект развлечения для падонков, ты -вроде ещще нет. А вот как я появился у тебя на сайте (посты в гесте степана)

17.07.2003 18:34
Дмитрий

...и взял себе псевдоним Лео. Создал свой сайт, на котором призывает человечество откатиться назад в своём развитии к средневековым временам и к организации общества на основе домостроя, короче говоря к регрессу. Во всех бедах человечества склонен обвинять женщин, феминисток и, как он выражается "обабившихся мужиков". Болезнь его постепенно прогрессирует, однако для общества он неопасен, т.к. из-за скудности ума неспособен представлять для кого-либо серьёзную угрозу.

18.07.2003 00:36
санитар
http://www.site-leo.narod.ru
сходил я на сайт этого лео http://www.site-leo.narod.ru и даже воткнул там в пару статей. не понял что это ты Дмитрий на него так обрушился. чел шумит про реальные проблемы типа уменьшения населения россии чуть ли не на мильон человек в год. фигня реальная, и то, что он на эту тему думает, хоть и спорно, но довольно разумно, хотя нащет нерасторжимых церковных браков по моему полная хуета. во всяком случае над ним не хочется так надъебыватся как над степкой бейбабом и дурачком шуршнем

(источник геста Степы страниц эдак 40 назад)

То есть, пришел я к тебе на сайт без желания срацца. А вот мой следущий пост :

19.07.2003 01:50
санитар
бля да у них там в гесте срачь ниибаца,
валят друг дружку, клонят писец полный

Так что стиль общения здесь был сформирован не мной, а тобой и твоим приспешником графоманом.

Далее я вякнул что-то по делу но ты меня снес, потому что тебе не понравился падоночный язык (хотя язык графомана от моего недалеко ушел, ты просто перся от всех этих обсерательств типа "педрило-мученик" и "двуполый шызафреник" и обилия гавняной тематики).

Далее ты действовал избирательно - удалял те мои посты, которые были по теме, а оставлял те, в которых я на это злился и ругался, тщясь выставить меня полным быдлом. Это что, культура общения ? Нет, это мелкая псевдоинтеллегентская пакостливость, которой нет на падоночных сайтах - там по крайней мере говорят прямо. Так что извини, сам напросился.

А нащет премодерации - welcome, с тем же успехом можешь просто снести гесту,
что я тебе кстати предлагал сразу после запуска программы. Этим ты просто подпишешь полную капитуляцию.

Кстати, замечательный пример премодерации можешь глянуть по адресу

www.krestov.ru (я там все таки умудрился высраться пару раз под ником Доктор)

"Потому что кроме гавна ваша публика нечего произвести не способна!"

Почему же, способна. Пример налицо - прога. оворит о квалификации, не правда ли ?

"а теперь и цепного пса феминизма,"
гыгыгыгыгы, я цепной пес феминизьма. Не-а, я просто счастливо сожительствую с любимой женщиной и считаю ее полностью равной себе, вот и весь феменизьм. Не боюсь я этого пугала феменизьму, но, как уже писал, кое-в-чем с тобой согласен, в частности и нащет законодателсьтва, пенсий, службы и т.п.

Чорный Костя-Фыфел 22.09.2003 15.36:00.0

хотел я написать тут мысли по поводу
задолбали потому что
подумал подумал
да ну нахуй
все равно ведь толку ноль
лучше и дальше буду глядеть
да бред печатать

Арлекин 22.09.2003 16.26:00.0

2вся

А может таки закопаете топор войны? Вы тут уже до Злобных ДВД, говорясчих пепельниц и бешенных грильниц договорились. Пора бы уже и помириться.

2санитарка(вежливо так звеня колокольчиком)

Скажите, мадам, а Вы случайно, ну совершенно случайно, не бешенная грильница. Не поймите мня не прально, но у меня с ней принципиальные гастрономические разногласия.

Grrl 22.09.2003 16.28:00.0

2Лео
Я спросила тебя о различиях,а не просила давать определения.
Я тебе дала верное юридическое определение чем они различаются.
Естественно в словарях ты это не найдешь.
Или ты хочешь поставить под сомнение компетентность моей бывшей преподавательницы доктора юридических наук имеющей 3 высших образования?
Что касается пенсионного закона,то противоречия законов друг другу,и
дыры в законах в России я явление обычное.
А ты обвиняешь во всех грехах феминисток.Конечно ведь в федеральном собрании большинство депутатов - женщины.Они то и принимают такие законы,да и правительство состоит из женщин это они сволочи довели Россию до катострофы :))

2Все
Думаете у Лео адрес гесты:http://www.site-leo.narod.ru/fr.html ?
Не совсем!
По этому адресу:http://www.ameba.ru/t8/guestbook/ она в два раза быстрее грузится и без лишней мешуры :))

Арлекин 22.09.2003 18.20:00.0

Так, блин, нука бысто рассказали мне все, чем плезиохронная иерарихия от синхронной отличается! А кто не сможет рассказать, тот критин полный и чтоб к телефону мне близко не подходил, пока, блин, не выучит на зубок основные принципы квантизации аналоговых сигналов.

Ышытым кызным 22.09.2003 19.39:00.0

кызлыб кызным
вегной даогой идете
тавагищи
пгавильно пгавильно
нечего гимны по гаовке гладить
гасстгелять всех к чёйтовой матеги
начать с текста
потом музыку поставить к стенке
записи добивать
как тавагищ Пол Пот
идейных пгативников
мотыгой
нечего тгатить на них
самый гуманный в миге
рабоче кгестьянский патгон
и улыбнутся
довольным
вот это по нашему
по ЫшытымскИ
лытарб кызным

Арлекин 22.09.2003 20.16:00.0

Кувалдой надежней чем матыгой

санитар 22.09.2003 20.34:00.0

а чё, лично я тапор войны уже закопал...
ща усталые бойцы взмахнут по последнему разику и наступит мир и в человецех благоговение...

Арлекин 22.09.2003 20.53:00.0

У меня такое предложение, давайте установим, в чем конкретно заключается енто самое неравноправие. а уж потом будем думать, что с ним делать. Очень может случиться, что зря мы тут последние копья ломаем.

санитар 22.09.2003 21.44:00.0

да, так сказать, список вопросов
типа (нафскидку)

- является ли снижение рождаемости стопроцентно злом ?

- является ли равенство мужчин и женщин необходимым требованием прогресса или злом и как оное связано с пунктом первым ?

- насколько отклонения от принципа равенства полоф в российском законадательстве связаны с деятельностью феминисток или ваще с чьей - нибудь сознательной деятельснотью ?

- и что такое это пугало "феминизьм" ваще ? а то что то пугают, пугают, а не страшно :))))

Арлекин 22.09.2003 22.04:00.0

да, так сказать, список вопросов
типа (нафскидку)

- является ли снижение рождаемости стопроцентно злом ?

Смотря с какой стороны смотреть. Если это временное явление, то врот ему тапок. Популяция имеет класное свойство востонавливаться. Но если из этого родиться новая культура с интересной особенностью менталитета- не воспроизводиться, то мы рискуем построить справедливое общество, которое благополучно сдохнет у нас на руках.

- является ли равенство мужчин и женщин необходимым требованием прогресса или злом и как оное связано с пунктом первым ?

Оно является основным требованием гумманизма и безусловно добром, на прогресс влияет положительно и с рождаемостью никак не связанно.

- насколько отклонения от принципа равенства полоф в российском законадательстве связаны с деятельностью феминисток или ваще с чьей - нибудь сознательной деятельснотью ?

Не знаю. Да и какое это имеет значение.

- и что такое это пугало "феминизьм" ваще ? а то что то пугают, пугают, а не страшно :))))

Это тебе подарок из недр антивомена:

http://menalmanah.narod.ru/index.html

С одной стороны это, с другой фашисткие эссе грильницы. Вобщем, наводит на мысль: а не пора ли арлекину обзавестись пулеметом.

санитар 22.09.2003 22.12:00.0

2Арлекин

Полностью с тобой согласен в ответах на первые два вопроса.

"- является ли равенство мужчин и женщин необходимым требованием прогресса или злом и как оное связано с пунктом первым ?

Оно является основным требованием гумманизма и безусловно добром, на прогресс влияет положительно и с рождаемостью никак не связанно."

Скажи это Лео... По-моему, это является основным предметом разногласий в этой гесте...

"-насколько отклонения от принципа равенства полоф в российском законадательстве связаны с деятельностью феминисток или ваще с чьей - нибудь сознательной деятельснотью ?

Не знаю. Да и какое это имеет значение."

Имеет. Иф йес - злобные происки фыминисток, с другой - просто издержки процесса...

В сцылку щас воткну, сэнкс, а что такое
"фашыские эссе грыльницы"?

Арлекин 23.09.2003 0.47:00.0

2санитар

Не о том в этой гесте спорят, не о том. Ответы на первые два вопроса просты и понятны любому арлекину. Да и не о том я спрашивал и не только тебя. Коль скоро мы этого зверя хотим убить, то мы должны знать его в лицо. Вопросы просты. В чем конкретно проявляется неравноправие, каковы его причины и что нужно с этим делать, чтобы не навредить тойже рождаемости, например. Происки это или издержки не важно, знание это наше для происков и процессов- как слону дробина. Но это поможет нам самим поступать с позиций здравого смысла и, может быть, кого- то удержать от глупости. Объяснение насколько сумбурно, но надеюсь, понятное.

??В сцылку щас воткну, сэнкс, а что такое
"фашыские эссе грыльницы"???- в альманахе том уж все в таких мрачных красках написанно, что не верится во всю эту батву, но принципиальное согласие Гррл загрилить меня по половому признаку наводит на грустные мысли. Я, виш ли, по консистенции не подошол.

санитар 23.09.2003 1.08:00.0

Арлекин, не-а, я наверно чего-то не понимаю. Ты априори заявляешь, что равенство - это хорошо (я, кстати, тут с тобой согласен). Другие же, со стороны Лео, говорят - нееет, равенство - это заблуждение, потому что оно идет наперекор традиционным ценностям, приводит к снижению авторитета семьи, рождаемости и всяким прочим страстям-мордастям.

То есть, прежде чем равенство обеспечивать, надо договориться, нужно ли оное.

Grrl 23.09.2003 1.20:00.0

2Арлекин
"принципиальное согласие Гррл загрилить меня по половому признаку наводит на грустные мысли. "
Это грубое передергивание фактов.
Это ты сам сказал что я тебя загрилить
хочу.С моей стороны послодовало опровержение.А теперь опять в грильницу
лезешь.Ну если так хочется что я отговаривать должна?
А относителтно гасторономических противоречий,то это ты начал меня оскарблять "девки шлюхи и ты Гррл не исключение,иди на хуй Гррл,бешенная грильница....."
Так что не я эту войну начала.И я не говорила что с тобой что-то надо сделать по половому признаку.

естественный интеллект 23.09.2003 1.40:00.0

Насчет равенства это просто. Вот у нас ходят маршрутки, к ним стоит очередь. Это иерархия - в более выгодном положении тот, кто пришел раньше. А на социальных маршрутах стоит толпа, и все норовят влезть одновременно. Это формальное равенство.
Успокойтесь вы все насчет социальных прав женщин, никто не собирается отгонять их от урн (избирательных). Все это всем глубоко пох. Кризис поразил самый болевой нерв общества - семью. Именно относительно семьи и следует вести разговор о равенстве и иерархии. От традиционной (патриархальной) модели отличаются два вида семей.
1 - жена умнее и самостоятельнее мужа, больше зарабатывает, лучше адаптируется и т.д. Муж при этом пытается поддерживать в семье патриархальные традиции, но безуспешно.
Тут все просто - такую подругу надо бросать, и не потому, что она плоха, а просто не сошлись, не совместились. Это вообще не проблема, к тому же таких семей не так много.
2 - муж умнее, самостоятельнее и т.д., пытается поддерживать в семье патриархальные (иерархические) отношения. А жена ведет себя как та, из п.1, хотя в отличие от нее, не имеет никаких оснований для этого. Это массовое явление и настоящая проблема, а все остальное - фыминистический треск.
З.Ы. Санитар, в сожительстве эта проблема не проявляется во всей красе, поверь моему опыту.

Арлекин 23.09.2003 1.51:00.0

2санитар

То есть, прежде чем равенство обеспечивать, надо договориться, нужно ли оное.(с)санитар

Хорошо, дафайте быстренько догаваривайтесь, а я тем временем попоясничаю. Ну невозможно по такому поводу серьезно спорить :)

Я предлогаю разобраться во всем этом самим. Каким образом оно ведет к страстям- мардастям, и как обойти эти камни, ежели оно действительно туда ведет. Вначале надо изучить предмет, а потом думать, что с этим всем делать. Хотя можно, конечно, с умным видом говорить ??писец! сапративление беспалезно?? или ??да херня это усе, само рассосется??.

2Grrl

Ну что мне с тобой делать... :(

Не такое уж оно и грубое передергивание было, а очень может даже нежное. И не в суде мы.
В любом случаи не очень уж ты и протистовала против возможности воткнуть вилку в арлекина :( Я, видитили не фкусный :)

Войну я с тобой не вел и не веду, но по правилам жанра должен был сказать то, что сказал. А вот ты войну ведешь, и очень активно. Мне привести твои высказывания а-ля шершень?

И еще, сколько раз в жизни вообще ты улыбалась?

Санитарка 23.09.2003 7.24:00.0

2санитарка(вежливо так звеня колокольчиком)

Скажите, мадам, а Вы случайно, ну совершенно случайно, не бешенная грильница. Не поймите мня не прально, но у меня с ней принципиальные гастрономические разногласия.
===================================

2Арлекин (из глубокого реверанса)
Сударь, как можно... Я вовсе не бешенная, я - совершенно адекватная грильница... И ни в коей мере я не стану вторгаться в Ваши гастрономические пристрастия. Если только Вы сами меня не станете умолять об этом на коленях :))))

2Все
Кароче, ребята... Давайте определимся в терминах. Есть равенство (но это ближе к математике)))), а у нас здесь речь о равноправии.
Женщина и мужчина не могут быть равны впринципе. Это и обсуждать бессмысленно. Это аксиома.
Что касается равноправия и нужно ли оно вообще...
Так уж получилось, нас (всех) никто не спросил, и мы получили то общество в котором сейчас живем.
Все эти перестройки, новые рынки и проч. дали хорошую встряску и привели к кризису этого самого общества. В самые тяжелые моменты женщины оказались более приспособленными. Многие (не все, конечно) нашли в себе силы поменять профессию, взять на себя заботу о семье. Мужчинам просто в силу природы подобные перестройки дались сложнее. Но вот сейчас все более менее утряслось, ведь после кризиса всегда депрессия, а потом, слава богу подъем ???)) И что увидели мужчины??? Женщины вдруг, оказывается, могут быть партнерами. Не совсем удачливым мужчинам это не нравится, а откровенные неудачники ??углядывают?? в этом жуткое зло!!! И начинается???. Кто кричит ??бей жидов??, а кто-то устраивает истерику об угрозе феминисток. Бред и то, и то. Я призываю к взаимному уважению и терпимости. Иметь равные права ??? это не страшно???.Система сама себя уравновесит.
Кстати, я категорически против законодательного квотирования мест в правительстве, думе и т.п???

санитар 23.09.2003 12.06:00.0

2Интеллект
совершенно не согласен, что семейств типа 2 >> чем типа 1. По-моему, ты забыл самый многочисленный тип 3 - в котором муж и жена примерно равны в уме и самостоятелности, только муж в силу традиций пытается поддерживать в семье те самые патриархальные отношения, что
естественно не может продолжаться бесконечно, поскольку бессмысленно.

2Санитарка
Респект, согласен почти во всем, за исключением "В самые тяжелые моменты женщины оказались более приспособленными." Я думаю, что в среднем по выборке было примерно поровну, ну а по жизни, конечно, реализовывались всякие комбинации.

Арлекин 23.09.2003 13.10:00.0

2Санитарка(припадая на колено и целуя руку)

Ах, Миледи, ну вторгнитесь, вторгнитесь в мои гастрономические пристрастия!!! :))))

2все

Итак, никто не знает конкретных примеров неравноправия. Делаем вывод- его нет.

В принципе со всем, что сказал естественный интеллект, согласен. Но интеллект делает ошибку, полагая, что такие типы семей появились вот только что. Такое было, есть и будет всегда- все люди разные и найти пару, где жена была главой можно и в каменном веке- слово подкаблучник известно уже со времен царя Гороха. Корень зла не во внезапном остервенении женщин.

Давйте возьмем конкретное явление, разберемся в его причинах а уж потом будем выводы делать

Grrl 23.09.2003 14.01:00.0

2Арлекин
"Итак, никто не знает конкретных примеров неравноправия. Делаем вывод- его нет"
Что за глупость, примеров уйма, так руководители предприятий часто считают, что женщина, обремененная семейными обязательствами, будет ориентирована на семью и не сможет сконцентрироваться на работе. Кроме вышеперечисленного, женщин в основном принимают на работу последними, а сокращают первыми.
Ярким примером дискриминации женщин служит печальная история Трудового Кодекса , который был представлен в Госдуму в девяти различных вариантах, и единственное, что их объединяло ??? это раздел о труде, запрещающий определенные виды деятельности женщинам. При этом нужно помнить, что "наша стрвна, еще 20 лет назад ратифицировала конвенцию ООН "О ликвидации всех форм дискриминации в отношении женщин", где понятие дискриминации означает "любое различие, исключение или ограничение по признаку пола, которое направлено на ослабление прав человека в экономическойобласти".
Есть масса и других примеров.

санитар 23.09.2003 15.57:00.0

"так руководители предприятий часто считают, что женщина, обремененная семейными обязательствами, будет ориентирована на семью и не сможет сконцентрироваться на работе"

это не дискриминация, это просто знание жизни - по большей части именно так и бывает. в конце концов алкашей тоже неохотно на работу берут, не кричать же теперь об их дискриминации.

хотя примеров неравноправия полно, причем в обе стороны, те же запреты на профессии, пенсии, служба в армии и т.д. гы, "обделение" обеих сторон выглядит как эдакое "метаравноправие"

Leo 23.09.2003 16.14:00.0

1. Хорошо, согласен! Давайте, по возможности, без хамства и слишком частого употребления ненормативной лексики, а так же оскорблений, особенно в адрес того, кто в конце концов этот сайт создал.
2. Феминизм на сегодня - это государственная политика. Теоретически он базируется на марксизме, а вырос из фантазий утопистов типа Оуэна-хуйоуена. Сначала феминизм был просто закономерной частью революционной теории с разрушением до основания всего, что было создано предыдущими поколениями.
В идеале коммунисты хотели полностью ликвидировать и семью и вообще товарно-денежные отношения. Как говорится, просто не всё получилось!
Для чего феминизм насаждают сейчас? Может просто инерция, может это одно из проявлений общего вырождения современного общества, а может власть просто хотят разбить общество на атомы, чтобы было легче управлять?
3. Равенство - это просто красивая обманка-пустышка. На самом деле его нет. Сейчас в дискриминируемом положении оказался мужчина, поскольку равенство подразумевает не только равенство прав, но и обязанностей.
Но и само по себе равенство - это тупиковый путь. Уберите иерархию из любой действующей организации (например, фирмы, конторы, воинской части) и её деятельность сразу будет дезорганизована. А семья - это тоже организация и деятельность её не проще упомянутых выше.
Пример,как легко, быстро и эффективно можно разрушать с помощью ложных законов:
Временное правительство России издало знаменитый ПРИКАЗ ??? 1. С красивым названием "О правах солдата", с равенством, выборами офицеров и т.д. Через 3 месяца российская армия прекратила своё существование: части в полном составе покидали линию фронта, управление было дезорганизовано, у офицеров отбирали оружие и даже убивали ( об этом хорошо написано у Деникина "Очерки русской смуты").
4. Да, равенство - это звучит красиво! Почти как коммунизм,светлое будущее и "Всё во имя человека, всё для блага человека"! И многие даже знали как зовут этого человека!
На самом деле, равенство в семье - это тоже самое, когда в батерейке падает до нуля разносить потенциалов. Она перестаёт давать энергию. И единственное , что можно сделать с этой батарейкой - это выбросить её в урну.
5. Тема, которая поднята в этом сайте практически находится под запретом. И поэтому очень мало и статистики и серьёзных статей в этом направлении. И потому не всё до конца понятно.
Ясно только одно, если современная ситуация в области семейных отношений не изменится, можно приблизительно указать сроки существования России в 70-100 лет, а всей белой расы в 100-150 лет. Может я и не прав, просто это математический расчёт.

Leo 23.09.2003 16.14:00.0

1. Хорошо, согласен! Давайте, по возможности, без хамства и слишком частого употребления ненормативной лексики, а так же оскорблений, особенно в адрес того, кто в конце концов этот сайт создал.
2. Феминизм на сегодня - это государственная политика. Теоретически он базируется на марксизме, а вырос из фантазий утопистов типа Оуэна-хуйоуена. Сначала феминизм был просто закономерной частью революционной теории с разрушением до основания всего, что было создано предыдущими поколениями.
В идеале коммунисты хотели полностью ликвидировать и семью и вообще товарно-денежные отношения. Как говорится, просто не всё получилось!
Для чего феминизм насаждают сейчас? Может просто инерция, может это одно из проявлений общего вырождения современного общества, а может власть просто хочет разбить общество на атомы, чтобы было легче управлять?
3. Равенство - это просто красивая обманка-пустышка. На самом деле его нет. Сейчас в дискриминируемом положении оказался мужчина, поскольку равенство подразумевает не только равенство прав, но и обязанностей.
Но и само по себе равенство - это тупиковый путь. Уберите иерархию из любой действующей организации (например, фирмы, конторы, воинской части) и её деятельность сразу будет дезорганизована. А семья - это тоже организация и деятельность её не проще упомянутых выше.
Пример,как легко, быстро и эффективно можно разрушать с помощью ложных законов:
Временное правительство России издало знаменитый ПРИКАЗ ??? 1. С красивым названием "О правах солдата", с равенством, выборами офицеров и т.д. Через 3 месяца российская армия прекратила своё существование: части в полном составе покидали линию фронта, управление было дезорганизовано, у офицеров отбирали оружие и даже убивали ( об этом хорошо написано у Деникина "Очерки русской смуты").
4. Да, равенство - это звучит красиво! Почти как коммунизм,светлое будущее и "Всё во имя человека, всё для блага человека"! И многие даже знали как зовут этого человека!
На самом деле, равенство в семье - это тоже самое, когда в батерейке падает до нуля разносить потенциалов. Она перестаёт давать энергию. И единственное , что можно сделать с этой батарейкой - это выбросить её в урну.
5. Тема, которая поднята в этом сайте практически находится под запретом. И поэтому очень мало и статистики и серьёзных статей в этом направлении. И потому не всё до конца понятно.
Ясно только одно, если современная ситуация в области семейных отношений не изменится, можно приблизительно указать сроки существования России в 70-100 лет, а всей белой расы в 100-150 лет. Может я и не прав, просто это математический расчёт.

Grrl 23.09.2003 16.48:00.0

2Leо
Нет,а странный ты чел говоришь "Давайте, по возможности, без хамства и слишком частого употребления ненормативной лексики" и тут же сам говоришь "а вырос из фантазий утопистов типа Оуэна-хуйоуена".
"Для чего феминизм насаждают сейчас"
Его не насаждают это естественное явление.И его появление свидетельствует о степени развития общества.В примитивных странах такое понятие как феминизм редкость.
"Теоретически он базируется на марксизме"
Ну конечно.США это пример коммунистического государства.
"Уберите иерархию из любой действующей организации"
Не стоит путать субординацию с дискриминацией.
"А семья - это тоже организация и деятельность её не проще упомянутых выше."
А почему процветающей должна быть только семья под началом мужчины?
"На самом деле, равенство в семье - это тоже самое, когда в батерейке падает до нуля разносить потенциалов. "
Вот именно разность потенциалов,а не преобладание одного из потенциалов.
Оба потенцилала имеют равную силу по этому батарейка и работает.
"Ясно только одно, если современная ситуация в области семейных отношений не изменится, можно приблизительно указать сроки существования России в 70-100 лет"
Изменить семейные отношения по твоей модели все равно что пытаться сохранить жизнь одному
голодающему за счет конфискации последних средств у другого голодающего.
Я не спорю тему ты затронул серьезную.Но то что ты предлагаешь это не выход.Мы живем в
современном цивилизованном обществе а ты предлагаешь регресс.Этого не будет.
Человеку который привык работать на компьютере для решения своих задач ты предлагаешь
перейдти на счёты,мотивируя это тем что "компьютер зрение портит,от него излучение,много
энергии потребляет и апгрейд дорогой"

P.S. Радует что ты перестал посты сносить и ныть относительно авторских прав.

санитар 23.09.2003 17.22:00.0

2Grrl
Умница ! Пока читал пост Лео, тут же в голове складывались возражения. Читаю тебя - и оба-на! - все уже и написано !

Действительно, ну при чем тут марксизм ?
Ну причем тут иерархия в семье ? Иерархия обычно строится на чьем-то преимуществе, кто сказал, что это обязательно должно быть преимущество мужчины ?
И не надо сравнивать семью с воинской частью - не все человеческие коллективы управляются подобно воинским частям, особенно мелкие и состоящие из единомышленников.

(кстати словечко хуёуэн пошел от меня
:((, прости, великий утопист)

санитар 23.09.2003 17.41:00.0

Хочу напомнить Лео возражение той девицы с бабцедавки (Виктория, кажется ?), которая сказала примерно то, что рассуждая на темы подчинения женщины мужчине, о феминизьме и т.д. Лео совсем выключил из этого процесса собственно женщин. Феминизьм придумали (...)Оуэн с Марксом, законы плохие приняли мужики в думе, а сами-то женщины что ? Сидят и пассивно смотрят на это дело... И уж конечно Лео даже не пришла в голову мысль спросить у самих женщин, а как вы, пойдете в домострой ?
будете подчиняться мужикам только за то, что они мужики ?

Арлекин 23.09.2003 20.46:00.0

2Grrl
Что за глупость- путать коньюктуру на рынке труда с дискриминацией. Вы, похоже, понятия не имеете о реальном положении дел на этом самом рынке, или, что более вероятно, сильно ангажированы. Между замужней женщиной и женатым мужчиной при прочих равных условиях работадатель выберет мужчину, между незамужней женщиной и холостяком- женщину. Сокращают в первую очередь ненужных сотрудников, а не женщин. Еще не родился такой капиталлист, который выгнал бы специалиста и оставил бы лодыря, исходя из каких- то бредовых предрассудков.

Ну и какие такие виды деятельности запрещены женщине? Уж не политика ли или предпринемательство.

Этот пример дискриминацией не является, давайте другой из массы.

??Его не насаждают это естественное явление.И его появление свидетельствует о степени развития общества.??- все естественные явления должны идти снизу- никак не сверху. Для подавляющего большинства населения тема этой дискуссии интересна также, как и общая теория относительности.

??В примитивных странах такое понятие как феминизм редкость.??- дайте определение примитивной страны

"Теоретически он базируется на марксизме"
Ну конечно.США это пример коммунистического государства.??- в России тоже не всегда был коммунизм.

??"Уберите иерархию из любой действующей организации"
Не стоит путать субординацию с дискриминацией.??- пральна, не стоит.

??"А семья - это тоже организация и деятельность её не проще упомянутых выше."
А почему процветающей должна быть только семья под началом мужчины???- а почему она должна быть под женщиной?

??"На самом деле, равенство в семье - это тоже самое, когда в батерейке падает до нуля разносить потенциалов. "
Вот именно разность потенциалов,а не преобладание одного из потенциалов.
Оба потенцилала имеют равную силу по этому батарейка и работает.??- хотелось бы обратить Ваше внимание на то, что потенциалы в батарейке одинаковые но противоположные по знаку, именно по знаку: + и -. Между точками с одинаковым значением потенциалов напряжение отсутствует. Вы же предлогаете на обоих туалетах повесить букву ??ж??.

Докажите, что предложенная Лео схема, нежизнеспособна. Пример со счетами явно не подходит.

??P.S. Радует что ты перестал посты сносить и ныть относительно авторских прав.??- кто-то что-то говорил о хамстве? Или мне показалось?

2Leo

Давайте не будем спорить, откуда ентот феминизм взялся. Все, что Вы рассказали, красиво, но без фактов не убедительно. Приведите и Вы конкретный пример дескриминации по половому признаку, но теперь уже мужчин.

2санитар

Хто такая?

Чорный Костя-Фыфел 23.09.2003 21.29:00.0

Пить до сшибачки стало неинтересно
так что я пожалуй включусь в дискуссию
если никто не против
итак
мысли вслух по поводу
первое что бросается в глаза
так это жЫстокое желание
некоторых присутствующих
бороться с последствиями
не вникая в суть причины
а она
причина то исть на мой взгляд только
одна
кто то
кажется Гррл
или Санитарка
(хмм а разница???)
сказала
что мы живем в современном цивилизованном обществе
современном да
(и то со скидкой)
но вот в цивилизованном ли?
абсолбтно несогласен
от того и все проблемы
точнее сама проблема
правовое сознание не то что на нуле
а отсутствует как класс у большинства
народонаселения бывшей 1/6
как собственно и уверенность в завтрашнем дне в частности и в будщем вообще
в этом собственно и состоит причина
вымирания
(у нас по крайней мере)
логично
даже крысы и прочие тварюшки перестают размножаться при поганых условиях
так чего же жздать от человека
он хоть и говнистей крысы по большому счету
а все тки тоже живое существо
что касается кошмара и ужаса угасания и заката
ну так, если взглянуть на историю
человеческой цивилизации
то тут сплошь и рядом смена не только одной формации другой но и одной расы другой
не волнуйся дружищще Лео никуда
мы не денемся
арии вряд ли признали бы сегодняшнее население Индии и Ирана
да и германцы с кельтами думаю долго бы плевались
взглянув на Европу-Англию-Америку
я уж не говорю про кажется синантропа(?)
из Олдувайского ущелья
он бы просто с жутким воем забрался обратно на пальму
чистой белой расы как таковой не существует это миф
все что ни происходит есть неотъемлемая часть довольно таки запутанного и сурового процесса
и что там в конце
непонятно
касательно США марксизма и феменизма
США не есть гос-во марксистское и не есть гос-во коммунистическое
да и феминизмом там не пахнет
пахнет там глупостью
которая неизбежна
при возведении какой либо системы (в данном случае демократии) в абсолют
(примеров в истории человечества пруд-пруди наша страна к примеру чего далеко то ходить)
домострой не есть выход
мы слишком далеко ушли от Матери Церкви и ее патриархального жизненного уклада
что бы вот так на ура взять и вернуться назад
по сути мы нация безбожников
ка это ни грустно
и пытаться что то сделать через идееологию нереально
с теми же мусульманами или индусами прокатит
но пракатит
по той простой причине что их менталитет складывался именно в русле религиозности
человек восточной культуру культуры прежде всего традиционной каждый божий день занимаются как писал Мирче Элиаде "актуализацией мифа"
будь то Коран или дхарма
они просто не могут представить себе иного течения жизни
наша проблема в данном случае заключается в том что от психологии восточной (в традиционном ее понимании) мы уже отошли ну к западной так и не приблизились
так и болтаемся как любимый графоманом-дивидуном предмет в проруби
и что делать
неясно
касательно феминизма могу сказать только одно
схемы выдуманные топистами в реальности работают довольно таки странно неопрятно и противоестественно
(взять ту же Власть Советскую)
и если
не дай Бог к власти придут феминистки то выглядеть это будет так же ошмарно как и Степка Бейбаб у руля отдельно взятого гос-ва
в природе ничто просто так не работает
и если расположить на одной шкале
с феминизмом одном конце и домостроем(условно) в другом
то где то посередке выявится нечто приемлемое как для представителей одного пола так и для представителей другого
что собственно говоря в жизни и происходит
более того в этой самой жизни
все имеет тенденцию устаканиваться само по себе
и подкаблучность того или иного человеческого существа вызван не столько его несчастностью и бесправной забитостью
а скорее его же потаёными желаниями (дядька Фрейд хитро подмигивает из за угла)
я сам знаю довольно много примеров когда парняга абсолютно нормальный и приличный оказывался под пятой какой нито девченки и чувствовал себя там несмотря на наши возмущенные ахи и охи прекрасно
про батарейки
ничего сказать не могу
поскольку
техника меня пугает изначальнол
и что у нея внутре меня всегда интересовало крайне мало

санитар 23.09.2003 23.50:00.0

2Костя

Аплодирую, свежо, со многим согласен,
за "Степку Бейбаба во главе государства" отдельный респект, представил, поржал :)))

санитар 24.09.2003 0.58:00.0

Интересная статья в тему -
Феноменологическая теория роста населения Земли (Актуальные проблемы) С.П.Капица

http://eprint.ufn.ru/article.jsp;jsessionid=aaa81x5hHOgj8Y?particle=1409

естественный интеллект 24.09.2003 1.18:00.0

Санитарка,
ну ты совсем как большая, сказала умное слово "математика". С умными мыслями, правда, похуже.
"Все эти перестройки, новые рынки и проч. дали хорошую встряску и привели к кризису этого самого общества". Значит, здоровое и стабильное общество развитого социализма какие-то гады привели к кризису? Воздержусь от комментариев, чтоб не показаться женоненавистником.
"В самые тяжелые моменты женщины оказались более приспособленными". А это совсем просто. Находишь в своем городе госпредприятие, где зряплата инженера 2-3 тыс. русских рублей, заходишь в отдел и смотришь - ау! где вы, мужики? И кстати - а как дамы живут на эти деньги, ведь это невозможно? Тоже простой вопрос - мужья работают (и совсем не там). Женщины всегда были адаптивнее мужчин именно в этом отношении, они умеют "влиять" на своих партнеров. Тело убойнее самого обоснованного аргумента.
"Женщины вдруг, оказывается, могут быть партнерами". Правда "мужчинам это не нравится". Опять же - ау! Где же вы, партнеры? Ах да, мужчины, которым "это не нравится", зажимают. Женщины изобретают вечный двигатель первого рода, а мужчины, видимо из зависти, доказывают его невозможность.
Ну да ничего, "Система сама себя уравновесит". А это вообще по-арлекиновски (покажем старости хуй и умрем молодыми!). Уравновешивают себя только системы с отрицательной обратной связью. А у тебя есть основания считать Россию таковой? Мне она скорее напоминает поздний Рим, который шел вразлет.

Grrl,
если бы мне потребовалось набрать комманду корректоров, я бы искал женщин. Но если бы мне потребовались программисты, я бы искал мужиков. Это не дискриминация, а трезвый расчет. Самое смешное, что и ты сделала бы то же самое - чтоб не развалить дело. Ну разный у нас склад ума! А разговоры о дискриминации - это сетования женщины с умом корректора, что ее не берут в философы. Нет женщин-философов (значительных), хоть ты тресни! Может лучше ей не сетовать, а сесть и написать гениальную философскую работу?
На гумманитарность скидка, но про батарейки лучше не надо.

Санитар,
"примерно равны" в данном контексте звучит как "немного беременна". В любом коллективе должен быть лидер, с его лидерскими правами и обязанностями. То, что ты считаешь равноправием есть дележ поровну: одному обязанности, другому права.

Чорный Костя-Фыфел,
по Элиаде "актуализацией мифа" занимаются не восточные, а архаические (дописьменные) народы. Разница принципиальна. И еще. Я вполне терпим к мату, но слова "менталитет" и "ментальность" уже пора запрещать.

ALL,
Весь спор какой-то схоластический, впечатление такое, что о семье рассуждают в основном те, кто своей семьи никогда не имел (не был ответственнен за семью). Я не буду разводить теорий, скажу просто - семья во главе с женщиной для меня неприемлема, только потому, что я этого не потерплю. Дальше вопрос статистики - сколько таких как я, и сколько "готовых терпеть".

Санитарка 24.09.2003 11.02:00.0

Естественный интеллект (?)???
Вы очевидно очень маленького роста и от этого очень страдаете??? Уж очень хочется Вам выглядеть значительнее и умнее, чем Вы, судя по всему, являетесь на самом деле???))) Мне жаль, что Вам хронически не везет с женщинами и что Вас жутко замучили комплексы??? Поэтому я Вас прощаю за все милые гадости, что Вы мне наговорили???
Вы мне не кажетесь женоненавистником, не бойтесь! Это просто женщины не любят Вас???
Но ведь это Ваша беда, а не вина ???)))
Ну где Вы углядели призрак социализма???? Он Вас просто преследует??? Я начинаю за Вас беспокоиться!!!!!
Я же всего-то говорила о кризисной ситуации, абстрактной!!! И о том, как в кризисной ситуации ведут себя ЛЮДИ. И не думала комментировать историческую сущность процесса. Ну согласитесь, каким бы гнилым не было совдеповское общество, но люди на тот момент знали как в нем жить. Распад СССР ??? это кризис того общества??? И где здесь я не права??? Нынешнее же общество (в плане цивилизованное - не цивилизованное) я вообще не комментировала. Ну кажется Вам, что вся коммуникативные-адаптивные способности женщин сводятся к грамотному допуску к телу ??? Ваше это несчастье??? Что можно сказать о человеке, которого окружают проститутки???
Вам маниакально хочется быть первым и главным, ну если есть способности (в чем я искренне сомневаюсь) - будьте.

санитар 24.09.2003 11.38:00.0

2Интеллект

"Находишь в своем городе госпредприятие, где зряплата инженера 2-3 тыс. русских рублей, заходишь в отдел и смотришь - ау! где вы, мужики?"

а потом находишь какой нибудь завод или котлован, затесываешься в толпу работяг и кричишь "ау, где бабы!".

"Я не буду разводить теорий, скажу просто - семья во главе с женщиной для меня неприемлема, только потому, что я этого не потерплю" - типичный устаревший гендерный стереотип, за который цепляется большое число мужиков, непонятно зачем. Ведь стереотипу надо соответствовать, а это оох как не у всех получаеца, отсюда уходы в запои и попытки решить промблему физической силой.

Санитарка 24.09.2003 11.51:00.0

2санитар

"Я не буду разводить теорий, скажу просто - семья во главе с женщиной для меня неприемлема, только потому, что я этого не потерплю" - типичный устаревший гендерный стереотип, за который цепляется большое число мужиков, непонятно зачем. Ведь стереотипу надо соответствовать, а это оох как не у всех получаеца, отсюда уходы в запои и попытки решить промблему физической силой.
+++++++++++++++++++++++++++++++++++
Я тоже вижу за этим огромные человеческие комплексы. Не лучше ли попытаться построить гармоничные отношения в семье. Если мужчина умен, силен, успешен, чего ему бояться красивой, умной и успешной женщины?

Санитарка 24.09.2003 11.56:00.0

2Арлекин
2Санитарка(припадая на колено и целуя руку)

Ах, Миледи, ну вторгнитесь, вторгнитесь в мои гастрономические пристрастия!!! :))))
================================
Ах сударь.... Я приличная грильница... Вы меня смущаете...
Ну хорошо, я почти согласная... А вы обещаете что не будете загонять меня в домострой?????

Leo 24.09.2003 12.26:00.0

2Арлекин
1.Спасибо за интеллектуальную помощь! Честно сказать у меня не всегда есть возможность работать с компом.
2.А дискриминация мужчин очень просто вытекает из того простого факта, что уравняв права забыли уравнять обязанности.
Конкретно это выражается в ущемлении имущественных и репродуктивных прав. Впротчем, феминизм развивается и многие предлагаю ограничить мужчин и в политических правах, например, через квотирование.

санитар 24.09.2003 12.39:00.0

2все
Что то прога взбрыкнула, сорри.

2Лео
отключаю пока прогу за вроде бы ненадобностью. точнее оставляю в режиме чтения - база данных постов у меня будет сохраняться, при случае можно будет сюда влить

Leo 24.09.2003 12.49:00.0

2Grrl
1.Не поленился выписал для тебя несколько цитат из трудов одного из признанных лидеров феминизма - Камилы Паглии(Пальи):

Палефеминизм в варианте Стайнем и Фалуди полагает, что для дальнейшего прогресса нам необходимо превратить мужчин в женщин.(Salon, 1997)

Геи - это герои и мученики, погибающие на поле самой великой из битв, которые нам известны. (V&T, p.71)

Мой образ мыслей тяготеет к либертарианству. Это означает, что я противостою вторжению государства в частные сферы - такие как аборты, содомия, проституция, порнография, употребление наркотиков или самоубийство. Я намерена твёрдо отстаивать эту точку зрения. (That old-time religion, 1995)

Пошлая версия белой матери семейства, принадлежащей к среднему классу - то, что заставляет меня просто рвать и метать. (From a pseudointerview in Trivia, 1995)

Предназначение женщины - властвовать над мужчиной. (V&T, p.80)

Порнография и искусство для меня одно и то же. Я полагаю, что Микельанджело - порнограф. (Looking at Art, 1986)

Андрогинность сделала Уальда более мужественным, сообщив ему агрессивную власть аполлонического "размежевания". (S.P. p.571)

Я чувствую себя католичкой до мозга костей. При всём моём интересе к порнографии, я никогда не покидала церкви.

Идеальные феминистки для меня - это абсолютно независимые и бездетные Амелия Экхарт и Кэтрин Хэпберн. Последняя открыто выступала против того заблуждения, что возможно будто бы и "рыбку съесть и ног не замочить". (SA&AS)

Вот лозунги, которые я хотела бы видеть написанными на трепещущем фиолетовом сатине над церковью: Власть Пенису, Да Здравствует Голубая Любовь, Пожалей Дьявола, Плоть и Фантазия, Бога Нет, Еште Моё Тело, Верните Вавилон, Язычники Объеденяйтесь, Не Подчиняйся Авторитетам, Освободи Свой Ум (That old-time religion, 1995)

Они называют женоненавистницей женщину, которая провела сотни часов между ног другой женщины. Женщину, которой это нравится и у которой это, между прочим, хорошо получается, потому что я много лет играла на кларнете. (Hurricane Camille Wreaks Havoc!, 1992)

Интернет дает нам возможность жить где угодно, отменяет необходимость жизни в городе. Я надеюсь, что в перспективе это позволит нам востановить контакт с природой. (Net Guide, 1995)

На настоящий момент в мире я - ведущая женщина-интеллектуал. Больше никого нет. (From Seconds, 1996)

Это прогресс? А по моему это радикальный отказ от традиций западной христианской цивилизации и вырождение, а значит регресс.
2. Феминизма среди примитивных народов нет по той простой причине, что если бы он там был он бы моментально вымер.
Как вымирают, несмотря на коллосальные материальные богатства (созданные, замечу, совсем не феминистками) так называемые "цивилизованные" нации. Если в 50-х годах белая раса составляла 25% населения земли, сейчас уже - 10%.
Это не значит, что Европа или Северная Америка опустеют.
Например, численность проживающих в Москве, при коэффициенте рождаемости 1,1 выросла на 2 миллиона.
Как? Очень просто! Уже сейчас в Москве 1,5 млн. азербайжанцев, 300 тыс. чеченцев, 250 тыс. ингушей и т.д. Хотя 10 лет назад численность этих и других наций исчислялась только десятками тысяч.

Санитарка 24.09.2003 12.51:00.0

2Лео
А дискриминация мужчин очень просто вытекает из того простого факта, что уравняв права забыли уравнять обязанности.
Конкретно это выражается в ущемлении имущественных и репродуктивных прав. Впротчем, феминизм развивается и многие предлагаю ограничить мужчин и в политических правах, например, через квотирование.
=====================================
1. Можно Вас попросить поконкретне? Каким образом действующим законодателством за мужчинами закреплено больше обязанностей?
2. В чем именно заключается ущемление имущественных и репродуктивных прав мужчин. И как Вы предлагаете с этим бороться?
3.Насколько мне известно, прецендента с квотированием не было. Если такие факты Вам известны, можно ли ссылку на источник?

Leo 24.09.2003 12.55:00.0

2cанитар
1. За прогу респект! Если не шутишь.
2. Ты на меня осерчал, что я твои посты выкидывал.
Мои посты, оставленные в ФЕМИНОКРАТИИ выцкинули тоже.
Поскольку ты, как я понял, за равноправие полов, тебе небезынтерсно будет ознакомитьтся с "Кодексом поведения раба" с этого сайта:
http://feminokratia.narod.ru/codex.html
Кстати и "гавнистая тематика" там тоже представлена.

Leo 24.09.2003 12.55:00.0

2cанитар
1. За прогу респект! Если не шутишь.
2. Ты на меня осерчал, что я твои посты выкидывал.
Мои посты, оставленные в ФЕМИНОКРАТИИ выкинули тоже.
Поскольку ты, как я понял, за равноправие полов, тебе небезынтерсно будет ознакомитьтся с "Кодексом поведения раба" с этого сайта:
http://feminokratia.narod.ru/codex.html
Кстати и "гавнистая тематика" там тоже представлена.

Санитарка 24.09.2003 12.56:00.0

2Лео
По поводу Камилы Паглии(Пальи):
Это бред буйнопомешанной. Непонятно, каким боком, Вы хотите прилепить эту фигню к дискуссии.... И главное, зачем????

Leo 24.09.2003 13.06:00.0

2Cанитарка
1. Об имущественных и репродуктивных правах в статье "Матриархат".
2. Квотирование готовиться в нашей Думе. Ведь отстать от просвещённой Швеции нам никак нельзя!
Авторы законопроекта Лахова, Волошин,Райков(?) и другие неугомонные лица.
Трудно отвечать по теме, которая совсем не разработана! Я знаю практически единственный сайт по этой тематике: http://menalmanah.narod.ru
3. Кстати, в Швеции квотируется не только представительсво в парламенте, но и участие женщин в бизнесе, учебных учреждениях и т.д.

Leo 24.09.2003 13.12:00.0

2Cанитарка
По поводу Камилы Паглии. Это не бред. Это изложение феминистической концепции из уст одного, наряду с Бетти Фридан, лидеров феминизма. В этом смысле, да это бред!
Но вообще на этом бреде строится сейчас политика в области взаимоотношения полов.

Санитарка 24.09.2003 13.25:00.0

2Лео
Извините, но законодательно все у нас граждане. Ни один закон не говорит, что у мужчины больше обязанностей. Это, согласитесь, Ваше, субъективное мнение.
А мое мнение, что у Вас двойные стандарты. Одни для мужчин, а другие (потем же ситуациям) - для женщин.

Любитель цитат 24.09.2003 13.33:00.0

Ну раз уж здесь пошли цитаты от одного из лидеров феминизма, то и я позволю себе вставить свои скромные пять копеек.
Вот они, все - ведущие лидеры феминизма в США и за.

"Всякий секс, даже обоюдный между женатыми парами, является изнасилованием женщины"
Катарин Маккинон
"Назвать мужчину животным, значит, льстить ему, он - машина, ходячий вибратор"
Валери Саландж
"Я хочу видеть мужчину избитым в кровавое мессиво, с каблуком торчащем из его рта, подобно яблоку во рту свиньи"
Андреа Дворкин
"Все мужчины - насильники"
Мэрилин Френч
"Численность мужчин должна быть уменьшина и сохранена на уровне 10% от общей популяции"
Салли Герхард

2 Санитарка
Вы кажется забыли, уважаемая о законе о всеобщей воинской обязанности и альтернативной гражданской службе

санитар 24.09.2003 13.33:00.0

2Лео
Это же все крайние случаи, деффка твоя, феминистка, - степка бейбаб только наоборот. сходство один в один.
И рабы эти нещастные тоже. кстати сказать, я как-то поинтересовался этой темой и с удивлением узнал, что мужиков, претендующих на роль "раба" значительно больше (!) чем женщин на роль госпожи. так что здесь не феминистки виноваты, хотя где-то это наверное следствие разрушение старого гендерного стереотипа.

А вообще-то наверное не стоит по крайним случаям судить о процессе в целом...

санитар 24.09.2003 13.38:00.0

2Любитель цитат
Хочешь из степки бейбаба (лидера муженистофф) ? ща, надыбаем почище твоих американок...

Можно писять, можно какать,
Можно крысить и макакать,
Можно грабить, можно мучить,
Можно гадить и сосучить,
Это всё бывает в жизни,
Это можно всё, друзья -
Только с бабой жить нельзя!

Всех паскудин надо мочить в говно,
И в сортире тоже мочить,
Это грязное дело, конечно, но
Лишь тогда у нас будет Жизнь

ну и так далее...

ну зачем здесь психов цитировать ? психов надо лечить, а если не получаецца - хотя бы развлекаться, а не использовать их бредни в качестве аргументов в серьезных вопросах

Санитарка 24.09.2003 13.41:00.0

2 любитель цитат
А Вы, милейший, кажется подзабыли, что если женщин ещё и на войну отправлять, то потомства можно будет и вообще не дождатьмя. Как будут размножаться мужчины тогда непонятно... Может почкованием, или черенками....
Я вообще за профессиональную армию. У меня сын растет. И мне весь этот бардак в армии тоже ой как не нравится.
И кстати, больше чем уверена, что среди мужчин, противников женщин в армии куда больше чем среди женщин.

Любитель цитат 24.09.2003 13.45:00.0

2Санитар
Может это и психи, но особы весьма влиятельные. Например Андера Дворкин в свое время по поручению правительства США занималась разработкой закона о запрещении порнографии

Любитель цитат 24.09.2003 13.51:00.0

2Санитарка
Уважаемая, я вам просто ответил на ваше утверждение
"Ни один закон не говорит, что у мужчины больше обязанностей."
Как видите по крайней мере один такой закон есть, а раз у вас растет сын, то его это прямо или косвенно коснется.
Второй закон - закон о сроках выхода на пенсию.
Уже два закона.

Санитарка 24.09.2003 13.51:00.0

2любитель цитат
Что плохого в запрщении порнографии?

Санитарка 24.09.2003 13.55:00.0

2 любитель цитат

1. Если взглянуть на пенсионное законодательство с другой стороны, то можно трактовать его как ущемление прав женщин. Т.е. женщину могут вытурить на пенсию на 5 лет раньше мужчины.
2. Что касается армии, то кажется наши мужчины-законодатели из последних сил трудятся пытаясь её реформировать.

санитар 24.09.2003 14.20:00.0

дак я вот и говорю, что все это
"симметричное неравноправие", т.е.

женщины рожают - мужики ходят в в армию,

у женщин больше обязанностей по выращиванию детей - у мужиков по работе,

женщинам запрещены некоторые профессии - у мужиков пенсия позже

В итоге получается, так сказать, "метаравноправие"

Санитарка 24.09.2003 14.42:00.0

И я пытаюсь вдолбить тоже самое!!!
Не может быть уравниловки. Стремиться нужно к гармоничному обществу!

Дмитрий 24.09.2003 14.58:00.0

Ну вот, совсем другое дело. Теперь на гостевую любо-дорого взглянуть, и серьёзные вопросы обсуждаются. Жаль правда, что больше не будет развлечения, связанного с совсем безнадёжными психами, вроде Графомана. Ну да ничего, сайтов много. Вон Стёпа много насочинял за последнее время, есть чего посмотреть. Кстати, о психах. Графомана так и не видно. Не заходит и не хочет "обосрать всех в интеллектуальном споре", как он сам говорил, что лишний раз подтверждает его неадекватность и ограниченность.

Leo 24.09.2003 15.40:00.0

Забежал на минуту.
2Любитель цитат.
Респект за ценнейщие и интереснейшие цитаты!
Жалко исчез D&D, без его острого, полемического пера дискуссия неполноценна!
2санитар
Мужчины имеют права и обязанности, женщины - обязанности и привилегии. Это не метанеравноправие, а система взаимоотношений, которая работала и создала современную цивилизацию. Сейчас под маркой равноправия это поломали, оставив мужчинам права и обязанности,а женщинам права без обязанностей.
2Чорный Костя-Фыфел
1. Если ты считаешь, что падение родаемости - это следствие "поганых условий", то как ты объяснишь факт, что за прошлый год 95% прироста населения земли пришлось на страны третьего мира, где на душу приходится от 1 до, в лучшем случае, 30 $. Да и Россия вымирает выборочно. Например, по многим регионам зарегестрирован вполне приличный прирост - это Чечня, Ингушения, Татарстан, Карачаево-Черкессия и т.д. Наверное, там живут не так бедно, как в Москве, Питере и т.д.
2. А, согласись, не просто выражать сложные мысли без знаков препинания! Как, например, выдать приказ: "Казнить нельзя, помиловать!"?
2всем
Цитата:
Сколько в Москве иностранцев, граждан других государств? Большинство иностранцев находится в Москве незаконно, т.е. являются преступниками, которые нарушают законы России (в т.ч. и принятый недавно "Закон о пребывании иностранных граждан") и соответственно подлежат депортации. Только в 2001 г. таковых было обнаружено более 500 тыс. человек. Это только те, кто попали в поле зрения правоохранительных органов.
Приведем перечень и численность национальных диаспор (общая численность которых превышает 50 тыс. чел.), большинство представителей которых прибыли в Москву в последние 10 лет из иностранных государств (для выявления количества коренных жителей Москвы данной национальности - тут же приведем их численность в Москве в 1989 г.). Также приведем численность легально работающих иностранцев (данные газеты "Известия" от 31.01.2000).

Азербайджанцы - 1.500.000 (1989 г. - 20.727). Легально работает: 124
Армяне - 600.000 (1989 г. - 43.989). Легально работает: 1.551
Грузины - 350.000 (1989 г. - 19.608). Легально работает: 3.200
Цыгане - 300.000 (1989 г. - 1.284). Легально работает: нет данных
Молдаване - 300.000 (1989 г. - 6.997). Легально работает: 3.722
Таджики - 200.000. (1989 г. - 2.893). Легально работает: 163
Вьетнамцы - 240.000 (1989 г. - 1.052). Легально работает: нет данных
Китайцы - 200.000 (1989 г. - менее 1 тыс.). Легально работает: нет данных
Узбеки - 150.000 (1989 г. - 9.183). Легально работает: 197
Афганцы - 100.000 (1989 г. - менее 1 тыс.). Легально работает: нет данных
Африканцы - 50.000. Из них во всех ВУЗах Москвы учится не более 10.000 чел. Еще несколько тысяч находятся в городе на законных основаниях (посольства, работа, наличие гражданства). Соответственно 30-35.000 африканцев - нелегалы.
Выходцы из других стран - не более 150.000 чел.
Всего в Москве около 4.000.000 иностранцев, которые подлежать депортации в соответствии с законами Российской Федерации.

Leo 24.09.2003 15.40:00.0

Забежал на минуту.
2Любитель цитат.
Респект за ценнейщие и интереснейшие цитаты!
Жалко исчез D&D, без его острого, полемического пера дискуссия неполноценна!
2санитар
Мужчины имеют права и обязанности, женщины - обязанности и привилегии. Это не метанеравноправие, а система взаимоотношений, которая работала и создала современную цивилизацию. Сейчас под маркой равноправия это поломали, оставив мужчинам права и обязанности,а женщинам права без обязанностей.
2Чорный Костя-Фыфел
1. Если ты считаешь, что падение родаемости - это следствие "поганых условий", то как ты объяснишь факт, что за прошлый год 95% прироста населения земли пришлось на страны третьего мира, где на душу приходится от 10 до, в лучшем случае, 30 $. Да и Россия вымирает выборочно. Например, по многим регионам зарегестрирован вполне приличный прирост - это Чечня, Ингушения, Татарстан, Карачаево-Черкессия и т.д. Наверное, там живут не так бедно, как в Москве, Питере и т.д.
2. А, согласись, не просто выражать сложные мысли без знаков препинания! Как, например, выдать приказ: "Казнить нельзя, помиловать!"?
2всем
Цитата:
Сколько в Москве иностранцев, граждан других государств? Большинство иностранцев находится в Москве незаконно, т.е. являются преступниками, которые нарушают законы России (в т.ч. и принятый недавно "Закон о пребывании иностранных граждан") и соответственно подлежат депортации. Только в 2001 г. таковых было обнаружено более 500 тыс. человек. Это только те, кто попали в поле зрения правоохранительных органов.
Приведем перечень и численность национальных диаспор (общая численность которых превышает 50 тыс. чел.), большинство представителей которых прибыли в Москву в последние 10 лет из иностранных государств (для выявления количества коренных жителей Москвы данной национальности - тут же приведем их численность в Москве в 1989 г.). Также приведем численность легально работающих иностранцев (данные газеты "Известия" от 31.01.2000).

Азербайджанцы - 1.500.000 (1989 г. - 20.727). Легально работает: 124
Армяне - 600.000 (1989 г. - 43.989). Легально работает: 1.551
Грузины - 350.000 (1989 г. - 19.608). Легально работает: 3.200
Цыгане - 300.000 (1989 г. - 1.284). Легально работает: нет данных
Молдаване - 300.000 (1989 г. - 6.997). Легально работает: 3.722
Таджики - 200.000. (1989 г. - 2.893). Легально работает: 163
Вьетнамцы - 240.000 (1989 г. - 1.052). Легально работает: нет данных
Китайцы - 200.000 (1989 г. - менее 1 тыс.). Легально работает: нет данных
Узбеки - 150.000 (1989 г. - 9.183). Легально работает: 197
Афганцы - 100.000 (1989 г. - менее 1 тыс.). Легально работает: нет данных
Африканцы - 50.000. Из них во всех ВУЗах Москвы учится не более 10.000 чел. Еще несколько тысяч находятся в городе на законных основаниях (посольства, работа, наличие гражданства). Соответственно 30-35.000 африканцев - нелегалы.
Выходцы из других стран - не более 150.000 чел.
Всего в Москве около 4.000.000 иностранцев, которые подлежать депортации в соответствии с законами Российской Федерации.

Дмитрий 24.09.2003 15.49:00.0

Жаль, мало времени и некогда по-настоящему присоединяться к дискуссии. Но понемногу заходить буду. Вот например насчёт сомнительного неравноправия на законодательном уровне мужчин и женщин. На мой взгляд, Лео так и не привёл ничего конкретного, кроме закона о воинской службе и пенсионном возрасте. За них-то он и цепляется как за соломинку, чтобы хоть что-то сказать по этому поводу. Это относится и к другим людям, поддерживающим сходную точку зрения, например в комментариях в той статье, содержащий новый закон о правах мужчин и женщин. Так что прокомментирую эти два пункта, а больше пока и комментировать нечего:

1) Служить в армии обязаны только мужчины
-----------------------------------------
Я ранее об этом писал ещё одному ненормальному - анониму, но Лео тогда снёс. Придётся повторить. Итак, почему женщин не призывают в обязательном порядке на службу в армию? В принципе, об этом уже было сказано ниже - женщинам важнее выполнять репродуктивную функцию для общества. Недаром же, когда идёт речь о выживании какой-нибудь небольшой общины, желательно, чтобы женщин выжило больше, чем мужиков, т.к. один мужик может зачать детей сразу от нескольких женщин. Женщина же так быстро "работать" не может, т.к. ей ещё нужно ребёнка выносить и вырастить хоть немного. Конечно тут есть риск близкородственных скрещиваний во 2-м - 3-м поколении, но для ВЫЖИВАНИЯ это м.б. всё же важно. А в масштабах страны, где связи между родственниками менее вероятны, так и вовсе это приобретает огромную значимость, особенно после больших кровопролитных войн. Сколько после WWII в СССР было матерей-одиночек? Им нелегко было растить детей одним, но для страны это было важно. И ещё, то что я собственно и сказал анониму: представьте себе ситуацию, обычную на войне - полная выкладка, аммуниция кг. на 20, в руках АК-47 - и марш-бросок в дождь по канавам и оврагам на 10 км. Сколько среднестатистических мужчин такое выдержат? Наверное всё же большинство. А сколько среднестатистических женщин? Думаю, что очень немногие. Так уж получилось, что природа создала мужиков физически сильнее и крепче, чем женщин. Конечно, мне могут возразить феминистки, что мол женщина может натренироваться и стать гораздо круче. Но ведь то же касается и мужика! Вот и получается то же на то же - тренированный мужчина круче тренированной женщины. И вообще, что же это получится, если женщин на войну послать наравне с мужчинами? Их там, физически менее крутых, быстренько всех перебьют, бой если и будет выигран, но с гораздо большими потерями, а кто потом будет воспроизводить потери, и без того большие? Нет уж, не бабье это дело - война. Здесь работает разделение обязанностей (про которые якобы позабыли): обязанность мужчин - защищать Родину, детей и женщин, а обязанность женщин - рожать и воспроизводить население. А принцип универсальности "я и лошадь, я и бык, я и баба и мужик" применялся именно в СССР, который так не любит Лео.

2) Пенсионный возраст для мужчин больше
---------------------------------------
Тоже в принципе уже сказали: женщина ущемлена в правах, её выгоняют раньше. Спорный момент, ведь многие пожалуй ЗА такое "ущемление", побыстрее освободиться. Хотя учитывая такую особенность человека, как потребность в самореализации и трудовой деятельности, что-то верное тут есть. Но с другой стороны, что же мешает пенсионеркам идти работать и дальше? Уход - дело добровольное, если дееспособен - пожалуйста, оставайся, так что никто никого тут не выгоняет.
Поэтому у меня на этот счёт другое мнение. Да, действительно, казалось бы несправедливый закон, женщина если хочет, может прекратить работу раньше. Но вопрос в том, прекращает ли? Ведь работа - понятие относительное. Не за всякую работу платят деньги. Здесь мы опять возвращаемся к обязанностям в зависимости от пола. У женщин обязанность - рожать и растить детей. Поэтому в абсолютном большинстве семей бабушки помогают своим сыновьям и дочерям растить внуков и внучек. Дедушки в принципе тоже помогают немного, если освобождаются, но бабушки явно делают это больше, хотя бы потому, что у них лучше получается, что и говорить, воспитание детей - явно женское дело. Так что может оно и к лучшему, что закон принят именно так, побыстрее освободить женщин, чтобы они помогли внукам, пока их дети сами ещё работают. А уход за детьми и работа домохозяйки - труд не менее тяжёлый, чем обычная работа за зарплату. Вот только тут женщинам уже никто не платит.

Вывод:
Оба пункта по меньшей мере довольно спорны и не очевидны в качестве доказательств ущемлённости прав мужчин. Другие доводы не приведены. Судя по всему, никакого неравенства нет вовсе (ну то есть конечно встречаются отдельные случаи его проявления, но они локальны и на ситуацию в целом не влияют).

Дмитрий 24.09.2003 16.08:00.0

Чёрт, опять гостевая глючит, моё сообщение два раза прошло. Вовремя Санитар свою прогу отключил. Лео, просто удали одно сообщение (хехе, вот уж не думал, что когда-нибудь Лео скажу такое!)

Дмитрий 24.09.2003 16.36:00.0

Вот нашёл ссылку о соотношении полов в рунете, может кому интересно:

http://www.7days.ru/w3s.nsf/Archive/2001_50_ld_text_hrennikov.html

Leo 24.09.2003 17.16:00.0

2Дмитрий
1.Не в коей мере не пытаясь вступить в дискуссию!
Просто пара фактов. Сейчас у российской армии служит около 300 тысяч женщин. С автоматами из них никто не бегает! Уверяю, в армии найдейтся место и для безрукого и для безногого. Потом ты забыл об альтернативной гражданской службе: сейчас считается что на роль сиделки и опекуна безнадёжно больных лучшей кандидатуры, чем мужчина нет.
2. Об "обязанности женщин рожать и воспроизводить население". Эту обязанность женщины давно послали по известному адресу делая на 1 рождение 2 аборта. А население давно не воспроизводится, а как раз, напротив, сокращается. По миллиону в год. И вообще у современной женщины не может быть никаких обязанностей! Обязанности должны быть у мужчины. А у женщины должны быть права. Как уже 100 миллионов раз повторили женщины с рекламных роликов: "Ведь я этого достойна!" А о мужчинах потом можно и сказать, что он мол плохо приспосабливается к изменениям в современном динамичном мире!
3. Ты в самом деле считаешь, что право выхода на пенсию на 5 лет раньше - это дискриминация?

Чорный Костя-Фыфел 24.09.2003 18.27:00.0

тэкс
Интеллект
печатая
про актуализацию мифа
я ссылался на Мирчэ Элиаде
как на человека у которого я впервые ознакомился с термином "актуализация мифа"
а не на его теорию в целом
я думаю не будешь спорить с тем
что та же дхарма
есть актуализация мифа
так что есть моя точка зрения (точнее мои мысли по поводу теории Мирче Элиадэ) и точка зрения самого Мирче Элиадэ
я не вижу твоей точки зрения
едем дальше
что касается дописьменных культур и культур архаических
то
если мне не изменяет память
понятия эти мягко говоря неодинаковы
и последнее
от того что ты запретишь слово ментальность
существовать оно не перестанет
это как с гимном
хоть ты его повесь хоть расстреляй
а положения вещей это не поменяет
(к сожалению)

Чорный Костя-Фыфел 24.09.2003 18.42:00.0

Лео,
согласен,
конечно, что печатать без знаков препинания тяжеловато,
но я привык.
хотя, если тебе это малоприятно, то буду препинать.
Я говорил конкретно о России,
более того, под плохим уровнем жизни я подразумевал не столько минимальный размер заработной платы, сколько отсутствие твердой уверенности в своем будущем и в благополучии своего потомства.
Что касается всяческих Ингушетий и прочих Конго, то думаю, как человек неглупый ты понимаешь, что стабильный прирост населения связан там исключительно с устоявшимся жизненным укладом, который войны, революции, геноциды и прочие радости
жизни в современном обществе не могут ни пошатнуть ни, тем более, уничтожить.
Плюс несколько отличная от нашей ментальность,
(прости
Интеллект
веришь
не хотел)
просто не позволяющая,
как это не смешно,
не плодиться.
И еще.
Основной бонус народонаселения
Чучмекистанов заключается
в том,
что им глубоко положить
как на условия своего существования,
так и на,
в общем и целом,
свое потомство -
цитирую одного монгола:
"Хуй с ним, с сыном -
я еще десять таких же нарожаю,
ты шкаф спасай!"
история, между почим,
вполне реальная.

Чорный Костя-Фыфел 24.09.2003 18.45:00.0

Санитарка
а того
плохого
в запрещении
порнографии
что никто не имеет права
решать за меня
что именно
мне
гражданину
читать
и
что по этому поводу думать
иначе
наболт
такую страну
на
болт
проходили уже
нечего ущемлять
права и свободы

Чорный Костя-Фыфел 24.09.2003 20.15:00.0

Степан белку
гоняет
бедняга
так ее
правильно
Степа
к хуям

Grrl 24.09.2003 21.16:00.0

Leo
"Это прогресс? А по моему это радикальный отказ от традиций западной христианской цивилизации и вырождение, а значит регресс."
Прогресс всегда подразумевает отказ от традиций.
Тем более хритсианство,как любая другая регигия несет с собой угнетение.
Религия это машина подавления личности.
А отказ от предрассутков это и есть прогресс.

Что касается цитат которые ты написал то:
Во-первых,они выдранны из контекста,при этом смысл самого контекста может быть другим.
Во-вторых,это цитаты отдельных личностей,и не следует по этим цитатам
судить о всем феминизме в целом.
Кроме того внутри феминизма существует десятки течений,у каждого
из которых свои особенности.

"Сколько в Москве иностранцев, граждан других государств? Большинство иностранцев находится в Москве незаконно, т.е. являются преступниками, которые нарушают законы России (в т.ч. и принятый недавно "Закон о пребывании иностранных граждан") и соответственно подлежат депортации"

Москва это еще не вся Россия.Это всего лишь отдельно взятый город.И не надо
внутренние проблеммы Москвы переносить на всю Россию.
А в плохой работе правоохранительных
органов виноваты конечно феминистки,ведь финансирование правоохранительных органов осуществляется из пожертвований производимыми феминистскими организациями.....

санитар 24.09.2003 22.05:00.0

2Лео
Извини, я не спец, но что-то не верится в твои цифры. 4 миллиона черных в Москве ? На 8 населения ? Я не москвич, но иногда тут бываю, и хочу сказать, что не вижу соотношения 1:1 среди кавказских и славянских физиономий

санитар 24.09.2003 22.14:00.0

2Grrl,

А ты ведь мне так и не ответила, что же такое конкретно для тебя феминизм ? Только мельком упомянула что "ненавидишь мужчин". Думаю, тем не менее, что не всех, поскольку ненавидеть всех мужчин так же глупо, как ненавидеть блондинов или там рыжих.

Пока что я не заметил особой разницы между позициями моей, твоей и Санитарки.
Я себя феминистом однако не считаю, поскольку признаю естественные биологические различия между мужчиной и женщиной, и, соответственно, за, как я уже говорил, "равенство неравенств", а не за строго формальное равенство.

Grrl 25.09.2003 1.00:00.0

2Санитар
Я немного не согдасна с твоей концепцией "равенства неравенств".
Поскольку считаю ,что женщины подвергаются дискриминации
в большой степени.И всегда существует "негластная" дискриминация.
Я ее испытала на своей шкуре.когда я устроилась на работу то
меня пыталсь просто выжить.Я сполна наслушалась фраз типа "бабам тут не место,не женская это работа,иди детей рожай а тут и без тебя справятся и т.д.".Я считаю себя радикальной феминисткой и больше склоняюсь к Шарлот Банч.Но обсуждая эту тему я стараюсь рассуждать с учетом современных реалий.Ну насчет ненависти ко всем мужчинам я немного неверно выразилась.Они меня сексуально не привлекают.Я не спорю что среди них встречаются интеллегентные и приличные люди.Просто те с которыми мне приходится общаться по долгу службы такими не являются.
А такие как Лео только укепляют мое мнение о том что нормальных среди них все меньше.

естественный интеллект 25.09.2003 3.07:00.0

Гы, метаравенство. Все сказанное в гесте вполне применимо к любой ситуации. Например: палач и приговоренный вместе делают общее дело, у них справедливое разделение ролей и гармоничные отношения.

Санитарке.
"Ну где Вы углядели призрак социализма???? Он Вас просто преследует??? Я начинаю за Вас беспокоиться!!!!!"
А действительно, где? Можно цитату из меня, или спишем на твой глюк?
"Не лучше ли попытаться построить гармоничные отношения в семье". Не очень врубаюсь, чему ты хочешь меня научить. В моей семье уже есть гармоничные отношения. Я понимаю под этим стабильность и взаимное удовлетворение под моим чутким руководством. Так я что, теперь должен учить жену фыминизму?
По поводу роста, комплексов и "хронического невезения с женщинами" - оставляю на твоей совести. Я так не умею, да и самый гениальный мужчина так бы не смог написать. Это женское (в твоей терминологии - "коммуникативные-адаптивные способности женщин").

Санитару.
В котлованах всегда были одни мужчины. И в серьезных КБ их было большинство (сам там работал). Но когда государство перестало платить, мужики оттуда сразу свалили (семью кормить надо!). А женщины до сих пор там сидят.
"типичный устаревший гендерный стереотип". Паттерн называют "типичным", если им руководствуется большинство. Но тогда он не может быть устаревшим, как бы этого не хотели особо продвинутые граждане.

Чорному Косте-Фыфелу.
Про восточные общества полная чушь, по Элиаде актуализируют миф только в до-исторических обществах, члены которых даже не способны на самостоятельные действия. Все, что они делают (работа, сон,, есть повторение

Санитарка 25.09.2003 6.57:00.0

2Естественный интеллект (?)???

??А действительно, где? Можно цитату из меня, или спишем на твой глюк???
=====================
Это мы спишем на ТВОЙ глюк:
=============================
??Значит, здоровое и стабильное общество развитого социализма какие-то гады привели к кризису???

??В котлованах всегда были одни мужчины. И в серьезных КБ их было большинство (сам там работал). Но когда государство перестало платить, мужики оттуда сразу свалили.
=======================
А что в серьезных КБ зарплату платило государство????
И где ты нашел такой серьезный КБ???

??Не очень врубаюсь, чему ты хочешь меня научить??
=========================
И даже не пытаюсь, ты все равно не врубишься ???)))

санитар 25.09.2003 11.30:00.0

2Интеллект

Паттерн начинает устаревать как раз тогда, когда поддерживается большинством. В том случае, если он вступает в противоречие с изменившимися условиями объективной реальности. Именно так и просиходит прогресс. А наш, конкретный, паттерн поддерживается не большинством людей, а некоторым количеством (большинством ли ?) мужчин, что не одно и то же.

Не знаю как там у вас в КБ, я в период перестройки работал в одном провинциальном научном центре, состоящем из примерно десятка институтов. Когда случилось радикальное сокращение, как раз женщины во многих случаях первыми стали активно бороться за выживание, освоили профессии челноков и мелких бизнесменов, в то время как их мужья депрессировали, пили вотку и ходили на митинги.

Насчет палача и приговоренного - не надо
передергивать

санитар 25.09.2003 12.26:00.0

2Grrl
Ща статейку прочитал, найдя по сцылке на Ш.Банч http://slon.nsys.by:8100/gerla.php3?action=seetext&ID=5

называеца "Лесбианизм как парадигма женского контроля над женской сексуальностью"

Процытирую пару фраз :

"Например, Шарлот Банч отказалась принять гетеросексуалок в качестве настоящих феминисток, потому, что "сама сущность гетеросексуальности, ее определение исходит из лозунга "мужчина прежде всего"".

"женщины могут разрушить патриархат конфронтируя с ним, а не изолируясь от него"

Забавно... Одни с матриархатом боряца, другие с патриархатом... Ну чистое дуракаваляние. Если ты лесбиянка, так и скажи - "я лесбиянка", зачем бороться против естественного порядка вещей, все равно никакой "Сексмиссии" не получится - природе это просто энергетически невыгодно.

Чорный Костя-Фыфел 25.09.2003 12.39:00.0

Интеллект
слушай
аргументируй свою точку зрения и я возможно с тобой соглашусь
и кажется на тему Мирче Элиадэ
я тебе вполне сносно ответил
приведи факты

ведьмак 25.09.2003 12.48:00.0

Вот я тебя нашел случайно, козёл ЛЕО, прочту всё это и скажу свое неповторимое мнение. Да... Непозабудь удалить мое сообщение, удоляльщик хренов!

Санитарка 25.09.2003 15.02:00.0

2ЕИ
ЦИТАТА1:
Гы, метаравенство. Все сказанное в гесте вполне применимо к любой ситуации. Например: палач и приговоренный вместе делают общее дело, у них справедливое разделение ролей и гармоничные отношения.

ЦИТАТА2
В моей семье уже есть гармоничные отношения. Я понимаю под этим стабильность и взаимное удовлетворение под моим чутким руководством.
*******************************
Уважаемый ЕИ, не составит ли для Вас большого труда, напрячь свой интеллект и пояснить, как Ваша жена, живя в гармоничном браке и имея в качестве мужа палача, получает от этого удовлетворение???? Может быть ваше руководство не такое уж и чуткое??? Не волнует ли Вас тот факт, что она чувствует себя приговоренной?

FMD 25.09.2003 18.26:00.0

FEMINISM MUST DIE! FEMINISM MUST DIE!! FEMINISM MUST DIE!!!

Grrl 25.09.2003 20.16:00.0

FEMINISM WILL NEVER DIE! FEMINISM WILL NEVER DIE! FEMINISM WILL NEVER DIE!

idiot 25.09.2003 21.14:00.0

LET ME TRY, WHO MUST DIE ?

Чорный Костя-Фыфел 25.09.2003 22.38:00.0

показательно в данном случае
что лозунг
безумной
(поклон Арлекину)
ибо любой фанатик нездоров
априори
Гррррл
утверждает что феминизм
не умрет никогда
еще чуть чуть
и можно будет прочитать
феминистз нот дэд
полудохло если уже не откинулось
то движение
которое трубит
всюду о своей вечной жизни
Лео
будь так любезен снеси
эту пакость
ну и этого
второго
туда же
ну и илота
который хотел что то сказать
да видимо в силу своей дебильности
или еще по какой причине
не смог
снеси пожалуйста
(пишу и думаю
едрена вошь
куда
катится Мир!!!???)

естественный интеллект 25.09.2003 22.48:00.0

Санитарка
Объясни теперь, как эта цитата из меня (мой вопрос, на который ты, кстати, так и не ответила) связана со сказанным тобой. И как моя цитата 1 связана с цитатой 2?
"А что в серьезных КБ зарплату платило государство????" Государство платило зряплату во всех КБ, и серьезных, и смешных. Все уже поняли, что ты хочешь казаться очень юной, так что больше не напрягайся на эту тему.
По поводу меня научить - я имел в виду не чему, а на каком основании (просто неудачно выразился). Какой у тебя личный опыт в деле построения гармоничных семей? Ты учишь тому, что знаешь, или тому, о чем слышала? И не от того ли, кто рассказал тебе про СССР?
Скучно с тобой. Придумываешь что-то, потом приписываешь мне, потом опровергаешь. А я-то причем?

З.Ы. Смени клаву, у тебя восклицательный знак залипает.

All
Только очень юное создание может легко разбрасываться убийственными диагнозами - этот закомплексованный неудачник, тот обрюзгший импотент. Но научилась она этому от всех вас. В инете больше психологических заблуждений, чем истин. В данном случае санитарка пыталась применить вульгарно понятый закон психической компенсации. Это отрыжка адлерианства - комплекс неполноценности, воля к власти, мужской протест. Адлер не был значительной фигурой в психоанализе, но в свое время ему посчастливилось проанализировать Троцкого. В результе в советской России Адлера полюбили сильнее, чем даже Фрейда. Вот он нам до сих пор и отрыгивается.
Психическая компенсация существует, но действует она отнюдь не так примитивно.

Санитар
Согласен, при прогрессе паттерны меняются. Но и ты должен согласиться, что они меняются и при регрессе, и при полном распаде. Сам факт, что паттерны меняются не есть доказательство того, что мы движемся к социальному идеалу.

Чорный Костя-Фыфел
Извини, прервали на полуслове. По Элиаде все возможные действия архаического человека архетипичны, т.е. несобственны, они являются лишь повторением первоначального деяния бога или первопредка. Только в этом случае они "реальны" и продуктивны. Все, что не укладывается в число архетип. действий (собственные, спонтанные действия) пугает, воспринимается как грех, который следует "отменить", забыть, уничтожить в конце очередного цикла (обычно в новогодней оргии). До-исторический человек воспринимает время как циклический (повторяющийся, возвращающийся к исходной точке) процесс, а современный - как процесс линейный, необратимый. Актуализация мифа есть реальное УЧАСТИЕ в вечном повторении, а это возможно лищь в системе циклического времени, т.е. в до-исторический период. В исторический период время уже необратимо (хотя Элиаде и отмечает постоянные позывы к регрессу, обусловленные "ужасом перед историей"). Поэтому миф можно только переживать (но не участвовать в нем).
А восточные общества стали историческими не намного позже (если это действительно так), чем западные.
И это не моя точка зрения, а Элиаде. Моя вообще не в тему. Я бы и тебя не стал тыкать носом, но заебал уже джентельменский набор Лоханкиных: карма-дхармы, Кэмпбелл-Элиаде, менталитет-гендер. Джентельменский в том смысле, что оперировать терминами надо к месту и не к месту, а понимать их смысл (а тем более читать первоисточники!) не обязательно.

Лео
Сносить теперь никого нельзя, у нас мораторий.

санитар 25.09.2003 23.19:00.0

2Интеллект
с последним утверждением (нащет патернов) полностью согласен. однако не согласен что нормализация положения женщин это регресс. впрочем все зависит от определения. ну об этом я еще вякну щас лень.

2Костя
Стыдоба конечно, но под ником Idiot прятался я. Очень мне интересно было посмотреть как ребятки добиваются бегущей строки, но где-то намудил с фонтами.

2Лео
Снеси пожалуста мой пост под ником идиот... :))))) (Во паттерны меняются ! К прогрессу наверное :)))))

санитар 25.09.2003 23.19:00.0

2Интеллект
с последним утверждением (нащет патернов) полностью согласен. однако не согласен что нормализация положения женщин это регресс. впрочем все зависит от определения. ну об этом я еще вякну щас лень.

2Костя
Стыдоба конечно, но под ником Idiot прятался я. Очень мне интересно было посмотреть как ребятки добиваются бегущей строки, но где-то намудил с фонтами.

2Лео
Снеси пожалуста мой пост под ником идиот... :))))) (Во паттерны меняются ! К прогрессу наверное :)))))

Leo: - Это можно!

естественный интеллект 26.09.2003 8.53:00.0

естественный интеллект

Чорный Костя-Фыфел
И самое главное. Это все хуйня, что я закомплексованный невротик. Я полный псих. В том смысле, что некоторые отвлеченные идеи становятся для меня сверхценными. И с гимном та же поебень. Если для Путина этот вопрос давно закрыт, то для меня нет. Пока я жив, эта тема останется открытой. Звучит дебильно, но это действительно так.

санитар
Нормализация в нашем положении была бы великим благом. Но то, что происходит, вряд ли можно назвать нормализацией. И еще. Создание семьи изменяет человека (в т.ч. и его взгляды на семью). А сожительство (в большинстве случаев) нет.

Grrl
Описание того, как тебя выдавливали с работы, наводит на подозрение, что тебя не считали ценным кадром. Я все о том же - может легче стать незаменимой на своем месте, чем бороться за право женщин числиться на той работе, где они на хер не нужны?
З.ы. Кстати, а кто тебя привлекает в секс. смысле?

Санитарка 26.09.2003 11.44:00.0

2ЕИ

Объясни теперь, как эта цитата из меня (мой вопрос, на который ты, кстати, так и не ответила) связана со сказанным тобой.
************************
Я ответила, просто ты опять не врубился.

И как моя цитата 1 связана с цитатой 2?
************************
Я же просила тебя, напрячь интеллект!!! А ты что опять напряг???
Беда прямо с этими полными психами??? Ну так и быть. Дам намек. У тебя же явно садистские наклонности. По всем твоим текстам это прослеживается. Задумайся ещё и над тем, что жена не твоя собственность. Рабство у нас запрещено.

Все уже поняли, что ты хочешь казаться очень юной, так что больше не напрягайся на эту тему.
************************
Уговорил, милый, не буду :)))))))))

По поводу меня научить - я имел в виду не чему, а на каком основании (просто неудачно выразился).
***********************
Ну к этому уже все привыкли??? Ну плохо у тебя с выражением имеющихся (ли) мыслей???.
Не стоит унижаться и оправдываться??? На психов действует скидка.

Какой у тебя личный опыт в деле построения гармоничных семей? Ты учишь тому, что знаешь, или тому, о чем слышала? И не от того ли, кто рассказал тебе про СССР?
************************
У меня огромный личный опыт по слушанью рассказов про СССР!!!! Каждую ночь, вместо безумного секса, муж рассказывает мне про СССР, а я после этого рассказываю про него (СССР) тебе :)))

Скучно с тобой. Придумываешь что-то, потом приписываешь мне, потом опровергаешь. А я-то причем?
**************************
Да не ври! Я тебе нравлюсь. Во всех твоих постах я на первом месте :)))

З.Ы. Смени клаву, у тебя восклицательный знак залипает.
**************************
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Опять враньё!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Grrl 26.09.2003 12.53:00.0

2ЕИ
"Описание того, как тебя выдавливали с работы, наводит на подозрение, что тебя не считали ценным кадром"
Да нет уж.Дело было не в моей компетентности.Поскольку на работу
меня взяли,с выживать начало не начальство а коллеги из того же отдела.
Пришдось отвечать на хамство хамством,на крик криком.Тогда через
какое-то время таких войн отстали.

" может легче стать незаменимой на своем месте, чем бороться за право женщин числиться на той работе, где они на хер не нужны?"
Еще один из серии "не бабсое это дело".А почему мне кто-то должен указывать,чем мне заниматься? Это моя жизнь и я сама буду решать
где моё место а где не мое.

"Кстати, а кто тебя привлекает в секс. смысле?"
Какой-то у тебя не здоровый интерес к этому.....
Я люблю женщин если тебя это интересует.

Дмитрий 26.09.2003 13.29:00.0

2Лео

1. "Сейчас у российской армии служит около 300 тысяч женщин."
Хм, так много? Думал меньше, но верю на слово. Ну так и чем же ты тогда не доволен? И без всяких законов много женщин идёт в армию на добровольных началах.

"С автоматами из них никто не бегает! Уверяю, в армии найдейтся место и для безрукого и для безногого."
Ну конечно найдётся. Только опять таки, какое же тогда равенство получится? Можно женщин заставить на обязательных началах в армии чистить картошку и мыть полы в казармах, и тогда, безусловно, будет считаться, что они служат. Но речь-то шла не об этом! О чём говорилось в комментариях к закону? Что мужиков заставляют рисковать жизнью и отнимают таким образом право на жизнь. Так что если в армии мужики будут бегать с автоматами, а женщины сидеть в безопасности и выполнять лёгкую работу, всё равно поднимется скулёж, что бедных мужчин притесняют и дискриминируют. Полного равенства быть в этом законе не может, т.к. мужчины и женщины РАЗНЫЕ.

2. "Об "обязанности женщин рожать и воспроизводить население". Эту обязанность женщины давно послали по известному адресу делая на 1 рождение 2 аборта. А население давно не воспроизводится, а как раз, напротив, сокращается."
Причины аборта могут быть разные. Например, что делать женщине, если мужик ею попользовался и бросил, а она знает, что в одиночку ребёнка не вырастит. В этом случае правильнее сделать аборт, чем растить ребёнка в голоде и нищете. А насчёт сокращения населения - причина этого что угодно, но только не феминизм. Скорее уж общий кризис в стране.

"А у женщины должны быть права. Как уже 100 миллионов раз повторили женщины с рекламных роликов: "Ведь я этого достойна!""
Это пример НОРМАЛЬНОГО женского рекламного ролика (не волнуйся, есть и ненормальные, обо всём по порядку). А ты как, считаешь, что красивая молодая девушка не достойна губной помады, лака для волос и т.д.? Никак позавидовал, тебе наверное очень пойдёт! (ладно, раз уж серьёзный разговор, обойдёмся без подколок) Итак, примеры рекламы по половому так сказать признаку:
I. Нормальная женская реклама.
То, что ты привёл. Всякие там колготки, косметика, прокладки и т.д.
II.Ненормальная женская реклама.
Видел стенд с рекламой ювелирных изделий и со стервозной девицей на нём:"Любишь - докажи!"
III.Нормальная мужская реклама.
Всякие там Old Spice, Fa for men и т.д., где небритые накачаные мужики плавают на яхтах, гоняют на лыжах а то и вовсе полуголых девиц обнимают.
IV.Ненормальная мужская реклама.
Помню рекламу какого-то пива, где сидят три толстых олуха-бездельника и орут жене одного из них:"Зинаааа!!!!!!" Им, стало быть, неохота 5 м к холодильнику самим проходить.
Как видишь, Лео, есть все виды рекламы и они вполне уравновешивают друг друга. Равенство соблюдается!

"3. Ты в самом деле считаешь, что право выхода на пенсию на 5 лет раньше - это дискриминация?"
Ээээээ........ Бессмысленный какой-то вопрос. Ты частицу "не" пропустил? Если да, то вопрос обретает смысл, отвечаю: конечно по сути это является дискриминацией, раз уж права различаются. Но на практике данный закон вполне справедлив, поскольку пенсионерки либо продолжают работать, либо становятся домохозяйками. Подробно об этом я уже говорил в предыдущем сообщении.

БОГ 26.09.2003 14.30:00.0

Глава жене - муж (1 Кор. 1:3)

Армия 26.09.2003 15.09:00.0

1. Предмет договора.

1.1. Банк предоставляет Заемщику кредит в виде кредитной линии с лимитом выдачи, а последний обязуется использовать его по целевому назначению, возвратить кредит в определенный настоящим договором срок, уплатив Банку проценты за пользование кредитом.
1.2. Термины, применяемые в настоящем договоре:
1.2.1 Кредит ??? совокупность фактически выданных траншей по настоящему договору по кредитной линии в пределах лимита выдачи;
1.2.2. Транш ??? денежная сумма, выданная на основании заявления Заемщика в пределах лимита выдачи по настоящему договору;
1.2.3 Лимит выдачи ??? максимальная совокупность денежных средств, подлежащих выдаче по настоящему договору.

2. Цель предоставления кредита.
2.1. Кредит предоставляется на следующие цели: пополнение оборотных средств.

3. Размер кредита.
3.1. Сумма кредитной линии по настоящему договору (лимит выдач) составляет 4 300 000-00 (Четыре миллиона триста тысяч) рублей 00 копеек.

санитар 26.09.2003 15.33:00.0

это што еще за факинг шыт ? может и мне кто бабала отслюнявит ?

Чорный Костя-Фыфел 26.09.2003 18.13:00.0

Интеллект
если ты не против
то я отвечу завтра
седня завал с работой
Санитар
ну обознался
но с другой стороны
не над нашими же глазами такие опыты проделывать
всех
с праздником
ДВСП

Grrl 27.09.2003 0.06:00.0

А бога нет!!!!

естественный интеллект 27.09.2003 0.34:00.0

Grrl,
Благодарю за честный ответ. Я спрашивал именно об этом, и ты меня поняла.
По работе. Я имел в виду, что если работник незаменим, начальство отобьет руки любому, кто попытается его выдавить. То, что кто-то из сотрудников глупее тебя отнюдь не доказывает, что ты на своем месте. Кстати, представил, в каких случаях мужчина может встать в позу и заявить: "А почему мне кто-то должен указывать,чем мне заниматься? Это моя жизнь..." и далее по тексту. Было весело.

Дмитрий,
"А насчёт сокращения населения - причина этого что угодно, но только не феминизм. Скорее уж общий кризис в стране".
Конечно фыминизм не причина кризиса, а одно из его следствий. Он подобен бубонной язве, которая тоже не причина чумы. Но от этого она не становится менее отвратительной.

Чорный Костя-Фыфел
Да можно совсем не отвечать, а прислать ссылку. Не стоит менять тематику гесты. А что такое ДВСП?

Санитарка,
Давай еще раз, оочень мееедленно, для самых тупых. Восстановим наш диалог, если это можно так назвать.
Санитарка: "Все эти перестройки, новые рынки и проч. дали хорошую встряску и привели к кризису этого самого общества".
ЕИ: "Значит, здоровое и стабильное общество развитого социализма какие-то гады привели к кризису?"
Санитарка: "Ну где Вы углядели призрак социализма???? Он Вас просто преследует??? Я начинаю за Вас беспокоиться!!!!!"
Так где же ты все-таки увидела призрак социализма? Покажи место, мне тоже интересно.
Еще хотелось бы узнать, по каким критериям ты сводишь вместе две моих фразы, вырванные из совершенно разных контекстов? Ведь я пишу и слова, их тоже можно лихо скомбинировать, и буквы тоже. "Вы, Борис Николаевич, только надиктуйте алфавит, а речь мы сами смонтируем".
Похвально, что перестала употреблять слово "математика".
З.Ы. Вот твое з.ы. мне реально понравилось. Насмешила, умница. Да, по твоей просьбе переставил тебя в зад.

естественный интеллект 27.09.2003 0.43:00.0

Grrl,
да нет его, нет, кончай над глазами издеваться. На жидкокристаллическом бегущая строка смотрится преотвратно.

Grrl 27.09.2003 1.17:00.0

2ЕИ
"То, что кто-то из сотрудников глупее тебя отнюдь не доказывает, что ты на своем месте"
Интересно по каким критериям ты определяешь кто на своем месте,а кто нет.
"На жидкокристаллическом бегущая строка смотрится преотвратно. "
Не я это начала.Ну ладно что-нибудь
другое придумаю.

естественный интеллект 27.09.2003 1.36:00.0

Допустим, ты директор женской бани. К тебе пришел мужик, хочет работать банщиком. Бубнит "А почему кто-то должен.." и т.д. По каким критериям ты ему откажешь? И нужны ли здесь критерии?
Хотя кто тебя знает, может и не откажешь.

санитар 27.09.2003 2.40:00.0

Да, господа, это жопа... :((((

World population prospects population database

http://esa.un.org/unpp/

Чорный Костя-Фыфел 27.09.2003 11.32:00.0

,kznm
то исть блять...
кошмар
что такое ДВСП
ДВСП
это День Водки С Пивом
хороший такой
праздник бл
эххххх
Интеллект
какую еще ссылку
кудан
начтон
и
почемун
(три брата озорника
алкоголики
и придурки)
ладно Бог с ним
(Грррл дурында)
я проснулся
в диррьмоооооооо
но не суть
короче менять тематику мы не будем
поскольку
она и так непонятна
и невооруженным глазом
не видна
о чем это я
ах да
что касается первоисточников
и прочей мутотени
то я их читал
НО
как относительно нормальный
человек
всю ту хрень не запоминал наизусть
а вынес нечто для себя полезное и т.п.
предполагаю что и ты
ладно
тоже не важно
это как его
диалог наш с тобой напоминал
разговор глухих
я тебе А
ты мне на это 123.590
что конечно оч. мило но
непонятно
ты доказал всем что Элиаде читал
оч. крутой
сымаю шляпу

тока наболт это надо делать
о чем это я
ах да
короче не стоило за мой счет все это делать
ну да не суть
я тебе прощаю
;)
карма мне и самому не нравится
точнее как этим понятием оперируют
а вот чем тебе дхарма
не понятно
на тему образования
как ты выразиля
исторического общества
как историк могу тебе
сказать что не то что
одновременно
а даже раньше
хотф конечно если брать Грецию
как колыбель и все дела
то видимо
примерно одинаково
когда там Крито-Микенская культура
не помнишь
угу и я не помню
а гимн это конечно да
короче
Лео если тебя этот бессодержательный бред начнет раздражать
сотри его на хрен
всем привет
P.S. Интеллект
если чего
то я в чувство приду
и че нить нормальное отвечу
P.P.S. Извинитье
если что не так

БОГ 27.09.2003 12.12:00.0

Я - есмь!

санитар 27.09.2003 13.14:00.0

Гыы, Костя, лехкого тебе бодуна.

Угу 28.09.2003 12.07:00.0

Куда все пропали?!!

естественный интеллект 28.09.2003 12.40:00.0

Санитарка,
Не хочу диагностировать тебя по твоим текстам, но совет дам. Ты пишешь:
"У тебя же явно садистские наклонности. По всем твоим текстам это прослеживается". И далее:
"У меня огромный личный опыт по слушанью рассказов про СССР!!!! Каждую ночь, вместо безумного секса, муж рассказывает мне про СССР, а я после этого рассказываю про него (СССР) тебе"
Не стоит так негативно относиться к садистическим компонентам влечений. Без них, говорил старина Фройд, мужчина не способен даже на коитус :)
Впрочем, если твой муж умеет так классно работать языком, его нельзя считать импотентом :))

All,
Кстати о СССР. Прочитал намедни, что в белорусских интернет-кафе админы обязаны списывать у посетителей паспортные данные. Это действительно так? Кто в курсе, поделитесь.

санитар 28.09.2003 16.04:00.0

http://olmer1.newmail.ru/19_11.htm

Занятная статья на тему демографического кризиса, хотя и спорная. Ни слова о феменизьме, главными факторами автор считает ориентацию на развитие производства и интернационализм.

Grrl 28.09.2003 19.06:00.0

2Санитар статья действительно
интересная,эта версия более реальная,
чем утопия Лео.Но и спрорные
моменты тоже есть.

Leo: - Позвольте пару слов без протокола:
1. Вообще то эта "утопия" просуществовала несколько тысячелетий. Да реально существует и сейчас в большинстве стран мира, дав 95 % прироста населения Земли.
Просто некоторые мыслители поднялись на такие интелектуальные высоты, с которых факты и объективная реальность стали малозаметны.
Это не о статье. Мне, например, статья понравилась. А феминизм - это элемент либерализма.
2. По мне утопия - это то, что насаждают сейчас. Результаты известны!

Чорный Костя-Фыфел 28.09.2003 22.38:00.0

Санитар
спасибо тебе за заботу
аж слеза прошибла
вроде вот отпустило
ага
Интеллект
вот тебе ссылка
на БиБиСишную статью
http://news.bbc.co.uk/hi/russian/sci/tech/newsid_2995000/2995460.stm

санитар 29.09.2003 0.30:00.0

2Костя
да фигня, лучше прослезица чем проблюваца... э-эх, хорошая пьянка это здорово, а тут сидишь, понимаешь, да коньяк в одиночку сосешь...

санитар 29.09.2003 0.33:00.0

занятное интервью с капицей нащет его демографической теории

http://www.ropnet.ru/ogonyok/win/200142/42-26-29.html

цытата (а мне мысль очень нравица) : "Так вот, демографический переход происходит не по какой-то определенной причине, а просто потому, что он происходит. Таковы общие свойства системы! Здесь все перемешано -- и наука, и религия, и войны... Очень многофакторное пространство. И нет главной причины. Но есть главная переменная -- общая численность населения. Точнее, ее квадрат. Чем нас больше, тем больше мы взаимодействуем друг с другом -- общаемся, смотрим кино, летаем на самолетах, производим товары и ученых, воюем, покупаем, создаем секты, конфессии и комиссии... Мы -- тесто. Наше общение между собой -- дрожжи."

Max 29.09.2003 10.28:00.0

Izuchaite jenskuyu psihologiyu i obschaytes s nimi v ih je stile...
Bei vraga na ego territirii i jelatelno ego je orujiem

Чорный Костя-Фыфел 29.09.2003 14.16:00.0

бедняга
я тут как выяснилось одному парняге
даже сипа вкачал на радостях
(видимо от того что нажрался)
не коньяк
да еще и в одно рыло
это как то уж
тоскливо очень
не московский то хотя бы коньячок
Макс
их оружием это как
вести себя как коряга
западло как то

Санитарка 29.09.2003 15.09:00.0

Ндаа...
А у нас тут оказывается война???
Пленных то берете или расстрел на месте???

БОГ 29.09.2003 15.41:00.0

Имеющие уши - услышат, уверовавшие - будут спасены!

VVV 29.09.2003 16.12:00.0

ФЕМИНИЗМ - ОТСТОЙ!!!

санитар 29.09.2003 22.17:00.0

АХТУНГ !
В гесте окопалась банда красно-черных, известных также как "красные ползуны" ! Хорошо хоть не пидары...

Санитарка 30.09.2003 8.56:00.0

Давай еще раз, оочень мееедленно, для самых тупых.
*******************************
Отлично!!! Я же очень добрая, демократичная и терпеливая!!!!!! Если ты с третьего раза не понимаешь??? (Или с четвертого??? хм??? даже и не помню??? ну не важно :)) , В общем, я готова принести себя в жертву, и повторить ещё раз :)))))))

Восстановим наш диалог, если это можно так назвать.
*******************************
Вообще-то у нас с тобой что угодно, только не диалог, т.к. ты откровенно прикидываешься тупым и вообще не воспринимаешь никакой информации???

Санитарка: "Все эти перестройки, новые рынки и проч. дали хорошую встряску и привели к кризису этого самого общества".
ЕИ: "Значит, здоровое и стабильное общество развитого социализма какие-то гады привели к кризису?"
Санитарка: "Ну где Вы углядели призрак социализма???? Он Вас просто преследует??? Я начинаю за Вас беспокоиться!!!!!"
Так где же ты все-таки увидела призрак социализма? Покажи место, мне тоже интересно.
************************************
Я тебе ответила сполна (пост от 24 сентября). Но, так и быть, разжую сто двадцать пятый раз???
В своем посте я не ставила цель комментировать историческую сущность процесса, а высказывала лишь свое личное мнение о том, что женщины более адаптированы к выживанию в кризисной ситуации. При этом твои высказывания по поводу кризиса соц. общества, были, мягко говоря, не уместны. Ну да ладно, туго ты врубаешься, это видимо наследственное.
Санитар, например, не согласился, с моим мнением. Это его право, его мнение, которое я уважаю. К чему ты начал гнать пургу, пыжась выставить себя умнее. чем ты есть на самом деле не понятно.

Еще хотелось бы узнать, по каким критериям ты сводишь вместе две моих фразы, вырванные из совершенно разных контекстов?
************************************
Они не вырваны из контекстов.
Психологический портрет складывается из деталей. С Вами, мистер психопат-садист-диктатор, все более чем ясно. Ты относишься к типу ??правых?? людей. Типа того, всегда прав, если не прав, см. п. 1. А это наряду со склонностью к паранойе и садизму говорит об ограниченности ума.

Ведь я пишу и слова, их тоже можно лихо скомбинировать, и буквы тоже. "Вы, Борис Николаевич, только надиктуйте алфавит, а речь мы сами смонтируем".
**************************************
Как всегда банально, и к тому же ты наступил анекдоту на длиннющую бороду.

Похвально, что перестала употреблять слово "математика".
**************************************
Стараюсь делать все, чтобы ты чувствовал себя комфортно :)))

З.Ы. Вот твое з.ы. мне реально понравилось. Насмешила, умница. Да, по твоей просьбе переставил тебя в зад.
*************************************
Сама с собой поспорила на 50 $, и сама у себя выиграла, что ты именно так и сделаешь. Особенно остроумно звучит ??в зад?????

санитар 30.09.2003 10.41:00.0

хочу прокомментировать коммент Лео (гы, вторая итерация)

"Leo: - Позвольте пару слов без протокола:
1. Вообще то эта "утопия" просуществовала несколько тысячелетий. Да реально существует и сейчас в большинстве стран мира, дав 95 % прироста населения Земли.
Просто некоторые мыслители поднялись на такие интелектуальные высоты, с которых факты и объективная реальность стали малозаметны.
Это не о статье. Мне, например, статья понравилась. А феминизм - это элемент либерализма.
2. По мне утопия - это то, что насаждают сейчас. Результаты известны!"

Мне кажется, что не надо выдергивать одну частную деталь из общего контекста.
Наряду с феминизьмом элементом либерализма является, например, более высокая образованность населения. Хорошо это или плохо ?

Leo: - 1.Я так думаю, что либерализм - это идеология. А более высокая образованность населения - это результат хорошей работы системы образования. А значит элементом либерализма быть не может, хотя связь между этими явлениями, безусловно, есть.
2. Высокая образованность населения - это скорее хорошо. Если только эта образованность не кончается горем от ума.
3. Частные детали из общего контекста больше вырывать не буду! И даже этого не хотел! Так просто, пару слов вставил!

GRM 30.09.2003 11.57:00.0

ФЕМИНИЗМ = ВЫРОЖДЕНИЕ

Бог 30.09.2003 13.39:00.0

Grrl нет!

санитар 30.09.2003 15.22:00.0

Так вот кто оказываецца полоски по ыкрану гоняет ! Ма-ла-цца !

Grrl 30.09.2003 17.00:00.0

Это бога нет , а у тебя GRM шизофрения и мания величия !

санитар 30.09.2003 17.09:00.0

ну дорвались до тэгофф... Grrl, ты бы букоффки ещще крупнее зделала и ещще медленнй. у них и так скорость как у ыстонской борзой я блин полчаса сидел как дятел в ыкран фтыкал, ждал когда же натпись целиком вылезет. надо и мне таким какнуть да не знаю чего и написать кроме как ВСЕ КАЗЛЫ в голову ничего не лезет

IMG 30.09.2003 17.56:00.0

http://beibab.narod.ru/stepa.jpg" width=180>

Дмитрий 30.09.2003 19.09:00.0

2Санитар
Ну напиши к примеру УРА КРАСИВЫМ ДЕВУШКАМ!!! или ДА ЗДРАВСТВУЕТ ЧЕЛОВЕК!!!!! Короче что-нибудь жизнеутверждающее, чего тут думать-то особенно?

2GRM
Помнится, ты говорил, что всех порвал на тряпки сначала в интеллектуальном споре, а затем в тупой перебранке. Так вот, поясни-ка, эти твои бегущие надписи - это интеллектуальный спор или перебранка, чтобы всем ясно стало, как ты их теперь обругиваешь.

2Grrl
Вообще-то если честно, пост насчёт бога мой был. Ничего личного, просто шутка есть такая:""Бога нет." Карл Маркс. "Карла Маркса нет." Бог." Я как твой пост прочитал, так сразу эту шутку вспомнил, ну и не удержался. И вообще, будь более уравновешенной, не воспринимай всякие шутки и подколки близко к сердцу.

Дмитрий 30.09.2003 19.18:00.0

2Естественный интеллект
"А насчёт сокращения населения - причина этого что угодно, но только не феминизм. Скорее уж общий кризис в стране".
Конечно фыминизм не причина кризиса, а одно из его следствий. Он подобен бубонной язве, которая тоже не причина чумы. Но от этого она не становится менее отвратительной.

Не согласен и с тем, что феминизм - следствие кризиса. Он с ним не связан. Скорее уж феминизм - следствие (одно из) технического прогресса, НТР, увеличения доли городского населения, роста образования (больше читающих и думающих женщин стало), разделения труда, увеличения количества видов трудовой деятельности и т.д. Поэтому (Лео, тебе это) и откат назад к домострою невозможен. Для этого придётся вернуться назад в деревни и перейти преимущественно к аграрному производству. Ведь всё взаимосвязано, невозможно изменить что-то одно, не затронув другое.

естественный интеллект 30.09.2003 21.29:00.0

Санитарка,
ты конкретно обвинила меня, что я где-то увидел призрак. Я просил показать (также конкретно) - в каком именно месте, а ты опять в "сто двадцать пятый раз" гонишь свое фуфло про адаптацию женщин. Я про это не спрашивал. Ладно, не буду больше повторять вопрос, не хочу снова слышать эту чушь.
"Они не вырваны из контекстов".
Вообще-то это был мой текст. Подумай сама, кто может считать, что лучше автора разбирается в его контекстах. Правильно, тот, кому о других "все более чем ясно". Твоя проблема все та же - упрощение и вульгаризация. Даже ухватив правильную мысль, ты тут же доводишь ее до непотребного состояния.
"С Вами, мистер психопат-садист-диктатор, все более чем ясно. Ты относишься к типу ??правых?? людей. Типа того, всегда прав, если не прав, см. п. 1. А это наряду со склонностью к паранойе и садизму говорит об ограниченности ума".
Про садизм я уже писал - именно его запрет и разрушил твою сексуальную жизнь. А запрет на одержимость разрушает общество. В героические периоды одержимость всячески приветствовалась, а в цивилизованном обществе слово "псих" становится ругательством. Ты тут не виновата, это общее. Ты, как я понял, ни одному "психу" не дашь. Будешь рожать от того, кто по ночам способен лишь на разговоры. А сын, соответственно, будет еще более "нормален", чем отец. Это и есть натоящее вырождение.

Ты права, я почти всегда прав. Но какой же дурой надо быть, чтобы считать правоту поводом для самолюбования! Я прав гораздо чаще, чем мне бы хотелось. Иногда так хочется ошибиться! Но нет, бытие неумолимо. Правота - не женское дело, она скорее болезненна, чем приятна.
"Сама с собой поспорила на 50 $, и сама у себя выиграла". Спорь с собой и дальше - а у кого же ты еще можешь выиграть! Кстати, как медработник - не находишь в этом споре симптома шизофрении?

Дмитрий.
"Скорее уж феминизм - следствие (одно из) технического прогресса, НТР, увеличения доли городского населения, роста образования (больше читающих и думающих женщин стало), разделения труда, увеличения количества видов трудовой деятельности и т.д."
Ницше тоже считал фыминизм следствием кризиса. Правда он не знал об НТР, тех. прогрессе и т.д.

Grrl 30.09.2003 22.02:00.0

2ЕИ
"Правота - не женское дело"

Ну да..... Точно!!!! Еще одна цитата из серии женщина-друг человека.....

естественный интеллект 1.10.2003 0.01:00.0

Grrl,
а тебя-то это каким боком задело?

Санитарка 1.10.2003 12.53:00.0

2ЕИ

Ты конкретно обвинила меня, что я где-то увидел призрак.
***************************
Чиста, канкретна и в натуре :))))))))))))))???
Зайчик, я никогда и никого ни в чем не обвиняю!!!! Это противоречит моим жизненным принципам.
Тебе показалось. Я лишь выказала свое искреннее беспокойство???
Я и не подозревала, что все до такой степени запущено???.
;))) Но мы тебя вылечим!!!! Обязательно!!!!

Я просил показать (также конкретно) - в каком именно месте
******************************
Слушай, Милый, ну не будь таким занудой???
А то меня так и подмывает сказать ??в заднице?? :)))))))))

Ладно, не буду больше повторять вопрос, не хочу снова слышать эту чушь.
*****************************
Вот спасибо, Солнышко!!!
Но если ты вдруг передумаешь и захочешь повторить его ещё раз, то не стесняйся??? Моего терпения и душевной доброты хватит на троих таких как ты :))

??? Даже ухватив правильную мысль, ты тут же доводишь ее до непотребного состояния.
*****************************
Если не затруднит, приведи пожалста пример ??правильной мысли?? (я так понимаю, что это непременно мысль твоя), а дальше её же, но в ??непотребном состоянии??.

Про садизм я уже писал - именно его запрет и разрушил твою сексуальную жизнь.
*****************************
Какая прелесть!!!! Ты фантазируешь насчет моей сексуальной жизни???? Какое богатое воображение :))))))
Я просто польщена! Может расскажешь поподробнее?

А запрет на одержимость разрушает общество. В героические периоды одержимость всячески приветствовалась, а в цивилизованном обществе слово "псих" становится ругательством. Ты тут не виновата, это общее.
*****************************
Тээк??? в истории болезни сделаем ещё одну запись : ??мания величия??.
Поправь, если я не верно поняла ??? ты считаешь себя одержимым??? А общество нынче какое???? Цивилизованное??? А период???? Увы не героический????

Ты, как я понял, ни одному "психу" не дашь.
*****************************
Слушай, давай по порядку... Шо значит ??дать????? У тебя что ли с женщинами только так: ??даст?? - ??не даст?????
И часто тебе ??не дают?????? А если не дают, ты берешь сам??? А может быть тебя заводит, когда тебе ??не дают????? Ты тогда применяешь силу, включив свое садистское воображение???? Скажи, а с тобой женщины испытывают оргазм, или ты считаешь, что это не обязательно??? Ты считаешь, что после каждого коитуса (по консенсусу или не очень :)) должны следовать беременность и роды??? Ответь, милый :)))

Ты права, я почти всегда прав. Но какой же дурой надо быть, чтобы считать правоту поводом для самолюбования! Я прав гораздо чаще, чем мне бы хотелось. Иногда так хочется ошибиться! Но нет, бытие неумолимо. Правота - не женское дело, она скорее болезненна, чем приятна.
******************************
Ваше величество, я, конечно, дико извиняюсь, что прерываю Ваш высокохудожественный монолог???. Но вот меня очень волнует ещё один вопрос??? Это каким же надо быть придурком, чтобы на полном серьёзе нести такой бред!!!!!!!!!!!!!

естественный интеллект 1.10.2003 23.22:00.0

Санитарка
"Какая прелесть!!!! Ты фантазируешь насчет моей сексуальной жизни???? Какое богатое воображение :)))))) Я просто польщена! Может расскажешь поподробнее?"
Гипотез не измышляю (С), лишь дословно цитирую тебя:
"Каждую ночь, вместо безумного секса, муж рассказывает мне про СССР, а я после этого рассказываю про него (СССР) тебе"
"Если не затруднит, приведи пожалста пример ??правильной мысли??".
Да я тебя уже три раза просил привести пример. Могу переадресовать тебе твой же ответ, он подходит для любого случая:
"Слушай, Милый, ну не будь таким занудой??? А то меня так и подмывает сказать ??в заднице?? :)))))))))".
"Тээк??? в истории болезни сделаем ещё одну запись : ??мания величия??". А раньше ты говорила: паранойя. Ты не считаешь эти диагнозы несовместимыми?
В общем смысл твоих вопросов понятен. Психоз характеризуется ошибочным тестированием реальности. Ну, иногда бывает. Оценки смещаются, и мужика "несет".
Бывает это (с одним) не часто, но с кем-то из окружающих - постоянно. Статистика, мать ее. Но чтоб "несло" женщину - никогда не видел, только в книгах читал. Так что с женской точки зрения это психоз. А с мужской - ничего особенного, бывает. Если мужчина не феминен.
То же и с садистическими компонентами влечений. Женщина больше ориентирована на вытеснение агрессии, мужчина - на удовлетворение агрессивных порывов. Да, я получаю удовлетворение от
садистических элементов либидо, как и любой мужчина (кроме твоего мужа, но он в это множество и не входит). Тебе это должно показаться извращением. Для тебя я псих и садист. Но я просто мужчина.
С манией величия примерно так же, как с садистом и психом. В упрощенной (и, соответственно, искаженой) форме это можно назвать и так.
Другие вопросы:
Женщины меня любят. Садистические компоненты - это не членовредительство, это скорее напор (буря и натиск (С)), стремление к проникновению, покорение. А про оргазм - если ты раскроешь великую женскую тайну - как отличить подлинный оргазм от иммитированного, твои сестры по полу линчуют тебя прямо у компа.
Рожать надо, и желательно побольше (сегодня три - уже считается много). Но сексоваться надо гораздо чаще! Это классно. Попробуй как-нибудь, тебе тоже понравится.
Абортов делать не стоит. И уж тем паче не стоит относиться к этой операции как к косметической.
Вроде на все ответил. Извини, что не задаю тебе ответных вопросов. Общий контур ясен, а копаться по мелочам неинтересно.

З.Ы. Вопрос обычно завершают вопросительным знаком, а не десятком восклицательных. Смени клаву.

Grrl 2.10.2003 1.17:00.0

2ЕИ

"Да, я получаю удовлетворение от садистических элементов либидо"

С точки зрения психоанализа садизм является половой
перверсией,т.е своеобразное извращение половой жизни,выражающиеся в влечении причинять боль,истязать,подчинять полового партнера.

"как и любой мужчина"

Не стоит всех судить по себе,доказательством обратного можно
считать огромную армию мужчин-мазохистов.

"мужчина - на удовлетворение агрессивных порывов"

Хм... а кто-то разве еще сомневается что агрессивных мужчин надо изолировать что-бы они не отравляли жизнь окружающим?

GRM 2.10.2003 12.34:00.0

Феминистки не религиозны, а некоторые и агрессивны!

санитар 2.10.2003 14.14:00.0

Надо жы ! Графоман теперь насобачился у Grrl гонять жырные букоффки на зеленом фоне ! И ЭТО еще меня называло обезьяной... :(((

санитар 2.10.2003 14.18:00.0

Интересно, почему так ?
Где-то мы больны на голову...
И что для русских "формула щастья" ?
---------------------------------
Журнал New Scientist опубликовал результаты "замеров счастья", которые проводит раз в четыре года организация World Values Survey, занимающаяся изучением политических и социокультурных изменений в мире. В ходе исследования жителям разных стран предлагают ответить, насколько они счастливы и удовлетворены своей жизнью.

Согласно данным опроса, проведенного в 65 странах мира, самые счастливые люди на земле - нигерийцы. Чуть ниже степень удовлетворенности граждан своей жизнью у жителей Мексики, Венесуэлы, Сальвадора и Пуэрто-Рико. Дальше следуют Новая Зеландия (15-е место), Соединенные Штаты (16-е место), Австралия (20-е), Великобритания (24-е).

В целом жители Латинской Америки, Западной Европы и Северной Америки счастливее тех, кто живет в Восточной Европе и России. Наша страна вместе с Арменией и Румынией находится в самом конце списка ??? в этих странах, по мнению ученых, доля счастливых людей крайне мала.

В журнале говорится, что "формула счастья" у жителей разных стран различается. Так, американцу для полного счастья необходим личный успех, высокая степень самовыражения, чувство гордости и высокий уровень самоуважения.

"В Японии, напротив, ощущение счастья тесно связано с семьей и выполнением каждым из ее членов своих обязанностей, с выполнением наложенной обществом ответственности, с самодисциплиной, а также готовностью к сотрудничеству и дружелюбностью", - утверждает издание.

Парадоксально, что в индустриальных странах, несмотря на рост доходов, со времен окончания Второй мировой войны средний "показатель счастья" понижался. Результаты многолетних исследований показывают, что "стремление к материальным благам, которое растет по мере увеличения среднего уровня дохода, является серьезным фактором подавления счастья". Так что расхожая фраза "не в деньгах счастье" наилучшим образом отражает рекомендации ученых.

Idiot2 2.10.2003 16.30:00.0

Феминистки не религиозны, а некоторые и агрессивны!

Дмитрий 2.10.2003 17.39:00.0

2ЕИ
"Ницше тоже считал фыминизм следствием кризиса. Правда он не знал об НТР, тех. прогрессе и т.д."

Хе-хе, ну вот потому и считал

Дмитрий 2.10.2003 17.54:00.0

Бедному Графоману без внимания совсем тошно.

Grrl 2.10.2003 19.05:00.0

GRМ-НЕТ!!!

санитар 2.10.2003 20.10:00.0

гы, я вот тоже думаю при чем тут ницше?
ГРМ ты зачем идиотом подписался ? обидил множество обычных слабоумных сравнением с тобой

естественный интеллект 2.10.2003 21.05:00.0

Grrl
"С точки зрения психоанализа садизм является половой перверсией,т.е своеобразное извращение половой жизни".
С точки зрения людей, далеких от психоанализа, садизм и садистические компоненты влечений суть одно и то же. А с точки зрения психоанализа без этих садистических компонент мужчина даже не будет способен на коитус.
Ты не лучше санитарки - вместо анализа упрощенная схема.
"Хм... а кто-то разве еще сомневается что агрессивных мужчин надо изолировать что-бы они не отравляли жизнь окружающим?"
А это уже полный дебилизм. Осуществлять изоляцию, значит, будут мужчины, лишенные агрессивности? Интересно, как. Наверно, будут уговаривать агрессора самоизолироваться.
Я правда думал, что ты умнее. Но лесби, обвиняющая гетеросексуального мужчину в половых извращениях - это уже диагноз.

Дмитрий, санитар
С Ницше совсем просто. Если феминизм был до НТР, то НТР (и т.п.) не может быть его причиной. Только и всего.

санитар 2.10.2003 22.56:00.0

2ЕИ
и когда же по твоему начался феминизьм, а когда промышленная революция ?

санитар 3.10.2003 0.07:00.0

2ЕИ
"А с точки зрения психоанализа без этих садистических компонент мужчина даже не будет способен на коитус."

Типичное "бредосивокобыльное" ((с)Лео) высказывание. Ты это от своего имени или от неведомого "психоанализа" (в котором долбоёбов тоже предостаточно)?

однако нащет агрессивности хорошо сказал

Grrl 3.10.2003 0.20:00.0

2ЕИ

"А с точки зрения психоанализа без этих садистических компонент мужчина даже не будет способен на коитус."

Тогда как способны на коитус мазохисты остается загадкой....
И вообще психоанализ это не точноя наука,и здесь существует множестово
мнений.Каждый автор представляет все по-своему.А дедущка Фрейд тоже не святой,и во многом заблуждался.В частности придумал такую глупость как "комплекс кастрации",зависть женщины к пенису это абсурд,а рассматривать женщину как "кастрированного мужчину" это что-то из серии "курица не птица...".Мне понравилась работа Эриха Фромма "Анатомия человеческой деструктивности",там же есть и интересные комментарии к концепции Фрейда.

"А это уже полный дебилизм. Осуществлять изоляцию, значит, будут мужчины, лишенные агрессивности? "

А почему мужчины?

"Но лесби, обвиняющая гетеросексуального мужчину в половых извращениях - это уже диагноз."

Все сказанное в суде может быть использованно против вас....

И вообще давайте не будем считать маньяков извращенцами,если они гетероексуальны.

санитар 3.10.2003 0.47:00.0

2Grrl

на 2/3 соглашаюсь с твоим мнением, только про агрессивность ты чегой то не то гонишь. сублимированная агрессивность это же движущая сила развития. лиши людей (не только мужыков) агрессивности, и ты получишь стаю хамячкофф. перечитай при случае "возвращение со звезд" лема, там про это хорошо сказано.

Grrl 3.10.2003 1.54:00.0

2санитар
Ну агрессивность это тема отдельного разговора.
Про сублимированную агрессивность еще я могу согласиться,
но как быть с антисоциальной агрессивностью?
Может не не стоит изолировать общественно опасных
преступников?

санитар 3.10.2003 11.08:00.0

2Grrl
ну ты же написала не "преступников" а "агрессивных мужчин" :((((

FMD 3.10.2003 13.02:00.0

Феминизм = отстой!

Феминизм = маразм!!

Феминизм = деградация!!!

Феминизм = дебилизм!!!!

Феминизм = извращение!!!!

Феминизм = дерьмо!!!!!

Феминизм = сатанизм!!!!

Феминизм = параноя!!!!

Но самое главное!!! =

FEMINISM MUST DIE!!!!!!!!

GRM 3.10.2003 15.40:00.0

Феминистов мужского пола переделать в женский и послать нах!

санитар 3.10.2003 16.27:00.0

а тебя, машутка, и переделавать не надо и так нахуй о-о-о-о-очень кааамфортно посылаешься. и кстати не пора ли кончать абезьянничать и серануть чтонибудь по делу, биографию Grrl например написать ?

test 3.10.2003 16.34:00.0

http://www.nebeibab.narod.ru/klon.jpg">

test 3.10.2003 16.39:00.0

http://www.nebeibab.narod.ru/klon.jpg"

sanitar 3.10.2003 17.33:00.0

GRM shitass

санитар 3.10.2003 17.54:00.0

Ржачный крео на удаве. На тему...

http://www.udaff.com/newof/27854.html

Grrl 3.10.2003 19.32:00.0

http://bardyke.nm.ru/stepa_bitch.JPG">
У Степы теперь SLUTкая жизнь!!!

санитар 3.10.2003 21.26:00.0

2Grrl
Гы. респект, фотка ржачная.
Но скажы на милость, ну причем тут Бог ?
Я вспоминаю историю, рассказанную моей матушкой - как то в децтве она и братец играли во дворе (а было сие еще до мировой войны), и вдруг братец стал вприпрыжку бегать и кричать "А бога нет, а бога нет !". Матушка сказала ему - "ну может и нет, а кто его знает, вдруг все-таки есть, накажет..." Братец не послушал и побежал по двору дальше с криком "бога нет"... И вдруг ёбсь - и упал, и сломал руку ! Мораль - не реви о том, о чём знать нельзя, не нарывайся...

естественный интеллект 4.10.2003 0.55:00.0

Grrl
"Тогда как способны на коитус мазохисты остается загадкой...." Не путай хрен с яичницей. Пассивные пидоры не способны на коитус - их просто эбут пидары активные. Для мужчины коитус - это когда он эбет, и никак иначе.
Ты не поверишь, но я и не сомневался, что для тебя психоанализом является его так называемая гумманитарная версия американского разлива. Фромм, Хорни, Салливан и Ко. Посоветовал бы тебе почитать Фройда, но ты ведь про него уже и так все знаешь (Фромм объяснил). Посоветую Маркузе "Эрос и цивилизация". Тебе понравится (это серьезно).
А зависть девочки к пенису - это реальность (злорадно). Как и комплекс кастрации (печально). А па - наука. Нет женщин без зависти к пенису, есть просто еще не проанализированные. Легла бы ты ко мне на кушетку, я б у тебя любой комплекс нашел (на выбор). И самое смешное, не погрешил бы против истины. Все люди так похожи, во всех одно и то же, лишь дозы разные. Вся суть только в ньюансах. (Типа у тебя не изврат, а просто передозировка).

санитар
"и когда же по твоему начался феминизьм, а когда промышленная революция?"
Промышленная революция и НТР - не одно и то же. Фыминизм возник в конце XIX века. НТР в XX. Про промышленную я ничего не говорил.
Под па я понимаю классический фрейдизм. Кстати, он один только и называется просто па. Все остальные идут с каким-либо поясняющим прилагательным. Которое стоило бы указывать, говоря от имени па.
З.Ы. Не думаю, что ты готов спорить со мной на эти темы.

санитар 4.10.2003 2.37:00.0

2ЕИ
"Не думаю, что ты готов спорить со мной на эти темы."

а я думаю. (кстати в этом твоем высказывании проскальзывает мания величия, о которой тебя уже не раз предупреждали). может быть, по части цытирования источников и степени насосанности блатными хуями ты и покоуче будешь, а в том, что касается логики, здравого смысла и жызненного опыта - это вряд ли.

а теперь вернемся к нашим баранам

"А с точки зрения психоанализа без этих садистических компонент мужчина даже не будет способен на коитус."

повторю вопрос ещще раз :
ты ЭТУ ЧУШЬ высказывал как свое ЛИЧНОЕ мнение или чисто для иллюстраций идей психоанализа ?

санитар 4.10.2003 2.40:00.0

неточно выразился, лучше так
: является ли мысль, высказанная тобой как идея психоанализа, и твоим личным мнением, а если нет, то нахуя ты его здесь привел ?

санитар 4.10.2003 2.56:00.0

2ЕИ
прочел ща что ты написал в ответ Grrl и еще раз поразился. про мазохистов : "Не путай хрен с яичницей. Пассивные пидоры не способны на коитус - их просто эбут пидары активные" значит мазохисты это пидары... полный анамнез... Дальше "А па - наука. Нет женщин без зависти к пенису, есть просто еще не проанализированные." Ты что, фсерьез веришь в этот бред ? А может тогда уже наоборот "нет мужикоф" без зависти к песде ? (что подтверждается к примеру тем, что транссексуалов из мужчины в женщину раз эдак в 5 больше, чем наоборот)

Grrl 4.10.2003 3.26:00.0

2ЕИ
Ух как расходился и про хорошие манеры забыл,я вижу в тебе грузчика с вокзала прибегающего к мату как к последнему доводу а не интеллекта каким ты себя называешь, если ты дешевка то этого не скроешь всеравно проявится:)))
"Пассивные пидоры не способны на коитус - их просто эбут пидары активные"
"Пидары" как ты выразился и мазохисты это поятия разные .
А то что мозохостов полно среди гетеросексуальных мужчин это не для кого не секрет.Так что это ты путаешь "хрен с яичницой".
"Пидары" а точнее гомосексуалисты это лица испытывающие сексуальное влечение к лицам своего пола.Причем не обязательно такие отношения строятся на садомазохозме.
А мазохосты это лица которые испытывают желание переносить боль ,подчиняться насилию,подчиняться,подвергаться унижению(физическому или моральному),это состояние сопровождается сексуальным возбуждением и чувством сладострастия.Причем у многих гетеросексуальных мазохистов только после вышеперечисленных действий возникает эрекция,наступает возбуждение.

"Посоветовал бы тебе почитать Фройда"
Ты имел в виду Фрейда? а то про Фройда я не слышала.
Я прочтала несколько его работ "Введение в психоанализ","О психотерапии истерии","Деятельность сновидений",и ряд других.
Но он жил во время когда женщины подвергались жестокой дискриминации
и мыслил пропорционально своему времени,он считал что женщина неполноценна поэтому и придумал свою хитроумную утопию как комплекс кастрации.А чего стоит его утверждение что либидо может быть только мужским независими от кого оно исходит.Вся его концепция дырявая и недалекая.Конечно его заслугой является открытие подсознания,но сделав такое открытие он не смог правильно развить эту идею.Для современного психовнализа теория фрейда что-то вроде ступени истории развития а не рабочая теория.

"Легла бы ты ко мне на кушетку, я б у тебя любой комплекс нашел (на выбор). "

Попал бы ты к нам в отделение там бы всю дурь из тебя выбили,и явку с повинной написал-бы,и призналя-бы в чем угодно.Не бывает невиновных бывает плохая работа дознавателя.

санитар 4.10.2003 13.44:00.0

http://www.russ.ru/krug/20031003_szh.html

тут степа бейбаб интервью задвинул. очень ржачно хотя и длинновато. утрированный образ борца с феменизьмом

2Grrl
респект, красиво излашаешь

Grrl 4.10.2003 21.09:00.0

2санитар
Нда прочитала откровкния Степки.
Ржачная писанина.Но у меня сложилось впечатление
что у Степки что-то не то с ориентацией особенно впечатлили фразы:
"Я никогда не забуду вкуса той жопы хотя некоторые и не такое забывали.","некоторых перстонажей сознание от природы суженное как мышиный анал"," А если разжевать, одни кишки в которых говно с мелким песком."
И вкус жопы ему знаком, и размеры мыщинного анала ему известны и гавно на вкус пробовал...
Но коронная его фраза: "пассивные иногда пристают ко мне, заманали"
Похоже ему активные нравятся :)))

Так же наводят на мысли его восхищение Ахматовой и Бьорк: "Идеалом женщины-труженицы для меня является Анна Андреевна Ахматова.
И еще вот Бьорк - она Певица, а не сиськаская крутилка задницей",которые известны лесбийскими наклонностями.
А после фразы "но в последнее время мне симпатична еврейская религия открытая для меня моим новым начальтником очень светлым человеком кстати." пенятно кто его возлюбленный :))))))
Вот пусть ЕИ и устроит ему психовнализ по Фрейду....

санитар 4.10.2003 21.50:00.0

гы, а мне про горького понравилось
"обабившийся тефтель большевизма"

не, чем степка хорош, так это тем, что даже и не пытаеца аппелировать к логике.

ЕИ, каково твое заключение ?

GRM 5.10.2003 14.00:00.0

Феминистки + Феминомазохисты = Класная кампания!

естественный интеллект 5.10.2003 23.25:00.0

Grrl, санитар,
интересный у вас диалог получился.
санитар: "может быть, по части цытирования источников и степени насосанности блатными хуями ты и покоуче будешь"... "нахуя ты его здесь привел ?"
Grrl: "Ух как расходился и про хорошие манеры забыл,я вижу в тебе грузчика с вокзала прибегающего к мату как к последнему доводу"
санитар: "2Grrl
респект, красиво излашаешь"
Ну ты, санитар, и выдал. Тебе вставляют (про мат, как последний довод), а ты за это еще и благодаришь. Ты сам-то, часом, не мазо?
С пидарами и мазо у нас вышло полное взаимное непонимание. Я, есссно, не мог предположить, что знатоки па забудут про такие трансформации неудовлетворенных влечений, как обращение в свою противоположность и поворот против себя. Или и это тоже выдумка Фройда?

Теперь индивидуально.
Grrl,
если ты не переносишь мат - ну извини. Но почему он вдруг стал последним доводом - я ведь и раньше им злоупотреблял (см. гесту). Без него речь беднеет, некоторые слова ничем не заменить. Например, санитарный перл изящной словесности "насосанность блатными ..."
Ну не огурцами же. Да уж, как говорит он сам, по части "жызненного опыта" с ним не потягаешься.
Жаль, что ты не слышала о Фройде. Право же, не стоит этим хвастаться. Утешу тебя - я вот тоже не читал его работы "Деятельность сновидений". Но у меня хобби - собираю тупые па переводы. Так что, если не затруднит, сообщи выходные данные этой книги.
"Для современного психовнализа теория фрейда что-то вроде ступени истории развития а не рабочая теория". Нет такой области науки "современный психоанализ", как раз это и есть чистейший теоретический концепт.
Теперь о грустном. Ты, как я понял, сотрудник милиции, насильный отдел, или что-то в этом роде. Здесь ты или по долгу службы (ищешь потенциальных маньяков), или по зову сердца - набираешься злости (адреналинчик,а может и тестостерончик) перед очередным допросом.
Я не хочу тебе помогать ни в том, ни в другом. Так что это последнее обращение к тебе, можешь крыть меня как угодно - не отвечу. Жаль конечно, забавно было тебя задевать, но что делать - Супер-Эго не позволяет мне сотрудничать с органами. Прощай, моя прелесссссть.

санитар,
а с тобой мы еще не закончили. Ты вообразил себя богом, если решил, что интеллектуальное превосходство над тобой свидетельствует о мании величия. Брось ты, это и победой-то назвать стыдно.
ВЫ с Grrl убедили меня, что как аналитик я крут. Крутой аналитик "прозрачен" настолько, что пациенты спокойно проецируют на него свои проблемы. Механизм проекции ты, надеюсь, отрицать не будешь? Ну так и вышло - Grrl, переполненная садизмом, приписала его мне. А ты - можешь вспомнить свой опус об инопланетянах.
Подобные проблемы не бывают полностью бессознательными. Проекция обставляется страховочками вроде иронии или аппеляции к чужому мнению: "о которой тебя уже не раз предупреждали". Это, кстати, просто твой диагноз, а не предмет для спора.

Но если ты готов спорить со мной, то начинай. Надеюсь ты не считаешь, что спор выглядит так: я высказываю мысль, а ты вопишь "Это чушь!" или "Этого не существует!" - и при этом чувствуешь себя победителем и интеллектуалом (и так восемь раз).
Если ты начал, то ты и выскажи что-нить вумное. Например, докажи отсутствие у женщин зависти к пенису. А я потом тебя размажу.
Да, и скажи, какую ветвь па ты представляешь, я готов бить тебя на твоем же поле (кроме разве что школы Мясищева, но она с па и близко не лежала). Расскажи также, какого рода доводы могли бы тебя убедить. Авторитетов (в па), как я понял, у тебя нет. Grrl "сама не признается", методика не та. Тогда что? А может ты непогрешим, и тебя вообще нельзя ни в чем убедить?
Давай, расскажи мне о бессознательном с позиций "логики, здравого смысла и жызненного опыта". Мне уже смешно.

З.Ы. Про садистические компоненты - это мнение Фройда, и я с ним полностью согласен. Но и это у нас сегодня не предмет спора. Если вызов твой, то мое право первого выстрела. (Так? или это буржуазный предрассудок?) Сначала докажи отсутствие зависти к пенису у девочки, а компоненты мы потом обсудим.

Grrl 6.10.2003 15.02:00.0

2ЕИ

Моя фраза ""Ух как расходился и про хорошие манеры забыл,я вижу в тебе грузчика с вокзала прибегающего к мату как к последнему доводу"" была адресованна тебе а не санитару.Ты
строил из себя интеллекта,а оказался не более интелектулальней грузчика.А матюкаться
ты начал потому что стал нервничать.Возомнил себя вторым Фрейдом,и думал что можешь
по ушам ездить,а тут обломался,поскольку не один ты тут с психоанализом знаком.

"Жаль, что ты не слышала о Фройде. " Слушай не стоит свой ошибкой меня подкалывать.
перечитай свой пост от 04.10.2003 00:55.

"Деятельность сновидений". Но у меня хобби - собираю тупые па переводы. Так что, если не затруднит, сообщи выходные данные этой книги."

Это одна из фундаментальных его работ, и то что ты с ней не знаком ставит
под сомнение твою компетентность.Книга называется "О клиническом Психоанализе.Избранные
сочинения". М.:Медицина,1991.Составитель автор вступительной статьи проф. Ю.М. Пратусевич.

"Жаль конечно, забавно было тебя задевать"
Это еще одно доказательство саддистских наклонностей,получая удовольствие
издеваясь над другими.И спор для тебя не имеет значения,все что тебе нужно-
это кого-то задевать, при этом ухмыляясь.

"Так что это последнее обращение к тебе, можешь крыть меня как угодно - не отвечу"
Маньяки как правило люди трусливые,и ты не исключение.

"Супер-Эго не позволяет мне сотрудничать с органами."

Ко всему прочему ты похоже уже имел опыт общения с правоохранительными органами,
и эта твоя фраза свидетельствует о твоем криминальном прошлом.Так что
ты никакой не интеллект а жалкий уголовник.Скажи а по какой статье хоть
проходил ? Наверное по 131 или 132 ?

Grrl 6.10.2003 20.15:00.0

2санитар
Слушай я че-то не поняла как можно получить экаунт на
http://www.livejournal.com/
Хотела степке комент оставить оставить...Там только платная регистрация?

естественный интеллект 6.10.2003 23.11:00.0

санитар,
ты собираешься сотрудничать с милицией? Вспоминаю ваш милый спор о том, кто же скрывается под маской Арлекина. Между прочим, человека, играющего с органами в игру "угадай, кто?", называют стукачем. А ты не знал?

санитар 7.10.2003 1.03:00.0

2ЕИ

на длинную шнягу отвечу позже щас некогда. а вот про милицыю что то совсем не понял. может это тоже проекция какая нибудь ?

санитар 7.10.2003 1.05:00.0

тьфу ты йопть про ментоф только щас дошло. пардонте-с, туповат-с...

санитар 7.10.2003 1.31:00.0

2ЕИ
"Например, докажи отсутствие у женщин зависти к пенису. А я потом тебя размажу."

я не говорю о ВСЕХ ЖЕНЩИНАХ. Может быть и найдется дура, позавидующая оному. Да и более того, конечно найдется - транссексуалка из бабы в мужика. Но забавно, что таких транссексуалок много меньше, чем наоборот - из мужика в бабу.
Отсюда следует, что мужики завидуют песде не меньше, а то и больше, чем бабы пенису. Ну а большинство народонаселения ничему не завидует - живет себе с чем бог послал.

И интересно как ты меня будешь размазывать - бегать и опрашивать баб, завидуют ли они хую ? А может быть ты умеешь читать мысли ?

Или на основе каких-то умозрительных теорий, созданных, как толково заметила Grrl, во первых во времена, когда женщины находились в сильно униженном положении, и во вторых мужиками ?

В таком случае спор превращается в тупую схоластику ибо всегда можно подобрать теорию, которая тебе или мне больше нравится, тогда нехуй и спорить.

тем не менее приведу тоже умозрительный
тривиальный аргумент - природа (или господь бог) создали два функционально различных пола с вполне конкретной целью размножения, и странно представить себе, что мог бы существовать некий биологический механизм, указывающий представителю одного из полов на ущербность (принцип оккама типа). ну а если биологически такого принципа нет, значит если он все же и есть, то должен откуда-то взяться. откуда ? значит его породили социальные и культурные факторы. так что, если он и есть, то зависит от типа общества. тогда "зависть к члену" превращается в обыкновенный феминизьм

теперь насчет мата, хотя Grrl тебе уже и ответила. в отличие от тебя я понял послание Grrl (да наверное и ты понял, умный все же, да только передернул). дело в том, что я всю дорогу изъясняюсь в одном и том же стиле с обильным количесвтом матофф и поэтому употребление оных в каждом конкретном случае ну никак не свидетельствует об отсуцтвии других аргументов. другое дело ты, говорил говорил да вдруг изменил своему стилю ? с чего ? мне-то это пох, а вот Grrl зделала вывод. не соглашаясь с этим выводом я тем не менее не усмотрел в послании Grrl камня в свой огород

санитар 7.10.2003 1.36:00.0

2Grrl
"Слушай я че-то не поняла как можно получить экаунт на
http://www.livejournal.com/"

есть и бесплатная регистрация если кто нибудь из юзверов даст тебе какой-то там код. щас с делами расхлебаюсь, почитаю хелпы и попробую создать тебе эккаунт

санитар 7.10.2003 2.58:00.0

2Grrl
тебе нужен код, сгенерированный existing user-ом. я тебе его сгенерировал. черкни мне на мыло
sanitar03@mail.ru и я вышлю. куда прописать найдешь не сложно

Чорный Костя-Фыфел 7.10.2003 14.03:00.0

grm
дубина
кампания и компания
вещи разные
а фот и я
до сих пор союачитесь что ли

GRM 7.10.2003 14.13:00.0

Феминистки + Феминомазохисты = Классная компания!

GRM 7.10.2003 14.20:00.0

2ЧКФ
Спасибо за подсказку! Но всё таки грамматических ошибок у меня меньше, чем у некоторых умников!

Гость 7.10.2003 18.14:00.0

О том, что такое реальный феминизм в действие в стране победивщего феминизма, читать здесь
http://www.cofe.ru/Apple/vb/showthread.php?s=431860367c230805df6f5d2b28874a52&threadid=39567&perpage=25&pagenumber=1

Grrl 7.10.2003 20.22:00.0

2ЕИ
Почитай прикольную статью про
Фрейда и его дырявую теорию.http://bardyke.nm.ru/fr1.htm

санитар 7.10.2003 22.43:00.0

2Grrl

а что, толковая статья. классно дополняет мое доказательство.

жалко только, ЕИ ее читать не будет. ведь разве можно, типа с мусорами яшкаться ?!! да и женщина к тому же
писала, ну а "правота это не женское дело" ((С) сами знаете кто).

нащет кодов я увы, извини, сбрехал. неправильно понял хелпы. оказывается халявному юзеру можно всего 1 код сгенерировать а у меня это уже случилось

Блэйр 8.10.2003 0.04:00.0

ЕИ, ты не праф. Формально утверждение с неоговоренной сферой действия должно распространяться на всех.
Но это частная точка зрения. Grrl, как представитель силовой структуры власти, должна руководствоваться
не логикой, а двоемыслием. Я уже писал об этом в свое время:

- В новоязе есть слово... "речекряк" - крякающий по-утиному. Одно из тех интересных слов, у которых два противоположных значения. В применении к противнику это ругательство; в применении к тому, с кем вы согласны, - похвала... Если крякали в ортодоксальном смысле, это слово было не чем иным, как похвалой, и тогда "Таймс" писала об одном
из партийных ораторов: "идейно крепкий речекряк", - это был весьма теплый и лестный отзыв...
Все очень просто. Нужна всего-навсего непрерывная цепь побед над собственной памятью. Это называется "покорение действительности"; на новоязе - "двоемыслие".

Так что ты, санитар, "идейно крепкий матерщинник", а ты, ЕИ - наоборот. Как сказал один мой последователь,
ты хотел "подменить диалектику схоластической буржуазной формальной логикой". (С)
Не вышло!

естественный интеллект 8.10.2003 0.07:00.0

Блейр, бля, ты бы лучше гесту читал, а не своих последователей! Это раньше я выражался (снова читай гесту!), а в данном случае наоборот - я специально использовал термин "Эбал" (через "Э"!). Это и не ругательство даже, а так, промежуточный вариант, вроде "блин", "кабздец" и "твою медь"! И откуда я вообще мог знать, что наша
доблестная милиция общается между собой исключительно на языке Блока и Тургенева! Если бы они и с народом
на этом языке говорили, я бы еще мог что-то заподозрить... Хотя двоемыслие мне пожалуй следовало бы учесть.

Народ 8.10.2003 0.08:00.0

Как одену портупею, так тупею и тупею!

естественный интеллект 8.10.2003 0.10:00.0

санитар,
это достойная идея - выявлять структуру бессознательного путем опросов. Ты никогда не задумывался, почему Фройд (и все серьезные психоаналитики) употребляет термин "бессознательное", а журналисты желтой прессы (и Grrl) - "подсознание"?
Все просто - о подсознании говорят те, кому кажется, что они способны СОЗНАТЕЛЬНО воспринимать свои бессознательные импульсы.
А о бессознательном - те, кто изучает проявления (следствия) этих импульсов. Само же бессознательное для них непознаваемо.
Давай, проведем среди тебя опрос:
- Хотел бы ты наблюдать за естественными отправлениями твоей матери?
- Помнишь ли ты, что когда-то хотел?
- Готов ли ты дать голову на отсечение, что в детстве (года в 3) не хотел?
Фройд построил свою теорию бессознательного из наблюдений воспитателей за детьми; он сам "изобрел" лишь принцип - что
с возрастом детские желание не исчезают и даже не теряют силы, они лишь перестают осознаваться (вытесняются).
И он доказал этот принцип, исследую переживания невротиков. Такая система кажется мне наиболее логичной.
Но в принципе, поскольку само бессознательное непознаваемо, исследовать его (и использовать результаты исследований для
помощи невротикам) можно и применяя иную систему базовых мотиваций. Я лишь настаиваю, чтобы эта система была полной (охватывающей все наблюдаемые проявления психики) и внутренне непротиворечивой. Но когда берут такую законченную систему, как фрейдизм, и начинают ее кромсать (типа, вытеснение и сублимацию я признаю, а поворот против себя - это выдумка) - я вижу в этом лишь скудоумие.

Бритва Оккама - это прямое следствие христианской онтологии - что все, созданное непогрешимым богом, разумно и непогрешимо.
Для современного человека это не очевидно. Ты и сам можешь вспомнить множество видов, которым Оккам не писан.
Структура общества всегда определялась тем, что женщины шире использовали вытеснение (агрессии), чем мужчины. Причем, во все времена. Вытеснение и общество возникли одновременно, они немыслимы друг без друга. Современное же "освобождение" женщин идет в одном ключе с "освобождением" сексменьшинств. Структура общества дала трещину, узы морали ослабли.
Все это симптомы вырождения.

Доказательством агрессивных компонент в эротике для тебя может служить увеличение частоты половых актов в периоды злости (при условии, что твои секс. желания удовлетворяются сразу по мере возникновения). Скажем, n+m в неделю после написания поста про насосанность против обычных n.
Для меня в этой сфере есть лишь одна форма доказательства - инсайт. Это когда тебя вдруг торкает, такой ага-эффект: да, это действительно так, как я мог этого не замечать! Чувство аподиктической достоверности. Вся психика заточена на
непротиворечивость картины мира, будь то анимизм, монотеизм или научное мировоззрение. И когда то, что казалось, выбивается из общей схемы, вдруг естественным образом занимает именно свое место в системе - я переживаю инсайт.
Иногда это очень неприятное чувство; я узнаю его по ни с чем не сравнимой силе.

Увлекся. Короче, если ты ЗНАЕШЬ, что в твоей психике не действует (неосознанно) эдипов комплекс или комплекс кастрации,
то говорить и не о чем. Ты же и так все знаешь.

Гы, о зависти. Объект-теория (она же теория объектных отношений, она же, очевидно, "современный па" для Grrl),
созданная женщиной (Мелани Кляйн), утверждает, что все дети (и девочки, и мальчики) завидуют одному и тому же
первичному объекту - материнской груди. Если ты этого не знал, можешь гордиться - ты это предсказал.
И еще - по статисике Щеглова, из мужика в бабу хотят на западе, а в России пока все наоборот - из бабы в мужика хотят чаще.

естественный интеллект 8.10.2003 2.06:00.0

All,

оказывается, рано я тут каялся! Как выяснилось при ближайшем рассмотрении, "Деятельность сновидений Фрейда" - вовсе не "одна из фундаментальных его работ", незнание которой "ставит под сомнение (мою) компетентность". Это просто название, данное товарищем Пратусевичем сборнику ОТРЫВКОВ из "Толкования сновидений".
А я-то как печалился, что основ не знаю! Я наивно полагал, что говорить о знании какой-либо работы можно лишь после ее прочтения. Как же я ошибался! Оказывается есть люди, которым для этой цели достаточно и отрывков. После просмотра обрезков текста они могут смело упрекать в незнание "фундаментальных работ" того, кто имел неосторожность прочитать текст целиком.

Чорный Костя-Фыфел 8.10.2003 2.08:00.0

Grm
да всегда пожалуйста
а кол-во грам ошибок
которое у тя в минусе
так это хорошо
это не может не радовать
Фсе
так значчит все еще собачитесь

Grrl 8.10.2003 2.24:00.0

2санитар
"оказывается халявному юзеру можно всего 1 код сгенерировать а у меня это уже случилось"
Ну.. случилось,так случилось.Ничего страшного.

2ЕИ
"Но когда берут такую законченную систему, как фрейдизм, и начинают ее кромсать (типа, вытеснение и сублимацию я признаю, а поворот против себя - это выдумка) - я вижу в этом лишь скудоумие."

Я не пойму откуда у тебя такая убежденность в непогрешимости теории
Фрейда? Ошибаться свойственно всем, и Фрейд не исключение,или ты его
причисляешь к лику святых?
Любая нормальная теория постоянно совершенствуется и дополняется,
а ели не дополняется то это не теория а полный бред.
Создание теории можно сравнить с написанием программы,вначале появляется
задумка,потом пишешь код,затем пытаешся его откомпилировать.
При первой попытке естественно появятся ошибки,ты их исчещь и устраняешь.Но даже откомпилированная программа это сырая бэта версия,
которая нуждается в совершенствовании и устранении багов.Но даже доведенная до слвершенства программа со временем устаревает,и нужно писать новую версию дополненную новыми функциями и это постояноо повторяется.

"И еще - по статисике Щеглова, из мужика в бабу хотят на западе, а в России пока все наоборот - из бабы в мужика хотят чаще"
Это пустые слова где доказательства?

"Современное же "освобождение" женщин идет в одном ключе с "освобождением" сексменьшинств. Структура общества дала трещину, узы морали ослабли. Все это симптомы вырождения. "

Ну тогда любое прогрессивное веяние это симптомы вырождения.....
отлучение церкви от государства,отмена рабства,наконец принятие декларации прав человека это все симптомы вырождения....
Как это все не понимают гениальную мысль великого мыслителя современности с криминальныи прошлым ЕИ!!!!!
Кстати ты так и не ответил,по какой статье ты проходил?

санитар 8.10.2003 11.22:00.0

умница Grrl ! быстро и точно ответила. мне даже слегка обидно стало что часть из того, что я собирался сказать, ты уже высказала быстрее. я отвечу тоже но позже дел куча.

скажу только про транссексуализм. однажды меня заинтересовало это явление и я много лазил по инету в поисках инфо и общался с некоторыми из них. так вот, не знаю, что это за "статистика щеглова", мне попадалась масса источников, уверяющих в обратном.
если надо могу накидать сцылок. можно также проделать слецтвенный эксперемент - попробуй поискать в инете тех и других (так называемых MtF и FtM) и обнаружишь первых раз в 10 больше чем вторых. думаю отражает объективную картину

test 8.10.2003 15.45:00.0

test
http://bardyke.nm.ru/1.mid" loop="1">

Дмитрий 8.10.2003 18.39:00.0

2ЕИ
"С Ницше совсем просто. Если феминизм был до НТР, то НТР (и т.п.) не может быть его причиной. Только и всего. "

Мне неохота лезть вглубь гостевой на много уже страниц и искать, как я сказал точно, но кажется я не говорил именно НТР (ну если всё-таки говорил, значит неточно выразился, что поделать), я говорил о прогрессе. А он происходит почти постоянно. В данном случае я имею в виду именно промышленный рост, прогресс общества начиная с первых промышленных революций, рост городов и т.д. - а это Англия XV, XVI века. И потом не думаю, что феминизм проявлял себя в до 20-го века особо сильно, хотя бы из-за отсутствия СМИ и невозможности феминисток, тогда совсем немногочисленных, объединятся в сообщества, вести пропаганду, писать статьи, вести передачи. Так что наибольший всплеск феминизма наступил всё же в эпоху НТР.

Arlekin 8.10.2003 19.26:00.0

2санитар

Idiot2 = Arlekin; ne obishai GRM srja.

санитар 8.10.2003 19.33:00.0

Арлекин, с возвращениецем !
(ну если ты конечно не маска кого нибудь, типа Арлекина2 :)))))))

Grrl 8.10.2003 19.48:00.0

2Arlekin
Выход на бис!!!!
Бурные апплодисменты!!!!

Arlekin 9.10.2003 18.57:00.0

2санитар

Net, et ja sam. Otchen interesno bilo, kak buki po ekranu lasaut. Tokma rano s vosvrashehicem prasdrovljat. Pokidau vas snova- u menja tut mnogo esho del. Pokedofa!

естественный интеллект 9.10.2003 22.31:00.0

санитар
по статистике Щеглова ссылки дать не могу, слышал это от него лично на одной конференции. Но он в этом деле действительно авторитет. В России для официального разрешения на смену пола пациент должен две недели наблюдаться (стационарно) в психушке, а также получить "добро" от психотерапевта. В Питере эту отмашку дает Щеглов.
Твоя очередная идея, как обычно, ущербна:
"можно также проделать слецтвенный эксперемент - попробуй поискать в инете тех и других (так называемых MtF и FtM) и обнаружишь первых раз в 10 больше чем вторых. думаю отражает объективную картину".
Ты серьезно считаешь, что в инете отражена реальная жизнь в своих истинных пропорциях? Если так, то проведем другой эксперимент - выясним, кого же на у нас больше - пидоров или натуралов. Поисковик - яндекс, ключевые слова "гомосекс" и "гетеросеск". Итого:
страниц 899 против 192, серверов 285 / 77, запросов за месяц 127 / 5. АХТУНГ!!! Исследование твоими методами доказывает, что натуралы - явно вымирающий тип. Лесби и пидоры ликуют!
И потом, я же говорил о России, так на хера ты мне пытаешься втереть латинскую аббревиатуру?
Кстати, объясни заодно народу - твой странный интерес к проблеме смены пола - он теоретический или практический? И не является ли некая Санитарка прямым результатом этого интереса?

Дмитрий
Когда Ксантипа кидает посуду в гостей Сократа - это еще не феминизм. Феминизм - это общественное движение, невозможное без организованных обществ. В Англии XV века феминизм не проявлял себя по одной простой причине - его там не было (как черной кошки в темной комнате).

Grrl 10.10.2003 16.30:00.0

"по статистике Щеглова ссылки дать не могу, слышал это от него лично на одной конференции. Но он в этом деле действительно авторитет. В России для официального разрешения на смену пола пациент должен две недели наблюдаться (стационарно) в психушке, а также получить "добро" от психотерапевта. В Питере эту отмашку дает Щеглов"

Ну ,твое личное с ним знакомство,тоже наводит на определенные
мысли..... и твоя осведомленность о сроках и методах....
А может ты и есть FtM транс?

Grrl 10.10.2003 16.46:00.0

Поисковик Rambler
ключевые слова натурал и гомосек
Вы искали: натурал, найдено сайтов: 3100, документов: 11453
Вы искали: гомосек, найдено сайтов: 1925, документов: 5330

Дмитрий 10.10.2003 17.54:00.0

2Естественный интеллект
"Феминизм - это общественное движение, невозможное без организованных обществ. В Англии XV века феминизм не проявлял себя по одной простой причине - его там не было (как черной кошки в темной комнате)."

Ну так и я говорю примерно о том же. Я что-то не понял, ты со мной споришь или соглашаешься?

естественный интеллект 13.10.2003 0.30:00.0

Дмитрий
ну и ладушки.

санитар 13.10.2003 12.33:00.0

2ЕИ
ну, с дела покончил, таперича можно и высраца всласть на
темы твоих постов. как в том анегдоте - у меня для тебя несколько
новостей. начнем с хороших ?

итак, нащет количества транссексуалов
из женщины в мужика в россии ты походу прав - не найдя собственно щеглова,
нашел бекорусского коллегу оного с тем же самым утверждением.
что впрочем имеет весьма слабую связь с тем что мы исходно обсуждали
нащет опечаленности баб отсутствием у них херов. гы, если мы посмотрим
на статистику скажем по ирану или там саудовской аравии то (с немалым изумлением)
обнаружим там еще больший перекос в сторону ftm. или просто полное отсуцтвие
mtf. наверное это просто показатель положения женщины в конкретном обществе.

несмотря на то, что с этим я обосрался, гы, поиздеваюсь над твоей
аргументацией (и это вторая хорошая новость - надеюсь после прочтения
моей шняги потенция твоя возрастет многократно ! :))

Цитата :
"Твоя очередная идея, как обычно, ущербна:
"можно также проделать слецтвенный эксперемент - попробуй поискать в инете тех и
других (так называемых MtF и FtM) и обнаружишь первых раз в 10 больше чем
вторых. думаю отражает объективную картину".
Ты серьезно считаешь, что в инете отражена реальная жизнь в своих истинных
пропорциях? Если так, то проведем другой эксперимент - выясним, кого же на у нас
больше - пидоров или натуралов. Поисковик - яндекс, ключевые слова "гомосекс" и
"гетеросеск". Итого:
страниц 899 против 192, серверов 285 / 77, запросов за месяц 127 / 5. АХТУНГ!!!
Исследование твоими методами доказывает, что натуралы - явно вымирающий тип.
Лесби и пидоры ликуют!
И потом, я же говорил о России, так на хера ты мне пытаешься втереть латинскую
аббревиатуру?""

твоя писанина чем то мне напоминает как в децтве в математическом кружке
доказывали софизм что 2*2=5 посредством каких-то более менее логичных
выкладок. однако при внимательном рассмотрении где то в промежутке
находилось деление на нуль, сводящее все на нет. я тебе предложил симметричный
поиск среди двух примерно равнозначных меньшинств, целью каждого из которых в
инете является заявить о себе. а ты мне пытаешься выдать
хуй за гусиную шею предлагая "пидар" и "натурал". во-первых группы неодинаковые,
- натуралы не делают сайтов чтобы заявить, что они натуралы, а пидары
только этим и занимаюца. во-вторых, слова неравноправные, в то время
как ftm и mtf - широко распространенные даже в рунете названия групп.

что самое смешное - если бы ты таки повелся, и сделал поиск например
'ftm транссексуал' и 'mtf транссексуал' ты бы получил резалт
страниц 4642, серверов 63 против 2347 и 44, то есть подтверждающий
ТВОЮ точку зрения !!!!

это к вопросу о стиле вашего мышления. по нему я еще пройдусь ниже,
а щас закончу тему

"Кстати, объясни заодно народу - твой странный интерес к проблеме смены пола - он
теоретический или практический? И не является ли некая Санитарка прямым
результатом этого интереса?"

интерес к проблеме смены пола - следствие интереса к проблеме пола,
как к ее крайнему, вырожденному так сказать случаю. кроме того у меня
есть двое знакомых mtf, один из которых мой друг. Санитарка в смысле
ника является следствием того что мои программистские развлечения
кое-кому понравились. ну а если ты не можешь различить стили
санитара и Санитарки, что ж, твоими словами "то говорить и не о чем."

и опять о стиле мышления.

"Бритва Оккама - это прямое следствие христианской онтологии - что все, созданное
непогрешимым богом, разумно и непогрешимо.
Для современного человека это не очевидно. Ты и сам можешь вспомнить множество
видов, которым Оккам не писан."

по-мне так, бритва оккама - просто принцип создания научных теорий,
в котором говорится, что бессмысленно привлекать лишние для истолкования
конкретных фактов измышления. "Ты и сам можешь вспомнить множество
видов, которым Оккам не писан." каких еще таких видов ? теорий что ли ?
не могу я их вспомнить, да и ты не сможешь. если в теорию, созданную
придерживаясь этого принципа, не вписываются некие новый факты, это не
значит, что принцип оккама дал трещщину, нет, просто теория оказалась
ограниченной и ее необходимо дополнить, используя тот же самый принцип.

а вот хорошая цитата :
"Для меня в этой сфере есть лишь одна форма доказательства - инсайт."
здорово это ты высказался ! другими словами, доказать что либо тебе
извне просто невозможно... и ты ничего не докажешь...
инсайт ведь, как, наверно, сказала бы Grrl, к протоколу не подколешь

насчет логической завершенности хорошо уже высказалась Grrl,
хочу заметить, во-первых, что логика - это не нечто данное свыше,
а человеческое изобретение, оказавшееся довольно удобным для ориентации
в окружающей нас реальности, как и принцип оккама кстати.
логически завершенные теории с неизбежностью оказываются ограниченными,
возьми к примеру классическую механику или там термодинамику, или
"сравнительную драконологию" лема. так что для меня лично
логическая завершенность не является критерием достоверности теории.

...to be continued

lynx 13.10.2003 14.28:00.0

Grrl, привы. Эта гнусная амеба с ником лелик забила мой ip-адрес. Мелочная кавырялка. Так приятно было благополучно забыть о нике лелик, глядь, а он уже нарисовал словосочетание. И как можно в двух словах поместить столько тупикового критинизма??? А самый прикол, наковыряет , а потом давай смайлики штампвать с виноватым глазенками. , типа , ну не судите сторого, я и сам все о себе знаюХе, а мужские ники дделают вид, что не замечают отсталости админа, ну дак мужская солидарн6ость всештаки, бездарн6осто, е-мое! Короче пока я до домашнего компа доберусь и опубликую свое горячее отношение, привет этой амебе с www.antiwomen.ru

lynx 13.10.2003 14.39:00.0

врубиться по первым двум стр. не могу о чем спор. гомики, натуралы, лезби? Я в пятницу была в клубе гомосеков. Меня подруга-би туда притащила, ей там надо чего то было. Прикольнаааа. В дестве мечтала быть шпионкой, как бутта исполнилась мечта.

Дмитрий 13.10.2003 15.58:00.0

4 lynx
Странно, я читал твои сообщения, вполне нормальные, хотя критику и содержат, неужто и тебя забанил? Ну ладно там я, реально их грязью поливал, а тебя-то с какой радости? Надо зайти, почитать, совсем видно деградирует Лёлик...

санитар 13.10.2003 16.05:00.0

самое смешное что походу и меня там забанили хотя я там неделю наверно не высирался. ща серанул с другого компутера - прошло. ну ежели так - повоюем, это мне нравица !

lynx 13.10.2003 16.18:00.0

2 Дмитрий, не ты не все мои мессаги читал. Один целевой личностный постинг вответ на его крякакье он убил. Это было на прошлой недели, тогда он меня видимо и забанил. А в воскресенье я с домашнего компа грузилась. Клещ в натуре, нафига тада гостевуха?

Grrl 13.10.2003 16.34:00.0

2Lynx
Добро пожаловать!
А это существо с ником Лелик такой же
как и лео.Радуется любому бреду всяких психов,а если появляется опонент,тут же начинает или банить или посты бить,но санитар поставил лео на место,и он перестал бить посты,да и сам уже тут давно не появляется.

2санитар
Я учла твои пожелания в антистепкиной странице,ссылку уже сунула.

2All
Кого забанил лелик могу посоветовать
сходить на http://void.ru
там ежедневно обновляющийся список свежих рабочих проксиков.

естественный интеллект 13.10.2003 22.29:00.0

санитар,

Спасибо за многословную попытку доказательства якобы моей точки зрения. Однако, напрасный труд - она не моя, мне эта тема пох. Я просто хотел тебе показать, что ты трендишь о том, чего толком не знаешь. И это удалось.

Бритва у тебя первоначально была принципом, регулирующим отношения м и ж. Типа ни хуя лишнего. Я говорил о биологических видах, где, например, самец (для лучшего привлечения самки) отращивает такие крылья, что и летать уже не может. Примеров не счесть (гы, хотел написать о рогах, но могут не понять). Некоторые виды движутся прямиком к вымиранию.
А ты совсем все запутал. Каким хреном методология науки у тебя притянута к отношениям м и ж?

Про инсайт я писал на полном серьезе. Хотел от тебя услышать, как ты собираешься говорить о бессознательном (доказывать!) с точки зрения здравого смысла и жизненного опыта. Да и сейчас жду ответа.

По поводу логики, как человеческого изобретения, это тебе, наверно, на диамате рассказали. Попробуй почитать Гуссерля, он посвежее будет. А заодно и Хайдеггера, про христианскую онтологию это его идея.

И что ты мне все Горлумом тычешь? Сам ведь знаешь, что она хуйню несет. Если ждешь, что я выдам ее диагноз, то напрасно. В анализе есть некоторые этические ограничения. Правда, действовать они начинают лишь с определенного уровня.
А по поводу завершенности... Ты тоже считаешь, что можно проводить ревизию теории, даже не изучив ее?

санитар 13.10.2003 22.57:00.0

2ЕИ

да пжалуста. подробности письмом а щас кое-что навскидку

"И что ты мне все Горлумом тычешь? Сам ведь знаешь, что она хуйню несет. Если ждешь, что я выдам ее диагноз, то напрасно"

а чё енто ты интересно на неё так окрысился ? умная девица и говорит многое по делу. там где я с ней согласен - просто ссылаюсь на нее, чего повторяться, тем более что она излагает лучше меня

в то время как от тебя в ее адрес слышны многочисленные бессвязные оскорбления. типа "с ментами общаться западло". сомневаюсь я что ты махровый уголовник поэтому на первый взгляд это кажется странным. однако вспомнив, что "правота - не женское дело", можно предположить, что это просто страх не справиться с ней в споре, поэтому попытка отсечь ее сразу.

так что вам, сэр психоаналитик, все таки не мешает подумать о собственном диагнозе

"А по поводу завершенности... Ты тоже считаешь, что можно проводить ревизию теории, даже не изучив ее?"

ревизию наверное нет. а вот верить в ту или иную "теорию" (которые в рассматриваемом случае больше смахивают на религии) можно по своей воле. или можно воспользоваться оценкой теории, сделанной компетентными людьми. например, я придерживаюсь теории коперника а не птолемея, хотя и не знаком с оной...

Grrl 13.10.2003 23.34:00.0

2ЕИ
"И что ты мне все Горлумом тычешь? Сам ведь знаешь, что она хуйню несет. Если ждешь, что я выдам ее диагноз, то напрасно"

Естественно все твои диагнозы выглядят не более смехотворно,
чем диагнозы вынесенные "особо-одаренным", которого выгнали из
заведения из за неуспеваемости.И ты в этом кажется уже признавался
на антивумане:
""мы академиев не кончали. А чо, тут без степени и высказаться нельзя? В школу я когда-то ходил, но меня оттуда выгнали. Потом еще три раза выгоняли из разных институтов....""
И матюкаться ты начинаешь когда нервничаешь,
"Правота ведь не женское дело".....
Так что прав санитар ты просто боишься со мной спорить.

естественный интеллект 13.10.2003 23.35:00.0

санитар

я свои теории на себе и обкатываю (совершенствую свой диагноз). Как я могу обвинить человечество в какой-нибудь хуйне, если прежде не найду ее в себе!
Но мы ведь обсуждали фрейдизм. Итак, оба согласны: проводить ревизию теории, не зная ее, нельзя. Теперь выбери одно из двух - или Горлум знакома с фрейдизмом, или она не говорила о его ревизии.

Я вот что подумал. Есть поле суждений, и есть два субъекта суждений, назовем их, например, Санитарка и Горлум. Первая обвиняет всех своих оппонентов в импотенции, вторая считает своих протиников маньяками и насильниками.
Теперь на это поле приходит м, у которого стоит. Обвинения С ему смешны, обвинения Г - обидны. Но если у него уже не стоит, ситуация резко меняется - обидны (и очень) ему обвинения С, а вот дикие предположения Г ему даже лестны.
И он начинает крутиться возле нее (типа - вот он я, я тоже мужчина) и балдеть от ее фантазий. (Ты-то сам знаешь, что за номера статей она приводила? А она не сомневается, что все знают в этой криминализированной стране, даже не думает расшифровывать).
Так что мне тут за тебя обидно.

И еще, для справки. Исследователи творчества Фрейда разделяют его на три периода, довольно противоречивых. Па под кл. фрейдизмом понимает последний период. Ранние произведения Фрейда (просмотренные Голой) не то чтобы не катят, просто понять их можно лишь в контексте всего творчества метра.

З.Ы. Вместо возбуждения почувствовал ностальгическое томление - мой первый диплом был по жестким системам диффуров. Жесткие - это те, где знаменатель стремиться к нулю. Блин, я же просил, не надо о матеметике.

санитар 14.10.2003 0.00:00.0

ЕИ
"... где знаменатель стремиться к нулю."
гыгы, так вот откуда ветер дует :))) а я выходит ошибся - почему то мне казалось что ты гуманитарий до мозга костей

нащет статей что то не понял. что, абыдные наверно были статейки какие-нибудь ? по любому врят ли это был камушек в мой огород

"Теперь выбери одно из двух - или Горлум знакома с фрейдизмом, или она не говорила о его ревизии".

ну вот, опять zerodivide. почему я должен выбирать одно из двух ? по моему оба утверждения верны, Grrl, я не ошибся ?

санитар 14.10.2003 0.14:00.0

вот не поленился бля слазил в ук

Статья 131. Изнасилование.
Статья 132. Насильственные действия сексуального характера.

ну и что ?

Grrl 14.10.2003 0.31:00.0

2ЕИ
"Санитарка и Горлум","просмотренные Голой"
Нда... ты такй же как и Лео с Леликом...
Как я уже и говорила обзываться свойственно детям....
Это доказательство собственной беспомощности.
Но разве это интересует недоучку который еще не вышел
с детского возраста.....

P.S. Неужели я так в тебе ошиблась,подумав что ты проходил по ст131,
может это было покушение с негодными средствами :)))))

санитар 14.10.2003 0.51:00.0

"Я вот что подумал. Есть поле суждений, и есть два субъекта суждений, назовем их, например, Санитарка и Горлум. Первая обвиняет всех своих оппонентов в импотенции, вторая считает своих протиников маньяками и насильниками.
Теперь на это поле приходит м, у которого стоит. Обвинения С ему смешны, обвинения Г - обидны. Но если у него уже не стоит, ситуация резко меняется - обидны (и очень) ему обвинения С, а вот дикие предположения Г ему даже лестны.
И он начинает крутиться возле нее (типа - вот он я, я тоже мужчина) и балдеть от ее фантазий. (Ты-то сам знаешь, что за номера статей она приводила? А она не сомневается, что все знают в этой криминализированной стране, даже не думает расшифровывать).
Так что мне тут за тебя обидно"

щас три раза перечитал сие высказывание ЕИ. ну тупой бля, что поделаешь ! но упорный ! и ведь понял наконец ! предполагалось что щяс мы будем срацца у кого стоит, а у кого нет...

а может потом пиписьками померяемся ?

права Grrl, децтво какое-то

Дмитрий 14.10.2003 13.57:00.0

Пока Лёлик не снёс на антивумене мой пос под предлогом того, что слишком длинный, запощщу-ка его здесь, тем более что нормальный и как раз по делу:
===============================================

Кстати, раз уж зашла речь о превосходстве женщин над мужчинами, то скажу, в чём мужчины вегда значительно отстают от женщин. Женщины более эмоцианальные (в хорошем смысле), добрые, отходчивые и умеющие поддерживать хорошие отношения. Поэтому мужчина всегда после невзгод находит успокоение в объятиях женщины. И как следствие - женатые мужчины живут дольше холостых. Замужние же женщины наоборот живут меньше, чем незамужние, т.к. муж как бы выматывает им душу, пусть и не хочет делать этого осознано. Нет, я не говорю о выродках вроде Лёлика, ГРМ, Василиска и им подобных. Я говорю о НОРМАЛЬНЫХ, хороших мужиках. Придёт с работы, где начальник нахамил, премию зажали, в пробке по дороге час простоял. И начинает... нет, не бить и даже не оскорблять, срывая злобу, я ведь о хорошем мужике говорю... просто ГОВОРИТЬ. Рассказывыать о своих проблемах, выговориться то хочется. А женщина слушает, жалеет и перетягивает отрицательную энергию на себя. Какая уж тут долгая жизнь!
================================================

Ну что, Лео, может прокомментируешь, сам же предлагал нормально проблему обсудить.

Leo: - 1. Да, нормальные женщины душевнее, эмоциональнее, терпимее и добрее нормальных мужчин.
Только сейчас, в результате расцвета феминизма & матриархата генерация нормальных женщин потихоньку заменяется каким то подобием андроидов или махровых эгоисток-иждивенок.
2. Замужние женщины живут дольше незамужних. Как раз недавно смотрел статистику на эту тему.

Дмитрий 14.10.2003 14.02:00.0

УРА!!!
Снова я могу заходить на антивумен и оставлять там посты (теперь уже через анонимные прокси есстн). Самый прикол в том, что понятия не имею, почему раньше не мог. АБСОЛЮТНО всё то же делал - и никак. Вижу лишь две причины: раньше я использовал уже устаревшие прокси (тут респект Grrl за хорошую ссылку) или пересел за другой комп (возможно, какие-то другие настройки, но это мне кажется маловероятным). Наверное дело всё-таки в прокси. Так или иначе, могу снова оставлять там сообщения. Кстати, оказывается Графоман сбежал туда (собственно, оттуда он и появился).

Дмитрий 14.10.2003 15.40:00.0

4Leo
"Только сейчас, в результате расцвета феминизма & матриархата"
Где именно этот расцвет? Если в России, то на мой взгляд данная проблема здесь практически не стоит. Гораздо сильнее она стоит в США. Вот там действительно маразм полный в этом плане. Но опять же не только касательно феминизма, но и много чего ещё. Пример один: копирайты. Если так пойдёт дальше, то скоро америкосы будут ставить копирайты и штрих-коды на затылок каждого гражданина. Судятся из-за лубой мелочи, логотипа на стенке автомобиля, скажем, в компьютерной игре, из-за похожих названий чего угодно и т.д. и т.п. Авторские права возведены буквально в культ. Пример два: белые и негры. Сначала была дискриминация негров, затем были выступления в их поддержку, Мартин Лютер Кинг и другие активисты... В результате теперь уже белые опасаются, не дай бог чего сделаешь негру, а сами черножо... эээээ... чернокожие требуют, чтобы их называли афроамериканцами.
Не означает ли всё это, что в вопросах дискриминации и прочих крайностей многое зависит от страны или региона и менталитета населяющих её жителей?

"генерация нормальных женщин потихоньку заменяется каким то подобием андроидов или махровых эгоисток-иждивенок."
Неужели ты считаешь, что это относится ко всем современным российским женщинам? Или что я всех их обожествляю. Конечно, есть и стервы, и иждивенки, и эгоистки и просто шлюхи-давалки. Но они были во все времена. Вспомни людоедку-Эллочку Ильфа и Петрова. Возможно, сейчас другие времена и опустившихся женщин стало больше. Но на мой взгляд и мужчины меняются соответственно. Больше стало злых, раздражённых мужиков, которые и сами не хотят быстро жениться - нечем будет семью обеспечивать, жизнь-то стала тяжелее. Ты можешь мне возразить, мол пусть и женщина работает, себя обеспечивает. Но это будет верно, пока не пойдут дети. Хорошие родители отдают детям всё самое лучшее, отрывают от себя последние куски. А если и отец, и мать могут обеспечить лишь себя, на что же им кормить ребёнка? Так что поднятая тобой проблема касается как мужчин, так и женщин в равной степени.

"Замужние женщины живут долше незамужних. Как раз недавно смотрел статистику на эту тему."
Лео, это опять просто голая статистика, а где твои собственные рассуждения по этому поводу? Я же в своём предыдущем постинге объяснил своё видение данной проблемы. Но ссылку в любом случае кинь, я почитаю.

Дмитрий 14.10.2003 15.40:00.0

4Leo
"Только сейчас, в результате расцвета феминизма & матриархата"
Где именно этот расцвет? Если в России, то на мой взгляд данная проблема здесь практически не стоит. Гораздо сильнее она стоит в США. Вот там действительно маразм полный в этом плане. Но опять же не только касательно феминизма, но и много чего ещё. Пример один: копирайты. Если так пойдёт дальше, то скоро америкосы будут ставить копирайты и штрих-коды на затылок каждого гражданина. Судятся из-за лубой мелочи, логотипа на стенке автомобиля, скажем, в компьютерной игре, из-за похожих названий чего угодно и т.д. и т.п. Авторские права возведены буквально в культ. Пример два: белые и негры. Сначала была дискриминация негров, затем были выступления в их поддержку, Мартин Лютер Кинг и другие активисты... В результате теперь уже белые опасаются, не дай бог чего сделаешь негру, а сами черножо... эээээ... чернокожие требуют, чтобы их называли афроамериканцами.
Не означает ли всё это, что в вопросах дискриминации и прочих крайностей многое зависит от страны или региона и менталитета населяющих её жителей?

"генерация нормальных женщин потихоньку заменяется каким то подобием андроидов или махровых эгоисток-иждивенок."
Неужели ты считаешь, что это относится ко всем современным российским женщинам? Или что я всех их обожествляю. Конечно, есть и стервы, и иждивенки, и эгоистки и просто шлюхи-давалки. Но они были во все времена. Вспомни людоедку-Эллочку Ильфа и Петрова. Возможно, сейчас другие времена и опустившихся женщин стало больше. Но на мой взгляд и мужчины меняются соответственно. Больше стало злых, раздражённых мужиков, которые и сами не хотят быстро жениться - нечем будет семью обеспечивать, жизнь-то стала тяжелее. Ты можешь мне возразить, мол пусть и женщина работает, себя обеспечивает. Но это будет верно, пока не пойдут дети. Хорошие родители отдают детям всё самое лучшее, отрывают от себя последние куски. А если и отец, и мать могут обеспечить лишь себя, на что же им кормить ребёнка? Так что поднятая тобой проблема касается как мужчин, так и женщин в равной степени.

"Замужние женщины живут долше незамужних. Как раз недавно смотрел статистику на эту тему."
Лео, это опять просто голая статистика, а где твои собственные рассуждения по этому поводу? Я же в своём предыдущем постинге объяснил своё видение данной проблемы. Но ссылку в любом случае кинь, я почитаю.

Leo: - 1. На Западе феминизм вырос из женского движения, в России насаждался сверху коммунистическим режимом.
Многое из того, за что на Западе ещё только боролись - равная оплата за труд, избирательное право для женщин, фактическое квотирование для женщин мест во властных структурах в СССР было успешно внедрено. Хотя ментально большинство людей все ещё пребывало в идеологии патриархата.
Сейчас, на мой взгляд, из-за тесной связи с Западом и идёт разрушение последних остатков патриархальной культуры. А законодательно в плане насаждения феминизма & матриархата в СССР продвинулись достаточно далеко. Кстати, в некоторых европейских странах избирательное право женщины получили сравнительно недавно в 60-70 годы.
2 . Я и не говорил, что все современные женщины андроиды и эгоистки-иждивенки. Просто таковых становится больше.
Дело не в отдельных личностях, типа людоедки Эллочки, а в массовых явлениях. Например господство патриархата не помешало Захеру фон Мазоху стать тем, кем он стал.
3. Что касается денег. Если женщина стоит на позициях эгоизма и потребительства, денег ей не будет хватать никогда.
Просто для одной её муж будет козлом потому, что не хватает на хлеб, для другой - потому, что она третий год ездит на всё той же подержанной иномарке.
В Афганистане многодетные семьи живут на 3-5 долларов в месяц! (Уточню: я к этому не призываю) Сейчас уровень рождаемости в России - 1,17 детей на одну женщину. Во время Отечественной войны минимальный уровень рождаемости был в 44 году - 1,6.
4. Статистику насчёт продолжительности жизни я читал в брошюрке об положении женщин в исламских странах.

Grrl 14.10.2003 16.20:00.0

2Дмитрий
"респект Grrl за хорошую ссылку"
Рада что помогла.
А вообще у них там бывало геста глючит не постит с первого раза.

lynx 14.10.2003 18.08:00.0

Все не могу добрать до домашнего компа, учусь на вечернем.
Grrl, а чего мэны тебя горлумом прозвали? Типа того принижают до мужского рода? Обижают так? Опускают? нда-нда-нда, тебе обидна? :)

Grrl 14.10.2003 18.21:00.0

2Lynx
Дык ничего умнее чем над моим ником глумиться они придумать
не могут.Детство спошное,да слабоумие,этим только тупось свою доказывают....
А на больных я не обижаюсь :))
Кстати попробуй с проксями вон у Дмитрия получилось.

lynx 14.10.2003 18.28:00.0

Я не могу cо своего рабочего компа. Только если с чьего-нибудь другого ;) Но щас билеты делаю, шпоры в смысле, некада.

Grrl 14.10.2003 18.48:00.0

2Lynx
Ааа,ну если некогда,это дело другое,удачи тебе в изготовлении шпор.
Ну а если время будет то через прокси можно с любого компа постить,даже если забанили.Просто открываешь браузер заходишь в меню сервис->свойства обозревателя->подключение->настройка сети и ставишь галочку "использовать прокси-сервер" в поле адрес пишешь адрес проксика
например этого- 192.115.8.147 в поле порт- 8080 и жмешь ОК.Список новых проксиков на http://void.ru постоянно обновляется.
Вот и вся хитрость.А эта амеба лелик пусть банит,меняешь прокси и все.

lynx 14.10.2003 19.52:00.0

Ага, спасибо за пожелания.
е-мое, как же эта инфузория-туфелька зеленела, когда тебя не могла забанить! Могу себе представить!

естественный интеллект 14.10.2003 22.27:00.0

санитар,
ты не ошибся, был у меня и гуманитарный вуз. И Голая не ошиблась - была и статья (правда не та). И самое стремное, что все это правда. Кстати, почему ты решил, что она знакома с фрейдизмом? Не по той ли страсти, с которой она обвиняла меня в незнании "фундаментального" труда? Или по идиотской ссылке, представленной как "доказательство"? Можно доверять компетентным людям, кто спорит. Вопрос в том, способен ли ты оценить уровень компетенции своего эксперта.

Дмитрий,
а ты действительно удивил - м значит говорит (непрерывно), а ж слушает (молча). Ну ладно, неженатый, это с возрастом пройдет. Но ты сам-то с женщинами когда последний раз общался? Я не понял, ты суворовец-нахимовец, или действительно их, бедных, своими заморочками грузишь? Тогда конкретно твоих жалко, а всех - нет. Мужикам подобного рода рефлексия не свойственна.

А мужиков в этом отношении не жалко, слушать женщин - их судьба. Такая же, как армия, или ранняя смерть. Кстати о статистике - подлецы живут дольше, чем правдецы. У тебя что, продолжительность жизни стала безусловным критерием ее правильности?

санитар 15.10.2003 1.43:00.0

"Кстати о статистике - подлецы живут дольше, чем правдецы"

трибуны скандируют :

СЦЫЛ-КУ !!! СЦЫЛ-КУ !!! СЦЫЛ-КУ !!!

Арлекин 15.10.2003 1.50:00.0

Ну и чему привел спор о превосходстве песды или куя? Шо таки круче?

Grrl 15.10.2003 17.47:00.0

"Leo: - 1. На Западе феминизм вырос из женского движения, в России насаждался сверху коммунистическим режимом.
Многое из того, за что на Западе ещё только боролись - равная оплата за труд, избирательное право для женщин, фактическое квотирование для женщин мест во властных структурах в СССР было успешно внедрено. Хотя ментально большинство людей все ещё пребывало в идеологии патриархата.
Сейчас, на мой взгляд, из-за тесной связи с Западом и идёт разрушение последних остатков патриархальной культуры. А законодательно в плане насаждения феминизма & матриархата в СССР продвинулись достаточно далеко. Кстати, в некоторых европейских странах избирательное право женщины получили сравнительно недавно в 60-70 годы.
2 . Я и не говорил, что все современные женщины андроиды и эгоистки-иждивенки. Просто таковых становится больше.
Дело не в отдельных личностях, типа людоедки Эллочки, а в массовых явлениях. Например господство патриархата не помешало Захеру фон Мазоху стать тем, кем он стал.
3. Что касается денег. Если женщина стоит на позициях эгоизма и потребительства, денег ей не будет хватать никогда.
Просто для одной её муж будет козлом потому, что не хватает на хлеб, для другой - потому, что она третий год ездит на всё той же подержанной иномарке.
В Афганистане многодетные семьи живут на 3-5 долларов в месяц! (Уточню: я к этому не призываю) Сейчас уровень рождаемости в России - 1,17 детей на одну женщину. Во время Отечественной войны минимальный уровень рождаемости был в 44 году - 1,6.
4. Статистику насчёт продолжительности жизни я читал в брошюрке об положении женщин в исламских странах."

Grrl: -А что плохого в коммунистическом режиме,при советской власти каждый был уверенн в завтрашнем дне
а что сейчас? Власть захватили воры и мошейники,вышла на поверхность криминальная субкультура,
могие понятия и выражения прочно вошли в наш лексикон,весь этот разгул блатных и воров в законе,
криминализация властных структур,а чего стоят эти блатные песни исполнителей которых спокойно показывают по телевидению возводят их чуть-ли не в ранг звезд это тот строй при котором мы живем,
чем но лучше коммунистического режима? Если даже человек закончивший ВУЗ сразу получал рабочее место по професии то сейчас многие имея по два диплома просят милостыню,или метут дворы.Если раньше улучшить свои жилищные условия это было вполне реально,то теперь это привелегия преступников.
А больше как раз таки становится иждевенцев мужчин,которые не смогли приспособиться к реалиям современной жизни.И на какой позиции стоит алкаш муж пропивающий последнюю зарплату своей жены и выносящий все из дома? И что плдохого в разрушении остатков патриархальной культуры,она устарена и не может удовлетворить современные запросы,и ее уничножение дело времени.А если в Афганистане
живут на 3 $ в месяц то что ты этим хочешь сказать не понятно,в каком нибудь диком племени в Африке там вообще живут на 0 $ в месяц и что из этого? Нет всетаки ты призываешь!
И вообще Лео чего ты это все об исламских странах поещь,вот и поезжай туда там тебя и оценят.

Leo: - Спорить с тобой Grrl дело неблагодарное и бессмысленное! В конце поста я отвечу почему.
1. Я только констатировал факт, что феминизм в СССР насаждался сверху коммунистическим режимом. Заметь, не хваля и не осуждая коммунистический режим. Ты же обвиняешь меня, почти как организатора передачи общенародной собственности в руки олигархов и идеолога сегодняшнего криминально-бандитского капитализма!
По этой логике - было упомянуто, что на Западе феминизм "вырос из женского движения"? Всё ясно: Leo противник женщин и ненавидит все политические движения!
2. Афганистан я упомянул, как пример, что рождаемость не связана с материальным благополучием населения, как думает большинство. Вывод Grrl: катись колбаской в Афганистан к мусульманам! Ответ Leo: "Зачем катиться, если при сохранении современной политики в плане взаимоотношения полов, через 50 лет Россия будет, по преимуществу, мусульманской?"
3. Патриархат устарел? Для тебя устарел не только патриархат, но и естественные гетеросексуальные взаимоотношения между полами!
4. Ещё ты забыла обвинить меня в том, что я неудачник и хочу разжечь мировую войну, чтобы поднять коэффициент рождаемости с 1,17 до 1,6!
Спорить с тобой Grrl дело неблагодарное и бессмысленное потому, что ты прекрасно понимаешь: при разумной политике в плане взаимоотношения полов, а именно - при патриархате, лицам с гомосексуальной ориентацией особенно разгуляться не дадут.
Это так, как бы это не было для кого то обидно! И по этой причине спор с тобой на данную тему будет не выяснением истины, а словестной дракой до последнего с целью затоптать оппонента.

санитар 15.10.2003 21.05:00.0

Grrl, при всем к тебе уважении не надо про коммунистический режим... это была огромная жопа, особенно под его конец...
полное отсутствие жизненных перспектив, тухлая идеогогия... просто бесцветность существования. щас про это как-то забыли, а в начале 90-х этот режим скинули с огромным облегчением. вспомни путч 91 года - с каким омерзением народ тогда воспринял возможность реставрации

а нащщет афганистана и исламских стран полностью с тобой согласен.

Grrl 15.10.2003 21.37:00.0

2Санитар
Ну обсуждение коммунистического режим тема не этой гесты,так что предлагаю
ее не затрагивать,скажу только на последок что у каждого строя есть свои недостатки,
как у коммунистического так и у капиталистического.
Я не имею ничего против капиталистического пути развития,но с метотодами которыми у нас его пытаются реализовать я не согласна.
Если переход и был нужен то делать это надо было постепенно,а не резко. Разграбление под названием ваучеризация и глупая экономическая политика
привели к практически полному развалу экономики,и превращению мировой державы в сырьевой придаток запада,большая часть населения оказалась за чертой бедности.А что-бы выбраться из этой жопы предстоит пройдти долгий путь.И сейчас мы только на него становимся.

естественный интеллект 15.10.2003 22.08:00.0

Нету ссылки. Это личное наблюдение. Я доверяю и своим наблюдениям, а не только ссылкам на Васю Пупкина, сумевшего сбацать сайт.

Римас 18.10.2003 12.31:00.0

Современное семейное законодательство не просто дефективное, это просто один Большой Дефект!!!
Кто прошёл через развод поймёт меня лучше :((

Leo 19.10.2003 14.30:00.0

Суфражизм. Избирательное право

Длительная борьба женщин за избирательные права (suffrage в переводе с английского - право голоса), начавшаяся в Америке и Англии с середины XIX века; наиболее известное движение "первой волны феминизма"(1830-1920). ).
На конференцию в Сенека Фоллз (США) в 1848 году собрались более 200 женщин и около 40 мужчин из ближайших деревень и городков. Конференция смело заявила о полноправном гражданстве женщин: женщина не только мать, но и самостоятельная личность, и ее отношения с государством должны быть прямыми, а не опосредованными через мужа или детей. В 1869 году Сьюзен В. Энтщни организовала Национальную Ассоциацию за Женское Избирательное Право, и в том же году штат Вайоминг предоставил право голоса женщинам.
В Англии движение за права женщин связано с именем знаменитого философа Джона Стюарта Милля, который в 1867 году выступил в английском парламенте с петицией в пользу избирательных прав для женщин.

В России в начале XX века сторонницы предоставления избирательных прав женщинам больше были известны как "равноправки". Они организовали Союз равноправия женщин - феминистскую организацию, которая выдвигала требования политического равноправия женщин и предоставления им права заниматься различными профессиями. В Петрограде активно действовала Российская Лига равноправия женщин, потребовавшая в революционное время права голоса в Учредительном Собрании.

ИЗБИРАТЕЛЬНЫЕ ПРАВА ДЛЯ ЖЕНЩИН
1893 Новая Зеландия
1902 Австралия
1906 Финляндия
1913 Норвегия
1915 Дания, Исландия
1917 Россия
1918 Канада
1919 Австрия, Германия, Нидерланды, Польша, Швеция, Люксембург, Чехословакия
1920 США
1922 Ирландия
1928 Великобритания
1929 Эквадор
1930 Южная Африка
1931 Испания, Шри-Ланка, Португалия
1932 Таиланд
1934 Бразилия, Куба
1936 Коста-Рика
1937 Филиппины
1941 Индонезия
1942 Доминиканская республика, Уругвай
1945 Франция, Венгрия, Италия, Япония, Вьетнам, Югославия, Боливия
1946 Албания, Румыния, Панама
1947 Аргентина, Венесуэла
1948 Израиль, Корея
1949 Китай, Чили
1951 Непал
1952 Греция
1953 Мексика
1954 Колумбия
1955 Никарагуа
1956 Египет, Пакистан, Сенегал
1957 Ливан
1959 Марокко
1962 Алжир
1963 Иран, Кения, Ливия
1964 Судан, Замбия
1965 Афганистан, Гватемала
1971 Швейцария
1977 Нигерия
1978 Люксембург
1979 Перу, Зимбабве
1986 Лихтенштейн

санитар 23.10.2003 13.53:00.0

что забавно - пики приходятся на годы окончания мировых войн. случайное совпадение или есть таки какой то смысл ? смена режимов на более прогрессивные ?

Дмитрий 23.10.2003 15.13:00.0

Лео, в познавательных целях про избирательное право почитать было интнресно, но к чему это ты? Ты против избирательного права женщин?

Дмитрий 23.10.2003 15.31:00.0

4 Leo
Сорри что долго не отвечал, но некогда было, и потом твоя геста временно отключалась:

1."На Западе феминизм вырос из женского движения, в России насаждался сверху коммунистическим режимом."
Выходит, что при любом режиме феминизм так или иначе проявляется. Так может и нет в этом ничего плохого? Одно из следствий прогресса. Вообще, с прогрессом связано много плохого, скажем, крупные города (там масса проблем - плохая экология, нервозы из-за общественного транспорта, огромные многоэтажные здания также плохо действуют на психику), всякого рода профессиональные заболевания, более масштабные войны, оружие массового поражения и много чего ещё... Неужели и в этом стоит винить матриархат?

2 . "Я и не говорил, что все современные женщины андроиды и эгоистки-иждивенки. Просто таковых становится больше. Дело не в отдельных личностях, типа людоедки Эллочки, а в массовых явлениях."
И опять я могу возразить всё теми же словами, что уже не раз произносил. Это верно не только для женщин, но и для мужчин. Женщин стало больше иждивенок и эгоисток? А сколько стало мужчин эгоистов, развратников, просто нечестных людей, пользующихся женщинами, а то и бросающих их, скажем, с ребёнком на руках? Причина этого - всё та же неуверенность в завтрашнем дне из-за экономического кризиса, а также распущенность и вседозволенность после падения железного занавеса. Кстати, насчёт распущенности - распускаются опять же не только женщины, но и мужчины в равной степени.

3. "Что касается денег. Если женщина стоит на позициях эгоизма и потребительства, денег ей не будет хватать никогда."
Ну тут комментировать нечего, это так.

4. "Статистику насчёт продолжительности жизни я читал в брошюрке об положении женщин в исламских странах."
А, ну тогда ладно. Но ты же сам говоришь - "в исламских странах". Там образ жизни, взгляды, семейный уклад отличаются так сильно, что сравнивать с нашей страной не стоит. А как насчёт сравнительной характеристики продолжительности жизни замужних и незамужних женщин у нас?

Grrl 23.10.2003 16.53:00.0

Leo: - Спорить с тобой Grrl дело неблагодарное и бессмысленное! В конце поста я отвечу почему.
1. Я только констатировал факт, что феминизм в СССР насаждался сверху коммунистическим режимом. Заметь, не хваля и не осуждая коммунистический режим. Ты же обвиняешь меня, почти как организатора передачи общенародной собственности в руки олигархов и идеолога сегодняшнего криминально-бандитского капитализма!
По этой логике - было упомянуто, что на Западе феминизм "вырос из женского движения"? Всё ясно: Leo противник женщин и ненавидит все политические движения!
2. Афганистан я упомянул, как пример, что рождаемость не связана с материальным благополучием населения, как думает большинство. Вывод Grrl: катись колбаской в Афганистан к мусульманам! Ответ Leo: "Зачем катиться, если при сохранении современной политики в плане взаимоотношения полов, через 50 лет Россия будет, по преимуществу, мусульманской?"
3. Патриархат устарел? Для тебя устарел не только патриархат, но и естественные гетеросексуальные взаимоотношения между полами!
4. Ещё ты забыла обвинить меня в том, что я неудачник и хочу разжечь мировую войну, чтобы поднять коэффициент рождаемости с 1,17 до 1,6!
Спорить с тобой Grrl дело неблагодарное и бессмысленное потому, что ты прекрасно понимаешь: при разумной политике в плане взаимоотношения полов, а именно - при патриархате, лицам с гомосексуальной ориентацией особенно разгуляться не дадут.
Это так, как бы это не было для кого то обидно! И по этой причине спор с тобой на данную тему будет не выяснением истины, а словестной дракой до последнего с целью затоптать оппонента.

Grrl: - Нет Лео ты не прав.И поступил ты довольно типично.Как только узнют о чьей-то
гомосексуальной ориентации,то все что говорил этот человек сразу же перечеркивается
типа "да ты вообще молчи гомик",и начинают тыкать этим в лицо.
Вот и ты Лео говоришь спорить с тобой бесполезно потому что ты - лесби.

1.Феминизм в СССР не насаждался,равные права для обоих полов это была часть
идеологии.

2.Рождаемость не связанна с благосостоянием? Хм... Ну конечно можно дико размножаться
не думая о будущем детей,можно жить на свалке и иметь кучу детей,
при этом учить их просить милостыню,и отличать съедобную еду,от несъедобной
в мусорных баках.
Если ты не против мусульман чего же ты их постоянно в пример приводишь?
Ну и создал бы сайт типа "Бей чернож....х",но нет ты боишся против них
идти,просче отограться на женщинах,и решить все проблеммы за счет их дискриминации.

3.А патриархат действительно устарел но моя ориентация тут не причем,
или давайте будем считать дайками всех,кто против патриархата.

А гомосексуализм был и при советской власти,и при царской России.
Ну а древние греки как тебя послушать жили в эпоху матриархата.
А словестной дракой занимается Василиск на антивумане,а тут у нас вполне
приличная дисскусия.

санитар 26.10.2003 2.00:00.0

люди а кто знает чево геста на антивумене глючит ? я аж позеленел з досады так высраца там хотелось Grrl ответить нащет религии да василиску очередной пистон вставить
измена короче

естественный интеллект 26.10.2003 13.49:00.0

санитар

удаление постов я бы назвал не "глюком", а несколько иначе.

санитар 26.10.2003 15.28:00.0

удаление постов это отдельная тема.
что то лелик стал лео подражать причем как это делал лео сносит по непонятному
принципу.

у меня был другой глюк - посты просто не становились в гесту. раз двадцать захуяривал и все без толку взбесился до апафеоза потенции :)))

Grrl 26.10.2003 20.47:00.0

Не знаю у кого как,а у меня постоянно
геста на антивумане глючит.Постит не
раньше 5го раза.Не знаю или просто глюки
или лелик баннить пытается,а у кого динамический ip и выходят глюки... Кто его знает....

санитар 26.10.2003 21.59:00.0

2Grrl

непонятно. я пробовал с проксей и все равно не лезет пост в гесту лелика.

а нащет религии я вот что тебе хотел сказать (не запостилось к лелику, кину здесь) - ну и будь ты атеисткой на здоровье. речь же не об этом, а о том, что доказать или опровергнуть существование бога на рациональном уровне невозможно. на иррациональном же многие люди себя находят если не доказательства, то намеки и склоняются к вере. насколько мне известно, вера в бога не мешала многим хорошим ученым плодотворно работать в естественных науках.

и нащет "рабского воспитания" тоже не то. атеист точно также может почувствовать смирение перед величием природы, как религиозный человек перед величием бога

Grrl 27.10.2003 2.18:00.0

2санитар
Да похоже сами по себе гесты которые раздают на юзерлайне
глючные.Я вот для проверки собственную зарегистрировала
,и там всеравно постит не всегда с первого раза.
Насчет религии в твоих словах есть смысл.Но я как к этому отношусь:
если кто-то верит то на здоровье,но когда кто-то начинает приводить аргументы типа "вот не зря же бог так создал но ведь не ошибается..."на полном серьезе
то меня это раздражает.

естественный интеллект 27.10.2003 11.53:00.0

санитар

да при чем здесь бог! Бог - фуфло, рационализация, персонифицированный гарант личного бессмертия. Речь о том, способен ли ты принять конечность своего бытия и неотвратимость грядущего небытия.
Вся суть человека определяется именно тем, что он смертен. Отрицать смерть - значит жить несобственной жизнью. Многие так и делают. Но это слабость (трусость), которой следовало бы стыдиться.
А верующие как гомики - стыдиться не хотят, а лезут всех учить, вещать истину. И опять же рессентимент. Чтобы принять его, надо капитально уебать себя.

санитар 27.10.2003 12.41:00.0

2ЕИ
ну это как понимать...
для меня например окружающий мир (назови его как хочешь - природа там или бог) это огромная сложная система. и если уж она породила разум, значит она по крайней мере не менее разумна. и, как мне кажется, обладает личностными качествами. в отличие от массы косной материи, предтсавлением о которой оперируют материалисты.

личностные качества окружающего мира (бога в моем понимании) мне приходилось (разумеется, это недоказуемо) наблюдать неоднократно и даже ощущать чем то вроде инсайта (который по моим же словам к делу не пришьешь).
ты будешь ржать но во время этого инсайта я что то такое понял про смерть, жалко что сейчас забыл начисто. так что наверное и то что ты говоришь присутствует.

п насчет религиозных моралистов с тобой полностью согласен

Grrl 27.10.2003 15.10:00.0

Grrl: - Нет Лео ты не прав.И поступил ты довольно типично.Как только узнют о чьей-то
гомосексуальной ориентации,то все что говорил этот человек сразу же перечеркивается
типа "да ты вообще молчи гомик",и начинают тыкать этим в лицо.
Вот и ты Лео говоришь спорить с тобой бесполезно потому что ты - лесби.

1.Феминизм в СССР не насаждался,равные права для обоих полов это была часть
идеологии.

2.Рождаемость не связанна с благосостоянием? Хм... Ну конечно можно дико размножаться
не думая о будущем детей,можно жить на свалке и иметь кучу детей,
при этом учить их просить милостыню,и отличать съедобную еду,от несъедобной
в мусорных баках.
Если ты не против мусульман чего же ты их постоянно в пример приводишь?
Ну и создал бы сайт типа "Бей чернож....х",но нет ты боишся против них
идти,просче отограться на женщинах,и решить все проблеммы за счет их дискриминации.

3.А патриархат действительно устарел но моя ориентация тут не причем,
или давайте будем считать дайками всех,кто против патриархата.

А гомосексуализм был и при советской власти,и при царской России.
Ну а древние греки как тебя послушать жили в эпоху матриархата.
А словестной дракой занимается Василиск на антивумане,а тут у нас вполне
приличная дисскусия.

Leo: - 1. Если бы у нас шла дискуссия о, например, компьютерных программах, то сексуальная ориентация оппонента меня бы совершенно не интересовала. Но в данном случае, обсуждается именно вопрос взаимоотношения полов и сексуальная ориентация не только будет влиять на позицию человека - она будет её определять!
2. Феминизм был частью коммунистической идеологии. Просто на фоне государственного террора и уничтожения миллионов это было вроде бантика на бронепоезде. Вся коммунистическая идеология строилась на уничтожении старого миропорядка, разумеется мимо архитектуры патриархальной семьи коммунисты ну никак не могли пройти мимо!
А утопическая идея равных прав для полов - это составная часть идеологии феминизма. Именно с неё феминизм начал своё развитие в конце 19 века.
3. И где же я предлагаю "дико размножаться, жить на свалках и искать еду в мусорных баках"?
Это такой вид спора: высказать от лица оппонента какой нибудь бред и потом, уже от своего лица красиво его опровергнуть!
4. "Если ты не против мусульман чего же ты их постоянно в пример приводишь?"
По законам логики надо было бы написать:
"Если ты против мусульман чего же ты их постоянно в пример приводишь?"
Мусульман я привожу как пример общества где сохранилась патриархальная традиция. Такая же как и традиция христианская. Но дело в том, что сейчас так же сложно найти христианина, который бы придерживался канонов христианства, как и мусульманина, который бы не придерживался канонов ислама.
5. Подчинение - это не есть дискриминация. Вот во время трагедии "Титаника" дискриминаторы уступили места в шлюпках дискриминируемым, чтобы иметь право утонуть в ледяной воде! Так же на войне дискриминаторы, по твоему, шли получать увечья и умирать, когда дискриминируемые, по твоему, женщины оставались дома!
Когда феминистки говорят о "дискриминации", я вижу просто утрату последних остатков совести и здрвого смысла!
6. Гомосекскуализма, как явления не было ни при советской власти ни в царской России.
Ты же прекрасно понимаешь, что одна саранча - это просто безобидный кузнечик, а туча саранчи - это стихийное бедствие.

Leo 27.10.2003 18.04:00.0

Leo: - 1. Если бы у нас шла дискуссия о, например, компьютерных программах, то сексуальная ориентация оппонента меня бы совершенно не интересовала. Но в данном случае, обсуждается именно вопрос взаимоотношения полов и сексуальная ориентация не только будет влиять на позицию человека - она будет её определять!
2. Феминизм был частью коммунистической идеологии. Просто на фоне государственного террора и уничтожения миллионов это было вроде бантика на бронепоезде. Вся коммунистическая идеология строилась на уничтожении старого миропорядка, разумеется мимо архитектуры патриархальной семьи коммунисты ну никак не могли пройти мимо!
А утопическая идея равных прав для полов - это составная часть идеологии феминизма. Именно с неё феминизм начал своё развитие в конце 19 века.
3. И где же я предлагаю "дико размножаться, жить на свалках и искать еду в мусорных баках"?
Это такой вид спора: высказать от лица оппонента какой нибудь бред и потом, уже от своего лица красиво его опровергнуть!
4. "Если ты не против мусульман чего же ты их постоянно в пример приводишь?"
По законам логики надо было бы написать:
"Если ты против мусульман чего же ты их постоянно в пример приводишь?"
Мусульман я привожу как пример общества где сохранилась патриархальная традиция. Такая же как и традиция христианская. Но дело в том, что сейчас так же сложно найти христианина, который бы придерживался канонов христианства, как и мусульманина, который бы не придерживался канонов ислама.
5. Подчинение - это не есть дискриминация. Вот во время трагедии "Титаника" дискриминаторы уступили места в шлюпках дискриминируемым, чтобы иметь право утонуть в ледяной воде! Так же на войне дискриминаторы, по твоему, шли получать увечья и умирать, когда дискриминируемые, по твоему, женщины оставались дома!
Когда феминистки говорят о "дискриминации", я вижу просто утрату последних остатков совести и здрвого смысла!
6. Гомосекскуализма, как явления не было ни при советской власти ни в царской России.
Ты же прекрасно понимаешь, что одна саранча - это просто безобидный кузнечик, а туча саранчи - это стихийное бедствие.

Grrl: - 1. Действительно у нас дискуссия о взаимоотношениях полов,но ты пытаешся перечеркивать мое мнение по причине моей ориентации,раз лесби так значит я не имею права на свое мнение?
Я лицо не заинтересованное,и представляю так сказать взгляд со стороны.

2. Свобода личности в рамках закона это основная черта демократического государства,в том числе и свобода выбора сексуальной ориентации.и патриархальная семья это устаревшее понятие,оно не применимо к современному обществу.Причем оно постепенно разрушается и в капиталлистических странах.А идея равных прав для полов не утопическая,а обоснованная временем.У меня складывается впечатление что ты Лео попал в наше время из средневековья судя по твоим возрениям.Взамен демократии ты предлагаешь диктатуру,где ты уже все решил,что хорошо для всех ,что плохо.

3. Ты говорил что мол живут же вон на 3 $ в месяц,но хорошо оплата коммунальных услуг составляет как правило выше 500 руб. в месяц,кллограм мяса в магазине стоит 100-150 руб,булка хлеба 8-10 руб, так что на 3 доллара только и остается жить на свалке(за квартиру не заплатишь) и питаться из мусорных баков (на еду из магазина не хватит).

4. ""Если ты не против мусульман чего же ты их постоянно в пример приводишь?""
Пардон это была описка,а ты уже решил ее использовать для доказательства отсутствия логики.
Я имела в виду то что ты написал ниже (без не).
И приводить в пример отсталую цивилизацию полную предрассудков,в качестве эталона для развитой,просто глупо.

5. Ну а эти войны конечно затеяли феминистки... Подчинение бывает разным.Одно дело субординация,
но подчинение по половому признаку - есть дискриминация.

6. Процент людей с гомосексуальной ориентацией от общего числа составляет 3-5 процентов,по другим
источнокам 8-10 процентов. Это по твоему туча саранчи? Я-бы согласилась с тобой если-бы соотношение составляло эдак 60 к 40. А гомосекскуализм был и при советской власти просто о нем молчали.

естественный интеллект 27.10.2003 23.43:00.0

санитар

чего у тебя не отнимешь, так это четкости формулировок: "она породила разум". Мы опять пришли к христианской онтологии, согласно которой человек есть "вещь сотворенная". Т.е. его следует мыслить не как бытие (экзистенцию), а как наличествующее сущее (присутствие). Декартовская "вещь протяженная". Материализм, кстати, говорит в точности то же самое (за исключением определения "сотворенная").
Но вааще твои инсайты - это уже "горячо". Для экзистенциализма и материализм, и идеализм - одинаковое фуфло. Понимание (ощущение) мира интенционально - т.е. из этого акта нельзя вычленить ни познающего субъекта, ни познаваемый объект. Нет никакого мира, трансцендентного по отношению к тебе. Все интенция.
Ну и смерть - уже стоит за плечом.

санитар 27.10.2003 23.56:00.0

ну допустим не "породила разум", а
"содержит в себе разум". какая разница

зы опять в гесту лелика высраца не могу.

естественный интеллект 28.10.2003 9.29:00.0

санитар

разница принципиальная. Сотворенная вещь (сущее) или бытие во времени - к смерти (экзистенция). Стоит ее почувствовать.

Дмитрий 28.10.2003 15.33:00.0

А я на гесту Лёлика вообще не попал. "Страница в настоящий момент недоступна"

Ого, философия пошла?! Несколько не по теме, но оно и к лучшему. Сказать по правде, проблема взаимоотношения полов для меня не стоит вовсе, в смысле, всё в порядке в этом плане, так что и обсуждать как-то надоело. Я же здесь ради отдыха, а не ради каких-то серьёзных обсуждений.

А что касается бога, то я так полагаю, не бог создал человека, а человек создал бога. Образно выражаясь конечно... Думаю, смысл понятен.

Дмитрий 28.10.2003 15.38:00.0

Кстати, о феминистках, вот пример феминистического рассуждения на западе, фрагмент из фильма "Парк Юрского периода". Мужики последовательно рассуждают:
1) Бог создал динозавров;
2) Бог уничтожил динозавров;
3) Бог создал человека;
4) Человек уничтожил бога;
5) Человек создал динозавров;

А женщина заканчивает:

6) Динозавры уничтожат мужчин и женщины останутся править землёй.

санитар 28.10.2003 17.12:00.0

2Дмитрий
а на гесту лелика ты сходи, сходи...
теперь там стихотворный срачь и модерирование. довольно забавно. чем то напоминает здешние места перед операцией "буря в пустыне" :)))

Дмитрий 28.10.2003 21.46:00.0

2 Санитар
Ну вот и сходил. Насчёт модерирования не заметил, трудно судить - редко бываю теперь. Эх, много я там сообщений всем подряд оставил, боюсь, снесёт Лёлик половину...

Прохожий 1.11.2003 20.32:00.0

Если есть Любовь, то зачем нужен брак? Если Любви нет, то подобный "нерасторжимый" брак превратится в сущий ад для всех. Опять же, кому и зачем он нужен? Вот и получается, что чаще всего брак - это памятник на могиле любви.

Sirooff 3.11.2003 16.07:00.0

Доброго времени суток! Хороший сайт, прочёл от корки до корки. Радует спокойная, аргументированная подача столь непростого материала. Хотел бы добавить, что корни феминизма лежат в гомосексуальности его основателей и последователей, что весьма важно. Сошлюсь на труды Григория Климова, рассматривающего гомосексуальность как результат генетических отклонений, накапливающихся на протяжении существования определённого рода (семейного клана), своеобразный защитный механизм природы. Защитный ??? потому, что гомосексуальные отношения не ведут к возникновению потомства, это как засыхающие, больные ветви дерева (в нашем случае ??? генеалогического). Расплата за грехи предков, в частности ??? кровосмешение и т.д. В принципе, в этом не было-бы ничего страшного, но подобные отклонения идут рука об руку с другими психическими заболеваниями, в частности с маниакальным стремлением к "революционному" переустройству любого общества, даже самого процветающего и гуманного. Попиранием любых устоев, сколь бы разумными они не были. Отсюда и печальные "успехи" феминизма (частный случай), о которых рассказывается на страницах этого сайта. Подчеркну, однако, что ни в коем случае не обобщаю своё негативное отношение к феминисткам (для меня это синоним ругательства) на нормальных женщин, коих встречаю на своём пути гораздо чаще =)
Удачи!

Leo: - Заходите почаще!

Арлекин 8.11.2003 23.36:00.0

2Лео

Привет :)

Возвращаясь к нашему давнему разговору. Ты утверждал, что служба в армии является дискриминацией мужчин. Для тех, кто не знает, что такое армия:

http://www.freelines.ru/art/litera/golden/

Да, на первый взгляд, оно действительно так кажется. Но это не так. Дискриминация осуществляется в отношении одной группы населения в пользу другой. Да это дискриминация но не мужчин по отношению к женщинам. Я не вижу, какую выгоду могут иметь с этого женщины? Армия- это большая жопа, в которой сидим мы все и мужчины, и женщины.

естественный интеллект 9.11.2003 14.10:00.0

арлекин
ты па жизни в жопе сидишь. только зачем свае палажение абабщать и на всех распрастранять?

Арлекин 9.11.2003 14.54:00.0

2еи

Извини еи. Не корректно высказался, к тебе лично это не относится, тебе как дебилу армия не грозила.

санитар 9.11.2003 19.06:00.0

2Арлекин
честно говоря не понял твоего посылу... про дискриминацию типа...
а армия жопа в той же мере в какой жопно все общество, мало у нас на гражданке гавна всякого случаеца?

естественный интеллект 9.11.2003 19.44:00.0

арлекин

да был я в ентой армии. Человеком везде можно остаться. Армия (как и тюрьма) - жопа только для говна (такого как ты). Так что исчо раз - на всех свое мироощущение не распространяй.

Арлекин 10.11.2003 0.25:00.0

2санитар
Ссылка предназначалась для Дмитрия, он в прошлый раз что - то там о крутости и беганьи с АК за спиной рассуждал. Да это экстрагированные примеры, но позволяющие человеку, с армией не соприкосавшемуся, получить представление о предмете разговора. Нарушение прав лшичности в армии заключается не только во внеуставных взаимоотношениях- это только ничтожная их часть, а в самой концепции этой самой армии.

Тема поднята не мной а Лео. Я его спросил, где он увидел дискриминацию мужчин, и армия была одним из его примеров.

Арлекин 10.11.2003 0.30:00.0

2еи
А для такого гавна как ты это вообще пиздец полный. Наверно там ты и стал пидором- оно и понятно, что делать с таким чмо как ты.

санитар 10.11.2003 2.21:00.0

2Арлекин & ЕИ
а не пора бы уже вам помирица?
ладно когда умный с дурнем среца как скажем я с василиском но это явно не ваш случай оба с нехуйовыми мозгами

санитар 10.11.2003 2.22:00.0

2Арлекин
"Нарушение прав лшичности в армии заключается не только во внеуставных взаимоотношениях- это только ничтожная их часть, а в самой концепции этой самой армии."

не пойму ты типа пацифист?

Leo 10.11.2003 13.26:00.0

2Арлекин
Чтобы понять , чем является служба в армии с правовой точки зрения, нужно определиться, что это такое - право или обязанность.
Если это право, то тогда женщины, которые не призываются в армию, являются дискриминируемым полом, поскольку статья 19 Конституции РФ утверждает: "Мужчина и женщина имеют равные права ".
Если служба в армии - это обязанность, то дискриминируемыми является мужчины.
Скорее верно второе, поскольку статья 59 Конституции РФ недусмысленно заявляет:"Защита Отечества является долгом и обязанностью гражданина Российской Федерации". Далее следует статья 60: "Гражданин Российской Федерации может самостоятельно осуществлять в полном объёме свои права и обязанности с 18 лет".
Возникает вопрос, что женщина не является гражданином Российской Федерации? А если является, то почему не несёт военной службы в соответсвии со статьёй 59 Конституции РФ?
Мне представляются три возможных логичных выхода из этого алогичного бреда:
1. Поскольку женщина является гражданином Российской Федерации, она должна нести военную службу в соответствии со статьёй 59 и статьёй 19 Конституции РФ. В соответстии с пунктом 3, статьи 59 женщина так же "имеет право на альтернативную гражданскую службу".
2. Женщина может быть освобождена от военной и какой бы то ни было другой альтернативной службы. Для этого надо ввести в Конституцию РФ пункт о том, что женщина является полом с более высоким социальным статусом, который пользуясь в соответствии со статьёй 19 "равными правами и свободами" освобождён от каких бы то ни было обязанностей гражданина по отношению к государству.
3. Нужно отказаться от утопичного и деструктивного принципа равноправия полов, который на сегодня имеет силу закона не только в так называемых цивилизованных странах, но и подтверждён на международном уровне.
Есть ещё четвёртый вариант, который, как раз, и используется: не замечать или делать вид , что не замечаешь всего этого бреда. Например, можно утверждать, что служба в армии, когда мужчина на 2 года превращается в государственного полураба и пушечное мясо для административных структур с повышенной вероятностью стать после манипуляций с его телом инвалидом - это не дискриминация, а, например, бесплатный туризм за государственный счёт. Или, скажет, особый вид физкультуры для оздоровления мужской части населения. А дискриминация - это совсем другое! Это когда вконец обнаглевший муж, зарвавшийся деспот, нагло пытается требовать, чтобы его жена мыла посуду!!! Хотя у нас все равны, и что же это перекладывание домашних обязанностей, как не махровая дискриминация!
Замечу, что когда мужчина, не дай бог, но такое очень возможно, возвращается из "школы жизни" инвалидом, он не будет нужен ни кому: ни нашему государству, ни нашим эмансипированным женщинам! Разве что своим родителям, но это тема другого разговора.

санитар 10.11.2003 16.41:00.0

интересно что скажет феминистка Grrl, предпочтет первый вариант - службу для женщин - или третий - отказаца от принципа равноправия ?
ща спрошу на антивумене...

Дмитрий 10.11.2003 17.06:00.0

Ого, а тут похоже опять ругань начинается! Арлекин и ЕИ схватились. И ради чего, спрашивается? Нет уж, я тут больше ругаться не буду, у меня с Лео теперь мир, раз он сам его предложил.

2Лео
А тебя читать тоскливо как-то. Прям безнадёга какая-то, словно положение мужиков в России прям как у рабов, а виноваты во всём женщины. Разве это так?

естественный интеллект 10.11.2003 19.13:00.0

санитар
с армией все гораздо просче - женщины приравнены к инвалидам и увечным. Типа профнепригодность.
А ваще - ента чиста атвлеченная тема. Никто не хочет, штобы его дочь забрали в армию. И жене армейское прошлое так же ни к чему, а тем паче матери.

С Арлекином я в принципе закончил. Но енто разве примирение? Вот если б он чой-то умное сказал, а я б его за енто зауважал - тады другое дело, срач аутоматически был бы снят. Или наоборот...
Вот, кстати, размышление -

О СПОРЕ И СРАЧЕ

Основное различие спора и срача - в степени понимания спорщиками (сральщиками) обсуждаемой проблемы. Условно можно выделить три уровня понимания. Для примера могу привести такое высказывание:
"В одном из моих компов камень - Р2-366. Я заменил им другой, с камнем Р150ММХ". (Это так и есть, о себе и своем окружении я стараюсь говорить только правду).
Три степени понимания соответствуют трем видам реакции на это высказывание:
1. "Ну и что? (Я в компах не рублю - а в чем здесь прикол?)" - приятный тип - чел не сечет в проблеме и не стесняется в этом признаться. Это тип так мне нравится, что, похоже, мои знакомые барышни иногда преувеличивают свою беспомощность.
2. "Да ты его не на той частоте запустил!", "Пиздишь, у тебя Celeron, а не пень!", "Проверь FSB!" - соответствует весьма поверхностному знакомству с проблемой.
3. "Ну и что? (Да знаю я этот проц, а нах ты об этом говоришь?)" - более глубокое знание.
Пример не очень корректный (в смысле иллюстрации профессионализма), но достаточно наглядный. С первым типом (у всех остальных) напрочь отсутствует предмет спора (равно как и срача). У третьего с третьим - в принципе возможен лишь спор, причем предполагается, что им не надо даже предварительно уточнять терминологию обсуждаемой проблемы.
Самый срачепродуктивный - второй тип; здесь (при весьма поверхностных знаниях) можно блеснуть эрудицией и продемонстрировать знание терминов (см.выше). Но для прояснения проблемы этот тип самый бесплодный (сказывается отсутствие необходимых знаний). И убедить в чем-то такого умника не сможет даже профи (третий тип).
Таким образом, продуктивным общением могут считаться споры (3-3) и советы эксперта (3-1). Любая комбинация с типом 2 превращает общение в непродуктивный срач. Отсюда - следует хорошенько подумать, где можно позиционировать себя в качестве эксперта. А в остальных областях признать свою некомпетентность - и учиться у профи. Познание нового не может быть обидным, это праздник, бля!

З.Ы. Пример 3-2 - Grrl до сих пор считает, что победила меня в споре о па. И переубедить ее невозможно.

Арлекин 10.11.2003 19.32:00.0

2Лео
На счет наших ебнутых законов ты прав на все 100. Давай вначале ограничемся темой армии а о посуде поговорим потом.

Начнем с того, что ты предлогаешь, отправить женщин под пули? Война не женское дело, чтобы там Гррл не говорила. А Отечество защищают не только на поле боя- когда мужчины уходят на фронт, женщины занимают их места у станков и мартенов.

санитар 10.11.2003 20.31:00.0

2ЕИ
ну, камни одно дело, а жизнь совсем другое. нам всем приходица ее жить и вряд ли кто может назвать себя в этом проффесионалом, ну разве маклауд какой-нибудь.

мне твоя схема в принципе кажеца в принципе правильной, но утрированной, я думаю, все плавее, размазанней. я вот, скажем, программер ниибаца а железо мне неинтересно и не волоку я в нем. и кто я? отчасти один, а отчасти и три. каламбурчик - я думаю, что темы которые мы здесь трем перекрывают областя наших узких специализаций, поэтому мы где-то все в группе 2 болтаемся. (хороший пример если мне например понадобица написать компилятор там или систему сбора данных или еще что в этом духе я не полезу в инет срацца а просто это зделаю, а раз уж срусь на эту тему-значит группа 2)

так что думаю в принципе от любого тут можно ожидать и умного и херни от кого больше, от кого меньше.

естественный интеллект 10.11.2003 21.03:00.0

Лео

я был в армии два раза - в разных составах и разных родах войск. Не назвал бы это ужасом - скорее вычеркнутое из жизни время. Я смотрю на проблему иначе - радоваться надо, что мы хоть наших женщин смогли от этого оградить! Это война с государством за человека, и хоть кого-то спасти - уже победа. А если ты спасенных хочешь опять подставить - значит в этой войне ты на стороне государства. Разве не так?

Насколько я помню, при Хрущеве уже была попытка призывать женщин на срочную - но они от этого почему-то беременели. Так что желать повторения этого сегодня могут лишь сексуально неудовлетворенные прапоры и мл. офицеры. Лео, ты же не прапор?

Алогичность нашего законодательства ваще не нужно доказывать. Асобенно налогового. Но говорить об этом надо чаще.

В итоге - если политика госмудаков - разделяй и властвуй, то ты - ее ярый апологет. Подумай над этим.

Дмитрий 10.11.2003 21.09:00.0

2ЕИ
Насчёт примера в "О СПОРЕ И СРАЧЕ" на "компьютерном" языке трём пунктам есть краткие названия. Первые - это чайники, вторые - ламеры, третьи - профессионалы.

А вообще-то оба процессора по нынешним меркам весьма устарели. Хотя смотря для чего это тебе нужно, конечно... И потом, раз ты говоришь, что это на одном из твоих компов, значит, вероятно, есть и другие компы, возможно помощнее. Ну и к какому пункту ты отнесёшь это моё суждение?

Арлекин 10.11.2003 22.34:00.0

вумное? а зачем те вумное, тыш тока срацца хочешь. а фсе вумное ужо для себя на перед знаешь. научить гришь могешь, ну дафай. просвети темного. тока вапрос сперва, из какого хрена следует прынцыпиальная невозможность логического пути сам знаешь к чему- бритва твая явна не катит, бо ежели Бог есть- то он суть объект матерьальный, а значит познаваемый.

санитар 10.11.2003 23.31:00.0

Арлекин, ну что ты гонишь
"бо ежели Бог есть- то он суть объект матерьальный, а значит познаваемый."

ну какой в 3.14зду материальный бог ! если уж оный создал материю, то должен быть извне материи, иначе получится, что он создал сам себя. известная компьютерная метафора - когда ты рубишься скажем в дюка нукема ты это бог-отец для мира игры, дюк, которым ты управляешь - это бог сын, а компутер поддержывающий мир игры - это дух святой. эдакое псевдохристианство. пример хороший тем, что ты как бог не принадлежишь к созданному миру

есть вариант которого придерживаюсь я - бог и вселенная одно и то же, т.е., вселенная едина и обладает личностным началом. но и такого бога доказать нельзя - можно только почувствовать и то только в том случае, если он сам этого захочет

естественный интеллект 11.11.2003 0.40:00.0

Арлекин
все очень просто. Доказывать надо именно новые теории, причем с неоспоримыми фактами, а не с абстрактными умозаключениями. Общепринятое научное знание доказывать было бы странно (все теории уже доказывались фактами - в период их становления).
Ну а с "материальным" богов все ваще елементарно - его существование или доказано, или нет. На сегодня - твердое нет, с этим даже ты вряд ли поспоришь. А когда начинают делать выводы из недоказанной гипотезы - это уже не наука, это рационализация.

Дмитрий
ламеры - это и есть чайники, вторая категория - юзеры, третья - хакеры, сисадмины, программеры и др. профи. Пример был неудачный, раз его кто-то не понял. Мулька в том, что камни с ММХ начинались с частоты 166, а вторые пни, начиная с 350, шли с частотой, кратной 50 (шина 100). Большинство юзеров в курсе этого (мне так кажется). В популярных изданиях пишут именно так.
Я писал о менее известном камне Tonga, в мобильной линейке все несколько иначе. Только и всего.
А баальшой комп у меня наворочен - только с собой его никуда не утащишь.

Арлекин 11.11.2003 12.18:00.0

еи

ну и хде это твердо доказанно, что Бога нет? я чет таких "доказательств" не фстречал.

пысы. я материалист, абшибся ты с анализом са сваим
,,,,,,,,,,,,,,,,

санитар

Мы пака гаварим о возможности или не возможности познания Бога, а не о том, что это такое на самом деле- у нас для этого пака нет данных. вначале надоть определиться, а мона ли вообсче определить его существование в прынцыпе. ты делаешь ашыбку, т.к. исходишь из придуманной тобой системы, а придумать мона каку угодно систему катора дейстно будет не пазнаваема.

Арлекин 11.11.2003 19.50:00.0

2санитар
на счет материальноси:существуют тока материальные объекты, причем независимо от нашего сознания. ежели Бог нематериален, то его нет.

Grrl 11.11.2003 22.43:00.0

Тут че новый срачь начинается на тему
Hard`n`soft?
P.S. Microsoft на мыло!!!!

естественный интеллект 11.11.2003 23.38:00.0

Арлекин

не гони коней. Прежде чем планировать, как можно "выследить" бога, стоит определить, кого же мы собираемся выслеживать. Пока я понял только, что он д.б. разумным и материальным. Что еще?

санитар

нащет пункта 2 ты праф. Я хотел показать, что суждения типа "ты тупой мудак, а я крут!" возможны лишь в комбинациях с участием п.2. Т.е. что недостаточная компетентность - необходимое условие срача. А что недостаточное - тут и спорить нех.

санитар 11.11.2003 23.56:00.0

Арлекин
"существуют тока материальные объекты, причем независимо от нашего сознания"

енто что мы будем понимать под словом "существует". существует ли скажем компутерная прога? да, как ориентация магнитных доменов памяти, как дырки в перфоленте, как дорожки на сидюке. по разному, но таки в определенном смысле одна и та же...

а скажем толпа фудбольных фанатов? она объединяется общей идеей и образует так называемого "кадавра", псевдосущество обладающее многими признаками настоящего существа. существует ли оно? с какой стороны посмотреть.

нащет бога. бог - сущность обладающая свободой воли и сотворившее вселенную. в этом смысле он никак не может быть ее частью. "материальный бог" - это уже не бог, а сверхсущество какое-то, зевс, один, инопланетянин из сверхцивилизации какой-то. гы, тут я вспоминаю, как в децтве папа (а он был коммунистом-атеистом) мне говаривал - "вот раньше думали, что есть боженька на небе, но космонавты слетали и никого там не нашли..." что-то в твоем стиле. убедительно, для 5летнего ребенка.

нет, не такого бога мы ищем. бог - это сущее трансцендентное, грубо говоря, направляющая сила, идея, функционирующая в этом мире. и раз он как бы "извне" этого мира, то и воплощаться должен через объекты оного. и тут мы никогда не найдем 100процентных доказательств.

Grrl, "Hard`n`soft?" - exactly.
microsoft must die

Арлекин 12.11.2003 15.25:00.0

2санитар

Неет, санитар, нисагласный я с тобой. Инфа отдельно от носителя существовать немогет. И ежели нет носителя- то нет и инфы. Если тебя эт смусчает, то апсалютно спокойно мы могем Бога и за пределы вселенной поместить. Но нематериальным он быть не могет ну никак, т.к. если он не материален, то его нет по определению. А "кадавра" существует и материальна, раз у нее носитель есть. - енто на счет сотворения.

Мы не исчем Бога, тем более такого, который бы устраивал нас лично, мы пробуем установить истину и пытаемся апридилиться, а мона ли это сделать вообсче. А мона это тока если у объекта есть способность управлять ентой вселенной ну или какой- то ее частью. А коль скоро у него такой способности нет, то личностными качаствами мона наделить любой пень, один хрен это не проверишь и нам от того не холадна и не жарка.

2ЕИ

Неет, ЕИ, через жопу( прости Хосподи- сарвалось) гланды не удаляють. Так м.б. рассуждать еслиб мы Бога проектировали. Не таким путем проходить исследование. В начале мы открываем какойнить феномен а уж патом описываем его св- ва, и на их основании св- ва окружающих предметоф. А твой путь ашибочный- ты предлогаешь из всего множества решений взять одно на угат. А множество решений бесканечно, в отличии от множества правильных решений. А если како угодно большое число разделить на бесконечность- один хрен получим ноль. Т.е. вероятность нахождения правильного ответа таким путем есть величина бессконечно малая. Единсное, что мона казать, так это то, что он должен быть матерьььален и иметь способность взаимодействовать с окружающим миром. А добрый он или злой, сухой или соленый- мы того на знаем, нет у нас на то никаких достоверных данных.

естественный интеллект 12.11.2003 23.03:00.0

Арлекин
да я не о том. Вот я, к примеру - материальный (адназначно), разумный (временами), управляющий небольшой частью вселенной (несомненно), взаимодействуюший с окружающим миром и обладающий личностными качествами.
Одного нашли! Но как мы можем узнать - бог ли он?

Арлекин 13.11.2003 12.00:00.0

ЕИ

ашибачка! Ты путаешь условия необходимые с достаточными. Свойства мы сможем описать тока када найдем, а потом спокойно и апределимся, чтож мы нарыли. Падугому никак.

естественный интеллект 13.11.2003 23.40:00.0

Арлекин

А как же мы поймем, что нашли, если не знаем, оно это или не оно! Дык я уже нашел аднаго! Тогда давай так - как узнать, что он - не бог. Каким бог не м.б.?

Арлекин 14.11.2003 16.23:00.0

Я не знаю, каким он быть должен или не должен. Ты тоже этого не знаешь, ежели знаешь, то поделись инфой.

Скажи мне, ты когда- нибудь слышал, чтобы какое- то явление было в начале описанно, а потом открыто? Нет? Ну так тут действует тот же принцип. А как мы поймем, что нашли его, я не знаю, может быть вообще не поймем. Но это ни в коей мере не отрицает возможность его "вычисления" в принципе.

естественный интеллект 14.11.2003 22.52:00.0

если не сможем узнать, значит не сможем и найти.

А заранее аписанную хуйню я знаю - ента нейтрино. Где-то в зазоре между 1920 и 1953 физика имела искомое тобой доказательство нарушения естественных законов природы. Причем не абы каких, а самых аснавных, то бишь законов сахранения - при бета-распаде. Нейтрино и было предсказано в ентом качестве - как затычка, призванная взять на себя все расхождения в енергетике вета-распада. Спымали ее только в 1953, но и до этого как-то не рассуждали о доказательстве бытия бога. Излишний фактор, теория нейтрино (тогда еще не доказанная) объясняла все лучше.

Арлекин 14.11.2003 23.42:00.0

нет, не такое противоречие должно быть найдено. В случаи с нейтрино небыло "личностного" начала, из этого никак нельзя было сделать вывода о "направляющем намерении"- только вывод о нашем незнании.

Нейтрино было предсказано после обнаружения кажущегося нарушения закона сохранения- до зтого оно описанно быть немогло. После нахождения парадокса, в котором будет явно выраженно чье- то намерение, мы сможем сделать предположения, как этот кто- то выглядит, а после обнаружения понять, что нашли мы именно его.

естественный интеллект 15.11.2003 1.22:00.0

Арлекин
ну ты и замахнулся! А как мы сможем понять, что происходит по воле, а что - само собой? Критерий "кому выгодно?" для бога вроде не катит.

Арлекин 15.11.2003 12.43:00.0

2ЕИ

Это не факт, о чертах его личности мы ничего не знаем. Оч. м.б., что у него есть личностные хар-ки, которые у нас неопределены. Определить его можно, исходя из случайности или неслучайности, только по факту "управления", например, эволюцией. Незнание нами этох фактов не означает, что их быть не может.

естественный интеллект 15.11.2003 20.46:00.0

Арлекин
а пачему эвалюцию мы должны считать процессом управляемым? Мы ж не коммунисты, чтобы говорить о непрерывном и бесконечном прогрессе. Процессы начинаются, развиваются, достигают вершины, затухают и исчезают. Эволюция (развитие) - не процесс,а лишь часть его (лучшая). При чем здесь чья-то воля?

Арлекин 15.11.2003 22.55:00.0

2ЕИ

А почему мы не можем считать ее управляемой?

естественный интеллект 16.11.2003 1.06:00.0

потому што так проще. Та же бритва Оккама - отсутствие воли предполагается, а вот ее наличие надо доказывать.

Арлекин 16.11.2003 12.49:00.0

А по каким критериям мы бум определять простоту.

Жук 16.11.2003 14.08:00.0

Жу-жжж!

естественный интеллект 16.11.2003 14.38:00.0

при прочих равных - не могу не учитывать фантастическую способность человека неосознанно выдавать желаемое за действительное. Ну хоцца мне смысла в мире! Лучше всех эту тоску описал Камю в "Мифе о Сизифе". Элиаде много писал о богах, как неком жизненно необходимом смыслообразующем начале.

Наша слабость всегда подсказывает нам ответ - все в мире так, как нам хоцца. Мы бессмертны и всесильны. И впереди вечность.

Так вот, мировоззрение, соответствующее нашим желаниям, всегда вызывает у меня большие сомнения в его объективности. Именно поэтому как раз оно и требует неоспоримых доказательств. Доказывать следует наличие бога, а не его отсутствие.

Арлекин 16.11.2003 16.08:00.0

2ЕИ

Ты прав. На сем я действительно откланиваюсь, бо мне уже пора.

GRM 17.11.2003 15.16:00.0

2санитар
Только что с атеистического форума. Похоже админ его закрыл. Во всяком случае у меня не постится!
Первый клон прошел в сообщении 54 от лица ЕИ. Затем сразу ответ Арлекина. И далее ответ ЕИ (настоящего). Вот и вся Агата Кристи!

естественный интеллект 20.11.2003 23.47:00.0

GRM
ты не праф. А последний заход к атеистам действительно порадовал душу.

GRM 21.11.2003 14.12:00.0

Всё, ебок!! Тему о Василиске стёрли! Очень жаль! А насчёт клонирования, пусть Арлекин колется! Во всяком случае, первые клоны были его, это - на 99 %!

санитар 21.11.2003 21.02:00.0

2GRM
нифига не стерли
иди прямо на номер 1026 по сцылке

http://www.websib.ru/cgi-bin/atheism/msgbook/tema.pl?t=m1026

там ржачно клонирофщик понахерачил признаний за всю кодлу :)))

GRM 22.11.2003 14.27:00.0

2санитар
Респект за ссылочку! Поржал:)))!!!

Grrl 27.11.2003 17.13:00.0

А че уже померла эта геста?
Непривычно как-то что у лео нет срача.

санитар 27.11.2003 19.43:00.0

и не тока эта... походу и антивумен мрет помалехуу... :((((

Grrl 27.11.2003 23.39:00.0

Ну если и антивуман помрет,куда тогда будем ходить развлекаться?

санитар 28.11.2003 1.41:00.0

Grrl
и не говори. скушно...
хотя степан последнее ничё так пиханул
а я тут у атеистов в теме про ноев ковчег повысирался. тему паходу завалили, но весело было. надо там еще пошарить

Grrl 28.11.2003 3.19:00.0

Да про ковчег у атеистов не постится.
пишет типа Internal Server Error.
Пойду к степке прикалываться.

GRM 28.11.2003 17.52:00.0

2санитар
Зашёл к атеистам, где обсуждается плавстредство типа КОВЧЕГ.
Посмеялся! Тваи пастяры походу были хатя грубы но справидливы :)))

санитар 28.11.2003 19.16:00.0

GRM
спасибо. меня прибило, как с десяток умных вроде людей вееежливо так объясняют одному долбоебу, что он неправ. так умные ли они на самом деле? походу если бы не мои измывательства эта бодяга у них бы продолжалась до бесконечности... :)))

Grrl 28.11.2003 23.23:00.0

Вааще нудный какой-то у атеистов срач

Roneon 30.11.2003 5.14:00.0

Ну вот и всё... Hacked by Roneon... Отдам за шестизнак...

санитар 30.11.2003 14.02:00.0

Roneon
ась? чавось?

Grrl 30.11.2003 22.05:00.0

Что это за умник,и что он там похакал?
Гы а может это он лео хотел припугнуть? :))))

test 8.12.2003 1.31:00.0

proba

sanitar 8.12.2003 1.33:00.0

this is automatically sent message

tester 8.12.2003 1.51:00.0

post

w 8.12.2003 2.29:00.0

w

abracadabra 8.12.2003 3.57:00.0

this is automatically sent message

abracadabra 8.12.2003 3.59:00.0

this is shit

abracadabra 8.12.2003 4.02:00.0

this is bullshit

user 8.12.2003 4.17:00.0

Crazy cats

санитар 8.12.2003 15.50:00.0

пошто меня клонишь ? :)))

Grrl 8.12.2003 21.13:00.0

Да я не клоню,просто геста лео у меня сейчас испытательным полигоном стала.
Проверяла запросы.А тот что с ником sanitar,я в начале из исходнока полностью скопировала,а потом уже разбиралась что к чему :))

санитар 8.12.2003 22.19:00.0

да я понял... ну повыеживаца же надо было

Grrl 9.12.2003 16.39:00.0

Лео !!!! ты где?

Leo: - Где, где!!! От желания ответить в рифму, меня удержала только моя охуенная интеллигентность :)))!

w4w435 9.12.2003 22.34:00.0

w345w5w45w45we45

Константин 10.12.2003 8.33:00.0

Спасибо за информацию, произвел очень большое впечатление, моя полная поддержка всего написанного, спасибо за то что ты это сделал

Leo: - Спасибо , Константин, за моральную поддержку!
Знаю, что появление твоё в этой гостевухе кратковременно, поскольку по настоящему активны в ней только мои оппоненты!
Хотя, санитар всё же признал справедливость некоторых пунктов в плане юридического положения современного мужчины!
Жалко, что Василиск сюда не заходит! За всё время существования гостевой - ни одного стихотворного произведения!!!

Дмитрий 11.12.2003 13.52:00.0

Ха, Grrl оказывается теперь санитарову прогу тестирует? Не иначе буря надвигается... А мне теперь совсем невозможно стало с Лёликом бороться: интернет у меня плохой, доступ к нему есть не всегда, и он все мои посты сносит, так что борьбу придётся отложить до лучших времён. Хотя..... Есть ведь разные способы...

Дмитрий 11.12.2003 13.57:00.0

2Leo
"Хотя, санитар всё же признал справедливость некоторых пунктов в плане юридического положения современного мужчины!"
Кое-что признаю и я, да и ты согласился, что нормальная женщина является более доброй и душевной чем мужчина. Вообще если говорить серьёзно, то я полагаю, что ты во многом прав, но слишком всё утрируешь и драматизируешь.

"Жалко, что Василиск сюда не заходит! За всё время существования гостевой - ни одного стихотворного произведения!!!"
Неужели тебе как и Лоренсу нравятся стихи Василиска? Это же сплошная пошлятина! Или ты бы хотел, чтобы он тебе написал нормальные? В любом случае дело-то это твоё, что тебе мешает сюда его ПРИГЛАСИТЬ?

Leo: - 1. Мне не кажется, что я утрирую и драматизирую. Об этом в следующей статье, если я её всё же напишу.
2. Ясен пень, Василиск не Пушкин :)))!!
Но своим стихотворным и прозаическим творчеством Василиск вносит кучу веселья и ахуенно повышает энергетический потенциал нашего базара!
Тем более, что он положительно оценивает моё скромное творчество! Так что я Василиска всегда рад видеть!
Хотя, в споре в санитаром Василиск, на мой взгляд, был на удивление алогичен. Спасало остроумие и даже не сколько остроумие, а острословие!
Например, всерьёз утверждать, что мужчина ВСЕГДА и ВО ВСЁМ превосходит женщину! Ну не знаю:))!!
Потом, Василиск так и не мог поверить, хотя его об этом неоднократно информировали и ты и Лёлик, что Дмитрий забанен!
Похоже, Василиск так и остался при мнении, что после его победы на гладиаторской арене, Дмитрий спрятался в кустах.
Поскольку, Василиск неоднократно изъявлял желание встретиться с Дмитрием в прямом эфире, я готов предоставить свою гостевую для вашего диалога!
Дмитрий, как твоё мнение?

Прохожий 11.12.2003 17.34:00.0

"Об этом в следующей статье, если я её всё же напишу."

Вот я сюда время от времени заглядываю в ожидании упомянутой новой статьи, но все как-то нет ее и нет и создается у меня такое впечатление, что уже и не будет, забью-ка я пожалуй на этот ресурс... он сдох.

Grrl 11.12.2003 18.45:00.0

OOOO! ??????????????? ??? ???????????????????r> ?? ????????? ???????????????????r> ?? ????????????? ?????????????? ,????????? :)
?????? ??? ?????????? ??????? ???????????????,?????? ???? ?????? ????????
??????????????????????????????????????))))

Leo: - Что, CrrIушка вольты бьют, крыша едет???

Grrl 11.12.2003 18.46:00.0

OOOO! Великий утопист лео опять появился!
Че от пьянки отошел наконец?
Ну давай смороси новую статейку ,посмеемся :)
Слушай лео а как тебе шЫдевры свина гундосово,небось тоже от них тащишся?
У василиска новый поклонник появился :))))

Leo: - От свина гундосава я тащусь как сперматазоид по стекловате:)))!!!
Одно мне в нём не нравится: слишком баб идеализирует :)))!!!

Grrl 11.12.2003 20.20:00.0

\\\От желания ответить в рифму, меня удержала только моя охуенная интеллигентность :)))!\\\\

Гы :))) лелик себя либералом считает,а а лео охуенным интИлЕгентом :))))))

Leo: - Либерал, интеллигент или ещё кто...Один хуй, тебе, Crrl, не угодишь:)))!!!
Статью пишу в свободное время, так что готовься к затяжному и продолжительному гы-гы-гы-смеху :)))!!!

санитар 12.12.2003 0.57:00.0

ты смотри, геста оживать начинает!
в смутное время живем, товарищщи, не знаешь уже куда и высраца... :)))
да уж, лео, ты прав, василиск алогичен, но напорен, зараза! так что за идею представить арену для схватки с дмитирем респект
надо будет на антивумене позвать василсика сюда и затаиф дыхание поглазеть на борьбу титаноф. может тотализатор откроем?

Leo: - Жду согласия Дмитрия на его встречу с Василиском в прямом эфире на данной площадке!

Арлекин 12.12.2003 21.54:00.0

Паходу Лео клонировали прям в собсной гостевой.

Leo: - Не, друзья, это не клон! Своих клонов буду безжалостно удалять! Надеюсь, что санитар не против:)))!!!
Потому, что в противном случае - это прямая кража моей интеллектуальной собственности, а у меня с етим строга:)))!!!

санитар 12.12.2003 23.49:00.0

гы, думпаешь? а я купился... магия красных буковок...

Арлекин 13.12.2003 1.20:00.0

А крен его зна! Гррл как- то комментировала Лио красными буквами.

санитар 13.12.2003 2.45:00.0

приписаца к чужому посту нереально, разве што клонить то и другое... иф йес - задумка удалась, хоть один лошара (я типа) да клюнул

лео, ау!!!! припишысь к этому посту, дай знать что ты это ты!!!

Leo: - Ау-ау!!!Это я и даже не сумневайся:)))!!!

Grrl 13.12.2003 3.57:00.0

Неа,не могли лео клонировать,
этот пост -"Отправлен 09.12.2003 16:39
Лео !!!! ты где?
Leo: - Где, где!!! От желания ответить в рифму, меня удержала только моя охуенная интеллигентность :)))!"

я писала,а коммент приклеить мог только лео,ну если только кто-то его пароль не взломал.

З.Ы. А где же срачь титанов?

Leo: - Гладиаторская арена готова!
Осталось получить согласие бойцов и назначить время для поединка!

Leo 13.12.2003 14.55:00.0

Статья о дискриминации американских мужчин:
http://menalmanah.narod.ru/mw/famcourt.html

Loki 13.12.2003 16.42:00.0

Хочу сказать на хуй,после просмотра сайта, шо автор этого сайта настаящий пидар,гандон недаебанный,хуйло паршивае!Ты блядь обдолбался навернаt кагда сваи статьи писал.Такую хуйню мог токо далбаеб написать,пойди кончины свежей хлебни хуесос херов,не хуй интернет такой хуйнёй засирать.
Ты блядь наверно такой уёбок недоношенный, которому не одна баба не дала и ты так обдрочиля шо крыща паехала.Вешать таких нада!

естественный интеллект 14.12.2003 0.27:00.0

Лео

малатца! Лелик атдыхает!

З.Ы. А женский вапрос я бы паставил таким боком: "Кто каго ебет?!" И если атветишь неправильно - не аставишь патомства и вымрешь нах!

Человек 14.12.2003 11.58:00.0

ОТЛИЧНЫЙ САЙТ, но Большая ложка дегтя -
99% содержания гостевой подтверждает самые пессимистические наблюдения автора - прогрессирующий дебилизм населения, выраженный стремлением
везде нагадить.
Люди (если остались), очистите место для мысли от экскрементов приматов!

Leo: - Присоеденяюсь! Люди, давайте побольше мыслей в гостевую!

естественный интеллект 14.12.2003 13.08:00.0

АХТУНГ! На зоне вновь зашывилился Виликий Шыршынь!

"Жужжать иль не жужжать?
Во, бля, в чем заморочка!
Не в падлу ль быть
отбуцканным судьбой
Иль все же стоит дать ей оборотку,
Мясню захороволить
и непруху
Расшлепать? Завести хвоста.
Отъехать.
И просекать, как этим
рвешь браслеты,
Что повязали ливерку твою" (С)

Grrl 14.12.2003 17.43:00.0

Че серьезно что ли про шершня?,
подкинь url а то у меня не сохранился

Grrl 14.12.2003 17.47:00.0

[[POLICE_ZONE recovered post:11.12.2003 18.45:00.0]]
OOOO! ??????? ??????? ??? ????? ????????!
?? ?? ?????? ?????? ????????
?? ????? ??????? ????? ???????? ,????????? :)
?????? ??? ? ??? ???? ??????? ????? ?????????,?????? ???? ?? ??? ????????
? ????????? ????? ????????? ???????? :))))

Grrl 14.12.2003 17.48:00.0

[[POLICE_ZONE recovered post:11.12.2003 18.46:00.0]]
OOOO! Великий утопист лео опять появился!
Че от пьянки отошел наконец?
Ну давай смороси новую статейку ,посмеемся :)
Слушай лео а как тебе шЫдевры свина гундосово,небось тоже от них тащишся?
У василиска новый поклонник появился :))))

санитар 14.12.2003 20.56:00.0

ты чё творишь? пошто Лео зря обижаешь :)))

Leo: - Может я неправ, но передав свою програменцию Grrl ты совершил глупость!

санитар 14.12.2003 20.59:00.0

ребзы, да што случилось с лео? перечитал щас каменты к постам на страницу назад и просто охуел! или кто хакнул страницу или лео перекувался! с нетерпением жду статьи лео!

Leo: - Неплохо, неплохо!!! По крайней мере два читателя у меня уже есть:)))!!!
И это не считая Гррл!!! Хотя её мнение мне известно заранее :)))!!!

Grrl 14.12.2003 21.16:00.0

2санитар
Да мне тоже показалось что левый какой-то лео,наш вроде не такой был.
Может и правда похакал кто гесту,помнишь тут в гесте как-то пост появился типа

"Roneon
***
Ну вот и всё... Hacked by Roneon... Отдам за шестизнак..."

может это и есть объяснение?

A 15.12.2003 12.06:00.0

Что случилось с Leo?!!

Leo: - Спасибо за беспокойство :)))!!! Со мной всё в поряде:)))!!!

Roneon 15.12.2003 14.49:00.0

Блин, если кто ещё не понял: я хакнул сайт, гест я не трогал, Лео я не подменял...

Grrl 15.12.2003 15.24:00.0

Ладно тее лео не обижайся,надо же было прогу испытать :)
А ты и настоящий лео или нет а ?
можешь доказать?

санитар 15.12.2003 15.29:00.0

да уж, лео, чем докажеш что ты настоящщий? а то из кустов как то вовремя выскакивает Roneon?

Roneon 15.12.2003 18.16:00.0

Leo не видно, так что я пока за него отвечу... Он, скорее всего, настоящий, так как я настоящий... Не верите - наберите на ya.ru "Roneon" - вряд ли это всё Лео делал только для того, тчобы потом кинуть пару мессаг у себя же в гесте. =)

санитар 15.12.2003 19.14:00.0

да нахрена чего то там набирать. наверное существует настоящщий roneon это не вопрос. вопрос не он ли косит под лео? и на него хер ответишь поисками в яндехе.

Grrl 15.12.2003 19.38:00.0

2Roneon
так что же ты похакал сайт лео что-ли? ну так дэфейс сделай если не врешь.

2Лео
Если ты настоящий ну ка расскажи историю про портрет которую ты у лелика в гесте выдал,а он этот пост прибил.

Leo: - Я- - настоящий! Это не вопрос!
Рассказ был о тяжёлых буднях подкаблучников в звании академиков. Мнение не моё, а художника. Может он и брешет! Я там не был :)))!!

санитар 15.12.2003 21.47:00.0

малаца Grrl придумала аутентификацию
я тоже смутно помню эту историю. лео, давай

естественный интеллект 16.12.2003 0.38:00.0

All

я вот что падумал - а вдруг Василиск все-таки припреца сюда. И не найдет Дмитрия. Абыдно будет.

Дмитрий,
ты гатов? Атслежываешь ситуацыю?

санитар 16.12.2003 1.12:00.0

да не припреца он. глянь как на антивумене дрыщщет... ну а если припрецца в конце концов зделаем ему дмитрия

естественный интеллект 16.12.2003 1.40:00.0

санитар

походу ты праф. А в прынцыпе можно сделать не токмо Дмитрия, но и Василиска. Вот только лениво.

Grrl 16.12.2003 2.03:00.0

Да сцыт сюда змейка-вася приползти вот и галимые отмазы про браузер клеет.Все сюда без проблем заходят,только у петушка да его прихвостня залуспека,геста не читается :)
Как же без нянки своей ляльки окажется.

Grrl 16.12.2003 2.43:00.0

????????? ?? ?? ??? ? ?? ?????? ? ????. ?? ? ?????? ?????? ??????? ???? ??? ??? ? ????? ???????. ?? ??! ? ??? ?????? ??? ??????. ? ??????? ??? ? ???????! ? ??????? ?? ??????? ??? ? ??????? ???????, ? ?????? ????, ? ??? ????????? ??????... ? ??????? ?? ??????? ??? ? ????????? ? ????? ? ?????, ?????, ?????! ????? ?? ? ??????????? ?? ???????, ???????, ? ??? ??? ???????!!! ??... ?? ? ??????? ??? ?????? ??? ? ???????, ??????? ???????, ???????, ???????, ???????, ??????? ? ??? ????? ???????? ? ??????? ?? ????. ? ??????? ??? ???????... ?? ? ???????. ??. ??????? ??? ?? ?? ??? ? ??? ??????? ?? ?????? ??? ? ?????? ???????, ???????, ? ??? ??? ???????. ?? - ???????. ??????? ???????! ? ??? ??????? ?? ???????. ??????? ??? ??????? ? ??? ??? ???????. ??. ??. ??. ? ?????? ????? ???????... ? ??? - ???????? ???? ?? ??? ??????. ?? ??? ? ???? ? ???? ?????????

?????? ??????? 16.12.2003 3.05:00.0

??

Grrl 16.12.2003 3.30:00.0

Это кто тут меня клонить пытается?
(я про пост с крякозябами)

?????? ??????? 16.12.2003 3.38:00.0

???? ?? ?????? ?????????.

Grrl 16.12.2003 3.52:00.0

няюсь за то что я не совсем в тему. Но я п??осто хотела сказать всем вам что я тупая идиотка. Да да! Я это только что поняла. Я понимаю что я идиотка! Я конечно же понимаю что я к??углая идиотка, и глупая овца, а еще полнейшая тупица... я конечно же понимаю как я ошибалась и какая я тупая, тупая, тупая! Какая же я оказывается то ДЕБИЛКА, дебилка, и еще ??аз дебилка!!! Да... Ну я конечно уже поняла что я идиотка, идиотка идиотка, идиотка, идиотка, идиотка, идиотка а еще тупая к??етинка и конечно же даун. Я конечно это понимаю... Да я понимаю. Да. Спасибо вам за то что я уже конечно же поняла что я полная ИДИОТКА, идиотка, и еще ??аз идиотка. Да - спасибо. Спасибо спасибо! Я это конечно же понимаю. Спасибо вам спасибо и еще ??аз спасибо. Да. Да. Да. Я полная тупая идиотка... И еще - п??остите меня за мой тупизм. Ну что с меня с ду??ы возьмешь?

Grrl 16.12.2003 14.03:00.0

Луспекаев,шакал трусливый хватит клонить!

Grrl 17.12.2003 2.22:00.0

Ну ладно, я сознаюсь - я действительно написала свой
опус с покаянием и жалобами на свою тупую голову.
Потом спохватилась, стыдно стало, но сейчас я опять
пе??едумала и опять сознаюсь в своей тупости и в том,
что я идиотка идиотка и полный недоделанный даун.
И ещ? я сознаюсь что мучаюсь бессонницей
и пью денату??ат чтобы успокоить себя.

санитар 17.12.2003 2.49:00.0

чё за картавый идиот завелся?

ребзы АХТУНГ БЛЯ! в гесту идет злой и старшный луспекаефф с антивумена!!! ща IE6 закачяет и придет!

лусп! давай! порви их всех! авации чемпиону!

Grrl 17.12.2003 3.12:00.0

По моему картавый идиот это и есть луспекаев.Ну или змее-петушок.
Мысль была что луспек-клон петушка.
Уж буквально во всем он с ним соглашается,и подозрительно у обоих эта геста не читается.Может петушок себе виртуального прихвостня сделал.Тогда напрашивается вывод клоннер=луспек=василиск.

test 17.12.2003 3.14:00.0

Р р

Grrl 17.12.2003 3.46:00.0

Стоп! Сообщение внизу - не мое, а клона!
Луспекаев, долго ты будешь идиотом себя выставлять?
Я же ясно сказала, что я дебильная тупица и идиотка.
Не пытайся больше меня показывать на глазах людей умной.
Я ей никогда не была. Я больна и неизлечима. А еще
я ношу нейлоновые колготки и ссу в них,
потому что в туалете их лень снимать.

????????? 17.12.2003 5.20:00.0

?у вот я и вломился! саня, где же обещанное внимание?
и как вы посмели думать что я тут клонил?
я вапще тока что вошел. здесь не так густо как я ожидал

????????? 17.12.2003 5.27:00.0

хм, а чего это за кубик вначале текста моего?
новые штучки лео?

Луспекаев 17.12.2003 5.34:00.0

а ну ка сделаю тест, щас сменил код текста на ие6

Луспекаев 17.12.2003 5.38:00.0

ну вот сейчас то что надо!:) получилось!
ну а вам даю сутки на посвящение мне внимания!
действуйте как обещали. саня, это тебя касаицца!

Roneon 17.12.2003 7.56:00.0

Если кто не заметил, то дефейс уже больше недели справа-внизу на главной странице... Полностью дефейсить не хочу.

Leo: - Вот спрашивается, зачем ты это сделал??? Твои письмена я видел на нескольких сайтах.
Roneon, ты слышал, что есть такое понятие, как "интелектуальная собственность"?
И собственность вообще??? Тебе будет приятно, если кто-то хитромудрый, подобрав ключи, войдёт в твою квартиру и оставит там большую кучу своего вторичного продукта в гостиной, накрыв это своей визиткой???
2All: Для информации. Сайт мой взломан, в почтовый ящик я зайти не могу. Так что, в принципе, через 3 месяца сайт может раствориться, так сказать, в эфире.

GRM 17.12.2003 14.04:00.0

2Roneon
Западло это!

санитар 17.12.2003 14.09:00.0

или я сашол с ума или жоппа пишеца с тремя п. где блять дефейс? почему ничего не вижу?

ЛУСП, зашол? малацца! а теперь - ФАС!

Leo: - Я тебя порадую: ты не сошёл с ума :)))!!!
Дефейс на siteleo.front.ru

Ибанутая овца Гррл 17.12.2003 14.24:00.0

Эта снова Я!
Ещё раз хочется сказать всем вам, что я тупая идиотка. Да да! Я это только что поняла. Я понимаю что я идиотка! Я конечно же понимаю что я круглая идиотка, и глупая овца, а еще полнейшая тупица... я конечно же понимаю как я ошибалась и какая я тупая, тупая, тупая! Какая же я оказывается то ДЕБИЛКА, дебилка, и еще раз дебилка!!! Да... Ну я конечно уже поняла что я идиотка, идиотка идиотка, идиотка, идиотка, идиотка, идиотка а еще тупая кретинка и конечно же даун. Я конечно это понимаю... Да я понимаю. Да. Спасибо вам за то что я уже конечно же поняла что я полная ИДИОТКА, идиотка, и еще раз идиотка. Да - спасибо. Спасибо спасибо! Я это конечно же понимаю. Спасибо вам спасибо и еще раз спасибо. Да. Да. Да. Я полная тупая идиотка... И еще - простите меня за мой тупизм. Ну что с меня с дуры возьмешь?

Grrl 17.12.2003 14.41:00.0

Ну мудло картавое хочешь и дальше клонить возись с тэгами шоб жизнь малиной не казалась.

Roneon 17.12.2003 14.46:00.0

2Leo: 1. Слышал; 2. Было бы неприятно.

Leo: - На фига всё это? Ты хочешь, что бы тебя признали как крутого хакера?
Я признаю:))!!! Roneon - это крутой хакер!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

GRM 17.12.2003 14.47:00.0

2Клонировщику
Пишу после твоего клона и все конечно подумают, что клонировщик это я! Ну да хер с ним:)))!! Мне одним клоном больше, одним меньше - пох!!!
А вапще ты крут!!! Был я у Спепана и у атеистов - оборжался:))))!!!!! Респект тебе!!!
Может это бред, но мне кажется, что ты -это DVD! Тогда чего же гесту Лео стараной обходишь?

Ибанутая овца Гррл 17.12.2003 14.59:00.0

Ищё раз для тупых (GRM - тебя касается)!Громко и разборчиво повторяю:
Я - тупая идиотка. Да да! Я это только что поняла. Я понимаю что я идиотка! Я конечно же понимаю что я круглая идиотка, и глупая овца, а еще полнейшая тупица... я конечно же понимаю как я ошибалась и какая я тупая, тупая, тупая! Какая же я оказывается то ДЕБИЛКА, дебилка, и еще раз дебилка!!! Да... Ну я конечно уже поняла что я идиотка, идиотка идиотка, идиотка, идиотка, идиотка, идиотка а еще тупая кретинка и конечно же даун. Я конечно это понимаю... Да я понимаю. Да. Спасибо вам за то что я уже конечно же поняла что я полная ИДИОТКА, идиотка, и еще раз идиотка. Да - спасибо. Спасибо спасибо! Я это конечно же понимаю. Спасибо вам спасибо и еще раз спасибо. Да. Да. Да. Я полная тупая идиотка... И еще - простите меня за мой тупизм. Ну что с меня с дуры возьмешь?

санитар 17.12.2003 15.31:00.0

гыгыгыгы вот теперь вижу. малацца roneon!

Урод-клонировщик 17.12.2003 16.21:00.0

Ладно, я признаюсь что я - это Grrl, которую клонировал, санитар, после того, как он под ником Луспекаева призывал на сайте Лео опустить Дмитрио, ну так вот, Дмитрий клонировал меня (а я на самом деле естественный интеллект, если кто не понял), но клонировал он меня под ником Арлекин, хотя никакого Арлекина и в помине не было. А был Лео, которого достало, что всякие феминисты засрали его гесту, ну так он клонировал Шершня, а потом под ником той самой Grrl, которую клонировали то Злобный, то Василиск, начал флудить здесь. Но кто-то справедливо заметил, что клонировщиков было два, так что это я не про себя, а про мой клон, который и был вторым, это меня клонировал клон Луспекаева, хотевшего славы, но не он сам, так как это его клонировал Лелик, обидившийся на Дмитрия за свою гостевую, и он начал клонировать санитара, а потом первый клон обиделся на второй и начал под видом второго клона, который якобы клонировал клоны санитара, Дмитрия и Grrl клепать тут клонов всех подряд, но второй клон тоже не будь дурак, и давай клонить клонов второго клона (себя самого то есть) под видом клонов первого клона, клонированных вторым клоном. И в результате получилось так, что тут теперь есть как клоны клонов первого клонировщика, так и клоны клонов клонов второго клонировщика, а потом уже клоны клонов первого клонировщика схватились с клонами, которые создал второй клонировщик под видом клонов первого клонировщика. Ну так вот вы сейчас как раз и читаете мессагу клона, которого клонировал клон второго клонировщика под видом клона первого клонировщика, клонировавшего второго клонировщика. Теперь-то я надеюсь всем все понятно?

test 17.12.2003 16.25:00.0

Р??С???Р??С??Р??Р??Р??Р??Р?? 17.12.2003 14:41

Р??С?? Р??С??Р??Р??Р?? Р??Р??С??С???Р??Р??Р??Р?? С???Р??С???Р??С???С?? Рё Р??Р??Р??С??С???Р?? Р??Р??Р??Р??РёС???С?? Р??Р??Р??РёС??С?? С?? С???С??Р??Р??Р??Рё С???Р??Р?? Р??РёР??Р??С?? Р??Р??Р??РёР??Р??Р??? Р??Р?? Р??Р??Р??Р??Р??Р??С??С??.

Урод-клонировщик 17.12.2003 16.26:00.0

Crrl, ты где?

test 17.12.2003 16.27:00.0

Р??С?? Р??С??Р??Р??Р?? Р??Р??С??С???Р??Р??Р??Р?? С???Р??С???Р??С???С?? Рё Р??Р??Р??С??С???Р?? Р??Р??Р??Р??РёС???С?? Р??Р??Р??РёС??С?? С?? С???С??Р??Р??Р??Рё С???Р??Р?? Р??РёР??Р??С?? Р??Р??Р??РёР??Р??Р??? Р??Р?? Р??Р??Р??Р??Р??Р??С??С??.

Crrl 17.12.2003 16.29:00.0

2Уроду-клонировщику!!!
Ещё раз тебе , падла говорю:
Р??С?? Р??С??Р??Р??Р?? Р??Р??С??С???Р??Р??Р??Р?? С???Р??С???Р??С???С?? Рё Р??Р??Р??С??С???Р?? Р??Р??Р??Р??РёС???С?? Р??Р??Р??РёС??С?? С?? С???С??Р??Р??Р??Рё С???Р??Р?? Р??РёР??Р??С?? Р??Р??Р??РёР??Р??Р??? Р??Р?? Р??Р??Р??Р??Р??Р??С??С??.
Ты что глухой????
Всё хватит с меня!

Grrl 17.12.2003 16.30:00.0

Вы ту пы как все мужи ки клонировщиков было два и одна из них это я

Grrl 17.12.2003 17.02:00.0

Ну-ну, эта дешевая подделка это и все на сто ты способен? Ты не запарился каждую букву вставлять :) ну давай если нечем заняться вот тебе новое задание , только мой пост трехцветный был :)

Grrl 17.12.2003 17.40:00.0

Одн а Я, великая G rr l,с пособна по стить т рехцв етные пос ты !С лава мне,а также привет п ерв ому клони ровщику, к оторог о я обо жаю!

Педрило-мученик Дмитрио 17.12.2003 17.47:00.0

Ну где уже Василиск с прихвостнем Луспекаевым? Боятся выползти из-под крылышка Лелика? Идите ко мне, маленькие, я вас в клочьи рвать буду!

Дмитрий 17.12.2003 18.30:00.0

Для тех. кто не понял! Предыдущее сообщение от моего клона!
Вечная слава бабам!

санитар 17.12.2003 18.52:00.0

дмитрий, ты готов к схватке с ваисилиском?

Василиск 17.12.2003 19.09:00.0

Ну что педрило-мученик двуполый шизофреник Дмитрио я умнее и круче тебя ДЕБИЛА женофила.Я уже победил тебя однажды на форуме и ты оттуда позорно сбежал как трусливая БАБА коей ты и являешся.Я могу разорвать тебя в клочья как и те вонючие трусы ,которые ты сорвал с бомжихи.Но ты настолько тупой ,что мне даже не придется об тебя руки марать,мне только стоит кликнуть моего верного пса Луспекаева и сказать ему ФАС.
Он тебя так изуродует что ты потом не обижайся если твой начальник перестанет от тебя возбуждвться.Тебя не спасет ни твоя любимая мини-юбка не колготки не косметика.А лифчик что ты нашел на помойке тебе вообще не пригодится,потому что мой пёс оторвет твои силиконовые сиськи,на которые ты с таким трудом заработал отсасывая у бомжей в туалете на Казанском вокзале и собирая милостыню.А потом я утоплю тебя в дерьме и феминистки уже не станут отлавливать тебя сетями и делать тебе искуственное дыхание своим бздом,потому что ты будешь выглядеть хуже рванной шлюхи после публичного изнасилования.Так что если ты готов опя опозориться на весь интернет я к твоим услугам!

санитар 17.12.2003 19.22:00.0

тэ-экс, первый выстрел зделан
дмитрий хуячь!!!

Луспекаев 17.12.2003 21.36:00.0

саня, а где обещанный pост моей популяpности?

санитар 17.12.2003 22.53:00.0

по заяфкам трудящщихся

СЛАВА ЛУСПУ - ВЕЛИЧАЙШЕМУ ИЗ (ну вы поняли и то ругаца сегодян неохота)

естественный ин? 18.12.2003 3.19:00.0

санитаp, нафик нада, давай лучше гавна Grrl пожpем,
она тока что насpала целую кадку поноса,
пошли быстpей пока нас дмитpий не обогнал.

Дмитpий 18.12.2003 3.26:00.0

Хуюшки вам, мне Grrl уже навалила
тpи половника своего аpоматного теплого говна,
я уписываю его за обе щеки.

Grrl 18.12.2003 3.32:00.0

2Дмитpий, говоpишь что мое гавно хоpошее? Я знаю.
Я сама его пpинимаю.

Дмитpий 18.12.2003 10.24:00.0

Grrl, я люблю тебя, мечта пpедстательной железы моей!

Grrl 18.12.2003 10.27:00.0

2Дмитpий, и я тебя тоже люблю, пупсик мой.
Но стpапонить твое очко буду завтpа, сегодня я слишком
занята - швы себе на нижние губы накладываю.

Дмитрий 18.12.2003 17.08:00.0

Так-так,Василиса Петухова раскукарекалась.Я давно тебя тут ждал чтобы
тебя и дальше лошить.На форуме у Лелика ты меня не победил,я оттуда не сам ушел ,а меня Лелик забаннил.А когда ты сюда пришел и оставил тут свое говноизлияние то ты сам подписал себе приговор.Так что шлюха сифилитичная готовься петушок ощипанный,здесь я тебя залошу по полной!
Только смотри когда будешь в очередной раз дрочить на монитор своими диатезными рученками не здохни от перевозбуждения,и когда будешь сперму свою глотать не подавись.А то скучно мне станет без такого жалкого надругательство природы над собственными законами как ты.Ибо мне доставляет огромное удовольствие лошить и опускать тебя быдло парашное,
задротыш залошённый!К сожалению я сейчас не могу выходить постоянно в интернет не по своей вине ,но всякий раз когда будет редставляться такой случай я буду тебя гавном своим кормить дебил дебилыч.Так что Вася-петушара готовься к вселенскому позору и опущению,ты и так уже был неоднократно опущен и мною и другими потомучто твои слипшиеся известковые мозги единственное на что способны это посылать импульсы своей жопе гамадрила на говноизлияние, отпидорашенной всеми кому не лень.

Дмитрий 18.12.2003 17.37:00.0

Ну ты все понял, петушара? То-то!
А пока ты, говноизлияльщик, собираешься, пойдука я пожую трусы Grrl.

естественный интеллект 19.12.2003 0.29:00.0

Roneon

браво, лофко палучилось!

Только с Лео ты шестизнак не срубишь - он вряд ли ценит свои статьи так высоко. Тебе к Лелику надо, на антивумен. Он любит утверждать, что любое вторжение на его сайт тут же неслыханно абагатит мудератора. Причем за ето надругательство провайдер будет атваливать ему немыслимые суммы аж ежедневно. Вот где неиссякаемый источник дохода!
А Лео - он идеалист, барец за идею. На нем асобо не наживешься.

Roneon 19.12.2003 2.35:00.0

Ну дай тогда линк на антивумен...

санитар 19.12.2003 7.12:00.0

гы линк на антивумен (со мной истерика)
www.antiwomen.ru

естественный интеллект 19.12.2003 12.18:00.0

Roneon

Йопт, даже не думал, что ты возьмешься! Трыжды браво!!!

естественный интеллект 19.12.2003 14.05:00.0

ПАЧЕМУ НЕ ЛУ? (типа иссэ о ситивом статусе Васиного писка).

Пачему каварная слава упорно ускользает от Залупекаева, так страстно алчущего ее? Чо ето такое ваще - слава, рейтинг, ситивой статус? Санитар как-то дал Залуспу савет - сраца пабольше, намекнув тем самым, что слава вроде бы прапарцыанальна каличеству сопственных постов.
Но ето не савсем так. Я бы апределил ситивой рейтинг как атнашение каличества пастов с упаминанием тибя к каличеству тваих пастов. В норме ето идиница (типа диалог: вапрос - атвет). Ежли меньше - ето уже праблема: тваи вопли уходят в пустоту, тибя не замечают ("Доктор, меня никто не замечает..." - "Следующий!").
Ежли больше двух - ето уже признание (которое ваще-то надо заслужить). 1000 к 1 можно смело назвать славой.
Так что ето панятия каличиственные, т.е. их лехко можно аценивать и сравнивать (кто круче будет). Чьи слова сильней задели, вызвали бОльшИй апчествинный ризананс.
Канешно, ниапхадима некоторая рихтофка. Удельный вес паста о тибе прапарцианален его длине; также более значимы пасты о тибе на сторонних сайтах (когда тваи слова апсуждают не там, где ты их сказал). Наименьший вес имеют пасты типа "в сраче также приняли участие Лё, Ло, Лу и др."

Чем же абъясним столь высокий сит.стат. Васиного писка? (Вам пох? А Залуспу жызненно ниабхадимо панять, чиво же иму не хватает, в чем же Васин писк его абашол).
Умом? Гы-гы (без каментариеф). Талантом? Гы-гы два раза. Упорством в засирании гест? Атчасти, но не совсем. Ведь ссыт же сюда захадить, и в тему 1026 ничего не выдал (хатя ана ему же и пасвищена). Аграничивается суперзащыщенным прастранством Лелика.
Все ето хуйня. В прынципе можно палучить высокий ситивой статус за сщот шипко умных (или шипко астраумных) пастов, но ето явно не рассматриваемый случай. Можно также воспользоваться авторитетом, палученным в риале (но тагда ник придется сминить на ФИО). И третий (как раз рассматриваемый) случай - самый высокий рейтинг палучает самый смишной уепок.
Над кем все хатят прикалоца, кто абитчив ниибаца и заводится с полтыка на все катушку. Кто на каждый выпад в свой адрес незамедлительно выдает мнагасловный атвет, перенасыщенный руганью и тупастью.

Вот так и должен паступать Залусп, дабы атгрести наканец сваей долгожданной славы. Абижаца, сраца и тупить - причом без перерыва. Если поймают на противаречии своим же словам или опчеизвестным фактам - делать вид, что ничего и не говорил, и всегда утверждать, что в споре ты адержал пабеду (сакрушитильную!)
Жилательно также личное аскарбление апанента, т.к. оно провацирует его на атвет (который, как уже было сказано, павысит твой рейтинг). Исчо пирспиктивнее аскарбить целую группу (фыминистоф, маскулистоф, камунистоф, буржуеф, еврееф, чорных, лысых, толстых, бедных, багатых - в опчем, в зависимасти от кантингента сайта). Наиболее адиозные фигуры нашего пространства - Степан Ж. и Шершень ваабче аскарбляли всех женщин (как пол), чем и заработали свой суперстатус.
Среди женьщин здесь также были пабодные папалзнавения, но их быстро зачмаривали и ани исчизали. А чо ты хател - щоб много палажительных откликоф палучить, надо иметь мозк! А по аписанному принципу можно атгрести в аснавном реско атрицательные высказывания, причом лично в свой адрес. Так что для абритения славы надо быть не только тупым, абитчивым и мнагасловным, но и тирпиливым ниибаца. Тупи - и тирпи, тупи - и тирпи! Такава грязная изнанка славы.
Лу, ниужели ана тибе все исчо нужна?!

Дмитрий 19.12.2003 16.31:00.0

Да петушара Василиса,ты оказывается еще тупее чем я мог себе представить!Твои слипшиеся мозги функции которых выполняет товоя сушенная залупа оказались неспасобными придумать ничего более умного как обратиться к помощи деффченочки графомашеньки.Тот опус который вы состряпвли на антивумане не выдерживает ни какой критики!Я плакал когда читал это.Как видишь я тебя не боюсь и захожу на антивуман да только Лёлик либерал-мудератор хренов прибивает все мои посты,это ты меня боишся тупой петух.Ты от своей тупости обратился к графоману за помощью,а когда понял как облажался когда сходил по ссылкам санитара и увидив что этот опус не первой свежести то тут же написал типа это тебя кто-то склонировал тупая жопа гамадрила.Ты опять и как всегда обосрался. Видишь как удобно, тебя уже и обсирать не надо, ты сам регулярно обсираешься.А в следующем моем посте все узнают страшную тайну Василисы петуховой - как он стал муженистом-женофобом.

Roneon 19.12.2003 16.57:00.0

С антивуменом облом... =( Если бы было чуток больше времени, может и взломал бы, но времени в обрез.

Дмитрий 19.12.2003 17.12:00.0

Эта история случилась с нашим петушарой Василисой когда он учился в одном из университетов, нашей необъятной страны. И как полагается каждому студенту, у него было масса напрягов с учебой. Но был особенно "злой" предмет, который в последствии радикально изменил жизнь Василисы. Называть этот предмет, пожалуй, не стоит, а вот о преподователе сказать несколько слов можно. Это была женьщина старше сорока лет, которую в дальнейшем будем называть Анной Ивановной но она не комплексовала по поводу своего возраста, поэтому она не стесняясь носила обтягивающую одежду.
"Анна Ивановна как бы мне получить зачет по вашему предмету" - Молодой человек вам надо прейти в лабароторию в четверг в 18 часов." Он знал что в 18 часов в лабаротории никого не должно было быть, но брадованный возможностью наконец-то сдать ненависный зачет не придал этой странности никакого значения. Ровно в 18 часов дверили лабаротории открылись в них показалась Анна Ивановна и жестом пригласила Василиска проити во внутрь, где было установленно оборудование. Вася желая по быстрее отделаться не мешкая прошел к нужной ему установке склонился над ней и начал было выполнять нужный ему эксперимент, но вдруг он почувствовал как какая-то странная боль уколола его в плечо, в глазах у него стало мутнеть и довольно скоро он потерял сознание.Очнулся Василиск от сильной головной боли, захотел пошевилиться, но с ужасом понял , что привязан к какой-то непонятной установке.Перед ним стояла Анна Ивановна полуобнаженная. На ее лице была кожанная маска, ее обвисшую грудь украшали кожанные ремни. На месте ее вагины был пристегнут эмитатор мужского члена огромных размеров. Анна Ивановна довольно грубым движением она стащила с Васьки штаны с трусами, из под которых мометально выскочил член. Анна Ивановна довольно грубо и сильно схватила его и дернула несколько раз кожу туда и обратно, после того как член Васи приобрел надлежащие размеры, Анна Ивановна начала крутить какое-то колесо, которое привело в действие систему роликов. Поэтому как бы Вася не сопротивлялся его ноги стали медленно, но уверенно раздвигаться.Теперь он понял, что его хотят изнасиловать. После того как ноги Васи раздвинулись на достаточное расстояние,Анна Ивановна стала приближаться к Васиной заднице. Он начал кричать умолять угрожать ей, он матерился, плакал орал но ничего не помагало. Потом она поднесла пластиковый заменитель члена и стала медленно, но уверенно вводить его в анальное отерстие Васи, это вызвало здавленный стон из его груди. В глазах у него потемнело. Анна стала с остервенением вставлять и вытаскивать резиновый член в Василискову задницу. Она насиловала его в течении 15 минут и прекратила лишь тогда, когда член Васи с неистовством стал извергать сперму.После того как Ваяся кончил, женщина достала резиновый член из его задницы и приказала ему облизать его,потом оделась, привела себя в порядок, потом отвезала Василиска и со словами: "зачет здан" - кинула ему его одежду.С каждым днем наш пидармот становился все угрюмей и мрачней, перестал общаться со своими одногрупниками. Еще неделю спустя он вовсе перестал ходить в университет.Заперся дома и стал срацца на антивумане пытаясь хоть на ком-то отиграться хоть виртуально.

естественный интеллект 19.12.2003 17.26:00.0

Roneon

Да хрен-та с ним, не бери в голову. Не стоит оно того. Лучше ответь сюда. Временами не могу ничего тому же Лелику запостить, но как только сменю прокси, идет на ура. При этом мудератор утверждает, что меня не банит. Есть ли надежный способ определения забаненности? А то вдруг я его ни за что чморю...

естественный интеллект 19.12.2003 18.10:00.0

Дмитрий

уточни, какой универ спасобен выдержать прямое пападание Васиного писка? Мне кацца, его уровню соответствует разве что "университет марксизма-ленинизма". Но какая там могла быть лаборатория?! Разве что пыточная?

санитар 19.12.2003 19.45:00.0

2Дмитрий
дествительно малореалистично то что касаеца УНИВЕРСЕТЕТА

санитар 19.12.2003 19.52:00.0

гыгы щяс почитал опус еи о сетевом статусе. ничего так, поржал... однако миф о невъебенном статусе василиска явно приувиличин. какой в жопу статус? у лелкиа в гесте? кто его еще гду видел?

Луспекаев 19.12.2003 21.48:00.0

дмитpий, хаpе вопить с далекого аула.:-)
с высокой гоpы ка?дая баба смо?ет оpать на таво,
кто стоит на pавнине
давай пользуйся обещанной возмо?ностью постить чеpез
пpокси и иди на фоpум антивумана, коль ты не тpуслив яко баба.
а леликом не смущайся, лелик вааще куда-то пpопал и не появляицца.

Луспекаев 19.12.2003 21.56:00.0

?лин ну хули опять квадpатики печатаюца? лео ты начудил с гостевухой
конкpетна!

Дмитрий 19.12.2003 22.03:00.0

Да как и предпологалось Вася пися опять меня испугался и не приходит сюда,ну а я тем временем буду и дальше его чморить.
Я вполне понимаю раекцию ЕИ и санитара относительно универа.Естественно зная непроходимую тупость и слабоумие петушары Васи,кажется невероятным как же он смог поступить в универ.Но дело в том что многие не знают всех подробностей его юнности и поступления в универ.Историю его детства я раскажу позже,а сейчас поведаю о том как эта жопа гомодрила поступала в универ.
Из за своей тупости и прогрессирующего слабоумия его не брали ни в одно учебное заведение.Он проваливал все вступительные экзамены.И вот однажды провалив очередной экзамен он встал и собирался уже уходить,но тут произошло то что круто изменило его жизнь.Один из членов комисии попросил подойти к нему после окончания экзаменов.Вася так и сделал,и этот член комисии сказал что-бы вася ему позвонил и дал свой телефон.
Позже он созвонился с ним, его звали Петр Он сказался на занятость и просил прийти в 20 00 к нему в кабинет, чтобы все обговорить.Когда Вася вошел в кабинет, Петр стоял возле окна, создалось впечатление, что он ждал именно его. Вася снова поздоровался и опять стал рассказывать свою историю. Тогда он подошел к нашему петушаре , кажется слишком близко для преподавателя, и сказал: "Все можно решить, голубчик, придя к определенному компромиссу". В этот момент Вася почувствовал как рука Петра скользит по его ноге к внутренней стороне бедра. Он замялася, такая скорость была для него неожиданностью.
Петр, воспользовавшись его замешательством, уже добрался до трусов, в которые резво залез и нашел Васин анус. Его пальцы стали ласкать сфинктер Лаская, он заметил: "Я, так предполагаю, что экзамен ты можешь сдать здесь и сейчас, не правда ли?". Васе подумалось, что согласиться стоит, тем более мужик был симпатичный и достаточно молодой (39 лет) и похоже судьба предоставила возможность поступить в универ, и, он согласился. Тогда Петр приказал, чтобы Вася снял трусы и сел на стол. Когда он сел, он подошел, широко раздвинул ему ноги и стал снова ласкать его анус. Другая его рука расстегнула рубашку . Тут Вася почувствовал, что пальцы Петра проникли в анус и стали пытаться проникнуть все глубже. В этот момент послышались шаги и Василиск вспомнил, что дверь в кабинет не закрыта. Он задергался, но рука Петра была в Васькиной жопе и никаким образом он не мог не сдвинуть ноги, ни тем более уйти вообще. Дверь открылась и вошел мужчина примерно такого же возраста и уставился прямо на руку, которая находилась в жопе, Петр сказал:- Заходи, заходи. "Экзамен" только начался. А ты, голубчик, не волнуйся. Ты же должен понимать, что в экзаменационной комиссии сидит не один человек? Затем он взял Васю за волосы и повернул его голову. Вася стал смотреть как он достает свой член из брюк.он стал совать его в рот Васе и он стал отсасывать. Он облизывал член, водя по нему языком снизу вверх, потом обхватывал головку ртом и, обводя ее языком, всасывал член так глубоко как мог. В этот момент Вася почувствовал как член Петра елозит по его мокрой жопе, всовывая в нее только головку. Потом его хер стал медленно входить в задний проход. Василиск стал стонать и дергаться, однако его схватили за волосы, член в рту стал двигаться выходя до середины его длины и снова полностью входя. Все это делалось быстро. Поэтому приходилось исхитряться глотнуть воздуха, в тоже время член в его жопу погрузился полностью и тоже стал двигаться. Члены находились внутри его и двигались быстро и синхронно. Ему казалось, что они заходят так глубоко, что встречались. В этот момент, член в его жопе как-будто увеличился и Вася почувствовал, как он пульсирует и сперма выливается в задний проход. Тут же стал кончать и Петр. Горячая сперма ударила Василисе в горло, он глотал, но стал захлебываться, т.к. член изо рта еще не вынули и поэтому часть стала выливаться и растекаться по лицу и по шее. Тогда Петр вынул член, схватил Васину руку и стал ею размазывать сперму по Васькиному лицу, по груди и сказал:
Давай, давай сцука, а потом вылижи свою руку.
А еще встань, все собери из жопы, размажь и оближи. Петр вынул член из заднего прохода и отошел от Васьки. Он встал, сперма стала вытекать из него и литься по ногам. Вася приставил руку к жопе и стал собирать сперму, часть размазывалась.послышался голос:
Собирай лучше, все до капельки.
Все что Вася мог собрать, он поднес ко рту и стал пит. Какая-то часть спермы у него еще вытекала и стекала по ногам. Потом он стал облизывать руку и свои пальцы, однако это получалось плохо, т.к. рот, лицо у него уже были все в сперме и вылизать все чисто у него не получалось.
Потом они сношали его еще какое-то время.
Затем Петр бросил васе одежду и сказал ты хорошая шлюшка , Экзамен ты сдала и мы тебя теперь будем называть Василиса, так что можешь идти.Но помни, что сесии у тебя еще впереди.
Так пидармот Василиск поступил в универ.Самое интересное в этой истории что он привык быть петухом,и мог отдаться любому мужику.Если преподы были мужского пола то вася сдавал зачеты без проблем.Но вот однажды преподом оказалась женщина,которая поставила точку на карьере Васи.Он не мог жить с тем что его пиомела баба,бабы по понятиям васи были гораздо ниже мужиков по развитию.

санитар 19.12.2003 22.22:00.0

круто! походу василиск проебывает ПО ОЧКАМ :))))

Луспекаев 19.12.2003 22.45:00.0

ой, мужики, вы меня pазочаpовываете!
я думал тут будет многа pазнооб??азия а тут адно и тоже -
жопа, анус, гомики и зачеты. и это называицца кpута?
хахахахаха, васька на фоpуме кpуче апсиpал
димка, ты аднаабpазен и слабоват. щас васильку об этом
саабщу у лелика:-)

Луспекаев 19.12.2003 22.57:00.0

дмитpий, если ты не сеpишь со стpаху, иди на фоpум антивумана
пользуйся пpоксей. а то ты выглядишь как кошка, котоpая шипит с де??ева на
здоpовенного бугая, а слезть боишься. да и шипишь тока пототому что бугай
не может по деpевьям лазить:-)
спускайся и один на один давайте:-)
я ставлю на василька. докажи всем, что я ошибся со ставкой:-)

Луспекаев 19.12.2003 23.18:00.0

кстати, дмитpий, если ты после
моего последнего сообщения снова
не пpидешь на фо??ум к лелику
и пpодолжишь пpятацца тут, то этим ты п??изнаешь себя
тpусом
а ваську победителем.
давай, не томи!:-)

санитар 20.12.2003 0.04:00.0

ЛУСП пошто ты меня склонил? да экстра-тупо даже пост не поменял. а василиск еблан если сам не может ответить

Луспекаев 20.12.2003 0.37:00.0

саня, хуйня все енто,
димка сеpит по-деццки и тяфкаит тута,
будучи обнадеженным атсутствиим василька
пущай он идет туда, где он пpисуцтвуит!
пусть идет на фоpум, а если димка не пpидет
то он пиздабол а ты пpихлебатель пиздаболоф:-)

естественный интеллект 20.12.2003 0.50:00.0

санитар

статус у васи писка по данной формуле сигодни ахуительный (вот и мы щас а нем гаварим), другое дело, что он временный и локально аграниченный. Но миханизьм-то действует! А GRRL разве не пытается дастичь того же - и теми же средствами?

Луспекаев 20.12.2003 1.07:00.0

штиблет, а может ты сам и есть димка?:-)

Grrl 20.12.2003 1.15:00.0

Нда,мое предположение о том что лусп и был картавым клоннером похоже подтвердилось.

естественный интеллект 20.12.2003 1.25:00.0

Залупекаеф

я тибя вычислил по квадратикам! Теперь тибе надо кричать "держи вора!", и пагромче.

Луспекаев 20.12.2003 2.03:00.0

ах я уже не толька клоннеp, но это еще и доказано?
мдя, pябята, тяжелый случай с вашими головками
как бальшими так и маленькими:-)

санитар 20.12.2003 2.22:00.0

Василиск (20.12.2003, 02:27)
САНИТАР

///ну чё ты ссышь? неужели лелик тебе как мамка родна? иди уже в гесту лео и срись там как настаящий мушчина и нечего за мудератором прятаца. а на гыгыгы худой конец прогу тебе для этого зделают !///

Ну чё Дмитрио ссыт? Неужели он так и будет прятаться под подолом твоего белого халата, как яйцо под наседкой? Скажи ему пусть приходит сюда и срётся как настоящий мужчина и нечего отмазываться несуществующей наФоруме модерацией. Ведь здесь даже никакой проги делать не надо:))

Ну что?:)) Слабо Дмитрио сюда приволочь? Он наверно у тебя там брыкается под подолом, вылупляться не хочет:)

санитар 20.12.2003 2.36:00.0

какая песдобратия меня склонила?
великий лусп, паходу это ты?
а я щяс пост дмиртия на антивуме зашлю

Дмитрий 20.12.2003 17.18:00.0

Почитал вчерашний срачь на антивумане,ржал как конь.Млацца санитар зачморили петушару! Совсем он измельчал,мозгов не хватает на мои опусы отвечать,а отмазывается типа ему пох.Жопа гамадрила Василиса так меня испугался что язык заплетаться начал.
Я не спец в этих делах,че там за спор про кодировку, санитар просвяти.
Я окончательно убедился что он меня боится там ему санитар сцылку на експлоуер давал,потом ЕИ с Grrl говорили что его бровсер тоже можно настроить,санитар ему даже прогу какуюто предлагал но это жалкое надругательство природы над собственными законами Василиса от всего отказывается,и упорно не хочет сюда идти.Единственное объяснение это страх передо мной.Ну давай петушок ощипанный,ты меня опустить хочешь и ты уверен в своей победе,ну так иди сюда и сделай это.
Но я вам скажу что он не придет,единственный козырь у него которым он постоянно хвастается это то что он победил меня на форуме,а если он придет сюда то я его опущу по полной,и он присоединистся к зачморенным Степке Бейбабу,Шершню,Графомашке.Вот он и сцыт,держится за Ляльку-няньну.А я тем временем и дальше буду его здесь чморить,и каждое его молчание в ответ на мой опус будет расцениваться как проигрыш из за неявки.Все предидушие раунды он с треском проиграл,я уверенн что так будет и на этот раз.А теперь как я вчера и обещал я расскажу историю его детства.
Дело было так,родился наш петешара в семье потомственной алкоголички и пидора.Хотя семьей это назвать нельзя было,потому что единственное что общее что связывало его родителей,это большая любовь к выпивке.У них были постоянные напряги с деньгами и им приходилось собирать и сдавать бутылки,подрабатывать грузчиками на вокзалах и т.д.Как я уже и сказал что батя Васи был пидор в прямом смысле этого слова(это у них кажется наследственное) и любил трахать мужиков,но тут возникает вопрос как у придора могли появиться дети ? Все очень просто васин батя саязался с его мамашей только из за выпивки,нет как настоящий пидор он не интересовался ней как женщиной,она была для него собутыльник,и средство добычи выпивки.У нее не плохо получалось просить милостыню в подземных переходах,и она хорошо знала все места гда можно собирать бутылки.Ну а теперь расскажу самое главное- Вася появился на свет по нелепой случайности.Однажды Васины предки сидели и как обычно напивались.Но на этот раз Васин батя так ужрался что перепутал Васину мамашу со своим любовником,и накинулся на нее что бы снять сексуальное возбуждение.Ошибиться было не трудно,ведь его мамаша была такая невероятная уродина,а одевалась она с помоек и ее очень часто принимали за мужика.Когда на нее накинулся васин батя то она очень обрадовалась ведь у нее никого не было последние 10 лет.Поэтому она с радостью раздвинула ноги.Вот так в результате нелепого недоразумения был зачат наш пидармот Вася.Когда он родился то его предки им особо не занимались,у них совершенно не было времени,днем они добывали деньги на выпивку а вечером нажирались до усрачки.Мелкий вася постоянно орал,и чтобы его крик не отвлекал предков от выпивка они зашвыривали его на чердак.Или били его каталкой по голове.Иногда нажравшись они начинали играть им в футбол.Полученные травмы не прошли даром.Это в последствии вызвало пргрессирующее слабоумие.Потом Вася совсем надоел своим криком и его выбросили во двор в конуру к собаке Динке.Она и заменила ему мать на этом этапе его жизни.Она кормила его своим молоком,и согревала своим теплом,она научила его добывать пищу на помойках.Шли годы вася рос соседи стали его замечать бегающим на пару с Динкой.Все стали возмущаться таким безответственным поведением ег родителей.И васины предки что бы от них отстали устроили васю с спедшколу для особо слабоумных.И началась у Васи совсем другая жизнь.Но это уже совсем другая история которую я расскажу завтра.А сйчас мне пора идти.

Василиск 20.12.2003 18.18:00.0

Привет, ребятишки! Тестовый пост

Василиск 20.12.2003 18.21:00.0

почему то не пашет

санитар 20.12.2003 18.44:00.0

сделал василиску прогу чтобы мог читать гесту лео.
теперь не отвертицца!

санитар 20.12.2003 23.37:00.0

наблюдаеца затишье...
бойцы зализывают раны и лечут похмельные головы...

естественный интеллект 20.12.2003 23.53:00.0

Дмитрий, ты чо, савсем ахуел? Выкормленный и васпитанный животным - это же архетип децтва героя! Епт, тебе апускать Васю-письку нада, а не в миф ево фставлять! Пракол, бля.

ровер 21.12.2003 5.11:00.0

пусто

Дмитрий 21.12.2003 17.45:00.0

Ну вот,как я и обещал раньше чморить петушару Василису,так я и дальше буду делать.Сегодня я поведаю историю о его школьных годах:
Часть 1.
Итак ок учился в спедшколе для дибилов,
Его родители часто уезжали в "командировки" в вытрезвитель или на 15 суток и оставляли васю одного и надолго. Девчонки по понятным причинам у него не было. Причем комплекс этот он приобрел уже в сознательном возрасте - в 13 лет жутко смущаясь пригласил одну в кино, и получил отказ, был послан в грубой форме. Он не стал писать стихи о несчастной любви по причине слабоумия, не стал добиваться ее расположения,расшвыривая хулиганов. Нет -он ударился в онанизм. Он ласкал себя практически все время,когда находился дома, доводя себя до изнеможения. Со спермой у него проблем не было - он обычно ложился на спину, закидывая ноги назад и кончал себе прямо в рот - ему очень нравился вкус своих "половых выделений".Однажды он смотрел парнуху,возбудился и поискал предмет, напоминающий по форме член, и нашел - эта была свечка.Сантиметра два в диаметре, двадцать по длине - это была находка. Зайдя в ванную и,смазав свечу вазелином, он, с бьющимся от страха того,что я делаю что-то недозволенное, я нагнулся, и ввел ее себе в попку. Сначала было больно, но потом, когда она прошла сквозь сфинктер, он ощутил несказанное возбуждение. Схватив свой член, я кончил в три приема,Часть спермы попала на мамины колготки, и он стал ее слизывать. Языком он ощутил шелковистую поверхность нейлона, и возбуждение накатилось с новой силой. Он вскочил и натянув их, посмотрелся в зеркало - и ахнул, увидел картину своего перевоплощения. Приходя из школы он надевал что-нибудь из маминых вещей, оттрахивал себя в зад свечкой, в хозяйственном магазине он накупил себе уйму "партнеров" - я "трахался" со всевозможными свечами, с ручками инструментов, зубными щетками; и получал дивный спектр ощущений сексуального плана. Однажды, вылепив из парафина нового "любовника" он поднес его к лицу и неожиданно для себя взял его в рот. Поласкал языком, немного заглотнул и вновь широкая река возбуждения наплыла на него. Я жадно сосал его и одновременно дрочил. Кончил он быстро. Но новый предмет возбуждения постоянно стоял перед его глазенками. Постепенно он стал мечтать о человеке. О мальчике который бы полюбил "девочку" вроде него.В школу он стал надевать предметы одежды "Унисекс" - в основном из мягкой ткани . Трусов он не надевал вовсе, заменяя их черными колготочками. Он отрастил себе волосы до плеч, в школе нося их свободно, а дома заплетая косички.Ему понравился один парень его звали Костя. Девчонки у него не было.Наконец, Вася понял, что надо брать быка за рога, а то его уведут. Он пригласил Костю к себе,посмотреть порножурнал,который вася нашел на помойке и хранил как сокровище.Он дал косте потом открыл заранее сворованный у предков портвейн. Так, вдвоем они распили бутылку.потом вася отлучился,Костя просматривал одну картинку за другой, глаза его горели, брюки оттопырились. Вася, тем временем пошел в комнату и переоделся - надел свои любимые черные колготки(прямо с помойки, между прочим!), мамин лифчик, блузку и халат.Костя наяривал все сильней и сильней смотря на фотки, и вдруг увидел Василиска - и мгновенно остановился - гамма ощущений на его лице менялась с катастрофической скоростью - сначала горящее и жадное - затем испуганное, потом удивленное и наконец - снова возбужденное, Василиск скинул халат и подошел к нему, мельком глянув вжурнал - там тетка в чулках делала минет мускулистому мужчине.

Дмитрий 21.12.2003 17.49:00.0

Часть 2

"Как подходит"-мельком подумал Вася и взял в рот Костин член. Он был очень тугой и теплый. Он провел языком по головке, оттянул губами крайнюю плоть и вновь коснулся головки и начал сосать, лаская языком все подряд. Двумя руками, тем временем он поглаживал его яйца.Внезапно член сильно напрягся, задрожал у Васи во рту и начал извергать сперму. Он смахивал языком все выходящее семя себе в глотку. -Ты как девчонка...-прошептал Костя,-Нет,ты куда лучше любой девчонки! В тот вечер вася отсосал у него шесть раз, но до чего-то более серьезного пока не дошло. Провожая его, я так и не сказал ему, чтоб он не болтал, хотя наверное надо было. В школе на следующий день Костя смотрел васю слегка испуганно, а Василий ему улыбнулся. На выходе из школы василису нагнали три пацана с кличками "длинный","качок", и "Карась". Это были его одноклассники, являвшиеся также небольшой бандой мелкого пошиба.Погоди,сходим в одно место. -Зачем?-Надо-улыбаясь ответил Карась. Были они слегка пьяны.Пройдя в молчании пару переулков, они зашли во двор, проследовали в подвал, и там, Карась заперев дверь и включив свет, обратился к василисе:-Ну давай,обслуживай.
Вася догадался - Костя, оказывается рассказал все о вчерашних событиях, -Подождите, ребята. Зачем здесь? Давайте пойдем ко мне на хату ,сказал пидармот.Зайдя в квартиру, вася сказал - вы не разувайтесь,сейчас приду.Вассилиск надел очень темные чулки и красное шелковое мамино платье доходящее мне до середины бедер. Причесался как следует, и, подумав накрасил губы и подмазал ресницы.Вася сел кресло, закинув ногу на ногу, и высоким голосом спросил:-Ну мальчики, кто первый? Василиск обслужил их члены поразившись разнообразию вкусов спермы, и очищая последние капли с члена качка ощутил, как кто-то хватает его за жопу - это был Карасьли.-Не так.-сказал вася.-Нужна смазка и презервативы.-Ну ты, шлюха и сбегай за ними.Васи сбегал в комнату родителей и достал три презерватива и вазелин. Протянул их Карасю, оперся руками на диван, подставляя ему свою попку, и стянул колготки.Карась кое-как натянул презерватив, обмазал вазелином, мазнул анал и вошел.Еще несколько раз вася подставлял свою попочку его товарищам и возбуждая их утомленных петушков.Было бы наивно предполагать,что они смолчали. Слава о Василиске разнеслась по всей школе. Правда, только среди старшеклассников. Эта троица и их патрон, стали торговать васиным телом. Каждый день, он обслуживал пятерых-шестерых желающих, а вечером принимал компанию в своей квартире. Успеваемость васи сильно повысилась - было много охотников дать ему списать за даровой минет. Сексуальное ощущение он получал полностью - выпивая ежедневно около стакана спермы и получая в сраку шесть-семь хуев ежедневно. Вся пользовался популярностью. Он был кому то нужен. И он понял - вот оно какое, счастье!

естественный интеллект 21.12.2003 18.17:00.0

пахоже на Залупекайфева. Но пачиму бес квадратикоф?

Дмитрий(настоящий) 21.12.2003 18.53:00.0

Даааа... Я не знаю кто это написал петушара Василиса или залупекаев,но своим тупым клонированием вы только доказали свою тупость и боязнь иметь со мной дело напрямую.Тем самым жопа гомодрила признал свое поражение.Я даже не стану сегодня постить тот опус который я подготовил.Все и так ясно у васиписка совсем мозги высохли если он опустился до такого.Ну давай трусливая шлюха педорастическая,каждый твой следующий клонированный пост я буду рвссматривать как сою очередную победу.а теперь слушай мой приказ клонируй меня дальше общипанный петушара,и показывай всем свою тупость,можешь и в трех частях клонить ,я тебе приказываю,выполняй сцука!

санитар 21.12.2003 19.13:00.0

вот ни хрена ж себе? кто ж этот лжедмитрий?

санитар 21.12.2003 21.52:00.0

василиск-вряд ли... лусп-не похоже...
дмитрий? склонил сам себя? не думаю что это пришло бы ему в голову. остаюца претенденты Grrl, ЕИ, арлекин и GRM. Grrl пока в клонировании не замечена, астальные могут, тем более что задачя простенькая - тексты явно содраны с порносайтов для трансвеститов. наверно это зделано для того чтобы дмитрия потом обвинить что это именно его девичьи мечты. отсуда наиболее вероятный афтор - GRM. колись, я тебя вычислил!

естественный интеллект 21.12.2003 23.25:00.0

санитар

не поонял. А я что, был замечен в клонировании?

санитар 21.12.2003 23.40:00.0

не замечен но подозреваешься. хотя наряду с Grrl не в первую очередь. а ты чё думаешь?

естественный интеллект 22.12.2003 0.34:00.0

санитар

я втянулся в эту игру не настолько, чтобы дойти до клонирования. Предпочитаю играть по своим правилам.

А думаю я вот что. Ты читал "Трехгрошовый роман" Брехта? Так в чем вопрос: кто это поднасрал (на самом деле) - или кто лучше подходит для обвинения и битья? Залуп-спекаеф подходит идеально - его жажда славы прекрасно перекликается с постоянно (некстати) повторящимся в тексте местоимением "Я". И опять же эти квадратики в предыдущих клонах.

Короче - недостаточно для доказательства, но более чем - для обвинения (по законам срача).
В общем, виновен он или нет - но он здесь крупно влип!

Дмитpий 22.12.2003 1.43:00.0

Ну что, я pассказал всем вам как петушаpа Василиск пpоник в унивеpситет
пидоpскими способами, а сейчас я вам pасскажу как я сам в своем институте
сделал себе достойную каpьеpу.

После того как я десятый год подpяд оставался за неуспеваемость в пеpвом
классе, так и не сумев пеpейти во втоpой класс, меня выгнали из школы
пинками под зад. От меня в тот же день отpеклись мои pодители, сказав что
совеpшили большую ошибку когда взяли меня из пpиюта бомжовых детей еще
гpудным младенцем. Я был выбpошен на улицу и остался без всяких сpедств к
существованию. Но я жаждал познаний, желал высшего обpазования и у меня
очень сильно свеpбило в моем анусе, котоpый я никогда не мыл и поэтому я
pешился действовать.
В один пpекpасный день я пpишел на кафедpу
патологоанатомии и стал там отсасывать сгнившие хуи у всех пpепаpиpованных
меpтвецов, котоpые там были. За этим очень пpиятным занятием меня застал
пpофессоp кафедpы. Это был очень милый стаpичок невысокого pоста, с лицом,
сжуpенным как стаpая каpтошка от множества моpщин. Сначала он пpишел в ужас
от увиденного, но затем взял себя в pуки и пpоявил ко мне неподдельный
интеpес. Он спpосил меня, готов ли я остаться в качестве студента на его
кафедpе пpи условии что меня будут содеpжать в фоpмалине.
Я охотно согласился. Однако пpофессоp поставил условие: все это будет
сделано после того как я ублажу его своими ласками. Поскольку я не только
некpофил но и непpоходимый пидоp - я с pадостью согласился и тотчас
бухнулся пеpед стаpиком на колени, остеpвенело pасстегнул его шиpинку, на
котоpой почему-то заело молнию и пеpед моим взоpом пpедстал дивный
пpофессоpский член, напоминающий поникшую лилию; и покpытые сединой яйца
котоpые пахли так, словно их владелец еще 20 лет назад позабыл все навыки
мужской гигиены. И именно это меня и обpадовало, потому что я жутко люблю
немытые члены. Я схватил член стаpика и всосал его в себя.
Стаpичок не будь дуpак - тоже стал мне подмахивать. Он тpахал меня в pот,
двигая своими дpяблыми бедpами и его стаpческие линялые яйца pитмично
шлепались об мой небpитый подбоpодок, тем самым моя щетина щекотала стаpику
яйца и еще больше заводила его. Тpахал он меня целый час, затем наконец-то
кончил. Я испытал неземное блаженство от ощущения тягучей смазки спеpмы,
киселем пpоходящей чеpез мой пищевод. После этого пpофессоp захотел меня
отыметь в попу, я безусловно согласился. Член у него больше не вставал, и
вместо него он использовал большой палец своей ноги. Помню, пальчик его был
очень симпатичен - такой смоpщенный, синюшный, с желтым коpявым ногтем
и мозолью. Наконец стаpичок вдоволь вытpахал меня в попу, вынул палец и
пpедложил мне сделать ему минет. Я охотно обсосал его палец, тщательно
слизав с него остатки моего великолепного говна.
После этого я был
зачислен студентом на кафедpу патологоанатомии. Мой член ежедневно окунают
в фоpмалин на час, потом меня кладут вместо меpтвяков на стол и мой любимый
пpофессоp демонстpи??ует студентам-пеpвокуpсникам особенности стpоения
половых оpганов у даунов, кем я и являюсь.
ЗЫ Должен заметить, что
пpофессо?? п??и демонстpации использует указку с электpошоком:
касается моей фоpмалиновой пиписьки, она меня бьет током и я испытываю
несpавненное удовольствие., а сам пpофессоp довольно хихикает.

санитаp 22.12.2003 1.52:00.0

бля, во кpуто! лусп или кто бы это не был, хоpошо у тебя получаицца!
гы, Дмитpий засpан:)
Дмитpий тепеpь твой выстpел, или ты останешься опущенным?:))

Grrl 22.12.2003 2.41:00.0

Паходу это точно Залупекаев клонит, у него такие же квадpатики были.
Ну что будем делать с Васей петушком, ведь он не идет сюда. Хотя если чесна я ссу гоpячим кипятком - а вдpуг он пpидет, тогда пиздец нам всем. Я и так сеpу со стpаху идти на фоpум антивумана, а в гесту ходила только под пpикpытием санитаpа и еичника, а одна не сдюжила бы. Да и то вы поступили как мудаки, смылись оба, а я со змее-петушком боpолась дольше вас. А вы меня кинули, вот и я тоже ушла, а не то он бы меня смесил в поpошок. Он, сучаpа, хоть и пидоp, но уж больно
кpут на сpач, вот я и побоялась. У меня аж швы на моей пизде pазошлись со стpаху, до сих поp снова не могу зашить. И когда пошла на pаботу в наш отдел, потеpяла наpучники, а потом вдpуг обнаpужила их защелкнутыми на моих сиськах. Во память какая, когда сеpу от стpаху! Я аж по ошибке сегодня одного уpку из обезьянника выпустила, пpиняла его за сотpудника. Во бля, до чего меня доводит этот петушок Василиск. Не, поpа нам с ним кончать! Да вы охуели что ли, санитаp и еичник - кончать не в том смысле как вы поняли и обpадовались, а в смысле победить его.
Только как это сделать? Пpобовали его заманить сюда, он оказался ламмо безгpамотным. Кидаем ему пpоги, он их назло нам не скачивает. Даем ссылки, он ни идет по ним. Так что давайте пока я зашиваю свою пизду, вы мне мыслишку дельную подкиньте, что с ним можно сделать и как боpоться?

санитар (настоящщий) 22.12.2003 3.07:00.0

гы, местоимения "я" в постах лжедмитрия понятнны - он списывал расказик с порносайта и переводил с первого на третье лицо. а этот новый клонировщик вс еже по стилю на GRM похож

GRM 22.12.2003 13.32:00.0

Господа, и первый и второй клон - не мои!
Когда читал часть 1, был на 100% уверен в авторстве Дмитрия :)))! Даже скопировал первый случай, где повествование переходит на первое лицо:

Схватив свой член, я кончил в три приема,Часть спермы попала на мамины колготки, и он стал ее слизывать

Думал, во , блин, прокололся Дмитрий :)))!!!
Но потом понял, что-то не то!
Клонит, похоже всё-таки, Ардекин, но уж точно не DVD!

Судя по последней шняге Степана Ж., у него окончательно чердак съехал :((!!
Вообще, 95% ЖЖ-шников - это явная клиника!

естественный интеллект 22.12.2003 15.13:00.0

Бля, упиздели Степана?! А на хуя?! Настаящий мужик бытия был, без крыши нах. А как писал! - "кипит наш чайник возмущенно". Прям про Ваську.

Lorens 22.12.2003 16.10:00.0

Уважаемые, я не знаю кто тут выступает от чужого имени, но я считаю, что это не GRM и не Василиск. Василиск не стал бы сам себя поливать помоями, а GRM по-моему пpеследует иные цели.
Как думаете, не может ли быть клониpовщиком сама Grrl? Нет, я ничего не утвеpждаю! Но она мужененавистница и вполне логично пpедположить, что она хочет подставить всех подpяд.
Еще pаз: это лишь пpедположение!

С уважением, Лоpенс.

санитар 22.12.2003 16.26:00.0

да уж, я тоже сначала думал что шняга лжедмитрия подлинная. что ж, остается арлекин. в Grrl не верю-стиль совсем не тот.

а степа схуел совсем. "грязь в интернете" ему не нравица - сказал степан после того как отпихнул про аннальный секс

"Верка обарзела в конец. Анально говорит не могу больше Степан, у меня после тебя там всёболит. А сама когда срёт анально из неё выходит одна сплошная палица Геракла ,я сам видел. В руку толщиной.
Я сегодня набросал стихи про этот случай:

Анально отказала ради экскрементов
И вот теперь она сидит без алиментов."

естественный интеллект 22.12.2003 17.13:00.0

Лоренс

клонирофщик, судя по всему, весьма уважительно относится к интеллектуальной собственности Лелика.

санитар

Степан - креатор ниибаца! Я сам, когда впервые прочитал (исчо в самиздате) "Котлован", тоже пытался писать подобным стилем. Но у меня них не вышло, и я вернулся к себе. А Степа упорен как трактор!

Ваще складывается впечатление, что куча придурков тут косит под умных, и лишь один умный - под придурка.

Grrl 22.12.2003 19.35:00.0

Да лоренс никудышний из тебя следователь.Ну зачем мне клонить дмитрия,я к нему нормально отношусь.
А клоннер тут возможно не один.Один из них это точно луспекаев,если присмотреться к последнему посту лжедмитрия то в последних предложениях проскакивают глюки с буквами,3я и 6я строки снизу.С такими же глюками тут были и первые клонированные посты и посты самиго луспа.А друой клоннер,вряд ли санитар или ЕИ и не дмаю что GRM.
Скорее всего это Арлекин или DVD,а может быть кто-то кто вообще не показывался еще а только наблюдает,и клонит угорая от того как мы тут все гадаем кто это.

санитар 23.12.2003 11.30:00.0

"клонировщик уважтиельно к сопственности лелика" - это то как раз понятно. лелик айпишники читает а каждый раз под новой проксей срать лениво. вот я лично ни разу не склонил у лелика

санитар 23.12.2003 13.49:00.0

ЕИ
"Степан - креатор ниибаца! Я сам, когда впервые прочитал (исчо в самиздате) "Котлован", тоже пытался писать подобным стилем. Но у меня них не вышло, и я вернулся к себе. А Степа упорен как трактор!"

ценность степы заключаецца в его искренности. по системе станиславского он искренне верит в то, что несет, и поэтому у него получаецца! ясно, что ни ты, ни я, никогда не сможем подражать степану. я думаю, даже арлекин обосреца если попытаеца степу склонировать.

вот эта искренность и делает степана ебланом (ибо кто в здравом уме будет искренне верить в то, во что верит степан), но ебланом гениальным, ибо искренность его живет в его ебланских творениях

Ваще складывается впечатление, что куча придурков тут косит под умных, и лишь один умный - под придурка.

естественный интеллект 23.12.2003 22.03:00.0

санитар

Ни хуя то ты не понял ни в Платонове, ни в Степане. То, что они не выпендриваются, не нуждается в доказательстве. Но всё куда глубже. Это не просто ибланская искренность. Степан (как и Платонов, только в меньшей степени) мыслит архетипами. Та же пизда с зубами - это не диагноз (хотя и диагноз тоже, но как явление вторичное), это древняя культурная традиция. И мат - это сакральный язык многих (если не всех) древних культур. Ни хуя не могу абъяснить это коротко; а длинно - тем паче, ленив я безмерно.

Но все ж папробую исчо раз - это Ваське я могу сказать, что он туп (ума нет). А Степан живет ваще в другой плоскости - ум там не является ценностью. Т.е. он м.б. туп, или умен ниибаца, это пох, это так неважно, что и говорить не стоит.

санитар 23.12.2003 22.41:00.0

"архетипами" - т.е. штампами? (не люблю переусложнений). ну и хули. штампами все разговаривают. ну определяет это немного структуру речи ну и что.

не вижу кстати ни малейшего сходства степана с платоновым. какими "архетипами" последний пользовался? по-моему больше свое городил + коммунистическую фразеологию в которую сам не верил. а степка то верит в свое это "все бабы бляди"

естественный интеллект 24.12.2003 12.56:00.0

санитар

архетипы - это штампы скорее на уровне восприятия, чем вербализации. Речевые клише, которыми ты пользуешься, несколько иного уровня. Кстати, когда в твоей речи последний раз всплывало словосочетание "пизда с зубами"?

А Платонова ты них не понял. Если перечитаешь "Котлован" и "Чевенгур" - тебе никакие разъяснения не потребуются.

санитар 24.12.2003 15.42:00.0

ЕИ
что ж, попробую перечитать. чесно говоря первый раз был уже очень давно

естественный интеллект 24.12.2003 19.35:00.0

санитар

ахуитильное удовольствие палучишь. Ключевое слово для чтения - эсхатология.

санитар 24.12.2003 21.53:00.0

284 страницы гесты лелика закачаны! история жызни от розового рождения до мрачного заката! очень любопытое чтение, жалко замудерированные посты не вернеш

щя добавлю индексный файл и выложу у себя на сайте

Grrl 24.12.2003 22.16:00.0

2санитар
Хорошая идея насчет гесты лелика,я сама хотела выкачать на память о либерал-мудераторе и со ,...мир его праху :))

Дмитрий 25.12.2003 15.11:00.0

Насчёт клонировщика практически всё ясно. Лишь процентов 10 вероятности, что это кто-то ещё, так как видна некоторая предвзятость к участникам здешних разговоров, в том смысле, что он их явно хорошо знает. 10% - что это GRM, но по ряду мелких косвенных признаков можно судить, что это не он. Кто давно тут всех читает, со мной согласится. И 80% - что это Арлекин. Его самого давно уже нет (под этим ником, разумеется), стиль явно его: использование старых коктейля из старых многим известных шняг, некоторый, пусть и шутливый реверанс в сторону муженистов... И потом я помню, как санитар у него спросил что-то типа: "Ну кого теперь клонить будешь?", на что был дан ответ: "Пока никого". Намёк весьма прозрачен.

Дмитрий 25.12.2003 15.21:00.0

4 Арлекин
Клонировщик, даже если ты не Арлекин, можно я тебя для краткости так называть буду? Можно? Вот и чудненько.
Так вот, Арлекин, ты конечно неплохо постарался от моего имени, да вот только странно мне, если ты ходишь по всяким "голубым" сайтам и скачиваешь оттуда все эти "голубые" истории, да ещё не ленишься их читать и переделывать, то кто же ты сам после этого? И ладно бы переделывал хорошо, а то куча пропущенных в некоторых текстах местоимений "я" как-то не катит...

И ещё, если уж ты клонишь меня, то почему бы тебе не делать это более точно? Или ты ориентируешься на то, что всё равно мол и так ясно, кто тут клонировщик? Но даже если так, в любом случае, какой же ты тогда Арлекин-пересмешник? Несолидно как-то. Так что если будешь и дальше меня клонить, то соблюдай хоть правила, которых я традиционно придерживаюсь:
1. Я стараюсь писать грамотно, не делая грамматических ошибок. Естественно я от них не застрахован, но многие в инете вообще пишут небрежно, я же стараюсь этого избегать.
2. "ё" я пишу именно как "ё", а не как "е".
3. Стараюсь в большинстве случаев избегать матерных ругательств, что кстати отличает меня от падонков, хотя не значит что совсем не употребляю, но редко. Исключения составляет разве что слово "пидор".

Ну вот и всё у меня к тебе, удачи в нелёгком деле клонирования всех подряд!

Дмитрий 25.12.2003 15.23:00.0

А на сайте Великого Шершня что-то странное, неужели Шершень не исчез?

естественный интеллект 26.12.2003 0.34:00.0

каждый гыражданин абязан принести сваю лепешку на магильный курган гесты антивумена.

Санитар Обезьянович Волосатый 26.12.2003 3.31:00.0

У-ук!

естественный интеллект 27.12.2003 21.52:00.0

Дмитрий

прапущенное "я" было как раз лытературной удачей кланирофщика. Но два "я" - уже на грани, а больше - явный провал. У него случилось типа галавакружение от успехов.

естественный интеллект 28.12.2003 7.55:00.0

а я пидрилка

естественный интеллект 28.12.2003 13.40:00.0

Залупекаеф

самое распростараненное праявление ситивой славы - когда тибя начинают кланировать. Все прочие праявления менее часты и труднее поддаются фармализованному аписанию. Так што начинающему честалюпцу следует ариентироваца именно на кланирование.

Луспекаев 28.12.2003 23.12:00.0

ну что, гаспада, поздpавляю вас всех с полным пpосиpанием!:-) лелик ликвидиpовал свою гостевую и лишил вас возможности голоса. это типа как на съезде у депутатоф отключали микpофоны:-)
димка по-пpежнему сеpит идти на фоpум к лелику (он не закpыт), боицца василиска.
а ты, штиблет, обшибся кpуто! я тебя не клониpовал, как и никаво дpугова! Фpаза "я педpилка" канешна не твоя, но и не моя! кто клониpофщик - не знаю! сначала тоже подумал на Гppл, как и Лоpенс, а тепеpь думаю как и димка - енто Аpлекин.

естественный интеллект 28.12.2003 23.26:00.0

Залупекаеф

да я тибя и не абвинял, ето было типа напутствие - учись, малец! Вот што такое настаящщая слава!

А блядокол Лелика все плывет, просто пахоже он тибя тоже забанил. Гыгы. Папробуй сменить прокси.

естественный интеллект 28.12.2003 23.39:00.0

вот только сейчас аставил у Лелика:

Шол блядокол по морю блядей пугая гудками
капытан угрюмо работал сжимая трупку ва рту
пирипуганные бляди бежали трахаца с блядокобельными мужиками
адинокий шкипер драил буквы на блядокольем барту.

А вакруг "Тытаника" плавали пустые бутылки и гандоны
туалетная бумага прокладки и исчо какие-то льды
капытан абиделся и приказал аткрыть нах кингстоны
но матрос не справился с кадирофкой двинацать - писят адын.

Ахуеть можно - Лелик забанил верного Залупекаева!

Лусп,
если все же дорвешься до антивумена, советуй Васи писку срочно переходить к Лео - а то к Лелику уже савсем не пробица!

Луспекаев 29.12.2003 19.20:00.0

не, ебстеpвенный штиблет, я пpоксить не буду из п??Ынцыпа, я хачу по чеснаму! тока ты непpав, лелик меня не банил, я на фоpум вошел и без пpаблов! ничего не писал там хотя, но ??ади опыту могу!
но согласися - здоpава вы все пpасpали, всех вас оттудова повыкидывали:-) но фоpум остался! зовите димку туда, пущай с васильком сцепицца. димка хоть и сеpит со стpаху, но надо же мужЫком быть! так ему и скажите!

Луспекаев 29.12.2003 19.23:00.0

кста, штиблет, твои стихи гавно атстойное:-) василек если сюда бы доpвался, написал бы стихи покpуче твоих:-)

Санитар Обезьянович Волосатый 30.12.2003 0.26:00.0

ну-с, по крайней мере старикашка лусп суда пробился... заебца типа дело живет... лусп, тащщи васька суда, йэбать будем!

Санитар Обезьянович Волосатый 30.12.2003 0.33:00.0

поскоку новый гот, причем гот обизьяны, теперь мой аутинтичный ник этот. мпасибо гырыэму!

Grrl 30.12.2003 1.30:00.0

2Лусп,
не знаю о чем ты кого это лелик повыкидывал? Я сегодня заходила на его гесту и пост оставила,у тебя че крыша потекла? Или ты боишся там теперь появляться без подписки васи писки?

2санитар
У тебя ник новый или это опять проделки
клоннера?

Луспекаев 30.12.2003 1.53:00.0

Гppл, здаpова, мандавошка дpаная:-) ну как, сафсем тебя засеpили и выкинули? мда, были вpемена - сpались у лелика звеpски, а тепеpича вас всех повыдавливали оттудова!:-) какая жаласть. я пойду на фоpум к лелику и спаю панихиду по вашему печальному окочуpиванию:-) баpолась ты там, да не сдюжила. димка тоже стаpалси как мог, да тоже мочушки не хватило:-) гонют вас отовсюду, как я погляжу:-)
изгои вы какие-та!:-)

хачу я, ох как хачу чтоб димка или ты п??иползли на фоpум к лелику. но тепеpь я все надежды оставил - слишком забздели вы, чтоб в лапы к ваське попасть:-)

Санитар Обезьянович Волосатый 30.12.2003 1.55:00.0

гыгыг ну новый ник это сильно сказано... аднако я решил что в год обезьяны мне понадобится более сурьезный ник чем раньше. вот и вспомпилось творение GRM, и думаю ничего, во первых ржачно, а во вторых солидно и с уважением :-))))

санитар (обезьянович волосатый 30.12.2003 1.57:00.0

лусп здарова! хули ты тут раскукарекался? веди ваську суда, у вас на фромуе уже месяц обновленяи не было!

Grrl 30.12.2003 2.08:00.0

Лусп, ну ты и идиот. На кой мне идти к Лелику, если мы уже чуть ли не месяц зазываем васи писка сюда к Лео?! Да, я обосpалась от стpаха, но я же глупая слабая дебильная баба, было бы нечестно сталкивать меня с мужиком. Василиска я боюсь, все свои дpаные колготки уже себе пpомочила от ужаса, совсем зассалась, но нельзя же смеяться так жестоко над беззащитной идиоткой, некогда высpанной путем абоpта! Так что лучше зови его сюда, я очень надеюсь что его неpазбоpчивость с юникодом спасет меня от него. Ведь если он п??идет - я обосpусь и удеpу отсюда.

Василиск 30.12.2003 2.13:00.0

Grrl, ну вот я уже здесь, говно лесбийское. И что скажешь?:)

Grrl 30.12.2003 2.13:00.0

Да лусп прихвостень змеепетушка,
Че тее сказать за врямя общения с дебилом васиписком,единственное чему ты у него научился это тупость.
Я тебе русским я зыком сказала что никого лелик не выкидывал и я туда спокойно постить могу.
Понятно почему ты с петушком снюхался,вы два тупых ламмо,вот и поняли друг друга.
Токо для достижения славы тебе тоже изобрести что нибудь надо,вон васи писка кодировку UDF изобрел :)

Grrl 30.12.2003 2.15:00.0

Ой мамочки! Пук. Пуук! ПУУУК! Пук-пук! Я уже обкакалась от стpаху! Ой спасите меня от василиска! Ой убегаю! Пук!

Луспекаев 30.12.2003 2.20:00.0

Гppл, так ты же гаспажа садомазо, куда же ты бежишь-то?:-) и где тваи тупые бобики-pабы санька и димка со штиблетом? а, хотя понял: они еще час назад обсеpились и убежали:-)

ну тагда и ты иди свой тампон меняй, котоpый тебе по ошибке сунули вместо соски в пипиську в децкам возpасте и ты до сих поp ево не меняла:-)
пощади наpод, воняет же:-)

Grrl 30.12.2003 2.22:00.0

Че лусп и дальше продолжаешь трусливо клонить ну так мучайся с тэгами :)

Grrl 30.12.2003 2.38:00.0

Чето долго ты буковки вставляешь,трусливый шакаленок

Санитар Обезьянович Волосатый 30.12.2003 3.06:00.0

ну лусп повесилил малацца! особенно букофуки ё в хуйово отклоненных постах. ну лучше уш чем ничего я думал вы уже умерли от стыда...

Grrl 30.12.2003 3.39:00.0

Да лусп трусливо сбежл, боишся меня :)Скучно тут,пойду я всем пока.

Lorens 30.12.2003 11.37:00.0

Суммиpуя все пpоизошедшие события, могу сказать, что логичного и благоpазумного общения с Grrl, санитаpом и Дмитpием не получится ни у кого. Луспекаев очень тонко заметил, что этих вышеупомянутых лиц гонят отовсюду: на сайте Лелика они так и не смогли пpижиться, на сайте атеистов они тоже завяли.:-)

Но злиться на этих людей не следует. Мы всегда должны помнить, что имеем дело не с логично мыслящими людьми, а с BDSM-пpедставителями, где Grrl является госпожой (возможно пpактикующей), а Дмитpий и Санитаp - ее pабы. Думаю, всем понятна пpичина их стpанного альянса, не имеющего никакой благоpазумной основы. Кто знаком с миpом BDSM, тот знает, что pабы никогда не будут возpажать своей госпоже, а многим мужчинам-pабам свойственно культивиpовать женщин. Последнее особенно сильно заметно у Дмитpия.

Особое мнение о ЕИ. Возможно, pанее он возpажал Grrl только для виду, или пpосто не знал, что она доминантная госпожа. Когда узнал, то вмиг пополнил собой состав их BDSM-альянса. Думаю, это является достаточно убедительным объяснением, почему ЕИ некогда пpотивоpечил Grrl, а потом внезапно объединился с ней и Санитаpом.

У этих людей одно общее: их объединяет не единство взглядов, а схожесть потаенных наклонностей.

Lorens 30.12.2003 11.44:00.0

Особое мнение о клониpовании. Я все больше убеждаюсь в активном участии Grrl в этом занятии. Логика пpоста: мужененавистница стpавливает между собой мужчин. Поптыка Grrl убедить всех в том, что она якобы хоpошо относится к Дмитpию - пpитвоpство. В самом деле: зачем ей пpизнаваться в истинных своих намеpениях?:-)

В данной ситуации надо отдать должное Дмитpию и Санитаpу: они являются замечательными маpионетками в pуках Grrl. Игpа их действительно безупpечна и не дает сбоев. Grrl водит их по сцене, деpгая за цепочки и ее куклы Дмитpий и Санитаp идеально послушны.

И если сpавнить Grrl c Каpабасом в юбке, то ЕИ более напоминает Буpатино: он вpоде бы отдельно от остальных кукол Grrl, но тоже сделан из полена и пpедставляет собой одушевленную деpевяшку.

Grrl 30.12.2003 12.16:00.0

Лусп, ты куда делся? Вот шакал тpусливый! А я тебя всю ночь ждала!

Grrl 30.12.2003 13.13:00.0

Пpедыдущий пост
от клона. По
ходу гpафомашка
Луспа сменил.
Лоpенс,
тебе не надоело?
Не смей называть моих
дpузей pабами.
Они не pабы, а честные
жополизы!

санитар обезьянович волосатый 30.12.2003 14.03:00.0

мы не рабы рабы не мы гыгыгыгыгыгы
лоренс придур как у тебя изык повернулся меня, санитара обезьяновича волосатого, обидить? пиздюк ты после этого тупой... ну раз изык-таки повернулся да так лофко, может он еще повернецца мне жёпку вылизать,а? я какраз сегодня не подтирался думаю или лусп или василиск лизнут а тут ты подвернулся

санитар обезьянович волосатый 30.12.2003 14.05:00.0

лоренс ты пиздюк не только тупой, но главное задрот ты мохнорылый и пажылой гуманитарий без способностей к мышлению ваще и логике ф чясности

Grrl 30.12.2003 14.52:00.0

Да лусп,хрениво у тебя получается мои посты подделывать,тяжело быть ламером :)

Grrl 30.12.2003 15.08:00.0

" Кто знаком с миpом BDSM, тот знает, что pабы никогда не будут возpажать своей госпоже..." Гы, ну теперь всем стало ясно что как раз лоренс то и знаком с БДСМ не по наслышке :)

Leo 30.12.2003 15.31:00.0

Друзья, или как выражается GRM, господа!
(а так же госпожа Grrl)!
Поздравляю всех с Новым годом!
Желаю всем счастья, успехов, побольше бабок (денег) и только положительных эмоций в отношениях с противоположным полом :)))!!
Надеюсь, в следующем году заебенить в нете свою новую статью, которую уже написал на 40 %!
Пусть ваши желания, загаданные под звон курантов, обязательно сбудутся!
Пока!
До встречи в следующем году Обезьяны :))!!

санитар о.в. 30.12.2003 17.14:00.0

Лео всего доброго в новом году! ждемс статью и тему рождаемости ещще надо обсудить...

Говно Grrl 30.12.2003 20.23:00.0

Хозяйка, высpи меня из своей жопы, в конце-то концов! После Новогоднего бала 2000 года я как в виде еды попал внутpь тебя - так до сих поp и не высpан тобой. Тебе меня не надоело столько лет в кишках носить?

Grrl 30.12.2003 20.26:00.0

2Мое любимое говно
Интеpесно, как я могу тебя высpать, если я стpадаю хpоническим запоpом? Меня не пpомоет даже пожаpный бpандспойт. Поэтому я нашла косвенный метод - изливать говно чеhез свой pот здесь в гостевой, чтобы как-то облегчиться. У меня даже слезы из говна уже сделаны, а пот всегда болотного цвета, неотличимый от поноса.

Grrl 30.12.2003 21.42:00.0

Эй кониpовщик, ты еще не заебался моим ником подписываться? Недоучка ламмо, слабо тебе с тегами pазобpаться?:)
Давай сpись в откpытую, а мне некогда на тебя вpемя тpатить - у меня каpбункул во влагалище pазpосся и нагноился, я гнойничок выдавливать буду и в ведpо его солью на память.

Grrl 31.12.2003 0.45:00.0

Не лусп,хреново клонишь.Если ты не заметил мои посты имеют три основных цвета с плавным переливом,а у тебя винигрет какой то получился :)

Луспекаев 31.12.2003 1.05:00.0

Гppл, ты как была тупая, так и осталася.:-) я никаво не клонил и тебя тоже, и тоже понял что енто клон: не тока по плавным пеpеливам цветоф, но и у тебя жиpный куpсив, а у клониpофщика обычный текст.

кстати, а ты значица меня пpошлой ночью ждала? ха-ха-ха, ну ты и опозоpилась:-) я уж спать ушел, спокойно вижу сны, а ты все это вpемя сидела тут, унижалась и ждала ответа? мдаааа, Гppл, тебе облошить можно как от нефиг делать:-)

Санитар Обезьянович Волосатый 31.12.2003 1.41:00.0

или мне померещщилось или где то в глубине гесты что то булькнул василиск? базилио, выходи, я тебя гыгыгы с новым годом поздравлю.

лусп хорошо хоть ты здесь. хоть маленько смешнее. жылаю тебе в новом году большого чилавеческого щщястья и славы побольше

Луспекаев 31.12.2003 1.57:00.0

ай саня спасибо на добpам слове! вот слава она мне надобна, надеюсь в будущем году у меня будет больше известности и много положительных отзывоф обо мне. и надеюсь, что в будущем году ты будешь столь же наивен и забавен как и в нонешнем:-)
а на опус василька внимание не обpащай - сдается мне это новогодние пpоделки клониpофщикоф:-)

Санитар Обезьянович Волосатый 31.12.2003 2.11:00.0

лусп в новом году я буду так же могуч, волосат, суров и строг, но справделив с пацыентами а список исцыленных мною навернека пополницца

ww 31.12.2003 11.50:00.0

Поучительная статейка
http://www.pastor.ru/articles/article.asp?en=&cm=A04&cs=A04_5&id=85

Урод-клонировщик 31.12.2003 18.00:00.0

ребзы да кто ж я такой в конце концов - санитар обезьянович что ли?
Да нет, санитар слишком туп для этого, а я, наверное, или Дмитрий или Великий Шершень. И когда напишу новую статью о феминизме, начиню на рыболовный крючок сушеную залупу Василиска и прикинусь Луспекаевым. Хотя и козлы эти мужики, спасу нет! А вот Фройд бы так не сказал ибо это суть архетипы описанные еще Платоновым. Надеюсь хоть в Новом Году разберусь кто я такой. А заодно напишу биографии гырырэл и Василиска (про санитара я уже писал). Ну, всех составивших меня с Новым Годом!

естественный интеллект 31.12.2003 18.23:00.0

Залупекаеф

похоже Нолик выкинул из сваей гесты только тебя и Васи писка, все астальные свободно заходят. Ясно же было, што с гестой Нолику не расстаться.

Жаль - Васи писк, выкинутый из антивумена и не абремененный навыками работы с кадирофками, походу бесследно сгинул в прасторах сити. Мир ево праху.

Лоренс

а ты-то на антивумен зайти можешь, или и тебя он тоже того? Там для тебя вапрос лежит, магу павтарить ево сдесь.

Твае утверждение, што я "объединился" с ГРРЛ нуждается в даказательстве (нужна цытата). Иначе ето не более чем проекции тваих сексуальных фантазий. То бишь ты азабочен темой, и всем приписываешь сваи патаенные желания.

Папробуй все же даказать убидитильность тваево утверждения. Мне интересно.

Лео

а ты изменился. Жду новой статьи, ну и сдесь могем патрендеть малость.

ALL

Всех - с Новым годом! Пабольше алкаголя, наркотикоф, и главное - пабольше ибацца!!!

Урод-клонировщик 2.01.2004 5.24:00.0

я пидор

естественный интеллект 2.01.2004 5.25:00.0

я тоже пидор

Санитар Обезьянович Волосатый 2.01.2004 5.25:00.0

и я пидор. давайте вместе пидорасничать.

естественныйи 2.01.2004 18.11:00.0

санитаp, давай начнем с таво, что ты будешь йебать меня хуем в pот, а я тебя выйебу языком в жопу. тока ни в коем случае не пpомывай свайо ачко, я люблю кагда оно гавняное, чтоб на вкус было лучше.

www 4.01.2004 12.53:00.0

Статья о дискриминации мужчин
http://www.utro.ru/articles/20030206033911126246.shtml

Leo: - Респект за статью!

естественный интеллект 4.01.2004 15.05:00.0

да, тяжело нах бремя славы...

Санитар Обезьянович Волосатый 5.01.2004 13.26:00.0

всем привет из Норвегии! клонировщик пшёл в жопу!
я смотрю лелик закрыл-таки гесту! мир его праху!

Leo: - Санитар, сразу не въехал :))!
Это ты или клон?

Санитар Обезьянович Волосатый 5.01.2004 17.10:00.0

я,я это. с чужбины зашол, понимаешь дохнуть воздухом родины, а тут сразу пидор, пидор (

sanitar obez. volosatyj 5.01.2004 17.37:00.0

киньте кто-нибудь линк на атеистов а то долго искать зайду завтра посрусь

естественный интеллект 5.01.2004 21.30:00.0

санитар

да не ведись ты, как Залупспекаеф! Тытаник плывет, а Лоренс уже выдумал ачередное аправдание Нолику - мол он не лгал, а просто шютил. Розызрыш типа, разыграл он нас.

естественный интеллект 5.01.2004 21.36:00.0

санитар

лови -
http://www.websib.ru/cgi-bin/atheism/msgbook/gb.pl

и заходи на антивумен, а то без тебя там кисло.

sanitar o v 6.01.2004 10.52:00.0

еи, куда заходить-то? с главной лелик убрал линк на гесту а урл з не помню

естественный интеллект 6.01.2004 22.41:00.0

санитар

Ну йопт!

http://guestbook.userline.ru/gb.php?id=1601

w 8.01.2004 17.36:00.0

Прикольное интервью Лаховой по "женскому вопросу"
http://demography.narod.ru/facts/lakhova_02.html

:) 9.01.2004 5.04:00.0

ГЫ

Grrl 9.01.2004 5.09:00.0

Хоть лелик и прибил на своем сайте линк на гесту,она то на
http://www.mudak.ru.tc/
Отзывается :)Ну если кому лень запоминать
http://guestbook.userline.ru/book1601/

Nik 9.01.2004 6.39:00.0

действительно, тупыеи письма надо бы с сайта удалить, а автору стоит подумать что просто стонать о бесправии мужчин мало, надо идти в политику, народ поддержит-создавай партию мужчин, кто то же должен бороться за наши права!

Leo: - Я так понимаю, что за чужие права никто бороться не будет :))!!
За свои права надо бороться самому.
Как говорил феминист Ленин: "Власть не дают, её берут!"

Санитар Обезьянович Волосатый 9.01.2004 23.56:00.0

гыгы гирой снова на родине!
всем привет!

Grrl 10.01.2004 0.06:00.0

привет санитар ,с возвращением!
Скукатища!
Лелика зачмырили,степку зачмырили ,васькин писк в кодировке запутался....
Скучно...

Grrl 10.01.2004 0.32:00.0

Ахтунг!
Шершень свой сайт обновил статей накидал
и в гесте срецца!

wwww 10.01.2004 11.15:00.0

Интервью по поводу прав отцов.
http://www.ogoniok.com/win/200347/47-40-41.html

Leo: - Весьма ценное и объективное интервью!

Санитар Обезьянович Волосатый 10.01.2004 19.59:00.0

ну прочёл я то ынторвью. кареспонденша рулит а интервьюируемый явный мудак

Санитар Обезьянович Волосатый 10.01.2004 19.59:00.0

ну прочёл я то ынторвью. кареспонденша рулит а интервьюируемый явный мудак

Leo: - Кстати, санитар, это интервью занимает ПЕРВОЕ место в рейтинге публикаций "Огонька"!
Если это было бы интервью с мудаком, то навряд ли оно получило бы такую оценку!

санитар обезьянович волосатый 12.01.2004 16.01:00.0

а я придумал залупонистьый способ борьбы мущщин за свои права. хули, берешь яйца режешь, пизду проколупываешь, потом сиськи вставляешь и хуяк - получил полный комплект прав в которых был ущщемлен !!!

Leo 12.01.2004 16.24:00.0

Не, прав это этого не прибавится :)))!!Прибавится тока проблем! Это уж точно!

естественный интеллект 12.01.2004 17.37:00.0

All

Нашол тут исчо адин рисурс - http://menalmanah.narod.ru
Вот ето настаящщие уепки! Бля, если мужики выродились в такое атстоище, то ани впалне дастойны того, что (па их же мнению) готовят для них фыминистки. Какие-то немощные нытики.

Йопт, глядя на етот пазор, придумал новое апределение палов:
Мужчина - животное, не нуждающееся в защите (способное постоять за себя). Дикое. Женщина - животное ручное, окультуренное, нуждающееся в защите и опеке.
Женщина самодостаточная - неполноценна (как женщина), равно как и нуждающийся в защите (опекаемый) мушьчина.

Я всегда сщитал, што "фыминистка" и "склизбиянка" - синонимы. А теперь у меня вазникают падазрения, што вся ета каманда защытникоф праф мушчин - гамасеки.
И самое смишное - ани боряца за то же, что и фыминистки: не уступать женьщинам место, не прапускать их в двирях и т.д. Им пара уш абъединяца, нах!

Grrl 12.01.2004 18.13:00.0

НЕ,А лео какой-то не настоящий,не такой.
Если ты настоящий лео продллжи историю:

"Недавно в США выставлялся портрет небезызвесной Елены Бонер. И вот художник, который эту картины написал расказывает как это было.
Дело в том, что писать он пришёл портрет Андрея Сахарова. Картина была готова....."

Санитар Обезьянович Волосатый 12.01.2004 19.44:00.0

да ронеон это, кулхацкер дурня валяет зуп даю :-))) он и в прощлый раз хер историю продолжил
а с еи согласен - что то пидарское в муженистах есть. впрочем я в этом никогда и не сомневался.

Санитар Обезьянович 12.01.2004 19.45:00.0

единственное, я щщитаю что как самодостаточный мущщина так и самодостаточная женщина - это уёпки дрочащщие перед зеркалом т.е. и тот и другой неполноценны

естественный интеллект 12.01.2004 20.21:00.0

санитар

самадастаточность - это не канечная цель, а неабхадимае условие вазможности самому аказывать кому-то помощь и паддержку. Типа точки на графике - но это точка перехода. Граница, по одну сторону каторой настаящщие мужики бытия, а по другую - настаящщие женщины. Ни тем, ни другим не следует лезть на чужую территорию.

санитар обезьянович 12.01.2004 21.02:00.0

ты что, считаешь что мужики не нуждаются в помощи и поддержке? еще как, и это в общем то нормально, никакие биологические особенности не делают человека суперменом. другое дело, что отрицание этого несложного факта делает человека (как правило мужика) слабым. то есть, необходимость быть сильным делает человека слабым. такой вот парадокс. я согласен что мужчины и женщины разные, но к сравнениям типа "сильнее-слабее" отношусь с ну очень большой осторожностью

Grrl 12.01.2004 21.41:00.0

"по одну сторону каторой настаящщие мужики бытия"

ГЫ:)) это типа степки что-ли :)))))

Обезьянович 12.01.2004 23.57:00.0

а степан паходу ананизьмом перезанимался и опять надолго ищщез. наверно теперь для избранных дрочит

Санитар Обезьянович Волосатый 13.01.2004 1.19:00.0

со старым новом годом всех! годом старой валасатой обезьяны!

Grrl 13.01.2004 23.35:00.0

Лео!!!!
Куда ты пропал великий утопист?
Нда паходу ты фальшивый,подделка!

естественный интеллект 14.01.2004 9.28:00.0

санитар

де жа вю какое-то. Мы ж это уже апсуждали. Подавляющее большинство людей имеют различные патологии внутренних органов - это естественно.
Но это не норма, а как раз отклонение от нее. Есть много слабых мужчин и наглых женщин - это так же естественно и так же ненормально.
Естественность ваще есть движение по пути наименьшего сопротивления, и статистика вполне адекватно отражает ее - что широко распространено, то и естественно. А норма - это из совсем другой оперы.

Необходимость быть сильным делает тебя более уязвимым, тут нехуй спорить. Как и любое следование идее. Но часто именно это и делает нас сильнее. Я здесь даже парадокса не вижу - любое действие, направленное против инстинкта самосохранения, понижает шансы на выживание, но повышает шансы на успех дела.

А чом ето я? Да, так вот - женьщин к таким делам и близко падпускать не следует. Им рожать надо, а не в мужские игры играть.

санитар обезьянович 14.01.2004 11.12:00.0

ЕИ
"не пущщать" - это от априорного сознания собственного превосходства. а его таки не наблюдаецца. а ежели сама женщина не хочет чисто детей рожать - тогда как,все равно не пущщать? а если мозги у нее заточены на лидерство и руковоцтво, тогда как? я кстати знавал женщин у которых это ну очень нехуйово получается.

GRM 14.01.2004 11.38:00.0

Тому, кто хотел получить спермы Графомана.
Приходи завтра в 19.00 ко входу в Казанский вокзал, имея при себе два 7-литровых ведра и трехлитровую банку. Отолью.

гиббон ушастый 14.01.2004 11.44:00.0

Гы-гы!

GRM 14.01.2004 11.45:00.0

Это, блять, ещё кто?

гиббон ушастый 14.01.2004 11.47:00.0

Гы-гы-гы!!!
пашоль на хуй придурак!!!

GRM 14.01.2004 11.49:00.0

2гиббон
Ты, падла посмотри наверх, относительно "бредосивокобыльный посланий" - это про тебя :))))!!!

гиббон ушастый 14.01.2004 11.51:00.0

гы-гы!!
бересивкабыльные!! гы!
а кто хазяин? тут бананы дают??

GRM 14.01.2004 11.52:00.0

Будут тебе и бананы, и финики с кокосами:)))!!!

гиббон ушастый 14.01.2004 11.54:00.0

класна!! я остаюсь!!
тут ищё абизьяны есть??

Санитар Обезьянович Волосатый 14.01.2004 12.11:00.0

папа? неужто ты?

Санитар Обезьянович 14.01.2004 13.28:00.0

произвел ращщет два ведра и банка
7+7+3=17 литров. ничего так. как у кита средних размеров. GRM, опубликуй плз L твоего хера и M и V твоих мудей

Leo 14.01.2004 13.49:00.0

Да, с гиббоном, тем более ушастым будет веселее :)))!!!

Leo 14.01.2004 13.53:00.0

2Grrl
Я - это я :))!!
А в той истории с академиком всё кончилось хорошо :)))!!
Типа без жертв :)))!!

Arlekin 14.01.2004 13.57:00.0

Kak u kita eto esli sa ras. No chtot menja samnenija ahvativaut- ne moget chelovek sa ras stoka naspuskat. Sa ras chelovek moget spustit 2- 3 stolovih loshki. Is entogo mona sdelat wiwod o ohuitelnoi skorosti spermataginesa i nevebennoj chastote ejakuljacij GRM. Nikuja ne skashesh, astaetsja toka posavidovat chelu.

Leo 14.01.2004 13.58:00.0

Марина - это морская морячка!

Leo 14.01.2004 14.03:00.0

Маринка, пожалуйста, держись!

естественный интеллект 14.01.2004 21.12:00.0

санитар

я тоже таких видел. тока у меня на них нихуя не стоит. Мне ваще кацца, что васпринимать таких лидероф как женьщин (секс. партнеров) может только мазохист, явный или латентный.

Санитар Обезьянович 14.01.2004 21.48:00.0

может лучше сказать "не садист"? две большие разницы. ваще хочем мы того или нет но эпоха трех к (кирхен китчен киндергарден) для женщин закончилась - реальность шире этой схемы. спроси у женщин, хочют ли они только рожать детей? (почему то большинство философов-мужикофф на половую тематику мотивируюца всем чем угодно за исключением желаний собственно женщин) и ясен пень такие философствования фуфло потому что силком в патриархат не загнать, а что они ответят ясно - то же, что говорили ВСЕ появлявшиеся здесь и у лелика женщины лео и лелику соответвенно

естественный интеллект 15.01.2004 9.58:00.0

санитар

гы, "спроси у женщин" - это тока первая часть пасловицы, а вторая - "и зделай наоборот".

По поводу псевдаженьщын, захадящих сюда, я уже неаднакратно высказывался. Фыминистки - не женщины (уже, и не мужчины - исчо), это типа третий пол.
Пидарам не стоит кричать: "Мы, мужчины...", равно как и склизбиянки не должны выступать от имени женщин. Они это право давно потеряли. А настоящим женщинам на таких сайтах делать нечего. (Гы, они как раз с детями (или на кухне), а не в инете).
Проблема только в том, што их становца все меньше - склизби растлевают и саблазняют. Причом детей - вот за што их надо давить!

Но за некоторые формы равенства я и сам барюсь (щас с тобой) - я щитаю, што стоит абъявлять АХТУНГ! гомосекам обоих полов. А то сдесь явное ущемление праф склизби.

Мазо можно назвать "не садистом", как и дебила можно назвать "своеобразно мыслящим". Это форма смягчения горькой правды, призванная утешить за щет сакрытия истины. я бы не стал этого делать.

З.Ы. АНОНС - новая фильма про санитароф и пацыентоф - "ШМАТРИЦА". Фсем фтыкать!

Санитар Обезьянович Волосатый 15.01.2004 11.39:00.0

нащщет ахтунга сильно не торописька.
вот сцылка на ахтунг в природе. раз уж есть то зачем то нужен

http://txt.newsru.com/world/14Jan2004/animal_attraction.html

а нащщет того стоит ли настоящщим женщинам суда ходить - почему ты за них решаешь?

гиббон ущастый 15.01.2004 14.24:00.0

4Санитар Обезьянович
гы-гы, брателло!!!
харашо, што и тут наши есть!!!
а как тут вабще ситуация с бананами?
если ты реально из наших, тибя это далжно валнавать в первую очиридь

Arlekin 15.01.2004 14.28:00.0

sory, chto opjat latinskimi- nimagu prablemu rishit.

а ежели сама женщина не хочет чисто детей рожать - тогда как,все равно не пущщать? а если мозги у нее заточены на лидерство и руковоцтво, тогда как? (c) Sanitar

a tada ona bes fsjakogo feminismu sebe dorogu probet, i vse spori feministov- mushinistov ej budut do pesdi. A vot esli mozgi zatochenni pod хyй- nachinaetsja voj o narushenii kakih- to tam praf i ushemlenii chego- to tam.

Санитар Обезьянович Волосатый 15.01.2004 15.15:00.0

Арлекин
нащщет писка нащщет чиих-то там прав абсолютно согласен - мудянка это и с той и другой стороны

гиббон
здарофф роцтвеник! с бананами тута хуйово зато люди смишные попадаюцца можно абизьянничать вволю

Grrl 16.01.2004 0.33:00.0

Че то не пойму, What`s going on here?
Зашла к лелику там кисло,ну думаю и тут так же ,а тут даже новая личность появилась:)
Нда лео точно фальшивый:)
Арлекин уж лучше по английски пиши чем крякозябами

Санитар Обезьянович 16.01.2004 1.47:00.0

ты к шуршуну в гесту зайди там ваще пиздец страдания по шыршню аж плачь яраславны

гиббон ушастый 16.01.2004 11.43:00.0

4Санитар Обезьянович
я вот што та самниваюсь ты правда из наших, из абизьян, или прикидываишся толька???
если да - значит ты должин быть муженистам
причину, если ты правда из наших, далжон сам знать: у нас, у приматов даминация самца над самкой является абсолютной :))!!

Санитар Обезьянович Волосатый 16.01.2004 14.17:00.0

гиббон, я те блять не обезьяна а гибрид абизьяны с чиловеком поэтому как мужынистов так и фиминистов посылаю нахуй. биографию виличайшего гибрида мира фтыкай в гесте антивумена страница примерно 3

Санитар Обезьянович Волосатый 16.01.2004 14.19:00.0

http://guestbook.userline.ru/book1601/3.htm

Арлекин 16.01.2004 15.56:00.0

2Гррл
а че, если рускими буквами но по английски, кряказябы лучше будут? в принцыпе иф ю вонт, но па русски мне больше ндравитъся
2все
кинте ссылкy на шуршня а то я ни помню

Санитар Обезьянович Волосатый 16.01.2004 16.58:00.0

вот тебе шуршынь

http://www.narod.ru/guestbook/index.xhtml?owner=9442637

Grrl 16.01.2004 16.58:00.0

2Арлекин
лови сцылку на шушра
http://www.narod.ru/guestbook/?owner=9442637

А насчет крякозябов то чем писать по русски латинскими буквами то лучше по английски проще читать :)
Слушай а ты случайно не в чехословакии находишся?

Арлекин 16.01.2004 17.54:00.0

санитар & Гррл
пасиб за сылку. я пачитал, но чтот скучно стало там. у мужынистоф пахоже кризис жанра, ни пара ли падаться к феминистам?

Гррл
неа ни в чехии и ни в славакии- у ганцаф я чичас. нидавна паситил город марикоф и праституток- гамбург. прикольно, праституток правда ни видил, марякоф, впрочем, тож нихуя не встретил но адин хрен прикольно.

Санитар Обезьянович 16.01.2004 21.55:00.0

Арлекин, найди сцылку подоябываем какую нить феменистку :))))

GRM 17.01.2004 12.17:00.0

(отбрасывая маску ушастого гиббона)
Санитар, спасибо за сцылку :)))!!! Извини, просто хотелось слегка поприкалываться и замутить поверхность :))))))))!!!!

Санитар Обезьянович Волосатый 17.01.2004 16.46:00.0

ээх, что ж ты так рано раскрылся... повысирался бы, втерся бы в доверие а потом хуйак - и репортаж из тыла врага!

Grrl 17.01.2004 19.19:00.0

Гы а я в начале на арлекина подумала,что это он гибона клонит :)

естественный интеллект 17.01.2004 21.00:00.0

санитар

как заметил атец-аснаватель (Фройд, есссно) - запрещают лишь то, што очень (ну оччччень!) хоцца. Но ниизя. А то, што не хоцца - и запрещать нехуй.

Я к тому, што было бы па меньшей мере странным запрещать женщинам (настаящщим) пасещать етот сайт. Все равно што вегетариацу запретить пасещать мясную лафку.

Лео / Ранеон

Если сайт хакнут, то пасворд сменен и доступа у Лео нет. Как же ты сабираешься размещать сваю статью?

естественный интеллект 17.01.2004 21.06:00.0

З.Ы. сходил по твоей сцылке. не понял, ты о чом?

Санитар о.в. 17.01.2004 22.05:00.0

я о том что природа просто так хуйней не маецца и если воспроизводит ахтунг в разных вариантах значит зачем то он нужен и в человеческом обществе возник не только изза болезни разума

Gart 17.01.2004 23.49:00.0

Мужики! Все бабы говно.
Они тупые, не понимают нихуя и ни во что не вpубаются.
Никогда не сожительствуйте с этими тупоpылыми созданиями, иначе попадете в ад.
Я ставлю бабу ниже навозного чеpвя, он хоть почву pазpыхляет и облагоpаживает, а бабы только загаживают атмосфеpу своей пpипизднутостью.
Бабам должна быть отведена pоль pабов-негpов, им нужно только пpиказывать, так как у них нет ума.
Все их мысли - суета, все их дела - маpазм.
Что им не скажи - понимают все наобоpот, хоть с ними вообще не pазговаpивай.
Общайтесь с ними изpедка и только pади ебли, иначе схватитесь от ужаса за голову и охуеете от них.

Санитар Обезьянович Волосатый 18.01.2004 1.45:00.0

новый ебанько с приветом квас. а я сначала ник перепутал померещщилось мне Grrl, я так и ахуел чего это она несет :-)))

парень, тебе к шуршуну нормальных мужикоф клонить будете
http://www.narod.ru/guestbook/?owner=9442637

Grrl 18.01.2004 2.59:00.0

Санитар,я сама вначале подумала кто-то меня склонил,просмотрелась а там Gart :)

Новый иблан ака свин гундосый прокукарекал че-то,а может кто клонит
Графоман признавайся твоя работа?

GRM 18.01.2004 12.25:00.0

2Grrl
Не, не моя. Меня самого кто-то на антивумене склонировал. Мой - только гиббон, всё остальное - клонировщика.

естественный интеллект 18.01.2004 20.03:00.0

санитар

с чево ты фзял, што "природа просто так хуйней не маецца"? Исчо как маеца! Иначе была бы идилистичекая евалюция, и не было бы тупиковых фил и вымерших видоф. Чилавечество как раз бореца за право занять пачотное место в их списке.
АХТУНГ! - он и в АФрике АХТУНГ!

Лео

Праздравляю с еби-леем! Пост намбе саусенд!

Санитар Обезьянович Волосатый 19.01.2004 0.06:00.0

ЕИ,
известен ли тебе вит жывотных, вымерший из за ахтунга в его рядах?

естественный интеллект 19.01.2004 14.44:00.0

санитар

я с тибя удивляюсь. Гатоф ли ты павтарить сваи паказания (про АХТУНГ) на удафкоме?

З.Ы. Природа пастаянно параждает уйобищ, а сон разума принимает их за венец тварения.

санитар обезьянович 19.01.2004 16.13:00.0

да нех сцать. тем более что паническая ахтунгофобия (она же латентная педерастия) на удафкоме уже всех заебла.

а то что природа творит уйопков это же пиздато потому что содержит в себе способность к изменению и развитию

типа помню где то давно читал что раз америкосы решили у всех в децтве аппендиксы повырезать типа бессмысленный тама орган рудимент мол с атавизмом. и хули? у так сказать обрезанных появилось дохуйа прочих болезней и от этой практики пришлось отказацца.

Leo 19.01.2004 16.28:00.0

Кстати, защёл на форум Маши Арбатовой. Вот без коментов наиболее популярные темы, вызвавшие ахуительный супер-пупер интерес у ихней аудитории:
Закрепощение женщины через насильственное материнство
Гомосексуальные браки
Отказаться от ребёнка
Женское удовольствие (тут зашкалило)
Легализация марихуаны
Легализация проституции (зашкалило снова)
Пропаганда идей феминизма

Leo 19.01.2004 16.34:00.0

2ЕИ
1.Спасибо за поздравление с юбилеем :))))!
Кстати говоря, я посмотрел по Хот Логу, в сайте довольно много посетителей. И многие задерживаются по 30, 60, 120 минут. Но почему то, не оставляют своих коментов в гесте.
2. Что касается твоего вопроса. Мой сайт был размещён на двух хостингах. Один загубили, второй остался.

Leo 19.01.2004 16.40:00.0

Это любопытная заметушка с форума Маши:

"Обнаженная плоть сводит мужчин в могилу

Женщинам всего мира стоит быть скромнее в выборе нарядов и осторожнее вести себя на улице ??? к этому их призывает российский физиолог Леонид Китаев-Смык. В противном случае, по его словам, мужчины окажутся под угрозой тотального вымирания от сексуальной неудовлетворенности.

Скудная половая жизнь никого еще до гробовой доски не доводила, но вот сопутствующие ей "мужские болезни" вполне способны ускорить неизбежную смерть. А виноваты в этом, как и было сказано, женщины, все чаще проявляющие преступное, как оказалось, легкомыслие в нарядах и в поведении.

В последние годы на Европу и США обрушился шквал мужских заболеваний: простатит, импотенция, рак простаты ??? и это далеко не полный список... Оказывается, у 80% американцев, скончавшихся в возрасте до 60 лет, среди прочих болезней был обнаружен рак предстательной железы. Но умирали они гораздо раньше, чем его симптомы успевали проявляться.

И вот российский ученый развил идею о связи половой жизни и смертности. Согласно его догадкам, все дело в том, что "цивилизованные", то бишь западные женщины привыкли разгуливать в общественных местах практически обнаженными, провоцируя тем самым жуткую болезнь. А вот на Востоке такие болезни ??? редкость, потому что там женщины ходят в закрытых одеждах. Согласно предположениям российского физиолога, при виде лакомых частей женского тела мужчину охватывают... эээ... желания. Удовлетворить их прямо на улице он не может, поэтому обманутый организм включает механизм защиты. В результате ??? воспаление предстательной железы и импотенция."

естественный интеллект 19.01.2004 17.18:00.0

санитар

ва-первых,
хуйовые аргументы. Ежли б рассейские врачи просто павскрывали рассейских же младенцеф (нихуя не удаляя - просто пашуравали бы руками и зашили), то у етих неабрезанных патом никаких балезней уже б не было. А вот у неразрезанных их щас да песды!

Спасобность природы тварить уепкоф вряд ли пакажеца песдатой самим етим уепкам. Прежде чем васпевать савершенство природы следует удаставерица, што твой сопственный вид не являеца тупиковым.

Ахтунгофобия - не диагноз, а метка, знак принадлежности. Ежли сумлеваешься - папробуй легализовать его на удафкоме.

И, ва-втарых -
о чом сопственно спорим?

Санитар Обезьянович Волосатый 19.01.2004 17.21:00.0

вот так новая напасть!
предлагаю повсюду оборудовать дрочильные кабинки и публичные дома по дешовке

Санитар Обезьянович Волосатый 19.01.2004 17.32:00.0

ЕИ
ахтунгофобия на мой взглят латентная пидерастия. ну хули мне бояцца пидароф если я к ним не принадлежу? врят ли меня кто станет насильно в жопу ебать я конешно красив своеолбразной жывотной красатой но не настолько же.

нащщет русских врачей гыгы

а спора никакого нет - так просто пиздеж. разве что на тему "загубит ли ахтунг рассею?"

Grrl 19.01.2004 17.49:00.0

Ронеон!!!
Срочно ломай второй хост лео а то бабок
не получишь от него :
http://siteleo.front.ru/

естественный интеллект 19.01.2004 19.06:00.0

Ронеон

так шестизнак - это о бапках или оп ирке?

естественный интеллект 19.01.2004 19.11:00.0

Ахтунгофобия - это боязнь не того, што санитара будут ебать в жопу. Это предположение, што размнажение гомософ - симптом выраждения. Примерно так.

Grunn 19.01.2004 22.54:00.0

Все бабы говно. Это ясно всем и самим бабам.
Они все до единой мокpые куpицы, тpусихи,неженки и ябеды.
Умеют только скандальничать и выпендpиваться, а сами ужин толком пpиготовить не могут.
Надо веpнуть Домостpой и бить бабам моpды. Они, кстати, это любят. Им это самая сладость.

Grrl 20.01.2004 1.21:00.0

Слушай ибанутый петушара с ником gunn а у меня предложение, давай я тебе морду набью как следует,вдруг понравится!А там гляди и ужин готовить научишся :)

естественный интеллект 20.01.2004 10.29:00.0

Грунн-Гарт

любая папытка абапщения требует елементарного знания статистики. Как крутой перец могу тебя заверить, што с такой хуйней как ужин атлично справляюца 8 барышень из 10.
Тебе просто не свезло. Так же и в астальном - большинство барышень хараши ниибаца! За исключением, есссно, красоты - красивых ну очччень мало. Но они есть! Другое дело, што не всем они дастаюца.
Каждый исходит из сопственного опыта. Чем мужик сексуальнее (тверже стаит), сильнее, умнее, красивее и т.д. (успешнее сациально), тем более клевые барышни ему дастаюца. И наабарот, ацстою дастаеца ацстой, коего он и дастоин.
Скажем так - "нижний слой" - где-то около 20 процентоф женщин - стевы и разъебы. И мужики из аналогичного "нижнего слоя" с ними только и имеют дело; астальные их просто пасылают.

Надо иметь вазможность самому реально выбирать - и лишь тогда паявица вазможность гаварить не о каком-то слое, а о случайной выборке. Т.е. паиметь статистику и приступать к абапщениям.

санитар обезьянович 20.01.2004 11.20:00.0

ЕИ респект хороший ответ чемберлену.
а нащщет ахтунга помоему сцать нечего -низкая рождаемость у нас вовсе не изза засилия пидарофф. по жизни пидары как шыфровались так и шыфруюца за исключением телепедрил типа борьки да на тех насрать

естественный интеллект 20.01.2004 23.09:00.0

санитар

вапрос так и стаит: если "пидар" - это позорно, то ани и будут канспирироваца. Пока этот пидарский статус кое-как удаеца паддерживать.

А вот склизби уже легализавались. Вазможно благодаря парнухе - ну ндравица нам, мужикам, зреть склизбийские игрища! Как бы так исхитрица, шоб и парнуху не трогать, и склизби приравнять абратно к пидарам. Шоб реально западло было!

Grunn 21.01.2004 1.17:00.0

Естественный интеллект, чтоб легилизовать лесбиянок и пpиpавнять их к пидаpам, для этого нужно закончить нахуй тащиться от поpнухи с игpищами лесбийских уебищ. Это начальный шаг. Следующий шаг: нужно ввести в лексику pусского языка понимание "лесби" как самого обидного обсиpательного слова для бабы. И наконец: должен быть легализован закон, котоpый даст мужикам возможность с чистой совестью бить моpды всем лесбийским уебищам наpавне с мужиками и не считать их бабами.

Grrl, я б тебе ебло тоже бы pазбил, но ты далеко и только это тебя спасает. А бабам ебальнички бить надо обязательно, чтоб место свое знали.

Grrl 21.01.2004 16.59:00.0

Grunn ты бля чмо недоделанное ты мне ебло бить собрался,ты че давно в петухах не ходил и на параше не сидел ,а то по ст 318 УК РФ лет 8 схлопочешь как нехер делать,а если квалифицировать по ст. 317 то можешь и пожизненно схлопотать.У меня с пидорами у которых гавно вместо мозгов разговор короткий,пара ударов дубинкой и сразу вся дурь из головы улетучивается.Так что закрой свою обкончанную пасть и не выпендривайся.

естественный интеллект 21.01.2004 22.10:00.0

Грунн

"даст мужикам возможность с чистой совестью бить моpды всем лесбийским уебищам наpавне с мужиками".

Магу тебя разочаровать - даже мужикам бить морды по закону пока нельзя (только по совести). Это дикие фантазии Гррл ввели тебя в заблуждение.

Grunn 22.01.2004 2.08:00.0

Grrl, слышь ты, блядища голимая. Твоя ментовская дубинка тебе не поможет, потому что я пpименю паpочку пpиемов и ты отлетишь как кусок котлеты с пеpекошенным ебалом. Выебываешься ты только потому, конечно, что далеко от меня, а кабы была на дистанции двух метpов, то зассала бы выебываться. Неужели ты, хуесоска пpыщавая, думаешь, что меня одолеешь один на один? Что может быть смешнее бабы, махающей кулаками? Вы все поганые уебища и вам мужики еблища били, бьют и будут бить. И вы ничего с этим не поделаете и во веки веков будете ходить с пеpекошенной моpдой.

Кстати, насчет УК. Если бы я тебя встpетил один на один, то потом я сидел бы за нанесение тяжких телесных повpеждений, выpазившимся в утpате тpудоспособности и неизгладимом обезобpажнии лица.
Так что соси хуй, пидаpаска и pадуйся, что мы говоpим только в виpте.

естественный интеллект 22.01.2004 10.42:00.0

Грунн

нихуя-то ты не понял. При чом тут "адын на адын"? Под "честным паединком" Гррл панимает савсем другую ситуацию - когда ты в наручниках, и тебя исчо держат два здоровенных мужика, шоб не брыкался. А она - са сваей любимой дубинкой. Иначе шансы будут не равны! А у леди-мент работа такая - блюсти СПРАВЕДЛИВОСТЬ (как ана ее панимает).

естественный интеллект 22.01.2004 10.55:00.0

сорри, ашипка - хател сказать: "лезби-мент".

Grrl 22.01.2004 12.14:00.0

Grunn Ты бля пидор рванный срать я хотела на твои приемы для таких уепков как ты у меня табельное оружие имеется,так что ты бы сразу в штаны надожил своим рванным очком.Да ты бы гандон рванный в любом случаи зачцал бы на работника правоохранительных органов нарываться,
уверенна это ты тут выпендриваться можешь,а при виде человека в погонах,сразу обсираешся чмо тупорылое.
А насчет ук ты его я явно не видел,советую перечитьть ст 317,318,319
прежде чем пиздеть какой ты крутой,поверь на зону попадешь сразу с тебя
прыть сбросят,пиздить будут да очко рвать твое каждый день,проклянешь тот день когда на свет появился.А таких как ты сосок прошмандованных много видела,и всех на место ставила,пиздили мы таких выродков до полусмерти и сразу вся напыщенность пропадала,так что заткни поддувало
пока ты живой и здоровай вафлер хренов!

Санитар Обезьянович Волосатый 22.01.2004 14.06:00.0

а грюн этот или как там его точно блять латентный пидер. сидит пишет как он пидеров ненавидит а левой ручонкой поддрачивает на пидерское порно. ишь бля уйобок размечтался как бап пиздить будет (конешно, йопть, с мужыками лучше) а потом мужыкам зафтраки заебательские готовить.

пшол в жопу короче где уже сидят василусп со свином гундосым

Никита 22.01.2004 16.14:00.0

Ну, что сайтик мне понравился :-)
Гостевая тоже небезынтересна :-)
Хотя присутсятвие Гррл мне было бы более понятно у арбатовой ру, при обсуждении проблем гомосексуальных браков :-) Пока :-))

Санитар Обезьянович Волосатый 23.01.2004 11.43:00.0

грюн хули мне севодня зафтрак в постель не подал? сижу блять голодный злой и валасатый жрать хочецца тело чешецца так бы и уебал какому нибудь грюну промежду рагофф

Grrl 23.01.2004 13.17:00.0

А куда Хрюн пропал? Слушай хрюша
ты не уходи с этого сайта,сейчас ты тут дежурным клоуном устроился,а если уйдешь кто же нас развлекать будет?
Ну ка слушай приказ,ну ка хрюкни!

естественный интеллект 24.01.2004 0.31:00.0

санитар

не путай завтрак с ужином - это типичное передергиване. Ужин - он типа аванса, а завтрак - уже скорее благодарность.
Гы, меня барышни несколько раз называли красивым - и всегда это было утром, после бурной ночи и с таким нескрываемым удивлением в голосе... Кароче, если барышня нихуя тебя завтрак пригатовить не может, то сам и виноват. А ужин - бля, пусть сщитает меня Аполоном, Шварценигером и Распутиным - пока я не доказал обратного. А то уж слишком по совковски палучица.

Санитар Обезьянович Волосатый 24.01.2004 1.17:00.0

ЕИ
чето нихуя не понял нащщет ужина там и зафтрака. по моему грюнн меня должен кормить ужинами для задабривания чтобы не слишком зверствовал над ним в период лечебных праццыдур и заффтраком из благодарности что он ещще сущществует. и никакого ахтунга!

Grrl 25.01.2004 15.03:00.0

Ну где же Хрюша?
Гы :)А может тут такое объяснение:
"а хрюши больше нет сказал степашка бейбаб ужиная,при этом акуратно нарезая сало "

Grunn 27.01.2004 1.06:00.0

Grrl, пpошмандовка ебучая, тебе ебло pазбить один на один я могу как от нехуй делать, ты мне смешна и омеpзительна, потому что ты всего лишь баба - самое тупоpылое существо в миpе, котоpое не умеет дpаться и визжит по малейему поводу пpи чувстве опасности. Вы, поганые мусоpа, только тогда смелы, что у вас ксива и это дает вам чувство власти. Но как же вы бываете жалки и до меpзости убоги когда сталкиваетесь один на один с кpиминальным автоpитетом. У них пушки получше ваших уебищных макаpовых, вас pимингтоном ткнут в ебло и вы сpазу пpотекаете как салаги, и ваши табельные пушки суют в ваши поганые жопы.
Сколько я видел баб-ментовок, котоpые даже ноpмально сдачи не могли дать подpосткам-шпане. А ментовок, я слышал, еще и насилуют:) Или детишек их мусоpенков поганых беpут в заложники и тогда ментовки становятся жалкими и послушными.

Так что давай забиваем стpелку, вонючая шмаpа, я тебе ебло легко pазобью и твои мусоpа тебе не помогут, говно пpоебанное. Pискнешь со мной один на один pазобpаться без твоих мусоpов, по-честному? Тогда давай не веpти своим смеpдячим ебальником и назначай стpелку. Кстати,в каком гоpоде живешь, сука хуева?

Grunn 27.01.2004 1.17:00.0

естественный интеллект, вот чем ты мне нpавишься, так это тем, что все понимаешь как есть. Grrl мусоpское уебище только тогда может меня дубинкой охеpачить, если меня до того пpивяжут два здоpовенных мента, ее коллеги. Видишь как миp устpоен - ни одна баба не может обойтись без помощи мужчин, без мужчин баба теpяется в любых ситуациях. Без мужчин баба как без pук, без ног и без мозгов.

А пускай она попpобует без мужиков со мной один на один где-нибудь на узенькой доpожке на окpаине гоpода, и что будет? Обоссыться же, шалава! Я ей не только ебальник pасшибу, она у меня в собственный тpусняк сpать будет от стpаха. Она смела только тут в виpте, потому что далеко, а в pеал она не сможет, смелости не хватит. Она же уже обосpалась от моих пpедупpеждений. Своим уpодливым мусоpским ебалом доpожит, сука ментовская, ебальная подстилка для мусоpков полковников.

Естественный, а кто такой этот санитаp? Что за уебень недоделанный? Он меня смешит:) Навеpно он отлизал пизду Grrl взамен за свободу, когда сидел в КПЗ?:) Или это ментовской стукачек, котоpый pаботает на эту мусоpскую блядь?

Санитар Обезьянович Волосатый 27.01.2004 2.12:00.0

хрюн, дрочюн шаловливый ты меня блять с ментами не путай! я абезьяна самастаятельная притом горила. угандошу нахуй и не замечю

Grunn 27.01.2004 2.50:00.0

Санитаp, ты мужик или нет? Если мужик, то какого хуя мусоpской бляди подпеваешь? Она же всего лишь баба.

Grrl 27.01.2004 10.32:00.0

Ну вот как и предпологалось хрюн как хроршшо дрессированый пидор четко следовал моим приказам и серанул в гесте своим пидорским очком которое неоднократно рвали криминальные авторитеты :)
А где пропадал педрилкин? А понятно на пару с шуршуном на интернет панельным бизнесом зарабатывал :) Много сосать у криминальных авторитетов пришлось,а потом очко так порвали что несколько дней сидеть на нем не мог :)) Ну ты меня рассмешила сучка дранная,продолжай и дальше смешить.Хрюкай побольше будет над кем поприкалываться :)))
Смех да и только один на один со мной встретиться хочет,да я же тебе коленку прострелю а потом наряд вызову и тебя пиздить как лоха опущенного будем,а потом сядешь по 317 ст.Лет через 10 может выйдешьпидором конченным,
если на зоне не умрешь от гемороя,
тюремная почта быстро работает и спокойной жизни тебе не дадут,как опущенному в зоне петуху будут и дальше твое очко рвать все кому не лень :)

Ну а если говорить серьезно то наш хрюн ущербный уебок,с заниженной самооценкой,в повседневной жизни полный лох,от которого отварачиваются все женщины.Вот у него и появились подобного рода фантазии,гы наш
хрюша прямо помесь степки бейбаба с шуршундием :)))

Санитар, поставьте диагноз новому пациенту :)

Санитар Обезьянович Волосатый 27.01.2004 13.02:00.0

диагноз ясен-выраженная женофобия отягощенная хроническим идиотизмом и виртуальной агрессивностью. направляется в 6 палату к степану ж и шершню, назначается лечение клизмой, писдюлями и ылектрошоком

Grunn 27.01.2004 19.41:00.0

Так я и знал, что мусоpское уебище зассыт со мной встpетиться и обосpалась ответить на мой вопpос о месте ее бомжатного жительства. Значит она живет у себя в мусоpском отделении и содеpжит в обезьяннике жополиза, коего и пpедставляет тут ссаный санитаp:)

Так значит ментовская блядюга увеpяет меня будто ногу мне из пушки пpостpелит? Ну так давай же, забиваем стpелку и посмотpим кто кому ногу пpостpелит. Я тебя, уебищную мpазь, легко могу заказать, но мне хочется по-честному. Так что не уподобляйся своим служебным собакам и не гавкай издали, а забивай стpелу. Я и твоей табельной пушки тебя лишу так, что ты не успеешь опомниться, и ебальник твой тебе pазобью и заставлю тебя слизывать доpожную пыль с моих подошв. Так что не жди, блядюга ссаная, пока я тебя начну вычислять, твоя сила во власти, а моя в больших деньгах и тебе со мной не тягаться. Лучше объявись сама и коль ты не ссыкуха с дpожащим еблом то выходи один на один в pеале. Я шашлычный шампуp воткну тебе в твою меpзкую пизду и pазвоpочу там все и будешь pыгать кpовью из пизды своей и сpало твою вживую зашью и потом моим pебятам тебя отдам, они тебя опpизодуют так, что ты будешь выглядеть словно тебя дpали 10 бультеpьеpов:) Ебо твое в месиво пpевpатим и обезобpазим, лишим тpудоспособности и уpодкой оставим на всю жизнь.:)

Для спpавки тебе: однажды меня пpиняли в ментовку и хотели пpизнание вышибать, так я ментам сказал "Если начнете, то лучше добейте меня до конца, или я выpежу все ваши семьи". И что ж ты думаешь? Обосpались и не посмели меня тpонуть, а за недостаточностью улик отпустили.
Ты ведь тоже пpотекать будешь, плоскоебая мудяpа:) Ты уже ссышь называть место встpечи, где тебя не спасет никакое табельное оpужие, но если ты, сука ебаная, считаешь себя человеком а не вшой ползучей, то давай забиваем стpелу.:) Ссышь, блядь мусоpская?

А санитаp такой же мудак, я все понял: он спецом пишет поддеpжку мусоpской бляди потому что он ее пленник в КПЗ и взамен за поддакивание она ему обещала свободу:) Мда, если санитаp так сильно хочет свободы, то значит отпидоpасили его в обезьяннике очень сильно, недаpом уже сам себя обезьяной называет. Мусоpская подстилка:)

Grunn 27.01.2004 19.46:00.0

Вдогонку важная инфа для мусоpской бляди: у нас тоже оpужие имеется и покpуче ваших ссаных макаpовых или АКМ. Пока ты из своей пизды пушку будешь доставать, уже в ебле меж зубов лимонку почуешь с отоpванным кольцом:) Ты слишком дохла пpотив меня:)

Санитар Обезьянович Волосатый 27.01.2004 20.13:00.0

груня, твое аружие пласмасовый пистолет с пульками и рагатка, максимум трубка-плювательница с горохом. абасрацца можно какой грозный! деццадникам на горшок пора!

естественный интеллект 27.01.2004 23.16:00.0

Грунн

санитар свой чел, а ты - нет. Детей трогать нельзя, никому и ничьих. Если ты этого не понял, ты просто отморозок. Такой же как Гррл, а может и хуже.
Потому что она невменяема, а ты, похоже, просто психически здоровый выродок.

Grrl 27.01.2004 23.19:00.0

Наш хрюша проглотил мою наживку и после последнего его заявления стало совершенно очевидно что хрюндель тяжело болен!Причем болезнь прогрессирует!Остается признать его недееспособным и согласно ст.101 назначить ему принудительное лечение в психиатрическом стационаре.Хрюша нука еше посмеши людей!
А хочешь забить стрелку ну приходи завтра в 7 часов в туалет казанского вокзала,там графоман даст тебе дальнейшие ынструкции :)

Особенно поржала над фразой про оружие:)
Не санитар,у него не пистолет с пульками и не рогатка,наш хряк с дерьмом в голове вместо мозгов,не сумеет ими воспользоваться.Единственное его оружие это его рванное очко испускающее зловонное бздо :)))

санитар о.в. 28.01.2004 0.04:00.0

ЕИ, респект. тепло на душе стало.
зашел бы ты к лельке, там свин гундосый апубликовал леденящщую душу историю идейной вивисекции. интересно твое мнение на тему диагноза

естественный интеллект 28.01.2004 0.12:00.0

санитар

да я щитаю, што все сабрание сачинений свина, начиная с идеи секса раз в год - дело рук Дмитрия. Или все исчо круче - кто-то пытаеца падделать стиль Дмитрия, клонящего свина. Как-то у атеистоф клонирофщик это очень внятно абъяснил.

Санитар Обезьянович Волосатый 28.01.2004 0.17:00.0

ЕИ, ну ты и загнул :)))
кстати что дествительно бывают самки гиен с ложными хуями?

естественный интеллект 28.01.2004 0.30:00.0

санитар

ну я не биолог, но в поисковиках по словам "ложный пенис" дохуя чего можно найти. Папробуй на дасуге.

Grunn 28.01.2004 1.10:00.0

Так я и знал, что мусоpская блядь от стpаха станет сpать и зассыт назначить мне стpелку. Бабы в ментуpе все такие, только пpячутся за спины мужиков, а сами даже пистолет с хуем путают. Ну будем считать меня победителем, потому что тpахнутая пидаpасина зассала встpетиться со мной даже пpи своем табельном макаpове:)
Мужика у нее точно нет, она себя ебет стволом и пpи оpгазме жмет на куpок, и конвульси??ует от вспышек холостых патpонов. Ее д??ищевато-худосочная задница изливает ??еки поноса, котоpым она сеpит до сих поp. Она не пpиходит на стpелу потому что ей ебальник и не надо бить, он у ней и так весь pасхуяченный:)

Коpоче, блядища ментовская, можешь pадоваться и сказать спасибо твоей заячьей тpусости, она тебя и спасла от pаскуpочивания твоего ебла, хотя ты и так уpодлива без pаскуpочивания:)

А насчет оpужия я ваабще хохотал: этот медик-педик санитаp окpомя своего скальпеля ничего в жизни не видел и даже не знает что такое лимонка. Твое счастье, мудозвончик, иначе она оказалась бы в твоем очке и было бы поздно, полетели бы от тебя бpызги кала и мочи во все стоpоны, а Grrl с pазбитым ебальником pыдала бы над твоими костями и дpочила бы свой гнилой клитоp табельным макаpовым, из котоpого она не умеет даже стpелять, а только дpочится им:)

Grrl 28.01.2004 2.16:00.0

Так-так наш клоннер и попалился :))
Нету на самом деле никакого Хрюна,это
заЛУСПа старым делом занялась-клонированием:)))
Если внимательно перечитать последний пост почетного петушка ака хрюн,то там те же глюки с шрифтом проскакивают что и у
охотника за славой!

Луспа кончай дурня валять поди васиписькину жопу подлижи после паноса :)

Санитар Обезьянович Волосатый 28.01.2004 11.27:00.0

гыгыгыгыгы слава Великому Луспу!!!!

лусп, а кошечек это не ты мучииш?

Арлекин 28.01.2004 13.23:00.0

у нас тоже оpужие имеется и.... - бля, я гдет ет уже читывал. Чтот падобнае уже разок пизданул некта Шариков Палиграф Палиграфович. Слушай Грунн, или как там тибя кликают, ты, случаем, ни роцтвенник ентаму палиграфу? Пра "лимонку" - а нука, "спец ниибаца", паведай нам о ентай гранате чо знашь.

2all

Эврика, бля!!!! Я открыл как размнажаются гавноеды - ани размнажаются кланированием. Иначе как абЪяснить такой наплыф свежых паситителей у лялика и тута?

Санитар Обезьянович Волосатый 28.01.2004 15.25:00.0

гыгыгы так вот откуда такая ненависть к кошкам

касательно геен это у них оказываейца не хуй исскусственный а клитор-переросток:

"Интересные гомосексуальные отношения развиваются между самками гиен. Гиены живут в матриархальных семьях по 30-80 особей. Единственный самец в стаде обычно служит производителем и совокупляется редко, тогда как самки находятся в частых половых сношениях. Уникальная структура клитора гиены позволяет ему при эрекции достигать до 15 сантиметров (около длины 90% эрегированного пениса самца) и примерно такого же, как у пениса, диаметра. Таким образом, между двумя самками гиены может происходить полноценный половой акт "безопасного секса".

там ваще интересно на излюбленно-пидерскую тему

http://www.moles.ee/00/Jan/29/14-1.html

естественный интеллект 28.01.2004 21.03:00.0

санитар

ну бля, а я об чом! Чиста лизби! И абратно, лизби - чиста гиены.

естественный интеллект 28.01.2004 21.56:00.0

ваще-та я имел в виду имитацию пениса у гиен. Они даже рожают через этот ложный орган, не гаваря уш о спаривании.

Grrl 28.01.2004 21.57:00.0

заЛУСПА ака хрюн !!! Цып-цып-цып,ну где же ты пидоришка,понятно в штаны наложил когда тебя разоблачили а чтобы остановить поток паноса заткнул дырку лимонкой,но тут подбежал васиписк снять сексуальное напряжение и дернул за кольцо подумав что это затычка,и тут БУМММ!!!!
Так не стало ящура и его жополиза :)))

Санитар Обезьянович Волосатый 29.01.2004 17.35:00.0

да уш... страшные жывотные геены... хуже кошык блять! ишь чего удумали!

естественный интеллект 29.01.2004 19.46:00.0

санитар

свинская история - перевертыш со старого анекдота, как адна бапка кастрировала кота (ыдейная фыминистка, бля), а патом свезло ей на три желания. И паследним было - штоб етот кот стал мужчиной невъебенным и ея мужем. Ну так им, ыдейным барцам, и нада.

Lorens 31.01.2004 19.56:00.0

Санитаp и Grrl лишний pаз показали, что в отношении дpуг дpуга они госпожа и pаб.
В пpоцессе поединка с неким Grunn-ом Grrl написала Санитаpу тpебование поставить Grunn-у диагноз. То, что это была не пpосьба, а именно тpебование, следует из интонации обpащения Grrl к Санитаpу. И вслед за этим последовало послушное и подобостpастное исполнение пpиказа Grrl Санитаpом.

Это уже не дает возможности усомниться в моей пpавоте и убедительно выявляет пpичину альянса между Санитаpом и Grrl. BDSM-отношения настоящая пpичина их содpужества, гда Grrl явно понукает Санитаpом, а тот охотно пpинимает на себя pоль бобика.

санитар о.в. 31.01.2004 23.07:00.0

гыгыгыгы лоренс-БАЛВАН!!!!!

Grrl 1.02.2004 0.50:00.0

Слухай Лоренс,недотепа нотариус а может объяснишь причину альянса между тобой васиписькой и сушонной заЛУСПой?
Совсем у гуманитария крыша поехала по тебе бдсм!
Ты это,кочай по бдсм порносайтам лазить а то в психушке скоро окажешся ;)

Санитар Обезьянович Волосатый 1.02.2004 3.11:00.0

зато как сладко наверно нашему лоренцо этой ночью дрочицца после таких фантазий!!!

www 4.02.2004 12.53:00.0

А что-то товарища\господина Лео давно не слышно. Не забросил ли он ужо свой сайт?

Grrl 4.02.2004 18.56:00.0

Итак в гесте антивумана завелись непонятно откуда взявшиеся пидоры,я в начале подумала что это Великий Лусп,но все же пришла к выводу что возможно это не он стиль не его.Тогда я полистала гесту пытаясь восстановить хронологию .Вначале появились Виталий,Grunn скорее всего это проделки луспы,с их появлением подозрительно пропал лусп.Но лусп по ником Grunn тупо спалился со шрифтами у лео,и перестал появляться.Потом я еще полистала гесту,все как обычно но появился некий Стелс.
Чуть позже появился пост

"Yana (28.01.2004, 00:42)
Если Вас интересует такая тема как НЕПОЗНАННОЕ, то заходите на сайт http://x-files.nm.ru/"

потом появился пост(похоже появление наших пидоров)

""Вася (29.01.2004, 22:59)
Ну что, гандоны и пидары, вот значит вы где тусуетесь. А то я подумал, куда это все гандоны и пидары подевались? А оказывается что все гандоны и пидары создали сайтик антибабский и теперь дружно друг друга в жопы ебут.""

Потом

"1 (30.01.2004, 01:02)
Все самое лучшее! рейтиноговае программы, советы по раскрутке сайтов, сетиь интернет, все про новоуральск на www.daze.h11.ru"

И наконец

"admin (30.01.2004, 23:21)"
Пидоры!!......

После чего пидоры развернули активную деятельность под никами "Обожатель","Рекламодатель","тт","сержант" и т.д.

Прошлась для интереса по ссылкам www.daze.h11.ru http://x-files.nm.ru
Ничего интересного,но вот на http://x-files.nm.ru нашла забавную гесту
http://guestbook.userline.ru/book3536/ которую действительно кто-то заспамил.

И пидороы появились после появления в гесте рекламы ссылки на http://x-files.nm.ru.

Так что вероятнее всего это Лусп или еще кто-то из местных засрал им гесту и они примчались на разборки.А он сейчас сидит и угорает,Либо это с самого начала срал кто-то из наших.Вот собсттно информация к размышлению.

ыыыыыыыыыыыыы 5.02.2004 16.39:00.0

http://www.antipidor.org.ru/

ttt 5.02.2004 19.49:00.0

http://forum.userline.ru/myforum26106009/

kjk 6.02.2004 10.30:00.0

http://babcedavka.nizhny.ru/

thd 8.02.2004 12.01:00.0

http://www.ournet.md/~antifeminism/

11 8.02.2004 15.34:00.0

Ёбаный в рот

thd 9.02.2004 18.18:00.0

А теперь вернемся к женской глупости... Ясно что, Женщины должны поумнеть. Но сколько можно умнеть, ведь они живут уже с мужчиной не одно тысячелетие. Достаточно времени, чтобы набраться мозгов... Или нет? Риторический вопрос. Он не требует ответа, с ним мы уже давно знакомы... Не так ли дорогие дамы?

Давайте рассмотрим такую феминальную вещь как женская логика. О ней написано много анекдотов, истории, чуть ли не легенд. Так о чем же пишутся легенды?! О том, что может и было когда-то, но исчезло. Неужели это не наводит на некоторые выводы? Подумайте... Только, милые женщины не сильно напрягайтесь. Рассуждение это весьма трудоёмкий процесс (особенно для прекрасной половины)... Если даже у вас это и не получилось, не страшно двинемся дальше.

Не зря говорят, что женщины думают чувствами. А в этом они не далеко ушли от моллюсков. Ведь именно у них роль мозга выполняет пучок нервов. А для того чтобы нормально мыслить, милые дамы, нужен великий результат эволюции - мозг.

Остальное здесь:
http://www.ournet.md/~antifeminism/

Санитар Обезьянович??? Волосатый 10.02.2004 12.14:00.0

мне иногда прецтавляецца что некоторые прецтавители рода мушского думают даже не нервной ганглией а сракою

tt 10.02.2004 12.37:00.0

И одного из этих прецтавители рода мушского зовут Санитар Обезьянович??? Волосатый

Санитар Обезьянович??? Волосатый 10.02.2004 14.54:00.0

тт, ты из этих чтоль, пидаркоф сержанцких? гыгыгы поперли по гестам недойобанные...

а серьезно скоко наблюдаю типов верещщащих о неполноценности женщин и сами фсе какие-то убогие блять, жалкие уйопки.

tt 10.02.2004 17.19:00.0

И только сам санитар вещает о своей собственной неполноценности и это у него как ни у кого получается.

Санитар Обезьянович??? Волосаты 10.02.2004 19.28:00.0

тытэ, ты блять паходу между строчек читать научился. гыгыгыгы симпатические чирнила. а может ты и не пидар вофсе, а ленин в сцылке,а?

естественный интеллект 10.02.2004 21.23:00.0

пиздолет ТТ,
кагда стрелять начнешь? утомляют тваи вечные асечки.

Grrl 10.02.2004 22.13:00.0

Забавно убогий педрило ТТ и сюда добрался,
а че это он не заикаецца,ыыыыыы :)
паходу ебанул кто-то об стенку фейсом,и
вылечил убогово :)

tt 11.02.2004 13.41:00.0

Специально для тусующейся здесь дрочильни пара ласковых о женской логике
http://sheacspear.narod.ru/articles/womenlogic.htm

test 11.02.2004 14.06:00.0

пидары

lkhhkj 11.02.2004 14.09:00.0

ВССЕЕ ПИДАРРРАССТЫ!!!!!!

Санитар Обезьянович??? Волосатый 11.02.2004 14.43:00.0

гы пездолет тэги изучает
гыгыгы скоро палоски по ыкрану гонять начнет

Санитар Обезьянович??? Волосатый 11.02.2004 16.46:00.0

АХТУНГ!!! ВНИМАНИЮ ЖЕНОФОБОВ
только для вас новый заебательский сцайт!!!!

http://www.lleo.aha.ru/na/

Grrl 11.02.2004 20.36:00.0

Да у пидармота ТТ мозгов не хватит
полоски пускать,пусть к графоману обратится за помошью :)))
GRM!!!! Научи убогово пиздолета!!!! :)))

нихера 13.02.2004 21.28:00.0

Убогие

Grrrl 13.02.2004 22.14:00.0

HELLO WORLD!!! Проведи мышкой подо мной.

Санитар
Обезьянович
Волосатый 		GRRL Дмитрио

Санитар Обезьянович??? Волосаты 14.02.2004 1.16:00.0

што это было? неушто василусп тэги выучил?

Санитар Обезьянович??? Волосатый 14.02.2004 2.43:00.0

once upon a time, уличенный в неумении ганять палоски, сержантский пиздалет тт аблажылся учебниками, справичниками по хтмл и ява, три дня и три ночи он не спал, не пил, не ел, не срал, не сцал, не сморкался, не блювал и не подтирал задницу, а кавыряя в носу грыз гранит науки. и вот наконец последняя крупица гранита изгрызены и все тэги стройными рядами размистились в тупой и прямой как шпала извилине пездолета.

- тээкс, - подумал задрот, почесывая яйца - теперь то наканец я причморю этих фиминистов!!! вот только как?

рука задрота, чешущщая яйца, задвигалась сильнее и наткнулась на сморщенную пипиську

-петушок, - подумал тт,- ...василиск, яйца... канешно же йопть, это же василиск писал об иичниках гэрэрэл!!! точно блять!!! иичники, санитар и димитрио!!!

озаренный блестящщей идеей, пестик стал судорожно рыца в глубинах мозга дабы прецтавить как выглидит женский иичник. апследовав извилину от начала до конца такую информацию он к сожалению не обнаружил, но это не обескуражило творца

-а, поебать! - решил он,-нахуячу квадратные!

сказано-зделано, и вот в гесте лео расположылось чюдо веб-дизайна, но невъебенной ценности не уступающщее черному квадрату козьего мира малевича!!!

GRM 14.02.2004 13.40:00.0

:)))Я - ржал :)))

ТТ 15.02.2004 19.17:00.0

Познакомтесь ыыы Проведи крысой подо мной ыыы.

Моё
Дранное
Очко 		ТТ Мой
Зловонный
Рот

iutii 15.02.2004 21.43:00.0

Что несчастная грррушша хватило ума только код скопировать??? А ведь этого мало )))) поройся ка на досуге в манулах, авось чего прибавиться к мозгам.

Санитар Обезьянович??? Волосатый 16.02.2004 15.01:00.0

не пойму зачем здублировали мой пост
хотя впринцыпе правильно пущщай казлы идиалагически правильный креатифф про тытэшника перечитают бугагагага

thd 16.02.2004 18.16:00.0

А теперь вернемся к женской глупости... Ясно что, Женщины должны поумнеть. Но сколько можно умнеть, ведь они живут уже с мужчиной не одно тысячелетие. Достаточно времени, чтобы набраться мозгов... Или нет? Риторический вопрос. Он не требует ответа, с ним мы уже давно знакомы... Не так ли дорогие дамы?

Давайте рассмотрим такую феминальную вещь как женская логика. О ней написано много анекдотов, истории, чуть ли не легенд. Так о чем же пишутся легенды?! О том, что может и было когда-то, но исчезло. Неужели это не наводит на некоторые выводы? Подумайте... Только, милые женщины не сильно напрягайтесь. Рассуждение это весьма трудоёмкий процесс (особенно для прекрасной половины)... Если даже у вас это и не получилось, не страшно двинемся дальше.

Не зря говорят, что женщины думают чувствами. А в этом они не далеко ушли от моллюсков. Ведь именно у них роль мозга выполняет пучок нервов. А для того чтобы нормально мыслить, милые дамы, нужен великий результат эволюции - мозг.

Остальное здесь:
http://www.ournet.md/~antifeminism

Сатирик 17.02.2004 0.08:00.0

да бабы ебанутые сущенства, откуда у них ум?
они все ебанашки пизданутые, как и те мудяры мужики кто их поддерживает

Test 17.02.2004 11.38:00.0

Test

Санитар Обезьянович??? Волосатый 17.02.2004 12.00:00.0

гыгы вот и сортирик появился
будет теперь куда высрацца!!!

Санитар Обезьяновичв????? Волосат 18.02.2004 0.54:00.0

ну вот бля сортирик убежал а я как раз для него свежева гавна выдавил из ануса, думал ему салью а ево нет! придецца гавно самому есть

php 18.02.2004 10.13:00.0

ВСЕМ!!! Короче, желающие лицизреть апфоеоз
феминизма, могут вырезать его отсюда

http://babcedavka.nizhny.ru/guestbook.html

dhggd 19.02.2004 13.45:00.0

Вообще автор хоть изредка заглядывает в свою гостевую и что он думает о последних событиях?

Негодующий 20.02.2004 0.27:00.0

ДМИТРИЙ, САНИТАР И ИНТЕЛЛЕКТ! ВЫ ПРЕДАТЕЛИ, СУКИ ЁБНЫЕ!!! ВЫ МУЖИКИ И ДОЛЖНЫ БЫТЬ НА СТОРОНЕ МУЖИКОВ, А ВЫ ЛАСТИТЕСЬ ЗА БАБ! ТЬФУ!!!

Санитар Обезьянович??? Волосатый 20.02.2004 11.46:00.0

негадующщий мы не за бап и мужыкофф а за себя. вот если ты к примеру тупой иблан, штож, за тебя заступацца по палавому признаку?

dgfh 20.02.2004 12.13:00.0

Санитару Обезьяновичу??? Волосатому и в голову почему-то не приходит, что тупым ибланом может быть именно он сам.

GRM 20.02.2004 13.18:00.0

Большинство, да что там большинство! 99,999% людей думают, что первым клоном была пресловутая овечка Долли, слепленная английскими генных дел инженерами. А вот ни хуя подобного! Первым клоном был человек! Его создали английские феминистки из донорских клеток лесбиянки, человеконенавистницы и автора "Манифеста уничтожения мужчин" Валерии Соланж. Генетический материал был взят из правой ягодицы Соланж в 1973 г. Во время очередной отсидки известной феминистки в психиатрической Южной больнице штата Флорида. Эксперимент носил не столько научный, сколько идеологический характер. Дело в том, что американским лесбо-феминисткам было западло размножаться по старинке с помощью мужского хуя и спермы. Выход многим виделся в новом, прогрессивном способе клонирования.
Был ли эксперимент успешным? И да и нет. Клон получился жизнеспособным, но к ужасу феминисток обладал не только женскими, но и мужскими половыми признаками т.е. ,проще говоря, страдал гемафродизмом. Раздосадованные феминистки хотели растворить клонированное существо в серной кислоте. Однако возобладал реалистический подход: чтобы частично компенсировать расходы на эксперимент, клон был продан в секретную биологическую лабораторию ЦРУ (г. Лэнгли). Там в течении 5 лет клон рос в окружении компьютеров и военных медиков. На клоне американцы отрабатывали методы ведения биологической войны. В 1979 г. клон был похищен агентами Комитета Государственной безопасности СССР. Дело в том, что клон по ошибке спутали со свиньёй, зараженной новой модификацией сибирской язвы. Ошибка вскрылась только в Москве.
Клона, по преобладанию вторичных половых признаков, определили девочкой и передали в детский дом. Свиноподобную девочку-клона часто отлавливали старшие воспитанники детского дома и по очереди сношали её в рот в мужском туалете. Захлёбываясь спермой, клон всегда издавал забавные звуки: "Грррллл!!!" Неудивительно, что иначе, как Гррл, девочку в детском доме не называли!
В старших классах клон-девочка активно подрабатывала проституцией (так же, что интересно!, как и её, так сказать, мама ??? Валери Соланж). Виртуозно владея всеми видами секса, Гррл предпочитала обслуживать своих клиентов анально, так что вторая, правда менее употребительная, кличка клон-девочки была ??? Пидорша.
Блестяще закончив школу клон-девочка поступила в школу милиции. Училась Гррл-Пидорша хорошо. Правда некоторое неудовольствие начальства и курсантов вызывали определённые странности клон-девочки. Иногда Гррл испытывала приступы трудно контролируемого бешенства. В один из таких приступов клон-девочка на глазах у курсантов загрызла собаку-дворняжку, зажав несчастное животное к мусорному контейнеру. Кроме того, Гррл страдает своеобразной вкусовой аномалией, в силу чего она употребляет в пищу совершенно не пригодные для этого, так сказать, "продукты": опарыши, блевотину, засохшее гавно, тухлое мясо десятидневной давности и сопли мертвецов. Свои некоторые странности Гррл с лихвой компенсирует служебным рвением и высоким профессионализмом.
Одно время Гррл подрабатывала госпожой, обслуживая мазохистов. Кстати, во время одного из сеансов и состоялось знакомство Гррл с религиозным фанатиком и педрило-мученником Дмитрио. О пристрастиях Дмитрио, как то: жевании обоссо-обосранных трусов с надеванием последних на голову для формирования обрядности нового прогрессивного феминократического культа, поедании бабского гавна в оккультных целях, вылизывании полов и унитаза в туалете госпожи, я думаю, не стоит распостраняться! Они и так уже известны всем и каждому! Надо сказать, что Дмитрио произвёл на Гррл самое благоприятное впечатление и был зачислен в рабы с кличкой Баба, после чего оттрахан рудиментарным членом и полицейской дубинкой, с которой клон никогда не расстаётся.
Как я уже упоминал, Гррл сильно смахивает на свинью. Хотя Гррл-Пидорше всего 31 год, выглядит она на все 50. Сказывается ??эффект Долли??. Для тех кто не в курсе: клоны стареют гораздо быстрее нормальных людей. Поскольку, Гррл и раньше не пользовалась успехом у нормальных мужчин, а сейчас и подавно, она решила заявить себя как лесбо-феминистка активного типа. А может быть просто дали о себе знать гены Валери Соланж? Но вот, что интересно! Позиционируя себя как лесбо-феминстку и мужененавистницу, лесбо-клон продолжает именовать себе кличкой, данной ей в мужском сортире дебилами-подростками т.е. ??? Гррл! Да, тут никакой Фрейд, или как пишут некоторые - Фройд, не разберётся!!!
Подруги у лесбо-клона нет и никогда не было. Увидев её, все бабы съёбываются со второй космической скоростью. Единственная её подруга ??? это её полицейская дубинка, которой она трахает себя во все отверстия. А поэтому сейчас Гррл подумывает о том, чтобы вернуться к роли госпожи. Об этом же её умоляет пресловутый Дмитрио. Иногда Дмитрио ночует на коврике в подъезде пред дверями Гррл. Можно встретить педрило-мученика и в районе Казанского вокзала, в процессе сбора экскрементов для культовых целей. Если повстречаете косоглазого, щербатого еблана с двумя десятилитровыми канистрами, от которого за квартал несёт гавном, знайте ??? вам встретился педрило-мученник Дмитрио! Раньше чувак собирал гавно только для личных целей, теперь въёбывает и на свою госпожу! Кстати, копрофагия ??? это то, что роднит Дмитрия и Гррл. Всех несогласных с лесбо-феминизмом и поеданием гавна в целях самоусовершенствования, Гррл называет пидорами и требует высираться на её сцайте. Гавно собирается в целях дальнейшего развития феминизма и мазохизма в РФ.

Санитар Обезьянович??? Волосатый 20.02.2004 14.41:00.0

видиш ли, ник краказямбный,
такие идиоцкие мысли мне в голову не приходят ибо я ниибически умная абизьяна

dgfd 20.02.2004 17.20:00.0

А теперь давай санитар взвесим мозг самой умной обезьяны и самого кретина из кретинов человеческого рода и сравним результаты. Нет. я конечно, понимаю, что и обезьян можно на велосипеде научить ездить...

Санитар Обезьянович??? Волосаты 20.02.2004 19.00:00.0

кряказябр, ты что не читал историю появления велечайшей из абезьян?
на, фтыкай !!!

Хотя подлинность первой части истории о Санитаре, написанной,
по-видимому, неким Графоманом, не вызывает сомнений, очевидно, что автор,
несмотря на знакомство с героем повествования и даже некоторое преклонение
перед ним, не знал всех подробностей этой истории. Очевидно, это связано с
обстоятельствами, которые станут ясны из изложенного ниже. Вниманию
читателя предлагается вторая часть истории, написанная самим Санитаром.
...
Летающая тарелка бесшумно рассекала воздух над городом Н.
Развалившись в мягких креслах, Капитан, Штурман и Биолог наблюдали за
мельканием разноцветных символов на индикаторах.
Внезапно на панели одного из них появился необычный световой сигнал.
Это был индикатор, отслеживающий эманации находящихся неподалеку людей.

- Так, что у нас там ? - заинтересовался Биолог, - красный цвет -
цвет агрессии, затем серый - цвет, свидетельствующий о страхе, а вот и
коричневый - цвет противоестественной неприязни к самкам... Штурман, что
там под нами ?
- Всего-навсего местная психиатрическая больница. Немудрено, мужские
особи, отличающиеся неприязнью к самкам, во всех цивилизациях считаются
неполноценными и изолируются...
- Что это ? - удивился Биолог - к грязному цвету эманаций больных
добавился мощный блик ярких светло-зеленых тонов. Этот сигнал
свидетельствует о том, что рядом находится существо с незаурядным
интеллектом и психической силой.
- Снижаемся - принял решение Капитан.

Через несколько мгновений тарелка приземлилась во дворе психбольницы.
Навстречу ей решительным шагом двинулось какое-то покрытое шерстью
обезьяноподобное существо, одетое в белый халат. Несмотря на сутулую
походку, существо было огромных размеров. Время от времени оно
останавливалось, било кулаками себя в грудь и грозно ревело "Бугагагага !"
- Это несомненно представляет интерес для науки - заявил Ученый.
-Включаем захват !

Через три часа обитатели тарелки вновь собрались в кают-компании.

- Я исследовал существо - доложил Ученый. - По-видимому это
искусственный гибрид местного гуманоида с крупной обезьяной. Гибрид на
удивление удачный - мозг в два раза превышает мозг обычного человека,
кроме того, в нем обнаружены некоторые неизвестные науке центры. Пока что
они неактивны, но несомненно, что их активизация приведет к появлению
своего рода интеллектуального монстра - совокупность простых и
естественных животных рефлексов и высочайшего разума может привести к
неожиданным результатам...

Трое инопланетян уставились на экран монитора, на котором было видно
лежащее на операционном столе мощное волосатое тело. От обезьяны его
отличала огромная голова с высоким лбом и правильное лицо, как будто
вырубленное из камня...

- Да, это этическая проблема - произнес Капитан, - имеем ли мы
моральное право разбудить эти центры ? Можем ли мы выпустить в мир людей
существо, которое сможет стать как величайшим мыслителем, так и величайшим
тираном ?

Глаза существа неожиданно открылись и в течение нескольких секунд
приобрели осмысленное выражение. Магнитные замки, удерживающие
обезьяночеловека на операционном столе открылись, отключенные мощным
телепатическим импульсом.

- Поздно... - прошептал Биолог...

На рассвете существо в белом халате вошло во двор психбольницы. Шел
ливень, в небе сверкали молнии. Санитар выпрямился, подставил лицо дождю,
ударил себя кулаками в грудь и его ликующее "Бугагагага !!!" слилось с
раскатами грома, рождая в сердцах пациентов такой же страх перед
реальностью, какой рождал когда-то вой собаки Баскервилей...
...
Непривычно задумчивый, Санитар шел по коридору психбольницы и когда
из двери одной из палат вышмыгнула тщедушная сгорбленная фигурка в полосатой пижаме,
судорожно что-то строчащая химическим карандашом на отмотанной в туалете
бумаге, он остановился.

- Графоман... - с непривычной нежностью подумал Санитар, и вдруг
понял, что сегодня первый раз за двадцать пять лет не отвесил пациенту пинка...

Санитар неуклюже погладил больного по нечесанной голове и
окончательно осознал, что именно здесь, среди этих несчастных и
неадекватных, его место. Неважно, лаской, пинком или смирительной
рубашкой, но удержать их от окончательного погружения в болото безумия -
вот на что он направит свой могучий интеллект !

естественный интеллект 20.02.2004 22.11:00.0

длбаеб, или как тибя там

гыгыгы, вот я и думал - даже для кретина из кретиноф ты тупават. А разгадка праста - аказываеца твой мозк взяли на взвешивание! И не вернули, гады. Ученые, што с их взять...

Кхе-кхе... 21.02.2004 10.27:00.0

Человек, который делает в паре строк несколько грамматических ошибок и при этом считает почему-то кого-то кретином, кроме себя самого, выглядит по меньшей мере странно...

естественный интеллект 23.02.2004 22.36:00.0

Значица, "кого-то" уже равносильно "кроме себя"? Типа дизъюнкция тот же хуй, што и инверсия? Бля, енто уже не смешно - все далбаебы (как адын) путают логику с лохикой. Или все же адын?

Санитар Обезьянович??? Волосатый 23.02.2004 23.22:00.0

гыгы ЕИ, походу это все таки один лохик... или фсе на одно литсо?

естественный интеллект 24.02.2004 0.49:00.0

на адно яйцо. У них адно на фсех, Горгоны, бля.

12 24.02.2004 20.54:00.0

Прочла статьи, со многим не согласна.
1 То, что выход женщин на пенсию в 55 это сомнительное преимущество -пенсии низкие, а мужчины могут еще 5 лет спокойно работать.
2 Я за всеобщую воинскую повинность, Исключение сделала бы для дев. имеющих ребенка.
3. Хороший специалист он всегда хороший специалист, независимо от пола. Профессия должна выбираться в соответствии со впособностями, а не в зависимости от пола. Если женщина ограничивается рамками семьи значит не сможет полностью реализовать свои способности.

Lorens 25.02.2004 15.10:00.0

Уважаемая 12

Позвольте внести комментарий на ваши три пункта.

1. Более ранний выход женщин на пенсию ??? не сомнительное, а самое явное преимущество. Можно отдыхать, прилежно и добросовестно лечиться (в случае болезней), а недостаток денег чаще всего восполняет муж, который продолжает работать и тем более дети.

2. Вы за всеобщую воинскую повинность, а я против. Вне зависимости от пола. Я считаю необходимым введение закона, который освободит от призыва в армию не только людей, отягощенных определенными заболеваниями, но и слабо развитых физически, а также расширит список тех болезней, при наличии которых человека не должны брать в армию. Армия должна быть профессиональной, только тогда она сильна. А когда берут в армию молодых плоскогрудых слабосильных салабонов и используют их для работ на генеральских дачах ??? это уже не армия, а узаконенное рабовладельчество.
Нужно сделать так, чтобы служить в армии было престижным и считалось не обязанностью, а почетным правом! Чтобы молодые прямо-таки мечтали служить в армии, куда попадали бы только физически и психически здоровые люди с проверенными нравственными установками и из них бы делали хорошо обученных и подготовленных профессиональных солдат.
Вот нам нужна какая армия, а не состоящая из забритых под одну гребенку людей на основе так называемой ??всеобщей воинской повинности??.

3. Глубоко ошибаетесь, что быть хорошим специалистом не зависит от пола. Безусловно, среди женщин есть превосходные программисты, но среди мужчин их больше и что ни говори, но самые лучшие и нужные программы создаются мужчинами.
Хотя соглашусь с вами, что оценивать специалистов нельзя исходя из половой принадлежности. Действительно, в таком случае надо оценивать только уровень профессионализма вне учета пола. Тут спорных моментов нет.

12 25.02.2004 19.37:00.0

Для Lorens
Вы меня не убедили. Все равно каждый смотрит на мир со своей колокольни. Главное, не мешать друг-другу жить. Позволить каждому поступать по-своему, тогда может кто-то с вами согласится, кто-то нет, но это будет их свободный выбор.

Grrl 26.02.2004 3.21:00.0

Лорка шлюха ты дранная,а ты сам то
хоть одну программу своими дестрофическими ручёнками пригодными исключительно для дрочки написал?
Или твой ебарёк васиписк?
Ах да как я могла забыть он же изобрел
новую супер кодировку UDF и после такого
ибать какого мыслительного процесса даже не смог прочитать эту гесту и запутался в кодировке :)))
И хули ты тут ващще рас3.14зделся?
Жопе слова не давали,иди васипиське
зад подлизывай пидор безмозглый!

fjjj 26.02.2004 13.45:00.0

Grrrrl ты не помнишь как ты опозорилась копируя коды двумя-тремя страницами ранее?

Санитар Обезьянович??? Волосатый 26.02.2004 15.32:00.0

это пездалет што ли?
квадратный иичник козьего мира малевича?

Lorens 26.02.2004 15.39:00.0

Уважаемая 12. Уверяю вас, я и не преследовал цели вас убедить. Я только изложил объективные факты, а не принимать их - ваше право.
Кто-то смотрит правде в глаза, кто-то закрывает свои собственные.

Lorens 26.02.2004 15.40:00.0

У Grrl очередной кризис. Ничего, и она его переживет. Если выживет:-)

Дмитрий Лиханов 26.02.2004 19.24:00.0

Я очень благодарен за безусловно оригинальное, и в равной степени последовательное и толковое изложение этой темы. Спасибо!!!

Leo: - А Вам спасибо за внимание и тёплый отзыв! Заходите ещё!

efd 26.02.2004 19.29:00.0

GRRL

Санитар Обезьянович??? Волосатый 27.02.2004 0.38:00.0

Lorens-durak

Grrl 27.02.2004 0.52:00.0

Ха,у лорки месячные начались :))))
Лорензо-педрилка ты,я же тебе приказала
отвечать на вопрос! чего ты молчишь,сучка позорная? или тебе пиздюлей добавить?

zt 27.02.2004 8.50:00.0

http://zt1.narod.ru/kseno-ux.htm
Коран за разобщение людей.

gsghd 27.02.2004 17.02:00.0

Кстати санитару, димитрию и интеллекту рекомендую сайт http://boginja-mag.narod.ru/ по-моему он специально создан для них. Даже не фото что-то похожее на отмытую грррл и раболепствующего санитара у ее ног

Луспекаев 28.02.2004 3.24:00.0

привет пацанам, я вернулся:-)
пидароф саньку, димку и штиблета буду мачить как и раньше, хатя ани и так маченые, но мы их ищщо больше апустим:-)

Луспекаев 28.02.2004 3.25:00.0

САНИТАРЪ - МУДАКЪ:-)

image 28.02.2004 18.47:00.0

Санитар Обезьянович??? Волосаты 28.02.2004 23.12:00.0

не фставляюца суда картинки мудила
сцылку дай

Image 29.02.2004 13.44:00.0

Ссылка мудила из мудил уже была

lynx 29.02.2004 20.45:00.0

паходу Нолик придумал как гесту замачить.

Grrl 29.02.2004 21.45:00.0

2Lynx
Не-а вряд ли это лялька,у него мозгов
на это не хватит.
Скорее всего на серваке "профилактика"

Санитар Обезьянович??? Волосаты 29.02.2004 23.39:00.0

да не замочит эта мышка гесту!
ему же интересно высовываясь из норки подглядывать за срачем...

эх жаль василек останеца севодня без лечебных песдюлей :(((

Grrl 1.03.2004 0.31:00.0

Зато ящура сегодня ждет незабываемая
ночь с луспой :)

Луспекаев 1.03.2004 2.52:00.0

ну что пидары, заткнули вам рты блокированием входа в гостевуху к лелику? это все равно что как на съезде дипутатам атключали микрафоны, вот и вам атключили и вы все в жопе типерь:-)

Луспекаев 1.03.2004 2.55:00.0

а лелик добрый: он закрыл гастевуху из састрадания к ебанашкам Гррл и линкси а также саньке мудозвону, ведь их фсех василиск запиздошил насмирть, вот ани и рады типерь што лелик им атключил микрафоны и тем самым ни только лишил права голаса но и права слушать галаса тех кто их апсираит:-)

санька небось на радастях пива напился и абассался, а Гррл и еблинкся свернулись калачикам на ссанам палавике и мирна храпят кабаньим храпам, тока не ртами, а сраками ванючими:-)

Луспекаев 1.03.2004 2.58:00.0

ЛЕО, ТЫ ВИДЕЛ СТИХИ ВАСИЛИСКА НА АНТИВУМЕНЕ ГДЕ ОН ОБОСРАЛ ФЕМИНИСТОВ? ХОЧИШЬ СБЮДА ИХ ОПУБЛИКУЮ?:-)

lynx 1.03.2004 5.22:00.0

Блять Луспа, уже аташла ат маих пиздюлин, насасавшись гиммароя васиписки, и уже дакавыляла сюда, тварь палзучая. Чё ты дрыщщишь сдесь каплоком, хадячий привет из Кащенко? Ну давай вылазий из мусопровода, я тибе еще раз въебу на сон грядущий, калх в партянках. Молчишь, жаба? ну, малчи, атстой. Жди, блять дальнейшем екзекуции.

Санитар Обезьянович??? Волосатый 1.03.2004 6.40:00.0

лусп, не забывай што на кажную хитрую сраку найдеца хер с винтом а на хер с винтом срака с лабиринтом - нам тоже есть чаво апублековать ! иш активизировался, задрот! ты васька суда тащщи а то он изза кодирофки теперь и песды толком не получит

Grrl 1.03.2004 19.54:00.0

Луспа-дранная срака опять опозорилась
как лошра! Я же сказала профилактоика на серваке,и лялькин гест уже работает!
А что самое смешное МУДЕРИРУЕЦЦА!!!!!
Когда писал Дмитрий об этом я подумала ,может перепутал че,но это оказывается правда!!!
Луспа,педрило дерьмоголовое,ты прежде потом че серануть в чем не разбираешся прежде подумай!
Хотя чем ты думать будешь,сушенным гавном васиписка,которое у тебя вместо мозгов что-ли...

естественный интеллект 3.03.2004 1.12:00.0

Бля, ента ведь уже было - и депутаты, и микрафоны, и полное самаапсирание. Походу енто де жа вю - сбой праграммы бакланирования.

Yaros 5.03.2004 1.03:00.0

Умница

jhg 6.03.2004 13.44:00.0

ББЛЕСТЯЩЕЕ ДОКАЗАТЕЛЬСТВО ТЕОРИИ ЛЕО О МАТРИАРХАТЕ В РОССИИ!!! Власть мужчин в России, то есть Патрирахат - всего лишь миф. Вот выдержка из статьи:
Органы государственной власти - это женское царство. Вот данные Госкомстата за 2003 год. Если взять все федеральные государственные должности, то 69,5 процента тех, кто там трудится, - женщины. Больше всего их в органах исполнительной власти - 70,7 процента. Законодательная власть выступила жиже: только 50,4 процента - дамы. А власть судебная и прокуратура - опять женское царство: здесь слабого пола насчитывается 65,6 процента.

На региональном и муниципальном уровне картина еще более замечательная. В органах государственной власти субъектов РФ, сообщает Госкомстат, дамы имеют самое что ни на есть большинство - 70,1 процента. Причем больше всего их во власти судебной - 83 процента. В законодательной власти дам набралось 58,5 процента, в исполнительной - 69,6. Муниципальные должности вообще распределяются по принципу "десять девок, один я": 75,2 процента кресел скрипят под дамскими фигурами.
http://www.rambler.ru/db/news/msg.html?mid=4351007

проходил мимо 7.03.2004 15.03:00.0

В первую очередь относится к администратору сайта: вы что вообще в гостевую книгу не смотрите, такое впечатление, что она предоставлена сама себе, мало то что "Тупоумные и бредосивокобыльные послания" не удаляются, так еще и дискредетируют "честь и достоинство частных лиц" которые это читают ; несмотря на то, что подбор статей и точка зрения автора мне нравится, после просмотра форума даже не хочется снова заходить на сайт.

123 9.03.2004 9.17:00.0

jhg, а чего полностью статью не процитировал??? Там и продолжение есть??? Смысл-то статьи совсем не в том, что женщины оккупировали гос должности и правят в стране. Привожу вторую часть статьи:
**********
Но только не надо думать, что настал матриархат, а мы его как-то проглядели. Правы и феминистки: в нашем так называемом традиционном обществе женщины не занимают командных постов. Директор детсада - это да, зам по кадрам или по социалке - это пожалуйста, главный бухгалтер - за милую душу. А вот глава предприятия, министр по каким-нибудь серьезным вопросам, значимый политик - большая редкость.

Может, оно и хорошо, может, оно и правильно. Этолог Виктор Дольник (Зоологический институт РАН) считает, что роли мужчин и женщин обусловлены биологически. Скажем, у высших приматов самцы охраняют территорию, дерутся с конкурентами, устанавливают иерархические отношения. Но тем человек и отличается от обезьяны, что может бороться с инстинктами. Вот и эмансипированные современные женщины конкурируют с мужчинами за место под солнцем и встраиваются в мужскую иерархию. Дается это не всем.

Но тем человек и отличается от обезьяны, что может бороться с инстинктами. Вот и современные женщины конкурируют с мужчинами и встраиваются в мужскую иерархию.

- У женщин нет соответствующих программ доминирования и лидерства, - говорит Виктор Дольник. - Они подражают мужчинам. Мужчины могут сами давать женщинам место в своей иерархии. Это может происходить в спокойном, стабильном обществе. Там это проходит без проблем и без конфликтов, как в некоторых западных странах. Но как только в обществе начинаются волнения, женщины возвращаются к своей подчиненной роли. Каково нынешнее состояние нашего общества? Промежуточное.

Девять процентов мужчин считают женщин хорошими руководителями

Различие во мнении мужчин и женщин о том, кто чаще может быть хорошим работником - лицо женского или мужского пола, гораздо заметнее, чем при ответе на вопрос - кто чаще может быть хорошим руководителем. Две трети опрошенных Всероссийским центром изучения общественного мнения (ВЦИОМ) мужчин и точно такая же доля женщин считают, что хорошими работниками могут быть и мужчины, и женщины. Предпочтение представителям своего пола отдали 21 процент опрошенных-мужчин и 26 процентов опрошенных-женщин. А представителей противоположного пола считают потенциально лучшими работниками 14 процентов опрошенных-мужчин и 9 процентов опрошенных-женщин.

Хорошим руководителем может быть в равной степени и мужчина, и женщина, считает примерно половина опрошенных обоего пола (точнее - 46% мужчин и 52% женщин). А вот остальные ответы однозначно сдвигают преимущество в сторону представителей сильного пола. Лучшими руководителями считают своих собратьев 43 процента опрошенных-мужчин, тогда как признать эту способность за дамами готовы лишь 9 процентов респондентов-мужчин. А вот опрошенные-женщины великодушно поддержали традиции патриархата со счетом 31:15.

jhg 9.03.2004 12.20:00.0

для всей статья я дал ссылку.
На самых первых должностях всегда были и будут мужчины, женщин туда можно продвинуть только искусственно путем разного рода специальных законов о половой дискриминации, но это все ширма. Главные решения принимаются в середке. Когда муж с жееной идут разводиться их разводить не председатель верховного суда Рооссии, а обыкновеннаый судья 90%, которых у нас - женщины. Понятно, кому она отдаст предпочтение. И точно также по любым другим вопросам жизни - куда бы вы не пошли в подавляющем большинстве вы будите иметь дело с женщинами и это было известно еще до приведенного доклада.

MFA 11.03.2004 19.35:00.0

НАСИЛИЕ ПРОТИВ ЖЕНЩИН
" Насилие против женщин и девочек могло бы быть включено в список зла наряду с оружием, терроризмом, дискриминацией и пытками" - предложила недавно организация "Международная Амнистия"
http://news.independent.co.uk/world/politics/story.jsp?story=498384>

По всему миру существует куда больше насилия направленного на мужчин, нежели на женщин. И очень печально видеть, что Международная Амнистия использует обычный обман, распространяемый феминистками.
Если международная амнистия хочет говорить о лицах, причиняющих насилие по всему миру, тогда без сомнения, мужчины здесь ведут себя хуже женщин.

Когда же разговор идет о жертвах насилия, вызывает отвращение видеть как Международная Амнистия, игнорирует любую важность того большого насилия, которое направлено против мужчин.
Это полное нежелание предполагаемыми экспертами по насилию, проводить различия между преступниками и жертвами является далеко не случайным.
Эти клоуны для примера никогда б не заикнулись, что раз некоторые евреи ответственны за смерть Иисуса, все евреи должны нести ответственность, и поэтому никогда не могут быть показаны как жертвы насилия.
Эти клоуны никогда бы не заикнулись, например, что раз некоторые мусульмане ответственны за 11 сентября, то и все мусульмане должны нести ответственность, и поэтому никогда не могут быть жертвами насилия.
Эти клоуны никогда бы не закинулись, что раз черные непропорционально ответственны за насилие и криминал, то и все черные должны быть ответственны за них, и поэтому никогда не могли бы представляться как жертвы насилия.

Но когда дело касается мужчин, подобное разумное отношение внезапно исчезает.
Ввиду того, что мужчины непропорционально ответственны за криминал - все мужчины должны быть за него ответственными, и поэтому никогда не могут быть сами показаны как жертвы насилия.
Это - мстительная игра, которую разыгрывают в различных частях индустрии борьбы с насилием.
И беззаботность, тупость, явный недостаток интеллекта и прямой обман левых сторонников политкорректности (которые, ясно, заправляют в Международной амнистии), никогда не прекращает смущать АХ.
Подобный пример того, как полит-корректные увиливают, чтобы избежать конфронтации с правдой о насилии, имел место несколько дней назад в программе национального радио.
Женщина, левая из партии лейбористов, убеждала, что большое количество случаев криминала, совершаемого черными мужчинами в определенных частях Лондона, являлось следствием бедности, и что это расизм утверждать, что черные мужчины особенно склонны к насилию.
К концу этой программы возникла и проблема домашнего насилия в этих же общинах.
Бедность?
Ха.
согласно этой же женщине бедность никак не причастна к этой форме насилия, а объясняется потребностью мужчин контролировать.
Каким образом бедность причиняет одну форму насилия, но не другую?
Хорошо. Этот вид придирок - декларация в течение почти всех текущих обсуждений, чтобы свалить вину на 'мужчин'.
При обсуждении причин неудач 'мужчин' (а не, скажем, неудач женщин или чернокожих) 'окружающая среда' внезапно исчезает.
Ошибка находится только 'в пределах' мужчин. И 'мужчины' ВСЕ ответственны за это так или иначе - поэтому 'мужчины' никогда не должны изображаться как жертвы.
Но когда 'женщины' или 'чернокожие' или любая другая привилегированная группа 'терпят неудачу' в чем либо? Это - не их ошибка. Они просто отвечают силам, которые так или иначе угнетают их
Что эти шуты и клоуны отказываются признать факт, что 'мужчины' могли бы отвечать силам, которые так или иначе угнетают их!
И, как последствие, эти политически-корректные имбицилы совершенно не в состоянии посмотреть на то, что возможно является главной причиной мужского насилия!
(перевод с пылу с жару, так что не обессудьте, источник материала: http://www.angryharry.com/tickertape040304.html

Grrl 12.03.2004 0.56:00.0

Лео!!!!!

Ты живой еще????

Санитар Обезьянович??? Волосатый 12.03.2004 3.02:00.0

да уш...
а славно когда-то здесь срались!

я кстати нифига не понял пост некоего трехбуквенного персонажа - паходу какой то подсрочник с аглицкого сделланный автопереводчиком. чел, раскажы своими словами, оп чем они там?..

Василиск 14.03.2004 21.00:00.0

тест тест

Наблюдатель 15.03.2004 12.37:00.0

Если это нстоящий василис, то как видишь никаких проблем с доступом в гесту к Лео через Оперу нет

Санитар Обезьянович??? Волосатый 15.03.2004 19.14:00.0

неа это не настаящщий.
это я фспоминал прогу которую зделал для настоящщего и случайно тыцнул кнопку заслать. а настоящщий паходу уже никуда не придет...

Grrl 15.03.2004 19.41:00.0

Васиписк присцал и трусливо смылся,
а это геста прикрасно читаецца через оперу просто надо зайти ВИД->КОДИРОВКА->ЮНИКОД->UTF-8
и прекрасно читаецца и постит!
Так что ваську можно причислить к зачморенным ибланам степке бейбабу,лелику,шершню,и др :))))))

Санитар Обезьянович??? Волосатый 16.03.2004 16.46:00.0

http://www.gazeta.ru/comments/2004/03/a_95157.shtml

jhg 17.03.2004 17.24:00.0

И в самом деле Лео ты еще существуешь, или пора тебя уже того...?

Grrl 18.03.2004 20.16:00.0

Помянем лео....
мир его праху....
водка в бокалах
Y Y Y Y

Санитар Обезьянович??? Волосатый 18.03.2004 22.49:00.0

блять да што такое чюма на этих ребят напала, мор блять типа !

эй жынафобы, есть кто жевой?

Grrl 19.03.2004 16.14:00.0

Ага точно епидемия передающиеся половым путем))) А тут весна вот они друг друга и позаражали))

Ольга 22.03.2004 16.51:00.0

Какой милый, ласковый, вкрадчивый, половой фашизм!!! Судя по высказываниям некоторых недочеловеков, осталось только всех нас в газовые печи и будет счастье. А хочется спросить, тут некоторые открыто заявили, что бабы - не люди, их всех надо по морде регулярно. Типа, им , нам то есть, ну и мне, конечно, это нравится. Так вот ответьте, вы эти формулы готовы всерьез применить по отношению к вашим реальным матерям или дочерям (если таковые имеются)? Или это так, абстрактные фантазии, а как до родной мамы дело дойдет, то тут вы на попятный? Мамочку не трогать, да и дочку родную тоже вряд ли на заклание кому отдали бы?
У меня сыну 16 лет, и он не вырос таким выродком, как некоторые, к счастью. Я даже лишний раз порадовалась. 10 лет состою в счастливом браке с хорошим человеком, которого люблю. В очередной раз убедилась, что таких как он , к сожалению, маловато будет, но , к счастью некоторые все же есть. Мне жаль, что в некоторых из вас столько неприкрытой ненависти к женщинам, но это неспроста. Ваши неизжитые неудачные личные проблемы, или может, быть травмирующие детские воспоминания - не знаю, что является истинной причиной этой ненависти. Но я знаю одно совершенно точно, психически уравновешенный человек не имеет причин для ненависти. А ненависть, это всегда агрессивное пожелание смерти объекту этого чувства. Ну так будьте последовательны, начните со своих близких женщин, с мамочек, это они сделали из вас женофобов. Только не валите всех в кучу. А то ошибочка может выйти.
С уважением к мужчинам,
и с отсутствием такового к проблемным существам мужского пола,
Ольга.

jhgj 23.03.2004 13.25:00.0

Половой фашизм - это феминизм, не зря все здравомыслящие люди его уже давно называют feminazi

Leo 24.03.2004 12.08:00.0

Всем привет!
Я ебу и плачу! Стоило мужчине заикнуться о своих человеческих правах раздался вопль: "Енто фашизм! И уже готовятся газовыя камиры!"
И вообще какие у мужчины могут быть права помима абслуживания высокопаставленных асоб женского пола? Так это делала мамочка, теперь пора принимать эстафету другим.
Ждите в нете новую статью на тему фиминизма.

dgfd 24.03.2004 12.24:00.0

О ЛЕО появился! Расскажи лучше, где пропадал и что собираешься в ближайшее время делать.

gfh 24.03.2004 13.22:00.0

Статья о дискриминации мужчин в области здравоохранения.
http://www.itogi.ru/Paper2004.nsf/Article/Itogi_2004_03_16_12_5340.html

Российские мужчины - единственная группа населения в нашей стране, за здоровье которой не отвечает никто. В результате смертность за последнее десятилетие среди сильной половины россиян выросла на 80 процентов. Появятся ли в России мужские консультации наряду с женскими?

Ольга 24.03.2004 16.32:00.0

///Всем привет!
Я ебу и плачу! Стоило мужчине заикнуться о своих человеческих правах раздался вопль: "Енто фашизм! И уже готовятся газовыя камиры!"
И вообще какие у мужчины могут быть права помима абслуживания высокопаставленных асоб женского пола? Так это делала мамочка, теперь пора принимать эстафету другим.
Ждите в нете новую статью на тему фиминизма.///

Уважаемый, Вы меня совсем не поняли, я лишь имела ввиду некоторых представителей Вашего пола, которые позволили себе именно женоненавистнические высказывания (они же человеконенавистнические, что и есть фашизм) Если бы какая-то баба-идиотка выразилась бы в отношении мужчин вообще в таком же ключе, я бы точно так же указала бы ей на то, что это воняет фашизмом. Только половым.
И по-моему последние фразы моего предыдущего послания объясняют лично мое отношение к мужчинам.
По прежнему, с уважением к мужчинам,
и с отсутствием такового к хамам и кстати, к хамкам тоже.
P.S. И еще, Лео, а зачем Вам непременно нужно было использовать мат?

"Кто самые невоспитанные хамы и невежды в мире? Люди с неразвитыми чувствами."
В.А.Сухомлинский.

jhgy 24.03.2004 18.32:00.0

Только что откопал украинский сайт отцов-инвалидов
http://www.iatp.donetsk.ua/~msmt/ru/the_information_r.shtml

естественный интеллект 24.03.2004 21.25:00.0

Ольга
вливайся! а то тут савсем фсе павымерло. У тибя (судя по возрасту сына) кризис середины жизни - енто фуйня, перемелем.
Чо тут хоцца атметить -
1. сайт юмаристический
2. Лео ненастаящий
с учетом ентих паправок фсе заибись.

А чаво ента тибе мат-то не ндравица? Мне так в кайф. Может патаму, што ента "я ебу"? Кагда "тибя ибут" - наверно савсем другое атнашение к мату. Я праф?

Ольга 25.03.2004 11.15:00.0

Юстас - Алексу:
Первый раз узнала , что кризис середины жизни у женщин в 35 лет. Про климакс слыхивала, но про кризис... Подумаю над этим! В принципе, я кое-что замечала у некоторых людей после 30, особенно если они одиночки, бездетные и с хреновой работой, на которую ходить не хочется. Женщины злые какие-то становятся, мужики тоже не лучше /уточняю сразу, что не все/, всякие дурацкие философии себе придумывают.Но вообще-то я на свое психическое и физическое самочувствие не жаловалась, а когда кризис, это наверное все-таки дискомфорт.
Кризис кризисом, а мат я уважаю. За то, что иногда он спасает от более страшной агрессии, чем словесная. Но ведь это только когда к месту и по делу, а так, в разговоре, который просто течет себе и течет, да ну Вас, право слово, это несерьезно. Ну Вы сами все прекрасно понимаете. Кстати, слышали такую классную фразу: "Тот, кто первым бросил в ближнего ругательство вместо камня, был творцом цивилизации". Я лично это мнение полностью разделяю, но употреблять страраюсь только в аптечных дозах.

Leo 25.03.2004 12.27:00.0

2ЕИ
1.Сайт у миня юмаристический, я ни спорю. А самый юмар в том, што мужиков отдискриминировали по самое небалуйся и эта вызвало у них тока новый приступ смехаизвиржения. Аднако было бы ещё смишнее бароться за права лиц, каторым эти права до пизды (в смысле до звезды).
2. Я настаящий, в натуре! Тока после пасищения удафкома :)))
2jh
1.Давно миня не было патаму, што своево компа у миня нет и пасищать гастивуху я смагу тока изредка. Так што вы уж как-нибудь сами :)))
2. Спасиба за сцылку на украинский клуб мужчин-инвалидов. Я думаю, што его арганично бы даполнил рассийский клуб мужчин-инвалидов по мазгам :)))

igjfhj 25.03.2004 13.33:00.0

Хело Лео, Компьютера гришь нет, так покупай скорее, сейчас компьютер второя я. И потом что это ты так по-идиотски перенял стиль падонкофф с удафа, я тоже иногда посещаю их креатифф, но все же стараюсь выражаться, как привык, то есть по-своему.
А насчет смеха мужиков, ты не переживай - таков закон природы Мальчики не плачут!!! Признаться в своей неудачи - это как кастрация. Когда мужики ржут они тем самым скрывают от всех и от себя тоже неприятные мысли, признаваться в которых хуже смерти. Кстати, а когда статью-то ждать?
И вот еще нашел ссылку на армейскую тему, типа хотят наших сыновей заставить служить с 16 лет прямо после школы
http://www.esspoisk.ru/news/825.php

kgdjg 25.03.2004 13.46:00.0

Кстати парадоксальные мысли насчет армейки у меня возникли, когда я вчера перечитал нашу Конституцию. Оказывается в армию юношей призывают незаконно, то есть никто в ней служить не обязан. Не верите? Читаем сперва статью в конституции:

Статья 59
1. Защита Отечества является долгом и обязанностью гражданина Российской Федерации.
2. Гражданин Российской Федерации несет военную службу в соответствии с федеральным законом.

Возмем первый пункт о долге и обязанности гражданина защищать свое отечество. Ну и от кого его в настоящий момент надо защищать, кто на него напал? В чем же тогда заключается обязанность, если не от кого защищать? Вот если кто-то нападет, будет пытаться делать, что-то плохое в отечеством, тогда да обзанность возникнет, а пока все мирно и защищать не от кого - нет и обязанности. Теперь разберемся со вторым пунктом. Да гражданин несет службу в соответствии с законом, но здесь вовсе не говорится, что он обязан ее нести. Вот так-то...

from - igjfhj 25.03.2004 15.16:00.0

//И вот еще нашел ссылку на армейскую тему, типа хотят наших сыновей заставить служить с 16 лет прямо после школы//
http://www.esspoisk.ru/news/825.php

А вдруг твоих сыновей тоже?

jhgf 25.03.2004 17.43:00.0

Чето я не понял вопроса

Санитар Обезьянович??? Волосаты 25.03.2004 19.43:00.0

бугагагагага!!!!
Лео рулит!!! я сцал и плакал!!!
не гоните вот это и есть настоящщий Лео а не та зануда с которой мы срались полгода назад

естественный интеллект 25.03.2004 19.59:00.0

Ольга

Них! Климакс - енто тибе никакая не фуйня, ента полный абзац. С ентим памочь не смагу, извиняй. Тока с мидл-лайф кризисом.
Рад, што ты ничо не чувствуешь. Но симптомы, бля! Здесь высказываюца или бальные (на голову), или прафессиональные лекари. Кстати о симптомах - не паделишься, как ты нашла енту гесту? Вот то-то и оно...

З.Ы. Лео хакнули лет триста назад.

Ольга -Интеллекту!!! 25.03.2004 21.34:00.0

Интеллекту!!!
Давай уже встретимся. Ты хоть мне про мои симптомы расскажешь. Я нашла этот сайт , когда рецепт жульена или какого-то мясного блюда искала. Чего-то про женсккие там заморочки задала - блин на вашу хрень попала. Не помню уже. Увлекли. Расскажешь про симптомы.
Ты вообще москвич? А то не имеет смысла. В смысле территориальном, а не в плане излишней гордости.
Жду ответа принципиально. Хочу про симптомы очень....
Почти целую.

Санитар Обезьянович??? Волосатый 25.03.2004 22.41:00.0

бугага бугага и ещще раз бугага
што деецца, а?
ЕИ, это не Гррл, это походу круче накрайняк на консруктивный лад насроена

естественный интеллект 25.03.2004 23.19:00.0

Ольга

да хде уш нам... Мы из культурной-бля сталицы. У нас вапрос: "Ты вообще москвич?" слехка аскарбителен. Типа намек.
Про симптомы я уже сказал. Ты нашла ентот сайт (и сумлеваюсь, што по ключевому слову "жульен"). Вот симптом раз. И ты сюда пишешь - симптом два. Чаво же боле?
Но симптом сам по себе - фуфло полное, типа температуры. Иначе на термометре стояли бы не градусы, а готовые диагнозы. Симптомы надо сгруппировать в синдром, и лишь тогда можно заикаца о диагнозах. Ты же диагноза ждала? А я фсе об елементарных симптомах.

санитар

ну а ты чо лыбишься? Тридцать пять - баба ягодка апять!

естественный интеллект 25.03.2004 23.25:00.0

Ольга

да, чуть не забыл. Симптом (та же температура) все же кое-что говорит. Типа чтой-то не в порядке. Пора начинать поиск.

Санитар Обезьянович??? Волосатый 26.03.2004 10.53:00.0

да я не лыблюсь
я тоже щщитаю что пора, пора ольге до глубин доискацца! (увы не масквич)

Ольга 26.03.2004 13.56:00.0

//да хде уш нам... Мы из культурной-бля сталицы. У нас вапрос: "Ты вообще москвич?" слехка аскарбителен. Типа намек. //
Читай же внимательно, кто тебя оскорблял? Я же пояснила там, что имела ввиду географическое местоположение. А не культурную столицу и все такое прочее... Не надо искать подвоха с моей стороны.
Кстати, точно , не могла я найти вас в поиске по слову "жульен". Есть такое место www.lita.ru Вот оттуда на вас и вышла. Начала со здорового питания, закончила плохо. К вам попала. Из чистейшего женского любопытства. Там было чего-то такое завернуто про причины депопуляции белой расы, вобщем чего-то в этом роде. Ну и зачиталась вашими диалогами друг с другом.
А что, интерес к этому с моей стороны ненормален в принципе?
И еще моментик один.
От вас тут так и сыплется
"35 -баба ягодка опять".
и про симптомы всякие. У меня такое ощущение, что цепануть меня вроде как хотят, с бабьей, причем, желчью. Вы хоть заметили, что я вас никого не щипала?
Да, мне 35. И чего? Потом будет 36, потом 37 и т.д. Уж чего уж скрывать-то?
Вобщем, не въезжаю я, к чему это все.
Короче, доктора, если виртуальное общение с вами вы считаете клиническими симптомами, то я пойду, пройду диспансеризацию. А то правда, вдруг у меня с башней не все в порядке.
Всем привет с поцелуем.

Санитар Обезьянович??? Волосатый 26.03.2004 14.41:00.0

Ольга, ты што, брось, стой, не уходи!!!! а то только свежая струя панимаеш появилась в этой ацтойной лужице. а 35 это фигня падилюсь по сикрету мне и того больше а фсе как огурчик (гыгыгы написал и дошло что огурец это ягода)

Сторож 26.03.2004 18.17:00.0

Обезьяныч, зоопарк закрывается, марш к себе в клетку, завтра с инетом наиграишься!

Санитар Обезьянович??? Волосатый 26.03.2004 19.18:00.0

это што ищщё за шушыра? ф клетку блять... был такой уйебан - великий шершень, тоже пытался меня ф клетку посадить. и где я и где тот шершень? то то нах

естественный интеллект 26.03.2004 23.41:00.0

Ольга

ну вот, и абиделась. Я ш не виноват, што у нас (в культурной-бля сталице) "масквич" - енто аскарбление, типа "лапоть". Чесслово, не я енто выдумал! Тем паче, што ты в ентом и не виноватая!

И при чом тут 35? Ключевым в ентой фразе была не цифирь, а слово "апять". Пачему "апять"? Чего не было в 34 и вдруг паявилось? И аткуда? А ведь чтой-то изменилось.
Кризис, мать ево! И даже не хочу говорить, как енто абычно бывает. Потому как иногда чел начинает такие виражи закладывать... Группа риска, бля, камикадзе ночных городов.

санитар

гыгыгы, да глубин! Верно, ента геста - как групповая терапия, тока наоборот! Зато поверхность баламутить классно насобачились!

Санитар Обезьянович (плача) 27.03.2004 20.34:00.0

ЕИ,
мы ее потерли, коллега!

естественный интеллект 27.03.2004 22.24:00.0

санитар

потерли? в смысле потеряли? или в каком другом?

а хули - здоровая пища, шейпинг, массаж, косметика. Почти фсе вместо рывка вперед цепляюца за старое, пытаюца молодица. А женьщины асобливо. Жаль.

Санитар Обезьянович??? Волосатый 28.03.2004 11.54:00.0

ага потеряли :-)))
а что такое "рывок фперед"? в крематорий что ли?

естественный интеллект 28.03.2004 21.02:00.0

санитар

да хоть куда. Хряснуть жизнь об колено - и начать фсе заново.

Санитар Обезьянович??? Волосатый 28.03.2004 22.11:00.0

вот это мне нравица. хряснуть - и заново! и поебать - харон все спишет

естественный интеллект 28.03.2004 22.26:00.0

санитар

а чо? жалко? есть што терять?

Санитар Обезьянович??? Волосатый 28.03.2004 23.09:00.0

да не то штоп жалко...
скорее лень возицца...

естественный интеллект 28.03.2004 23.16:00.0

так ты жыруешь! какой же ента нахуй крезис!

Санитар Обезьянович Волосатый 28.03.2004 23.22:00.0

дак помоему кризис у ольги которую мы потеряли... ксати жалко чем то она мне напомнила ольгу зайцыву-любимицу падонкоф с удава

естественный интеллект 28.03.2004 23.59:00.0

санитар

гыгыгы, я пачему-то тоже енту зайцеву сразу вспомнил.

Санитар Обезьянович??? Волосаты 29.03.2004 1.13:00.0

э-эх, ЕИ, упустили мы щщястье...
остаеца скандировать

- ОЛЯ, ВИРНИСЬ!!!!

Ольга 29.03.2004 12.16:00.0

Здравствуйте, господа!
Выходные прошли плодотворно.
Как ваше драгоценное здоровьице?