10 мифов феминизма

The Men's Almanac [image] . мужской электронный журнал .
О НАС СЛОВАРЬ ФЕМИНИЗМ мужское движение ССЫЛКИ
Эти ссылки ведут к различным страницам

10 ГЛАВНЫХ МИФОВ ФЕМИНИЗМА

За десятки лет феминизм в рамках своей идеологии создал устойчивую систему мифов, которые за длительный срок успели прочно укорениться в общественном сознании. Этих мифов великое множество. Здесь только десять самых главных из них.

  1. Женщины подвергались угнетению и дискриминации на протяжении человеческой истории;

    В рамках формировавшейся марксисткой идеологии с ее теорией об угнетаемых и угнетенных классах, была рождена "теория женского угнетения", став фактически главной станиной современного феминизма. В рамках этой теории женщины были приравнены по своему статусу к классу угнетаемых, в результате бедный мужчина оказывался одновременно представителем класса угнетаемых и класса угнетателей. Если говорить в целом, то в основном теоретические концепции марксизма о классовой борьбе были перенесены на "войну полов", во многих своих деталях подверглись точному копированию. Именно в это же время, то есть с середины 19 века и начинает свое оформление мифология женской дискриминации, которая эталонно и практически некритически воспринимается в наши дни.

  2. Женщины подвергаются дискриминации в наши дни.

    Реально ни в России ни в других странах западной демократии нет ни законов, ни иных легитимных ограничений, которые можно было бы рассматривать в качестве дискриминации женщин.

  3. Женщины испытывают низкие стандарты уровня жизни.

    Средняя продолжительность жизни женщин во всех странах западной демократии в среднем на 6-7 лет выше мужской, что свидетельствует о более качественных условиях жизни женщин. Например, практически во всех странах названной группы, существуют фонды, центры и программы по охране женского здоровья, что полностью отсутствует для мужчин. На охрану здоровья женщин западные государства тратят примерно в два-три раза больше средств, чем аналогично для мужчин. Трудовые, административные, уголовные и другие законодательства, как правила содержат нормы облегчающие условия труда или отбытия наказания для женщин.

  4. Женщины повсеместно подвергаются насилию;

    Женщины подвергаются насилию, в том числе, потому что насилию подвергаются мужчины, более того, в среднем женщины в два-три раза меньше подвергаются насилию по сравнению с мужчинами. Очень важной является тема домашнего насилия. Самый распространенный внутри нее миф, что женщины и дети подвергаются насилию от мужей или любовников, и что дом - самое опасное для них место. На самом деле, мужчины и женщины совершают одинаковое количество физического насилия в отношении друг друга; женщины в три раза чаще совершают насилие в отношение детей; замужние женщины у себя дома подвергаются самому наименьшему насилию по сравнению со всеми остальными группами.

  5. Женщины за ту же самую работу получают меньшую зарплату.

    Это не так, потому что если бы женщинам можно было бы платить за ту же самую работу меньшее количество денег, все предприниматели нанимали бы к себе на работу только женщин. Женщины получают в среднем меньшую зарплату, потому что они работают в среднем на 5 часов меньше мужчин, кроме того мужчины работают больше ночных смен, выполняют более тяжелые и опасные задания, достаточно сказать, что мужчин на производстве гибнет в 10 раз больше, чем женщин.

  6. Женщин "не пускают" во власть

    Каждый гражданин с определенного возраста, независимо от пола, может избирать и быть избраным, более того, большинство избирателей, принимающих участие в выборах в России или в США - женщины. Более того, по состоянию на 2003 г. по данным Госкомстата России во всех федеральных органах власти страны женщины составляли 69,5%.

  7. Женщины живут в "мужском мире"

    На самом деле, в каждой стране западного мира существуют десятки правительственных и сотни, и тысячи общественных организаций и обществ, направленных на помощь женщинам и защиту их прав. От двух третей до трех четвертей всех социальных затрат в странах тратиться на женщин. Касается ли это образования, медицины или охраны труда. Женщины в большинстве представлены в органах местного самоуправления, судах, образовании, торговли и т.д. Восемь из десяти журналов половой направленности предназначены для женщин, абсолютное большинство аналогичных теле и радио передач предназначены для женщин. Женщины совершают в магазинах 80% всех покупок и многое другое.

  8. Женщины выполняют всю домашнюю работу в быту.

    В реальности количество выполняемой мужчинами и женщинами работы по дому является равным, при этом часто такая работа делиться на традиционно мужскую и женскую, ключевой момент данной темы заключается в том, что, обсуждая тяготы женской работы, сторонники феминизма совершенно не обращают внимания, упускают из вида или сознательно замалчивают мужскую работу. Эта вполне определенная тактика, вполне способна ввести в заблуждение определенный слой населения, а также понизить в глазах общества ценность выполняемой мужчинами домашней работы, но в самой основе этой тактики лежит самая обычная ложь.

  9. Женщины в одиночку воспитывают детей, потому что мужчины их бросают и не хотят платить алименты.

    Это неправда, потому что в 80% всех разводов их инициаторами являются женщины, а более чем в 90% случаях суды оставляют детей с матерью. Это одна сторона. Вторая заключается в том, что женщины имеют исключительное право в области репродуктивных прав, они не только могут родить или не родить ребенка, не считаясь с мнением отца, но даже не сообщать отцу о рождение ребенка.

  10. Женщины и мужчины одинаковы.

    Этот принцип был выдвинут самими феминистками и поддержан некоторыми научными деятелями, сочувствовавшими данному движению. Этот постулат оправдывал саму суть феминистской борьбы, доказывавшей, что женщины могут делать то же, что и мужчины. В основе теории коренилось представление о том, что половые различия всего лишь суть социального научения, то есть люди рождаются бесполыми, и лишь воспитание делает их мужчинами и женщинами. Существуют и промежуточные концепции, например, что половые различия существуют, но они не могут препятствовать женщинам в освоение какой-либо ранее мужской сферы деятельности, а если это не получается, то это злые происки патриархата. К счастью, за прошедшие десятилетия было накоплено много исследований на предмет физиологических и психологических различий между полами. Так было выявлено, что фундаментальные различия в психике между полами начинают проявляться уже в первые месяцы жизни, также была выявлена значительная роль мужских и женских гормонов в формировании личности того или иного пола.

Для более подробного ознакомления с темами, вынесенными на эту страницу, читайте многочисленные материалы сайта.

Возврат на АНТИФЕМИНИЗМ В начало страницы На главную страницу


ГЛАВНАЯ
тематические разделы
АНТИФЕМИНИЗМ
ПРАВА МУЖЧИН
ОТЦЫ И ДЕТИ
РЕПРОДУКТИВНЫЕ
ПРАВА МИР
НАСИЛИЯ
публикации
НАШИ МЫСЛИ
МИРОВОЙ ОБЗОР
ФЕМИНИСТКИ
О ФЕМИНИЗМЕ
С РУНЕТА...
ПО НИТКЕ
ЛИТЕРАТУРА
КАБИНЕТ LEO
Важное!
ДИСКРИМИНАЦИЯ
МУЖЧИН
контакты
ГОСТЕВАЯ
КНИГА
НАША ПОЧТА
поиск

 Если вы видите эту надпись, нажмите любую кнопку слева, кроме "Гостевая книга" и "Наша почта".


Lace Curtain

Эти ссылки ведут к различным страницам

Lace Curtain
Джек Кэммер.Май 1992г.
(Перевод с английского)

Женские активисты и их мужские сторонники сделали громогласные заявления, что СМИ недостаточно хорошо освещает жизнь женщин. Мужчины, напротив выразили меньшее неудовольствие прессой. Перед тем как мы сделаем окончательный вывод, что женщины страдают от пренебрежения ими и что мужчины напротив чувствуют себя великолепно, мы могли бы рассмотреть некоторые жалобы, говорящие нам больше о требованиях и ожиданиях недовольных, чем ценность самих требований. Мы могли бы предпринять усилие и попытаться понять, так ли справедливы СМИ к мужчинам.

Феминизм пытается доказать антиженский уклон в СМИ, подсчитывая пол людей, изображаемых и цитируемых в газетах. Поскольку мужчин в газетах изображается больше, они объясняют это сексистским уклоном против женщин. Недавний пример такого утверждения может быть найден в пресс-релизе, выпущенного "Женщины, мужчины и медиа проект", который отметил критически, что значительная часть историй была о мужчинах, их работе, их оружии, их мнении.

Но рассмотрим природу этих историй. Они были о мужчинах или о бескорыстных слугах, чей пол по большому счету неуместен - за исключением разве, что того, что он побуждает этих людей рисковать для других? А заметка о росте цен на электричество тоже является "мужской историей" только лишь потому, что объявивший о сем неприятном факте чиновник является мужчиной? Более того, почему журналист Джанетта Дэвис, одна из первых заявивших об антиженском уклоне в прессе, не упомянула, что в каждой восьмой статье, в которых она изображала мужчин, мужчины были представлены в негативном свете, что больше, чем женщин?

Но перед тем как мы решим, что женщины - и только женщины нуждаются и заслуживают лучшего обращения со стороны медиа, давайте более тщательно взглянем на журналистику с точки зрения гендера.

Вообразите на секунду, что вы главный редактор, и вы поручаете журналисту подготовить материал о банкротстве крупного супермаркета, причиненного повальным воровством из этого магазина. Ваш репортер возвращается с докладом, что судья решил сохранить магазин, но лишь с одним условием: чтобы все женщины - и только женщины - были бы внесены в полицейский рапорт. Вы бы не потребовали, чтобы репортер переписал свое сообщение, отметив проблему колоссального судейского сексизма? Вы бы не подозревали, что профессор юриспруденции и местная женская организация могли бы что-то сказать о судейской дискриминации и вопиющим предубеждении, лежащим в основе ее? Вы должно быть потрясены? Но вот "Балтимор Сан", крупная, уважаемая ежедневная газета каждый день помещает репортажи из центра спасения, наводненного заявлениями о сексуальном насилие в отношении детей. Государство хочет закрыть центр и прекратить инвестиции в его работу. Судья разрешает ему продолжить работу, но с требованием, что бы все мужчины - только мужчины - заносились в полицейский рапорт. "Сан" в своих историях, появлявшихся несколько недель подряд, не обращал никакого внимания на проблему предубеждения против мужчин.

Пренебрежение к проблемам мужского пола не всегда базируется на их игнорировании и нечувствительности. Иногда оно коренится в доверчивости и неуместной симпатии. Корреспондент CBS News Бернард Голдберг рассказал мне, что когда дело идет к гендерным проблемам, журналисты в своей основной массе откладывают в сторону весь свой обычный скептицизм и принимают как ценное все, что говорят женские группы. Почему? Потому что женщины подают сами себя как репрессированную группу и, как всякая подобная группа, получают "свободу передвижения" в прессе. "Я не упрекаю феминисток за подачу нам полуправды или нередко даже абсолютной лжи, я упрекаю моих коллег по прессе за пренебрежение их скептицизмом" - закончил он.

Отсутствие в медиа скептицизма было особенно ярко в недавних репортажах от студий, заявивших, что 25% женщин в колледжах являются жертвами изнасилования или его попытки. Кетрин Ньюкомер, профессор статистики и публичной политики университета Джордж Вашингтон предупредила нас, что эта статистика ненадежна. "Никто не побеспокоился, каковы на самом деле реальные цифры. Они просто хотят сделать политическое заявление", - сказала она. К сожалению, результат таков, что наши редакторы и писатели проглотили эти уверения и перенаправили их на публику. Как написал в "Уолл-Стрит Джорнел" профессор социальной помощи Нейл Гилберт, дезинформация была так широко цитирована, что своими бесконечными повторениями она достигла внимания властей.

Неконтролируемые журналистским испытующим взглядом, женские активисты использовали политические заявления для манипуляции общественным вниманием не только в отношении изнасилования, но так же по вопросам разводов, опеки над детьми, домашнего насилия, равной оплаты и Sexual Harassment. Идея, что мужчины обогащаются в результате развода, например, является в настоящее время "фактом", который "знают все". Противоположные статистические свидетельства от отцовских и детских организаций остались незамеченными.

Подобным же образом "факт", что женщина работающая полное время зарабатывает лишь 59 центов от каждого доллара мужчины, жестко внедрен в общественное сознание в качестве "доказательства" "мужского шовинизма". Существует три важных способа благодаря которым эти "факты" были искажены женскими активистами и необъяснимо не вызвали никаких возражений со стороны американской прессы.

1) Бюро трудовой статистики США использовало термин "полное время", определяя диапазон рабочих часов от 970 до 3700 в год. Понятно, что рабочий год мужчин близок к максимальной цифре данной шкалы.

2) Как отметил Уоррен Фаррелл, автор книги "Почему мужчины такие, какие они есть", оба пола прекрасно знают, что инженеры зарабатывают в среднем больше, чем преподаватель французской литературы или истории искусств, тем не менее больше чем 90% инженеров являются мужчины, а преподают французскую литературу и историю искусств в основном женщины.

3) Джон Гордон, автор "Мифов о мужских монстрах и других феминистских баснях", сказал, что он написал в комиссию по гражданским правам и потребовал разъяснений по знаменитым 59%. Он сказал, что в ответе из комиссии его перенаправили к студии называющейся "Прерывистое участие в рабочей занятости и его эффекты на заработки женщин", которая объяснила, что главная причина в интервале заработков заключается в том, что женщины много более вероятно (Фаррелл написал, что в 43 раза более вероятно), чем мужчины выберут радости и тяжести родительства, чем радости и тяжести работы.

Более того, как сказал Фаррелл, если женщина зарабатывает за ту же самую работу, что и мужчина лишь 59 центов, какой бизнес в состоянии эффективно вести конкуренцию, нанимая на тот же самый уровень мужчин, если женщинам достаточно платить гораздо меньше? Вероятно, медиа одарена ставить такие вопросы. Вероятно, они способны собирать факты от университетов и правительственных агентств. Очевидно, когда такая проверка откроет неаккуратность феминистской пропаганды, они станут нерасположенными - или испугаются - так делать.

Одним из первых мужчин с бесстрашием осознавший инспирированный феминистками страх был писатель и историк Джон Лоритсен. Тогда в 1976г. он сказал, что уже становится табу критиковать каждого, кто идентифицирует себя как феминист. Почему феминистки так радуются виртуальному иммунитету от критики? Потому что они так часто требуют, чтобы вещи, с которыми они не согласны были подвергнуты цензуре, и часто добиваются этого, что мужчины откровенно напуганы ими. Я недавно спросил у него, находит ли он те свои слова актуальными. Он сказал, что да.

Три печально известные истории в дальнейшем проиллюстрируют готовность - даже рвение - медиа принять все, что угодно, что скажут женщины, аккуратно и сполна. Сперва мы обратим свой взор к печально известному в 1983 году групповому изнасилованию в Нью Бедфорде.

Евгений Август, профессор английского языка при университете Дайтона, написал: "в течение месяцев после группового изнасилования, случившегося в известном баре, ужасные истории были полны мужскими посетителями, что улыбались при виде действий насильников, и они циркулировали в прессе… пресса продолжала мужененавистнический кутеж, бесконечно перерассказывая историю и сопровождая ее "праведными" осуждениями мужчин как тайных обожателей группового изнасилования."

Но этих улыбающихся мужчин, которые нестираемо выграверованны в американском восприятии мужественности, никогда не существовало. 5 марта 1984г. "Тайм Магазин" в истории о суде над насильниками совершенно тихо, ненавязчиво и запоздало рапортовал, что кроме шести нападающих и жертвы в баре находилось только три человека и что бармен и посетитель пытались позвонить в полицию, но их попытка была пресечена действием одного из этих шести преступников.

Профессор Август вполне справедливо не впечатлен правдой так робко прикрепившейся к дикому мифу. "Никто в медиа не побеспокоился спросить, почему репортеры так желали верить и распространяли истории о мужских фанатах, якобы радостно наблюдающих изнасилование или почему медиа была заинтересована в такого рода сексистской карикатуре? Конечно, в дальнейшем не было никаких извинений или сожалений за дезинформацию" - пишет он.

Второй печально известный случай - инцидент, произошедший с Лизой Олсон в раздевалке бостонских "Патриотов". Нет сомнения, что Олсон стала жертвой довольно грубого поведения. В "Бостон Геральд" была опубликована статья, где Олсон заявила, что несколько игроков приблизились к ней вплотную и принялись подзадоривать ее прикоснуться к их интимным местам. Исследование NFL показало, что это описание не вполне согласуется с тем отчетом, что позже она дала. Но истории о поступке "Патриотов" не прекращались, и в них были чрезмерные преувеличения фактов.

Свойственный журналистский скептицизм мог бы сказать нам, дескать, что вы ожидаете от собственного рапорта NFL? Лига, мол, хочет минимизировать инцидент. Но подобному возражению могло бы быть противопоставлено другое, вроде, ну что вы ожидаете услышать от Лизы? Эта история сделала ее знаменитой и в ее интересах вымазывать этих парней грязью так, как она того хочет. Да и заинтересованности в раздутие этой истории у нее больше, ведь это единственный ее шанс сделать себе карьеру.

Гарвардский профессор Пол Вейлер тщательно исследовавший случай с Олсон и выразивший решительное несогласие с тем, как его освещала пресса, сказал, что тот способ, каким подавала материал пресса, выразился в тотальной обрисовке Олсон в качестве жертвы. "Я был удивлен разнице между историей Олсон и результатами расследования, но в прессе об этом не было ни слова."

Репортер "Бостон Глоб" и комментатор Вил Макдонах сказал, что это было подобно закупорке; большая часть увлекательной истории была о том, как части сексуальной "оснастки" были представлены перед ее лицом; исследование NFL выявило, что ее рассказ был не верен, но вряд ли вы найдете это в газетах. Макдонах отметил, что журналисты-мужчины частенько сами подвергаются домогательствам в раздевалках атлетами, но с Олсон каждый хочет выглядеть сэром Ланцелотом. Это было определенно преувеличенное рыцарство. На силу феминистского запугивания журналистики, Макдонах отозвался в том духе, что никто не хочет тщательно изучать историю, все предпочитают прятать голову в песок.

Другой случай с Гвен Дрейер, которая долгое время позиционировалась в качестве женщины, которой пришлось оставить яркую летную карьеру из-за мужской грубости. "Вашингтон пост" вначале изображал историю вполне сбалансировано. Так в мае 1990г. газета рапортовала, что в интервью несколько курсантов заявили, что мужчины, кто приковывал ее наручниками были высокого ранга, и это ничем не отличалось от того, что всегда обычно происходило. Они так же усомнились, что Дрейр была атакована потому что она женщина.

В июле однако язык "Пост" изменился: "Дрейер была прикована наручниками к писсуару перед смеющейся толпой ее однокурсников."

"Никто в прессе не хочет выглядеть неандертальцем. Мы просто принимаем на веру повестку феминистов," - заявил Бернард Голдберг.

Другой фактор, который не может быть игнорирован, является демонстрацией враждебности к точки зрения, которая не согласуется с феминизмом.

Случай с работающим по найму репортером в еженедельной главной калифорнийской газете ясно иллюстрирует проблему. Один писатель, который просил меня не называть его имени, рассказал мне, что однажды он получил задание написать о неком мужчине, кто построил свою репутацию как оратор по мужским проблемам. В своей истории писатель постарался быть объективным, просто описал главное убеждение интервьюированного, что мужчины не являются ответственными за все беды мира, что женщины обладают властью, что мы в состоянии изменить в позитивную сторону наши разговоры о мужчинах и женщинах. Когда писатель представил свою работу редактору, женщине 38 лет, она заявила, что он ей дал совсем не то, что она хотела. Оказывается она ожидала от него проникновения в Мужские группы, чтобы вывести этих парней на чистую воду. "Для меня это явилось сюрпризом. Я был шокирован. Тем не менее ее позиция была твердой. Она хотела сделать таким макаром хит. И это было тем более шокирующим, что это была альтернативная газета, смело бросающая вызов всем устоявшимся стереотипам. Я оказался наивным. Я ожидал поддержки женщин, но они оказались слишком запуганы. Мои глаза реально открылись. Это было как пробуждение."

С Кей Ногардом, уважаемым писателем, которая печаталась в сто сорока периодических изданиях, случилась весьма простая история. "Единственная вещь, с которой у меня возникали проблемы с публикацией, это когда я хоть немножко критиковала женщин" - призналась она, - "Так в 1988г. я написала статью на тему изнасилования, что изнасилование, подобно убийству, могло бы оцениваться в соответствие со всеми обстоятельствами. Я отослала эту статью в "Лос-Анджелес Таймс", откуда получила ответ, в котором женщина-редактор мне писала, что могла бы ожидать такой хлам от мужчины, но никогда бы не могла предпологать подобного от женщины. Ответ был слишком иррациональным и эмоциональным."

Подобно Новарду, репортер Стюарт так же понял, что любое подозрение, что женщина может быть чем-то меньше, чем абсолютное совершенство, способно доставить немалые проблемы. Он сравнил свою деятельность с Эрмой Бомбек в том смысле, что та вполне может себе позволить шутку о своем муже, который впадает в кому до и после финала по Супер Болу. А вот он не может столь же безопасно шутить по поводу своей жены, которая не знает разницы между бейсболом и футболом. Двойные стандарты налицо.

Гарри Стейн, хорошо известный писатель, несколько лет пишущий для "Эсквайр", сказал, что между людьми, кто пишет для женских журналов, утвердилось негласное правило, переступать которое никому не рекомендуется, согласно которому женщина должна быть всегда права, а мужчина нет. Это персональная точка зрения большинства редакторов. Это так же то, что, как они верят, хотят читатели. А читатели хотят еще раз быть заверенными, что их привычные взгляды являются правильными.

В том же духе рассказывает Джон Райн, активист защищающий права одиноких отцов, которых пытаются принудить силой отказаться от своих детей. Так он получил предложение написать репортаж о собственной аналогичной истории, но когда все было готово, редактор отвергнула статью, потому что, несмотря на то, что он и так довольно мрачно изобразил желание матери его дочери отказаться от девочки, редактор попросила его переписать, чтобы боль матери была выражена более ясно и отчетливо. Но в конце концов и переписанный вариант был отвергнуть на основании того, что, мол, никто не сможет поверить тому, что мать могла так поступить со своим ребенком.

Феминистки без сомнения на все приведенное здесь возразят, что, дескать, прессой управляют мужчины. Негласное предположение здесь заключается в том, что мужчины, всегда ищут друг друга, кто не согласен с женщинами или с их целями и никогда не позволят друг другу поддаваться приливам рыцарства. Предположение, странно сочетающиеся с реальностью.

Есть три причины, почему в ведущих СМИ мужчинам не обеспечивается равное и справедливое отношение. Одна из них заключается в том, что мужчины-редакторы привержены традиционно мужским ролям. Ожидать от них приверженности и осведомленности в вопросах мужской сексуальной политики все равно что ожидать, что бы Бетти Крокер встала в авангарде феминизма. Вторая причина была объяснена писателем Николосом Давидсоном: "Приученные к мысли, что они были 'угнетателями', ответственными за все болезни общества и криминал, мужчины просто пали духом." Другими словами, они просто уже заранее готовы капитулировать перед женщинами, когда те настаивают, что они правы - особенно в вопросах семьи, детей, секса, взаимоотношений и других гендерных проблем. Третью причину можно охарактеризовать как стокгольмский сексуальный синдром, когда редактор, смущенный кампанией за "равные права для женщин", подобно человеку с приставленным к его голове ружьем, начинает идентифицировать самого себя с пленителями и включается в горячечную безрассудную деятельность, направленную на защиту женских интересов, забывая интересы своего пола.

Иногда антимужской уклон в медиа весьма активен и целеустремлен; в другой раз он базируется на запугивании и игнорировании больше, чем на предубеждениях. И тот образ действий, посредством которого медиа проводить подобное в жизнь, писатель Девидсон назвал серьезным ослаблением политической дискуссии на общественные проблемы, поднимающиеся от политики гендера, которые тем не менее являются ключевыми вопросами вокруг проблемы разрушения американской семьи.

Какой же существует выход из этого положения? Несколько шагов выглядят вполне основательными. Конвенции професиональных журналистов могли бы включить в повестку симпозиумов и презентаций признание уклона медиа против мужчин, журналистские школы и ассоциации могли бы образовывать их студентов и членов в изучении антимужского уклона в СМИ; фонды, такие как фонд Генетта могли бы основать проекты, предназначенные идентифицировать и искоренять сексизм в отношении мужчин, и, что более важно, издатели, репортеры и писатели на переднем плане должны развивать решимость и уверенность в уверении, что журналистская честность включает честность и по отношению к мужчинам и исключает особые условия для женщин.

Пред. статья В начало страницы След. статья


Male bashing

Эти ссылки ведут к различным страницам

Male bashing на телевидении
Майкл Абернети.
(перевод с английского)

Предупреждение для наших мужских читателей: следующая статья содержит длинные слова и сложные предложения. Неплохо бы иметь поблизости женщину, чтобы она смогла объяснить их вам.

Итак, трудный день. Ваш помощник отсутствует на работе в связи с гриппом, а крайний срок быстро приближается. Ваша жена - на деловой конференции, так что вы должны забрать вашего сына из детского сада, приготовить ужин, убраться на кухне, включить и загрузить стиральную машину и отправить ребенка в кровать прежде, чем Вы сможете удобно расположиться на диване.

Возможно, небольшая комедия скрасит ваш вечер и поможет вам отдохнуть, думаете вы, так что вы подключаетесь к каналу CBS c его комедиями по понедельникам: "Король Королев", "Да, Дорогой", "Каждый Любит Раймонда", и "Все еще устоится". За следующие два часа, вы видите четыре ведущих мужских образа, ничуть не похожих на ваш собственный. Эти мужчины - эгоистичны и ленивы, невнимательные мужи и бездарные родители.

И коммерческие ролики между тем ничуть не лучше. Среди них реклама женской гигиены: Две женщины путешествуют по прекрасной загородной дороге, смеясь и отлично проводя время. Но подождите. Одна из них должна поменять прокладку, но ближайшее место, где это можно сделать - находится на расстоянии шести штатов. Женский голос за кадром замечает: "очевидно, межштатная система была придумана мужчинами."

Реклама цифровой камеры: молодой муж шествует вдоль бакалейного магазина, сверяясь по фотографиям в его руке с изделиями на полках. Фотографии были сделаны его женой на кухне и в кладовой с помощью цифровой камеры, чтобы муженек ничего не испортил во время покупок. Реклама семейной игры: тупой парень и красивая женщина играют в "Тривиальное Преследование". Он спрашивает ее, "сколько весит мозг среднего мужчины?" Ее ответ: "Не много."

Реклама вина: группа женщин сидит вокруг патио у дома на берегу, наслаждаясь розовым вином. Их дружки приближаются, им было отказано в глотке, пока они не "заработали" его, строя из песка статую Давида.

Добро пожаловать в новое комическое изображение мужчин на телевидении: некомпетентность в ее самой крайней форме. Где телевидение, которое имело обыкновение показывать мудрых и замечательных отцов и мужей, сегодняшние комедии и реклама часто показывают неуклюжих мужей и негодных, не вовлеченных отцов. Во "Все еще устоится", Билл (Марк Адди) ставит его жену Джуди (Джейми Герц) в такое неловкое положение перед ее группой чтения, что ее в итоге изгоняют из группы. В "Каждый любит Раймонда", Раймонд (Рей Романо) должен выбрать между купанием двух мальчиков и помощи его дочери с ее домашней работой. Он, неохотно соглашается помогать его дочери, для кого он - никакая помощь вообще.

CBS - не единственная виновная сторона. Такая продукция ABC как "Моя Жена и Дети" и "Согласно Джиму", телепродукции Fox Берни Мак Шоу, "Симпсоны", "Малком в центре", и (недавно отмененный) "Титус" - демонстрируют женщин, которые лучше организованны и обладает лучшими навыками, чем их мужские партнеры. В то время как большинство телевизионных драм имеют тенденцию избегать половых стереотипов, поскольку они подрывают "реализм", комические изображения мужчин становится все более и более отрицательными. Тенденция настолько значимая, что она критиковалось мужскими правозащитными группами и некоторыми телевизионными критиками.

Эта ситуация также изучалась академиками доктором Катарин Йонг и Полом Натансоном в их книге, "Распространяя мужененавистничество: Обучение презрению мужчин в попкультуре". Йонг и Натансон доказывают, что в дополнение к изображению мужчины как в целом невежественного индивидуума, мужчины высмеиваются и психологически унижаются в средствах информации. Такое поведение, как они полагают, "никогда бы не было приемлемо, если бы было направлено на женщин." Подтверждение этой тенденции было обнаружено в 2001 г. в ходе опроса 1,000 взрослых респондентов, проведенном Рекламной Ассоциацией Стандартов в Великобритании, которая нашла, что 2/3 ответчиков полагали, что женщины, показанные в рекламных роликах были "интеллектуальны, позитивны и заботливы", в то время как мужчины были "жалки и глупы." Число респондентов, которые думали, что мужчины изображались умными было несерьезным: 14 %. (В то время как эти цифры характеризуют ситуацию в Великобритании, они сопоставимы и для США)

К сожалению мужчины сами много делают, чтобы увековечить образ незрелого мужчины, от центральной комедии "Мужское шоу" до орд пьяных колледжских мальчиков, которые демонстрируются каждый год на идущих по MTV "Весенних каникулах". Но какие могут быть проблемы с несколькими шутками о глупых мужчинах? Разве мы не можем позволить себе несколько шуток?

Если бы только их было несколько. Шутки стали повседневной обыденностью. Глядя на горстку комедий положений, ситуация может показаться не слишком значащей, но когда те комедии смешаны с множеством отрицательных рекламных роликов, которые часто повторяются, скудный мужской образ начинает укоренятся в умах граждан.

Согласно "Гендерным аспектам в Рекламном Языке", телевизионные изображения помогают создавать или укреплять отрицательные стереотипы, могут вести к проблемам с самовосприятием, самоуважением, и персональными устремлениями. Молодые мужчины узнают, что они ожидается как малоспособные, что женщины будут выглядеть умнее их, и забота о детях - выше их способностей. Но не только мужчины страдают от этого триумфального парада оглупления мужчин на телевидение. Так новые исследования нашли, что 2/3 детей, описывают мужчин, изображаемых телевидением, сердитыми и только 1/3 когда-либо видели мужчин на телевидении выполняющих домашние хозяйственные работы, типа готовки или чистки. Слишком немного положительных образцов для подражания для молодых мальчиков на телевидении.

Кроме того, стереотипный male-bashing подрывают основную идею феминизма: равенство. Только подумайте. Что было бы, если обойма всех шуток приняла бы другую направленность? Рассмотрим следующие вымышленные примеры:

"Так трудно найти хороших работников." "Дело в том, что Вы продолжаете нанимать чернокожих." "Я не понимаю этот проект вообще. " "Это потому что вам его объясняла женщина, так что же вы ожидали?" "Я не могу поверить, что он вновь отправиться этим вечером на поиски приключений" "О ради Бога, все испанцы сексуально озабоченные типы."

Все эти заявления оскорбительны, и могли бы быть законно оспорены защитниками справедливого представления в средствах информации. Однако поместите слово "мужчина" или "мужчины" вместо "чернокожие", "женщина", и "испанцы" в вышеупомянутых предложениях, и их считают юмористическими. Мужчины, которые требуют к себе цивилизованного отношения, являются чрезмерно чувствительными - или мы столь же правы в наших возражениях как члены NOW, NAACP, GLAAD, и другие группы, которые протестуют против унижающего изображения на телевидение, присутствуют ли те изображения в комедиях положений, драмах, рекламных объявлениях, или на идиотском телевидении подобно "Мужскому Шоу".

Большинство шоу, о которых я говорю, популярно. Возможно, это означает, что я слишком чувствителен. Все же, многие американские зрители не испытывают проблем с "Амос и Энди", или "Я мечтаю о Джении" - и тот и другой продукт известны своими оскорбительными стереотипами.

Все это не предмет для шутовства - мужчина или женщина - не комический элемент. Барни на "Шоу Энди Гриффита", Тед на "Шоу Мэри Тилер Мур", и Крамер на "Зинфелд" - являлись жизненными характерами, и эти шоу демонстрировали так же и ум мужчин. Эти клоуны были забавны, потому что они были эксцентричными персонами, но не потому что они были мужчинами. То же самое можно сказать о многих женских характерах на телевидение, подобно "Фло" Алисы, "Друзья" Фоеб, или Карен на "Вил и Грейс". Хорошая комедия является результатом творчества яркого воображения, но не деградирующих стереотипов.

К счастью, некоторые люди работают над тем, чтобы изменить способ, которым телевидение изображает мужчин. J. C. Penney недавно запустил рекламу, изображающую отца за столом, завтракающим с его маленьким ребенком, который кричит и бросает вещи. Отец спрашивает ребенка, когда его мать вернется домой. Лана Вайтед из "Раунук Таймс", комментатор Дирк Ламмерс, и Национальный Центр Мужских Ресурсов были единственные, кто возразили против этого образа очевидно некомпетентного и незаботящегося отца, который позволяет своему ребенку исходиться криком вместо того, чтобы попытаться его успокоить. Пенни получил сообщение; их недавняя праздничная реклама показывает отца, мать, и сына счастливо делающих вместе покупки.

Немного мужчин, которых я знаю, хотят возвращения в "хорошие оле дни." Те обобщения были столь же нереалистичны как идея, что все мужчины - большие слюнявящие тупицы. Надежда располагается вне таких упрощенных представлений. Пол Рисер и Косби при случае делали идиотские вещи, но так делали Элен Хунт и Филисия Рихад. Люди - потому что они - люди, а не только обладатели определенного пола - имеют склонность иногда попадать в глупые ситуации.

Несомненно, есть мужчины - двойники Варда Кливера, также, как имеются мужчины, которые походят на Ол Бенди. Но большинство - где-нибудь между. Мы стараемся самым наилучшим образом управляться с детьми, супругом, работой, счетами, домашними хозяйственными заботами, и бесчисленными кризисами, которые возникают порой совершенно неожиданно. После всего этого, когда у нас наконец-то появляется шанс сесть и расслабиться, было бы прекрасно включить телевизор и при этом не видеть самих себя, представленных как идиотов.


Алименты

Эти ссылки ведут к различным страницам

Алименты.

"Выплата алиментов... прекращается:
(в связи) смертью лица...
обязанного уплачивать алименты."
(Семейный Кодекс РФ, ст. 120)

Сие случилось что-то около десяти лет назад. Всех деталей не помню, но помню, что дело заключалось в следующем: один мой на то время приятель прямо на моих глазах разорвал пришедший ему по почте исполнительный лист на уплату алиментов на ребенка, которого он никогда не видел, но который, по уверениям его случайной знакомой и решению суда, являлся его что называется кровью и плотью.

Честно говоря, я тогда опешил от такого поступка и сказал что-то вроде типа: это же твой (не помню сын или дочь)! На что он мне в ответ смачно по-русски выразился в адрес матери этого малыша. Ха-ха, но в то время и я пребывал под властью универсальной матриархальной установки, которая вбивается в наше сознание чуть ли с материнским молоком, что женщина вправе использовать мужчину как донора спермы и ходячего кошелька, и для мужчины подчинение сему является второй "священной обязанностью". Нет, конечно, в таких дефинициях я в тот момент происходящее не определял, что и не удивительно, поскольку любой произвол всегда рядится в благородные одежды, давит на нравственное в сознание человека, взывает к его совести, вообщем манипулирует им самым циничным образом. Поэтому в своем наивном изумлении я был отнюдь не одинок, увы, но бессчетное количество таких же простофилей оказывались в руках ловкого женского мошенничества, вытягивающего из мужских организмов сначала сперму, затем деньги (или только деньги), а, в конце концов, и жизнь.

И вот миллионы таких, преисполненных благородства, а также просто принужденных произволом суда, мужиков на протяжении десятилетий современного российского матриархата год за годом каждым своим лично заработанным рублем финансировали и продолжают финансировать циклопическую пирамиду матриархата, разрушающую семьи и изгоняющие отцов из жизни их детей, в сравнение с которой все пирамиды Мавроде - нелепый карточный домик. Каждый рубль "отцовских обязанностей" ложился и ложится в укрепление и разрастание системы, где само понятие отцовства было высмеяно и смешано с дерьмом. Существует уже ни одно поколение лиц женского пола, убежденных, что мужчины необходимы лишь для того, чтобы давать им сперму и оплачивать их дальнейшую жизнь вдали от них самих. Точно также как существуют поколения мужчин, для которых понятия отец - эквивалентно понятию уплаты алиментов. Из десятилетия в десятилетие они отчисляют проценты со своей зарплаты, неся на себе клеймо подлецов и негодяев, и считая подобное положение в порядке вещей. M-да…

А как же их дети? Я имею ввиду сыновей. Оплачивать желание их матерей для того, чтобы затем их сыновья в полной или еще худшей степени повторили судьбу своих отцов - где в этом смысл? Нет, я не против алиментов как таковых, я лишь против того, чтобы мужчина содержал чужую семью, точнее принуждался к содержанию, чужой, ибо, может быть, я чего-то и не понимаю, но мне кажется, что ему достаточно содержания своей, даже если эта семья состоит только из него одного. Ну-да, уже слышу возмущенные вопли, касаемые того, что он содержит не чужую семью, а своего ребенка, который является его, по крайней мере, биологически! Ну, во-первых, последнее не факт, а, во-вторых, ну полноте: согласно законам матриархата ребенок является безусловной собственностью матери, и когда мать исключает из семьи отца, для мужчины эта семья становится чужой; до половины отцов впоследствии вообще теряют всякий контакт со своим потомством, а другая половина перебивается разного рода контактами и встречами, похожими на тюремные свидания. Матриархально-феминистская пропаганда за многие десятилетия вбила в головы своим гражданам, что это всегда его вина, а она всегда в белом, на самом деле в том, что происходит впоследствии в большинстве случаев виновата она, и нести ответственность также должна она - так должно быть! - а на деле? Это она создает ту семью, какую она хочет, разрывая ли брачные узы по своему желанию или вовсе не вступая в них - законы матриархата предоставляют женщине ничем не ограниченный даже малейшей ответственностью выбор, это она разводиться с мужем, если того пожелает, и живет новой, отдельной от бывшего мужа жизнью, он же нет, он по-прежнему привязан к бывшей жене обязательствами и лишен всякого выбора. Зато пресловутые законы матриархата принуждают его финансировать выбор его жены или подруги, оплачивать ту жизнь, которую она пожелала вести сама, нисколько не считаясь с мнением мужчины - отца ее ребенка. В этой жизни у дамы будет все, что она пожелает и сможет себе позволить в личной жизни: будет ли жить одна или заведет себе любовника, нового мужа - ее прихоть, которую ОБЯЗАН финансировать тот, кого она использовала в качестве донора спермы и не важно в браке ли или за его пределами. Законы матриархата ставят изгнанного отца в такое жалкое положение, что можно только удивляться, как к подобному можно вообще хоть как-то нормально относится. Ну, например, мало того, что женщина может предпринять успешные усилия и вообще не допустить отца к своему ребенку, но даже если мужчина и имеет какие-то часы для свиданий, то ее свежий любовник может проводить с его ребенком времени сколько угодно, а новый муж тем более. Ничего, все в порядке, за все платит прежний муж.

И в связи с этим вопрос: какому нормальному мужчине это может понравиться? А если не нравится, но вы при этом хотите оставаться отцом, остается только один выход: забрать своего ребенка любым способом, так чтобы он действительно был ваш, а заодно и вырвать его из под власти матриархата. Если вы сомневаетесь и думаете, что с матерью ему будет лучше, вот здесь можете найти факты негативного влияния на воспитание детей жизни вдали от отца с матерью-одиночкой. Да и просто, как может являться хорошей та мать, которая считает нормальным использовать мужчин в качестве осеменителей и разводить их на бабки? Может, пора уже оставить в стороне привычку находить оправдание любым поступкам женщины только лишь на том основании, что она мать. Она мать, а он - отец, и без его участия ни один ребенок родится не в состоянии! И не надо оправданий по поводу особого инстинкта, особой женской природы, которая де мечется в поисках подходящих генов. Не мечется она в поисках никаких генов - современная женщина способна родить с трудом одного, реже двух детей и то часто для статуса, для того, чтобы развести какого-нибудь ушатого мужика, одурманенного своими гормонами и баснями об особой "женской доле" да получать пособия и льготы от государства, оплаченные в основном за ваш, мужчины, счет. Большая часть современных женщин своими поступками опорочили институт материнства и не имеют более морального права прикрываться священным словом "мать". Но так или иначе, ни в коем случае нельзя финансировать желания проституированных особ и тот храм на слезах, горе, и жизнях, возводимый жадными до чужого тонкими на внешний взгляд, но удивительно проворными ручонками. Понятно, что трудно переступить через устои, но однажды наверное стоит это сделать. Вспомните вот что.

Сколько помнит себя человечество, вся женская ее часть перманентно боролась за право избегать ответственности путем умертвления нерожденного чада, в наши дни даже трудно себе представить, что некогда данное деяние считалось обычным преступлением и каралось соответственно. В наши дни убить нерожденного ребенка - все равно что высморкаться, это считается неотъемлемым правом женщины, таким же неотъемлемым, как, например, носить брюки. Настойчивые стремления матрон во многих поколениях привели к нужному для них результату: аборт стал правом женщины распоряжаться якобы своим телом или, иначе говоря, женское тело - женское дело! Нет, конечно, убийство нерожденного ребенка никакого отношения к телу женщины не имеет, но факт хоть и печальный налицо, за исключением, кажется, Польши и Ирландии аборты на сегодня разрешены во всех странах Запада, и Россия это сделала одной из первых. Ну а что мужчины? Часть из них также на протяжении столетий старательно пыталась уклоняться от той ответственности, которая на них ложилась в случае рожденья ребенка, которого они не хотели, но пока не было альтернативы, не было и разговора: и мужчина и женщина были пленниками биологии. Сегодня, когда женщина получила право и возможность контролировать свою биологию, мужчина стал пленником уже не биологии, а законов матриархата и самой женщины, которая сделала свой выбор. Так что раньше мужчины бежали от Бога, сейчас от земной женщины, которая выбирает их в качестве ходячих кошельков. Побуждения женщины в конце концов принесли для нее желанный результат, побуждения же мужчины остаются до сих пор преступлением и не находят отклика у законодателей да и у общественности тоже. Сравните сами. Женщина делает аборт, женщина оставляет ребенка государству, женщина рожает его "для себя", ничего не сообщая отцу ребенка, женщина называет имя отца ребенка и требует с того материального обеспечения ее выбора длинной в полжизни, хотя никто не может быть уверен, что это его ребенок, наконец женщина выходит замуж за отца ребенка или рожает в браке, а затем разводиться, суд оставляет детей ей, это воспринимается нормально, мать предпринимает усилия, чтобы отец не мог видеть своего ребенка, мать настраивает ребенка против отца и наконец мать сдает ребенка в детский дом и даже выбрасывает того на улицу - и все это воспринимается в нашем матриархальном обществе нормально! Женщина, оказывается, на все перечисленное имеет полное право, ведь ребенок - ее абсолютная собственность! Вот только у мужчины нет никаких прав, он негодяй и подлец, он всегда виновен, что бы ни случилось, он всегда подлежит осуждению и так далее. Но при этом он обязан финансировать все вышеперечисленные "права"! Не слишком ли жирно будет?!

Вышеизложенный абзац стоит продолжить в том духе, что право женщины распоряжаться своим телом в течение десятилетий закреплялось безусловным правом женщины распоряжаться и телом мужчины. Очень логично, поскольку всякое право должен кто-то оплачивать. Вожди матриархальной революции решили, что женщина, безусловно, имеет право, а оплачивать его должен естественно, мужчина, хочет он того или нет, поэтому нынешняя алиментная система это не анахронизм "мрачного патриархата", а отлаженный и приведенный в должную работоспособность механизм уже новейшего времени. Что и не удивительно, ибо количество детей растущих без отца "тогда" и сегодня, когда женщины совершают три четверти разводов, а треть рожает вне брака, несравнимы; в те времена ребенок вне брака часто был результатом желания мужчины, сегодня он почти всегда результат желания женщины.

И в авангарде этого желания была, естественно, большевистская Россия, давшая своим гражданкам вкусить плоды феминизма на десятилетия раньше, чем где бы то ни было. Право на аборт, разводы и свободный брак шло бок о бок с алиментной системой, накладываемой на мужчин. Женщины освобождались от брачных уз рабства (по мысли марксизма), а мужчина как прежний "угнетатель", соответственно должен был оплачивать это освобожденье. Поэтому алименты являются неотъемлемой частью матриархальной системы, частью механизма закрепощения мужчины. Что интересно, что, несмотря на всю отсталость России, ее закостенелость, плоды такой политики в очень короткие сроки принесли столь разрушительные результаты, что в последствие советское правительство попыталось дать задний ход, апогей чего был достигнут во время ВОВ, когда советским вождям было уж точно не до социальных экспериментов. Были запрещены не только аборты, но даже отменены алименты. Да-да, был такой период в истории нашего государства, который продолжался до хрущевского правления, обескровленной стране срочно требовалось пополнение людскими резервами, а идеи "женских свобод" входили в явное противоречие с этими задачами. Но, повторюсь, длилось это недолго и в конце концов все женские привилегии были восстановлены. И начался примерно с шестидесятых годов быстрый рост разводов и падение рождаемости. Советское правительство вновь пыталось предпринимать меры, чтобы остановить эти разрушительные тенденции - например, появилась даже такая экзотическая мера как обязательное сообщение о разводе в местной прессе, - но было уже поздно, да это и не удивительно, ведь все эти меры по сути не касались нового превосходящего женского статуса. Весь гнев властей был направлен на мужчин, которые были объявлены виновниками всего и вся, мол, пьют, бросают семьи, гуляют, женщина на таком фоне выглядела святой и имела все индульгенции. И если Сталин в свое время разглядел, что алиментная система играет разрушительную роль, то в последующие эпохи, эта система лишь всячески укреплялась. Правительство проводило кампании борьбы с неплательщиками, отправляло их на скамьи подсудимых и вывешивало их изображения на досках позора и розыска рядом с преступниками (это похоже на нынешние кампании в США). И это в насквозь тоталитарном государстве, контролирующим все и вся, где все граждане были переписаны и прописаны, работа являлась обязательной, а алименты автоматически вычислялись из зарплаты бухгалтерией.

Новые времена, времена либерализма и демократии не принесли никаких существенных перемен в этой области, во всяком случае, для мужчин, как в части отцовских, так и в части репродуктивных прав их положение осталось на "доисторическом" уровне. Мужчина как бы был исключен из общего контекста развития правового общества, понятия "права мужчин" не существует и с названием мужского пола не связан ни один документ местного или международного уровня, созданный в развитие или укрепление демократических прав и свобод. Естественно, когда свободы не дают сверху, их берут снизу. Тот, кто может. Поэтому новые времена охарактеризовались рядом схем по уходу от алиментов, например, путем укрытия своей реальной зарплаты. Однако подобные приемы существенно не повлияли на функционирование самой системы. Несмотря на все ухищрения и возможности, алименты выплачивает порядка 80% принужденных к ним мужчин, а не 10% как утверждают местные феминистки. Это и не удивительно, ибо в стране, где подавляющая часть населения - потомки крепостных крестьян, бунт и сопротивление режиму не являются составными частями национального менталитета.

Ну это в России, а как же в более развитых странах? Трудно говорить за все страны, проще привести в пример единственную ныне супердержаву, то бишь США. Эта замечательная страна, которая победила холодную войну и коммунизм, в наши дни активно отстраивает матриархат (читай, тот же коммунизм) у себя дома. И важнейшей составной частью этой новой системы является сбор алиментов. В США также, как и во многих других странах Запада, есть специальное ведомство по сбору алиментов (правда, в США алименты называются не алиментами, а детской поддержкой, алиментами там называются выплаты в адрес бывшего супруга, но это не важно), которое следить и карает, и выносить все более ужесточающие законопроекты. И стоит ли удивляться, что активное "закручивание гаек" в США по части алиментов началось в правление либерального и распутного Билла Клинтона. В своей знаменитой речи по данному поводу он сказал: "Всякий, кто избегает поддержки его детей, пусть слушает внимательно. Мы найдем вас, мы схватим вас, мы заставим вас платить." То есть для укрепления новой системы матриархата потребовались суровые карательные меры, а главное мощная финансовая подпитка. В частности были ужесточены меры наказания. И сегодня в американских тюрьмах за неуплату алиментов сидит 20000 мужчин (представляю себе, как обрадовались бы наши матроны, если бы и у нас было то же самое). Практически не осталось причин, по которым американец может не уплачивать алименты - отсутствие работы и болезнь уже не являются такими уважительными причинами. Эта бурная кампания, носила не столько практический, сколько идеологический смысл, ибо началась она с подачи феминисток, которые, как и наши, утверждают, что отцы ничего не платят, хотя истинной целью этой кампании было дальнейшее очернении отцов и самого отцовства и отделение тех от своих детей. Ведь все дело в том, что абсолютное подавляющее число американцев являются полностью законопослушными гражданами и не за страх, а что называется, по велению души, и всегда безукоризненно исполняют закон - нравится он им или нет, поэтому проблема неуплаты алиментов американскими отцами была полностью надумана феминистками и их прихвостнями из клинтоновского окружения. Отцы стали центральной мишенью правительственных инвектив, образ разведенного отца с помощью либеральной пропаганды прочно был увязан с образом отца-неплательщика, который де бросает на произвол судьбы своих детей, хотя в США, в отличие все от нашей же России, приблизительно около десяти процентов женщин также теряют своих детей после развода и присуждаются к выплате все тех же алиментов, однако, среди упомянутых 20000 заключенных за невыплату алиментов, женщин нет, и не потому, что они все такие добросовестные, все как раз с точностью до наоборот - бывшие жены выплачивают алименты в два раза хуже, чем бывшие мужья, - просто сама система изначально предназначена для подавления мужчин и к выгоде для женщин.

Оценивая алиментную систему в США, можно отметить ее явную контрастность. Так, с одной стороны, средний размер алиментов в США колеблется где-то на уровне 9-10%, с другой стороны, в отдельных случаях, алименты могут быть такими большими, что мужчина просто в одночасье лишится всего нажитого - их размер может даже превышать его реальные доходы. Именно после взыскания подобных алиментов, один мужчина застрелился прямо на ступеньках суда, произошло это в одном из южных штатов. У алиментной системы США имеется и множество других подводных камней. К примеру, американский мужчина в один прекрасный момент может узнать, что восемнадцать лет назад у него родился ребенок, и теперь с него требуют оплаты всех этих восемнадцати лет. Такие законы существуют в ряде штатов. У мужчины уже в одном северном штате после всего случившегося осталось на руках всего 50 центов от всего того, что он зарабатывал в течение всей жизни. Он также покончил жизнь самоубийством. Самоубийства первого и второго мужчины не привели ни к каким изменениям и революциям в американском обществе. В стране, строящей матриархат, принесение жертв является типичным событием, достаточно лишь сказать, что в США ежедневно заканчивают жизнь самоубийством пять тысяч отцов, лишенных права жить, воспитывать, видеться со своими детьми.

Но вернемся собственно к алиментам. В статье "Профсоюз доноров спермы-2" была четко высказана мысль, что алиментная система делает мужчину своим рабом даже в том случае, если его отцовство наступит в результате насилия со стороны женщины. И действительно надо еще раз напомнить, что Семейный кодекс РФ в части, где говориться об установлении отцовства, не оговаривает те или иные ситуации - отцовство возникает в любом случае, независимо от обстоятельств, конечно, если этого хочет мать ребенка. То есть, грубо говоря, если женщина выбирает материнство по своему желанию (например, аборт делается просто по требованию), то у мужчины не просто не интересуются никаким его желанием, но даже не учитывают обстоятельства, приведшие к отцовству или складывающиеся у него на данный момент в жизни. Как говорится, право женщины размышлять, как ей поступить, а обязанность мужчины стоять наготове с кошельком и ждать решения госпожи, на что ему раскошеливаться - на аборт или алименты. И чует мое сердце, мужчины еще долго будут находиться в этой позе.

В российской практике мне подобное неизвестно, но вот в США имелся конкретный прецедент, а именно в деле 15-летнего подростка против правительства США о признании незаконным установления его отцовства на том основании, что его связь с женщиной была криминальной со стороны женщины. Это дело дошло до верховного суда США, который четко и недвусмысленно в назидании всем будущим молодым отцам США вынес решение, что отцовство является действительным, даже если оно наступило в результате противоправного акта со стороны женщины. Иначе говоря, любое преступление даже против несовершеннолетнего мужчины, например, изнасилование его бандой рокерш, ровно как и кража его спермы из холодильника (ну что смеяться - может же быть и такое) - все это является столь же законным поводом для возникновения отцовства со всеми вытекающими материальными последствиями, как если бы речь шла об обычном половом акте. Иначе говоря, права мужчины значения не имеют никогда! Другой примечательный случай, произошедший за пределами России в минувшем (2003) году, на этот раз уже в Новой Зеландии заключался в следующем: отцом был признан двенадцатилетний(!) мальчик по иску совершеннолетней матери его ребенка. Ха, весь абсурд ситуации заключается в том, что по новозеландским законам растлителем малолетних может быть только мужчина, женщины же этим могут заниматься вполне легально. Вот теперь и представьте, что было бы, если бы все было наоборот, и речь бы шла о взрослом мужчине и двенадцатилетней девочке, которую тот совратил и вступил с ней в половую связь; я думаю, нет нужды приводить те эпитеты, которыми этот мужик был бы награжден повсеместно и тюремный срок, которым он был бы "награжден", и отношении к нему сокамерников в тюрьме; также думаю излишне упоминать, что девочка была бы окружена опекой специальных социальных служб (в Новой Зеландии есть даже министерство по делам женщин) и ее материнство или не материнство было бы исключительно делом ее личного выбора. В данном же реальном конкретном случае женщина не только сохранила свой легитимный статус законопослушного гражданина, но еще и получила право в течение половины своей жизни использовать тело отца своего ребенка для извлечения материальной прибыли, напоминаю, речь идет о 12 летнем мальчике. Причем, следует особо заметить, что ведомство по сбору алиментов особо подчеркнуло, что речь идет не о деньгах родителей данного мальчика, а о его личных, которые он теперь должен зарабатывать своим собственным трудом. Конечно, трудно понять, как это вообще согласуется со всяческими декларациями о правах детей и со статусом Новой Зеландии в качестве цивилизованного государства, но ясно одно, что похоть взрослой женщины при пособничестве матриархального государства, лишила данного ребенка детства раз и навсегда: теперь после школы (или вместо школы?) этот мальчик будет идти на работу в силу своего возраста не слишком, мягко говоря, квалифицированную и доходную, чтобы отдавать, возможно, весь свой заработок женщине, которая его совратила. Отныне у него не будет оставаться времени на игры с друзьями и вообще на свободное время, его детство кончилось - просто ему очень не повезло: он родился мальчиком.

Будь то двенадцатилетний мальчик или взрослый мужчина, современное мировое законодательство позволяет любой женщине, используя деторождение, как инструмент, делать любого выбранного ею мужчину своим крепостным на срок от 18 до 21 года и более. Если кому-то подобная аналогия кажется утрированной, то пусть вспомнить, что крепостным в России обычно назывался тот крестьянин, который имел свое небольшое домохозяйство, юридическое прикрепление (крепость) к тому или иному лицу, например, помещику и который должен был определенное количество дней отрабатывать на барина (ну точь в точь как алименты в виде определенной процентной части от доходов мужчины). Мне возразят, что крепостного еще могли и продавать. Нет проблем, поскольку ребенок является собственностью женщины, то и распоряжаться она может им многообразно, в частности сделать так, что у ребенка появится новая "мать" или он окажется на попечении государства - таким образом, сменится "хозяин" мужчины. Еще барин мог наказывать своих крепостных крестьян. Что ж, и здесь прослеживаются прямые аналогии: женщина имеет широкий набор орудий, чтобы наказывать мужчину через его отцовство, например, разрешая или запрещая тому видеться со своим ребенком, шантажируя его, выдвигая против отца ложные обвинения, как это стало распространенным в США, где мать может совершенно безнаказанно обвинять отца своего ребенка в самых диких преступлениях, типа, садомии, не неся никакой ответственности за достоверность своих заявлений, в то время как для любого обвиненного отца последствия наступают задолго до суда или даже если дело и не дойдет до суда, фактически с момента подачи против него обвинения. В подобном же крепостническом духе в части алиментных обязательств составлен и Семейный Кодекс РФ, по которому лицо, обязанное уплачивать алименты (в законе пол не указан, но понятно, что на практике это почти всегда мужчина), должно своевременно сообщать о смене работы, о смене места жительства, как бы материализуя свое крепостничество. Ясно, что крепостной обладал значительно более низким статусом и имел значительно меньше прав, чем его хозяин. Семейный кодекс относится к мужчине также как лицу с более низким правовым статусом, в частности обязывая его оплачивать почтовые расходы на перечислении алиментов, если мамаша вдруг пожелает переехать в дальние края, а также оплачивая пени за задержки выплат, даже если они произошли не по его вине, в том числе, и выплачивая задолженность, также разведенному отцу отказано в праве без разрешения матери участвовать в судьбе ребенка, например, решать, где ему учиться или отдыхать, даже если ребенок заболеет по вине матери, оплачивать это лечение должен отец. Кроме того, мать может сменить фамилию и имя ребенка, не спрашивая разрешения отца. Кстати, в описанных случаях выявляется существенная разница между владельцем крепостных полтораста лет назад и современной женщиной, держащей в крепостном пользовании того или иного мужчину, ибо обладатель крепостных, как это не звучит странно, также имел определенные обязательства в отношении тех, кем он обладал. Например, в случае неурожая барин был обязан безвозмездно обеспечить своих крепостных крестьян необходимым количеством зерна и другой едой. Современные же матриархальные крепостные помещицы никакими обязательствами не обладают: они не должны отчитываться, как они тратят деньги, которые якобы предназначаются на детей, ровно как и просто содержать детей своим заработком и возмещать недоимки, скажем, в случае временной незанятости, в то время как, пока мужчина не работает, у него накапливается долг с процентами, который он должен будет возместить. Ну и наконец вообщем-то только хозяин крепостного мог дать ему вольную, то есть сделать свободным, точно также и ныне, только женщина может освободить мужчину от крепостного обязательства тем или иным способом, например, предложив переписать отцовство на своего нового мужа.

Чтобы быть более ясно понятым, просто приведу простую статистику. Так мужчина, изначально прикрепленный к алиментной системе, в случае, если за ним числиться один ребенок, будет отрабатывать "чистых" 4,5 лет на чужую семью. То есть в течение четырех с половиной лет он каждый день будет уходить на работу, уставать там, переносить стресс, приобретать заболевания и получать травмы, только для того, чтобы содержать чужих ему людей - при этом он не должен ни есть, ни пить, ни одеваться, ни платить за квартиру; если за ним числиться два ребенка то он отрабатывает 5,5 "чистых" года, если три и более, то соответственно 9 лет! И это не рабство?! В то время, когда феминистки вопят, что мытье женщиной посуды делает ее рабой, они считают вполне правильным и допустимым, когда мужчина несколько лет своей жизни отрабатывает на чужую тетю, по приговору суда, с одной единственной своей виной, что он - мужчина.

И все равно подозреваю, что мое сравнение мужчины, которого обязали выплачивать алименты, с крепостным многим покажется чрезмерным, особенно женщинам, которые в таких случаях обычно лицемерно закатывают глаза и начинают кричать о ребенке, о том, что все это нужно мол не ей, а ему, все это, мол, в его интересах, схожим образом формулируют свою позицию и государственные органы, дескать, все в лучших интересах детей. Ох, сколько же лукавства в подобных истеричных причитаниях! И вот почему. Во-первых, если бы речь шла только об интересах ребенка, а вовсе не о его хитрой матери, и, основываясь на равноправии родителей, логично было бы предположить, что отец мог бы самостоятельно проявлять материальную и иную заботу о своем ребенке, не соприкасаясь с его матерью, в то время как закон требует, что бы плательщик алиментов строго передавал деньги их получателю, то есть мужчина женщине, а уж женщина будет сама тратить эти деньги по своему усмотрению, не отчитываясь перед отцом ребенка, даже если эти траты противоречат представлениям и планам отца как равноправного, согласно закону, родителя. Фактически, эти деньги женщина может потратить просто на себя и никакой ответственности она, конечно, за это не понесет. На этот случай женщины даже придумали отмазку типа: хорошо матери - хорошо ребенку, морально легализовав данный способ воровства. Конечно, в отдельных случаях с позволения(!) своей хозяйки и по согласованию с ней, мужчина может иным способом расходовать свои деньги, но тогда ему необходимо быть крайне осторожным, ибо известно немало случаев, когда в последствие после таких вот милых договоренностей, женщины подавали на отцов своих детей в суд с утверждениями, что тот якобы уклоняется от уплаты алиментов. Подобный финал может наступить, даже если мужчина просто передает деньги непосредственно в руки женщины. Поэтому, чтобы не оказаться в суде в качестве отца-подлеца или иметь шанс оправдаться там, мужчине необходимо самым тщательным и скрупулезным образом собирать все справки, чеки и расписки, в том числе, расписки в получение денег от матери своего ребенка и самым аккуратным образом хранить их на протяжении многих лет, как раз именно ради таких случаев. Тогда у отца будет шанс оправдаться в суде и доказать, что он был добросовестным крепостным, хотя, как известно, суды в подавляющем большинстве, независимо от обстоятельств, занимают сторону матери.

Конечно, нельзя не упомянуть в разговоре об алиментах возможность определения их по договору. Когда около десяти лет назад думские феминистки разработали новый Семейный кодекс, такая возможность была преподнесена как прогресс, мол, никаких судов, все по взаимному согласию… По какому такому согласию и с кем соглашаться? Подобный инструмент имел бы смысл, если бы права отцов и матерей были бы действительно равны, но когда права матери абсолютны, а у отца их нет вовсе, система договора об уплате алиментов выглядит не более, чем насмешкой над мужчиной, средством, через которое он добровольно признает себя крепостным и не более того, ибо: договаривайся не договаривайся - все равно суд оставит детей матери, далее, размер алиментов по взаимному договору может быть не меньше, а лишь больше определенного законом, и наконец в таком договоре лицом, которое якобы добровольно принимает на себя какие-то обязательство может быть только отец, но никак не мать, у нее никаких обязательств нет (зато она дает свое согласие или не согласие - прямо как госпожа, - и в случае ее несогласия, суда все равно не избежать).

Вообще, продолжая разговор о мнении большинства женщин на эту тему, надо сказать, что с таким же рвением, с каким женщины отстаивают свое право на аборт, с таким же они требуют, чтобы мужчина платил за их собственное решение. Более того, крепостную зависимость мужчины в виде уплаты алиментов, феминистки возвели в одну из наиважнейших категорий "прав женщин" и трубят об этом "праве" на всех углах. Они требуют полной независимости женщин от мужчин, и они требуют безусловной зависимости мужчин от женщин.

Так никто же мужчину не принуждал ложиться в кровать! - обосновывают феминистки свою позицию. Ха-ха, например, мужу даже и не обязательно ложиться в кровать со своей женой, он может с ней вообще не спать никогда - все равно все дети, рожденные в браке, будут автоматически считаться его детьми. Во всяком случае, по данным массовых тестов ДНК в США, каждый третий ребенок в итоге оказывался не родным ребенком для его официального отца. И наша страна вряд ли исключение, могут лишь различаться цифры - в большую или меньшую сторону, но все равно каждый третий или пятый отец, который сейчас читает эти строки, воспитывает сына или дочь своего соседа, друга или таинственного незнакомца, НИСКОЛЬКО НЕ ДОГАДЫВАЯСЬ ОБ ЭТОМ! Кстати, в США после того, когда тест ДНК стал доступен широкому кругу обывателей, эта проблема приобрела очень резкие очертания. Феминистки и их прихвостни из органов власти встали перед грозной перспективой крушения святости женского образа и самой СИСТЕМЫ, которые они так старательно насаждали последние десятилетия. Еще бы, женщины, оказывается, обманывают, манипулируют мужем и детьми и гуляют на право и на лево, какое несоответствие выпестованному феминистками статусу семьи в качестве женской тюрьмы! Американские же мужчины столкнулись с труднейшей проблемой, поскольку законы большинства штатов не позволяют им восстановить справедливость и целиком стоят на стороне мошенниц. В нашей стране ДНК-анализы еще не распространены так повсеместно - когда будут распространены, вопрос тоже встанет ребром - однако России в этом плане повезло больше, ибо Семейный кодекс в принципе позволяет "переустановить" отцовство, такие примеры уже известны, хотя этот механизм четко не разработан, но российским обманутым мужчинам грех не воспользоваться хотя бы этими куцыми правами. А вообще на будущее - для всех: кто состоит в браке или в "свободном полете" - видимо имеет смысл подумать об обязательном ДНК анализе сразу же по рожденью ребенка. И чем дальше, тем эта потребность будет становится все актуальней.

Теперь, что касается детей рожденных вне брака. Таких по последним данным в России ежегодно более трети. Что ж, дети, рожденные вне полноценной семьи по желанию своей матери, пополнят массу неблагополучных граждан, но на данный момент это - государственная политика, политика разрушения своего общества и постепенной деградации населения. Ни один уважающий себя мужчина не станет потакать прихотям своей подруги и пополнять безотцовщину, позволяя использовать себя в качестве донора спермы, чтобы затем стать крепостным сроком в пол жизни. Это, с одной стороны, с другой стороны, лишенный самых элементарных прав в области своей репродуктивности, мужчина может гарантированно защитить себя от бесправия только одним образом: навсегда отказавшись от любых контактов с женщинами, на что понятно большинство мужчин никогда не пойдут, ибо как бы не старался мужчина, если женщина захочет, то, в подавляющем большинстве случаев она все же добудет его сперму и сделает его отцом против его воли, и не помогут никакие презервативы и прочие его ухищрения. Конечно, большую роль в деле защиты прав мужчины могли бы сыграть надежные противозачаточные средства, которые мужчина мог бы использовать без ведома и вне контроля женщины, конечно, таким средством ни в коей мере нельзя считать презерватив и уж тем более полуварварскую стерилизацию. Но с момента изобретения женских пилюль прошло уже четыре десятка лет, а для мужчин воз и ныне там. И ситуация здесь довольно любопытная, ибо, с одной стороны, отсутствие противозачаточных пилюль для мужчин объясняется проблематичностью их создания, ввиду сложности функционирования мужской репродуктивной системы, с другой стороны, отсутствие мужских репродуктивных прав и отсутствие мужских противозачаточных пилюль для мужчин идут рука об руку в одном исполинском направлении неограниченных репродуктивных прав женщин, ибо не только желание не иметь детей, но и желание родить их только для себя, воспитывать в одиночку в западном мире также совершенно серьезно рассматривается как неотъемлемое право женщины. Подобные же утверждения мне приходилось слышать и от самих женщин. Мужчина в этой позиции видится точно как безмолвное устройство для использования. Появление означенных пилюль для мужчин могло бы существенным образом нарушить женскую монополию на репродуктивность - может, именно поэтому их и не спешат разрабатывать?

В вышеописанной системе алиментных отношений мужчина находится в положении пассивного безмолвного существа, которому по сути не нужен ни мозг, ни дар речи, ибо за него уже все решили и сказали; мужчине нет смысла задумываться, ибо его будущее уже определено другим человеком, человеком которому он, возможно, доверился на долгое время или короткий промежуток времени - это не важно, единственное, что ему осталось это выполнять обязанности, предписанные ради этого другого человека, забыв, задвинув в дальний угол свои потребности. Они не имеют никакого значения, как и вообще ничего в его жизни не имеет значения, ибо завтра может быть война, а сегодня надо работать, что бы содержать чужую семью. Если это напрягает и неприятно осознается, что ж, можно уйти с головой в своего лучшего друга - бутылку. В системе отношений, где не находится места мужчине, бутылка часто является единственным пристанищем, которое это место предоставляет. И в принципе никто не виноват: одни пользуются, а других пользуют, и последние это позволяют делать с собой, неважно по каким причинам, неважно, какими оправданиями прикрывая свою трусость и не желание взглянуть правде в глаза. Увидеть и понять, что мир, который останется после них их детям, будет не самым лучшим, вернее, он будет еще более жестоким и бессмысленным в своем отношении к их сыновьям, ибо чудовище, которые они так добросовестно вскармливают, растет, набирается сил и готово к новым еще большим жертвам. Может пора уже совершить мужской поступок и взять на себя ответственность? Но не ту, которую, требует визгливая толпа баб, включающая в себя также и судей, судебных исполнителей, хор доброжелательниц (не для Вас). А настоящую мужскую ответственность, пронесенную, через века строительства мужского мира, то, что должно быть на генетическом уровне, чувствоваться нутром. Может быть, стоит один раз сделать больно, чтобы впоследствии дышать свободнее?


АМАЗОНЩИНА: ДЕТИ БЕЗ ОТЦОВ, ОТЦЫ БЕЗ ДЕТЕЙ

Эти ссылки ведут к различным страницам

Статья Г. Россоша из книги "Сильверстова находка", 1990 г. С сокращениями

АМАЗОНЩИНА: ДЕТИ БЕЗ ОТЦОВ, ОТЦЫ БЕЗ ДЕТЕЙ

Добро, будет она римскою папой.

А. С. Пушкин

Ужасная судьба отца и сына -- жить розно…

М. Ю. Лермонтов

В наши дни стала вполне возможной и допустимой, даже популярной, ситуация, когда между отцом и детьми возводится "железный занавес" -- не по закону, не по решению полномочных органов, а единственно лишь по воле и усмотрению матери. Примечательно, что отец вовсе не обязан в этих случаях быть "алкашом", разложенцем, бузотером -- нет, с него довольно не угодить чем-либо своей супруге, выйти из повиновения.

В Кодексе о семье и браке черным по белому сказано: родители -- независимо от того, состоят они в супружестве или нет, проживают совместно или врозь -- не только имеют право, но и обязаны на равных основаниях участвовать в воспитании детей. На практике же иная мать, если она того пожелает, может взять на себя безраздельное распоряжение судьбой ребенка, оставляя за отцом лишь право (и обязанность) быть кормильцем детей, не допуская его ни к воспитанию их, ни к общению с ними. Этот камень преткновения между отцами и детьми стоит сегодня так незыблемо и бесповоротно, что даже решение суда, обязующее мать не препятствовать встречам ребенка с отцом, может стать фикцией, если мать откажется ему подчиниться *. Доходит иной раз до актов отчаяния -- отцы "похищают" своих детей. Но, разумеется, и это ни к чему хорошему не ведет.

Женщина-мать -- для всех нас святыня. Так было и так будет всегда. Вот почему неимоверно трудно, зато и необходимо -- высветить теневые стороны прекрасного ореола. Злоупотребления авторитетом и привилегиями материнства -- это уже не "досадные исключения", не отдельные "вывихи", а серьезный социальный фактор, который не может не вызвать тревогу и озабоченность.

Амазонки -- легендарное племя древних времен, но не редкость и теперь -- встретить прямую наследницу духа и традиций этого племени: женщину, чья независимость возведена в самоцель, а материнский инстинкт переродился в инстинкт собственности (в широком смысле этого слова, то есть обретения власти как над вещами, так и над людьми). Муж, дети, да и все прочее -- словно бы принадлежат ей. Она одержима комплексом полноценности: в запале самоутверждения ее прельщает не равенство с мужским полом, а главенство над ним. Этот комплекс она привносит, в первую очередь, в атмосферу семьи. Ей необходимо единовластие в доме -- она одна знает что нужно и не нужно детям, чему и как их учить; твердо знает, что полезно и что вредно мужу, как отвадить его от "бесполезных" друзей, побочных влияний, интересов, привычек, как привить ему единственно необходимую привычку -- быть второстепенным, заштатным существом, с полным правом молчаливого согласия и послушания.

Нынешняя амазонка -- женщина особого склада и толка. У нее свой кодекс неписаный, есть и "обмен опытом". Зная, конечно, что не все мужья так податливы, как ей того требуется, она держит в запасе универсальный козырь. Ребенок -- вот ее беспроигрышная карта на все случаи жизни. Строптивому мужу раз и навсегда дается понять: развод с женой -- это развод и с детьми; причем инициативу развода все чаще берет на себя "слабая половина".

"Амазонщина" -- именно так я окрестил это уникальное явление. В научном плане оно лежит на затейливом стыке-скрещеннии социологии, истории, психофизиологии, этики, футурологии, даже и политологии (этой последней далеко не в последнюю очередь). В рамках данной статьи я затрагиваю одно звено амазонщины -- как она проявляет себя "в кругу семьи". Амазонок не так уж и много, но они тон задают, образуя вокруг себя вихреобразное "силовое поле". От этого вихря даже статьи закона трепещут. Многие выступления на сей счет в прессе свелись практически к "щекотанию умов и нервов". А воз и ныне там. То есть в глубоком тупике. Авторы публикаций трактуют проблему прежде всего как тяжбу отцов и матерей, между тем, как суть дела остается, на мой взгляд, за бортом их понимания. Защита души и личности ребенка, очутившегося меж двух огней, -- вот главная наша задача. Ребенку одинаково нужны и мать, и отец. Никто не властен лишать малыша (без исключительных на то причин и оснований) ни материнских, ни отцовских ласк, забот, уроков воспитания. Когда, по стечению обстоятельств или специально интересуясь этим, сталкиваешься с участью "маменькиных" сынков и дочек, насильно отторженных от родных отцов, тебе предстает калейдоскоп нелепых, низких, диких конфликтов, панорама сбитых с толку душ, изувеченных характеров. Дети, как заложники, в руках у амазонки -- любые условия может она диктовать, может веревки вить из "сильного пола", играючи на его отцовских "слабостях". Как в застенке, отцу с ребенком "свидания" предоставляют -- по великой милости, да еще зачастую под надзором. И кто надзиратель-то? Неужели мать родная?! Она тебе и прокурор, и судья. Над кем она самосуд вершит? Кто они, эти "прокаженные" отцы, которым к родным детям приблизиться нельзя? В большинстве своем -- отцы как отцы. Кто лучше, кто похуже. Общество доверяет им вполне: производить материальные блага, лечить, учить -- взрослых и детей, командовать людьми. За какие же страшные грехи ставят их в положение "уголовного элемента", лишенца, ограниченного в "дееспособности"? И первейший, коренной вопрос: за что четвертуются дети? По какому праву осуждают их на полусиротство?

* * *

Амазонщина как явление связана с глобальной системой "Мужчина -- Женщина". Все то, чем ознаменован уходящий двадцатый век: взлет и взрывное развитие науки и техники, ломка чуть ли не всех структур, укладов, процессов -- все это как бы вырвало названную систему из ее насиженного гнезда, вывернуло наизнанку. Статус мужчины и статус женщины претерпели такие метаморфозы, что потребуется еще не одно десятилетие, прежде чем системе удастся обрести новое равновесие, приемлемые ориентиры. Наиболее резкие перегрузки и потрясения пришлось испытать женщине -- на нее обрушился целый каскад небывалых возможностей, задач, требований. Вознесенная на качественно непривычный социальный уровень, она должна теперь совмещать новые для нее обязанности со своим исконным назначением -- быть женой и матерью. Ее сегодняшняя роль в обществе важна и почетна, но в то же время невыразимо трудна, сложна ответственна. Нет ничего удивительного в том, что отнюдь не всем женщинам -- в их самосознании, психологии, морали -- удается здраво воспринять и усвоить пестрый узор зигзагов, изломов "шального века". У некоторых "вскружилась голова" -- от достигнутой высоты, от величия, которым по достоинству овеяны понятия женщина, мать. Кстати немалую долю "хмельного зелья" вносят в эти головки бойкие журналисты, взахлеб расточая прекрасному полу елейные, напыщенные дифирамбы и оды. Такого рода возлияния, безмерное славословие, даже идущие от чистого сердца, могут задурить кого угодно, пробуждая подчас низменные, нечистые устремления.

Мы, старики, чье детство пришлось на военное лихолетье, хорошо знаем, как наши матери ждали наших отцов, выбивались из сил, подымая нас, хранили и хранят память о тех, кто не "вернулся из боя". Знаем, как ждали отцов мы сами, малолетние сорванцы, да и теперь не можем смириться с утратой, положившей отпечаток на всю нашу жизнь. С каким же изумлением взираем мы на тех молодых матерей, что поддались сегодня соблазну самодовольства, самонадеянности, иллюзии самодостаточности. Уверяют себя, что мужья для них обуза и помеха, а для детей самое лучшее -- не знать своих отцов. Кое-кто из "добровольных вдов" живут вроде бы припеваючи -- в домах со всеми удобствами, окружены заботами услужливых "предков"… Не всем, конечно, далеко не всем безмужний удел дается легко, безоблачно. Многим приходится ой как несладко. Но вирус мужепрезренья заразителен, агрессивен. Бывает: добропорядочная, любящая жена и мать, хлопотливая хозяйка каменного гнезда, и вдруг -- перемена декораций! Без повода, беспричинно (иногда против своей воли и желания) -- подводит муженька к порогу, дает ему коленкой "вольную" и… начинает "новую жизнь". Готова, в угоду своей лихорадочной "самостийности", не только разбить семейное счастье, но и пустить под откос благополучие детей, их душевное равновесие, даже подчас и здоровье. Ничего не попишешь: такова соль и суть амазонщины. Согласно дошедшей до нас легенде, "те еще" амазонки жили чисто женским племенем: детей зачинали в набегах на чужие народы, себе оставляли только девочек, приучали их к войне, выжигали им грудь -- чтоб без помех натягивать тетиву лука, и знать не хотели ни мужей, ни отцов. Не потому ли радостный смех малыша при встрече с отцом -- нож острый для нынешней амазонки? "Я, Я, Я" -- вот ее материнский мотив, женская страсть, канон супружества! И поди докажи ей, что "я" -- не первая буква в алфавите. Поистине медвежью услугу, повторяю, оказывают ей те, кто, подливая масла в огонь, со всех "амвонов" вещают и трубят гимны женскому роду, звучащие так не педагогично, как если б школьному учителю взбрело по-рыцарски расшаркиваться перед существительными женского рода, затирая спиной на классной доске мужское и среднее "отродья". Извечная мудрость "чти отца своего" стерта этими горе-педагогами, предана забвенью, чуть ли не осмеянию. А зря.

Здесь, правда, нельзя не сказать вот что. И впрямь -- изрядно раскис наш брат "сильный пол", крепко подмочена его былая честь и слава. Мы уж не столпы общества. Главенство мужское в доме, авторитет непререкаемый -- канули в Лету. Кому не лень -- понукай, подстегивай нас в хвост и в гриву. Чуть выпустили бразды -- амазонка тут как тут: кого в рог бараний скрутит, кого взнуздает, кому просто пинка дает. Заартачишься -- вмиг узнаешь почем фунт лиха. Настал наш черед -- добиваться равноправия. А если без шуток: престранные вещи происходят в мире. Все круче осваивая мужскую хватку -- в труде, спорте, творчестве, многие женщины, чего греха таить, не очень-то отстают и в делах бесславных. Табак, бутылка, вертеп. Мужеуподобление входит и во внешний их облик: одежда, прически, походка, жестикуляция, нередко и голос -- сближаются с антиподом. И он, со своей стороны, идет на сближение: перенимает исподволь женские черты, манеры, занятия, попутно обретая пресловутую бабью ворчливость, склонность к пересудам, перебранкам. Мужской род явно теряет свою мощь, свое лицо. Ну а женский пол -- устал быть слабым и прекрасным.

Хорошо это или худо? Мы не даем себе отчета в том, что различие между мужчиной и женщиной -- не просто половая принадлежность; гражданское равноправие -- не равнозначность, не тождество. В социальном, духовном, нравственном отношении -- у женщины и мужчины свой "профиль", особый склад натуры и личности. На том и держался мир испокон веков: Адама манила женственность Евы, ее влекла его мужественность. Откуда же теперь взяться взаимному притяжению, когда нарастают сходство и дублирование? Замечу попутно: дела и заботы домашние, "женские", отнюдь не менее престижны, чем любое "сугубо мужское" дело, хотя бы и государственной важности; но мужчина сплошь да рядом погружается теперь в быт буквально "с головой", становясь закоренелым "подкаблучником", теряя возможность и способность жить своим умом, посвятить себя тем делам и задачам, которые по плечу только ему. Отсюда многие наши беды -- и в семье, в делах воспитания детей, и во многих общенародных делах. И женщина: настойчиво "отбивая хлеб" у мужчины чуть ли не во всех видах деятельности, остывает к домашнему очагу, теряет первозданное обаяние, душевное участие в судьбах близких.

-- Жуткий анахронизм! Ретроградство! -- слышу голоса протеста. -- Женщина давно выросла из этих пеленок!

Да, очень похоже, что выросла. Но стало ли кому от этого лучше? В том числе (и прежде всего) ей самой.

Амазонщину порождает как раз отклонение женщины от своего естества, от прямого призвания. Нечто вроде "мутации", причем довольно-таки шаблонного пошиба. Если этот сдвиг будет углубляться -- последствия не заставят себя ждать. Уж и сегодня пожинаем мы плоды такой аномалии. В последнее время на телевидении, в печати все чаще упоминают тех, кто вольно или невольно оскверняет свое звание женщины, миссию материнства. Кого-то из них лишают родительских прав, другие матери просто отказываются от своих детей. С той и другой категориями женщин более или менее ясно, на них ставится определенное клеймо. С амазонками -- гораздо сложнее. Сами кормят и одевают детей, по-своему заботятся о них, сами воспитывают… но как?

* * *

В качестве первой, неотложной меры надо, по-моему, обеспечить соблюдение действующих законоположений. Там, где в законе слабина и брешь, она провоцирует беззаконие, как бы заманивая, втягивая в эту лазейку все что ни есть в людях бесчестного, корыстного, недоброго. Когда при живом и любящем отце мать из кожи лезет вон, чтобы искоренить в сознании ребенка даже само понятие "отец" или, во всяком случае, ошельмовать, обезобразить его -- не равносильно ли это нанесению нравственного увечья малышу? Психологическое давление на детей, зачастую переходящее в "психическую атаку", парализует их моральные, умственные и чисто физические ресурсы. Принудительное отчуждение от отцов ведет детей к более обширному, чуть ли не "круговому" диапазону отчуждения -- от сверстников, от самих себя, да и от матери тоже. Без дуэта родительских натур и характеров (пусть нестройный, но дует!) выходит однобокое, осколочное воспитание, изъян души. Представим себе триумф амазонщины: отец изгнан напрочь, выбит из седла, утратил "центр тяжести" и "точку опоры", стал безразличен ко всему, докатился до прогулов… Картина не из веселых, но это лишь мелочь в сравнении с тем, какой операции подвержено детское сердце, когда корчуют из него привязанность к отцу, память об отце.

Вправе ли мы безучастно созерцать, как детство многих и многих превращают в "поле битвы, поле брани"? Тем паче, что баталия эта уродует не только детство. Надо вызволить из этого котла и самих родителей. Как сберечь для ребячьей души рядом с образом матери, с ее лаской и заботой также и образ отца, его крепкие руки, особенный взгляд, потешные выдумки, его не всегдашнее согласие с матерью? Что станется с детьми, если их воспитание и впредь будет всецело на откупе у матери, а отец по-прежнему останется на птичьих правах? И что будет вообще с семьей как ячейкой общества, служившей до сих пор колыбелью и гнездом для большинства живущих?

И на холме средь желтой нивы

Чета белеющих берез…

Какой замечательный образ и символ семейного союза! Но амазонщина не признает и не щадит ничего прекрасного, ничего, что соединяет и роднит. Ей это органично противопоказано. На ее допотопном знамени начертано: разделяй и властвуй!

Итак, "хозяйка положения" не всегда способна быть "на высоте положения". Проявляя склонность и волю к единовластию в семье, к ниспровержению и подавлению мужского начала, она, по существу, делает отверженным не только отца, но и ребенка, превращаемого в орудие материнского каприза. Супружеский развод оборачивается разводом поколений, что формирует многих полусирот как негативную массу, как резерв [букета] явлений: пьянства, разгула и разврата, лихоимства и рутины, безыдейности и безответственности, ярого ожесточенья.

Дети, выросшие в полусиротстве, бессемейности, теряют способность, желание и вкус к любым долговременным союзам -- будь то дружба, любовь, семья или просто родство. Таким ли хотим мы видеть своих наследников? Человек без постоянных глубоких привязанностей -- достоин сочувствия и сожаления. Для него и Родина может быть пустым звуком. Поветрие амазонщины относит семейные паруса прямиком на эти зубчатые рифы.

Мать-одиночка -- это сегодня не позор, не низость. Общество предоставляет ей, по сравнению с другими матерями, дополнительные льготы. Что касается амазонки, она зачастую с легким сердцем и вполне добровольно становится матерью-одиночкой, особенно если находит поддержку у своей родни. Недальновидные бабушки и дедушки с готовностью, иногда с радостью хватаются за любой повод, чтобы отделаться от "чужого". Это поощрение служит амазонке весомой последней каплей, склоняющей чашу в пользу одиночества.

Положение в делах семейных настолько казусное, что, к примеру, иные женщины, живущие в полном согласии со своим супругом "де-факто", находят резон не регистрировать брак с ним, юридически быть в статусе матери-одиночки: помимо того, что это обеспечивает ей постоянное денежное пособие и прочие законные "купоны", можно еще в любую минуту и в любом месте козырнуть своим "одиночеством", добиться каких-то уступок, снисхождений и т. д.

Все это было бы смешно…

В Семейном кодексе [КоБС] предусмотрено: порядок общения с детьми, их воспитания (когда у родителей в этом пункте раздор) определяют органы опеки и попечительства, а если кто-либо из родителей не повинуется этим органам, вопрос решается в судебном порядке. Вроде бы все учтено. Между тем, как уже сказано здесь и не раз признавалось в печати, на практике торжествует диктат матери. Почему? Отчасти потому, что у органов опеки нет четко разработанной и жизненно оправданной методики, которой можно действенно руководствоваться. У них нет и физической возможности вникать в каждый конфликт. То есть регулировать эти тончайшие отношения по справедливости и по закону -- некому, некогда и неизвестно как **. Амазонка с лихвой восполняет этот вакуум, внедряя свою "справедливость", свой "закон". Общественность до сих пор огибала здесь острые углы, лишь теперь, кажется, все исподволь сходятся на том, что дальше так нельзя -- слишком вопиющи злоупотребления, слишком велик социальный урон. Перейти, однако, от слов к делу совсем не просто. Нужен общеприемлемый "механизм" регуляции отношений в расколотых семьях.

На мой взгляд, в раскаленных перипетиях семейной драмы можно создавать специальные группы посредников -- из числа родных, друзей или сослуживцев обоих родителей. Они выступали бы связующим звеном между сторонами, смягчая и гася конфликтные вспышки, помогая родителям разумно распорядиться собой и детьми, а главное -- оберегая интересы детей в полном соответствии с законом. Конечно, стороннее вмешательство крайне нежелательно, но случаи-то как раз крайние, "пожарные", и дело-то ведь не келейное. Тактичный третейский подход будет избавлять детей от втягивания в родительскую междоусобицу. Это даст им возможность не терять любви и привязанности ни к отцу, ни к матери, ни к родственникам с обеих сторон. А когда и посредники не справятся -- нужны решительные законно-правовые меры. Так, если мать, несмотря ни на какие доводы, считает своим долгом по-прежнему ставить рогатки контактам детей с отцом, внушает детям пасквильное представление об отце, -- в качестве последней меры суд мог бы смелей идти на отрыв ребенка не от отца, а от матери (разумеется, если отец может обеспечить нормальный уход и воспитание ***; кстати говоря, жизнь дает нам достаточно примеров того, что для многих отцов это вполне посильная задача). "Отлученная" мать сохранит, конечно, все свои права, у нее будут отняты только орудия пытки и надругательства. Сама по себе вероятность такого решения может сыграть роль отрезвляющего тормоза в поведении амазонок. Они уже не будут так твердо убеждены в своей полнейшей безнаказанности. Более того: в условиях настоящего не "филькиного" равновесия в правах отцов и матерей участятся, пожалуй, случаи возрождения семейных союзов.

Я бы предложил проводить ежегодно Дни семьи. В рамках этих Дней на страницах печати, в телестудиях, дискуссионных клубах, на тематических конференциях можно обсуждать весь спектр насущных проблем семьи, супружества, воспитания детей.

* * *

Волшебная мука деторождения была и остается естественным правом женщины, ее высшей привилегией. Эта святая обязанность обеспечивает ей исключительное положение в обществе. Огромное большинство женщин понимают свою уникальность как подвижническую миссию, которую они призваны исполнять не за страх, а за совесть, не уповая на лавры, не требуя почестей и оброков. Они с радостью несут тяжкий крест материнства, не простирая свою монополию за пределы этого подвига. Что же до амазонок -- они видят в особом призвании женщин знак "высокородия" и "высокомерия"; своей монополией они хотят обнять все области жизни. Встретишь иную из них -- того и гляди провозгласит себя Триумфальной Аркой и Поклонной Горой. Позволю себе вновь прибегнуть к литературному примеру.

Амазонки, как и все матери, на сон грядущий рассказывают и читают детям сказки. В том числе, конечно, "Сказку о рыбаке и рыбке". Десятки раз читана-перечитана, по радио, в мультфильмах, по рисованным книжкам, просто наизусть -- ни детям она никогда не надоест, ни взрослым. А вот поди ж ты: не все матери осознают, что поучительный ее смысл обращен прежде всего к ним, а не к детям. Не хотят извлечь урок для самих себя. Не хотят присмотреться к старухе из сказки -- почему и зачем понадобился Пушкину такой вот сюжет, такой зловещий (и жалкий в конечном счете) женский образ. Неутолима жажда старухи к самоволию, нет предела ее самодурству. Всю жизнь иссушала ее эта жажда, а может быть, дремала под спудом, да так бы и не показала себя, кабы старик не изловил в море золотую рыбку. И свершилось преображение. Как только был дан повод и возникла возможность для упоения алчущей души, тотчас же страсть эта пробудилась, вскипела, вышла наружу. Можно наверняка сказать: стань старуха, владычицей морскою и согласись, золотая рыбка быть у ней "на посылках" -- ей и этого оказалось бы мало. Страсть ее безмерна и невменяема. Такова амазонщина.

Почему так названа эта сказка -- о рыбаке и рыбке? Ведь вокруг старухи все здесь крутится. У Пушкина, думаю, был здесь тот умысел, что такие старухи не достойны заглавной роли -- ни в сказке, ни в действительности.

Амазонка порывается завоевывать и тиранить не пространства земные, а души людские. Она действует как предельно сжатая стальная пружина, что дала себе зарок расправляться, но никак не может расправиться вполне. Материнский инстинкт срабатывает сегодня по-прежнему, но у многих женщин его затирают другие, привнесенные побуждения. Между прочим это не может не настораживать лидеров тех стран, где малодетные и бездетные семьи грозят стать общей нормой. Тут очевиден и ощутим некий органический сбой, какая-то аномалия, чреватая для человечества утратой перспективы.

В определенном смысле амазонка все отчаянней рвется к "трону". Конечно, пока еще слишком мало реальных признаков "женовластия". Они проступают главным образом в частной жизни. Так, все чаще жены отказываются брать себе фамилию мужа и детям дают свою фамилию. Можно наблюдать это и в тех случаях, когда отцовская фамилия явно благозвучней. Мужчины, как правило, смотрят на это сквозь пальцы, не находя тут никакой "крамолы", не увязывая эту частность с общим наступлением амазонок по всему фронту. Даже Мишель Монтень как-то очень легкомысленно писал об этом 400 лет назад: "Мы предаем чересчур большое значение наследованию по мужской линии и охвачены нелепым желанием увековечить наши имена". Ключевые посты в подавляющем большинстве стран остаются за мужским полом, но кто может с уверенностью определить -- что день грядущий нам готовит.

Я бы, пожалуй, не усмотрел ничего странного и страшного в том, что мы на пороге неоматриархата -- скорей всего, так тому и быть -- если б только не сбиваться женщине на стезю самовозвеличения и бесполой тирании. Моя мишень -- не "женовластие" как таковое, а лишь болезненное и безумное проявление его: амазонщина.

Иногда эта болезнь проходит, но что оставляет она после себя? Коросту и гарь сокрушенных судеб, как после настоящей войны -- не на жизнь, а на смерть…

1984-1989 гг.

Источник: http://www.orc.ru/~otcydeti/amazonsh.html


Андрофобия

Эти ссылки ведут к различным страницам

Андрофобия

Роберт А. Уилсон
(перевод с английского)

Около года назад я окончательно вышел из подполья. Я признал своё естество и открыто присоединился к такому же, как и я, презренному меньшинству, не побоявшись насмешек и оскорбительных замечаний в свой адрес. Я стал членом Мужского Движения.

Мало того, я начал говорить и писать о "проблемах мужчин". Глава о тестостероне представляет лишь часть моего всё возрастающего недовольства новым Культом Ненависти (бережно хранимым в Академии и глубоко окопавшимся в СМИ), который отводит мужчинам "низшее положение" (как называют это социологи), в прежние времена зарезервированное для негров или азиатов.

Моя попытка "бороться за то, за что бессмысленно бороться" никого не должна удивлять, поскольку мне всегда не доставало благоразумия и рассудительности. С 1959 года я пишу полемические статьи и книги. За это время мне довелось услышать массу мыслимых и немыслимых ругательств в мой адрес, отпущенных разными бандами фанатиков (от "Христианского Крестового похода" до КНРСПЯ), которые паразитируют на нашей планете. То, что я примкнул к Мужскому Движению, просто лишний раз доказывает, что в шестьдесят два года моё поведение остаётся таким же безрассудным, как и в двадцать лет. Из молодого идиота я незаметно превратился в старого идиота, миновав стадии зрелости и прагматичной осторожности.

На удивление, самые забавные и безграмотные обличительные письма, которые я получаю из-за проводимой мной политики защиты мужчин приходят не от женщин, а от других мужчин. Я бы сказал, что практически 90% корреспонденции поступает от мужчин. Даже после глубокого изучения и медитации смысл многих писем остаётся для меня загадочным. Мне приходит на ум только история с евреями, занявшими руководящие посты в американской нацистской партии. Пару раз такие истории попадали в газеты, и один еврей-нацист даже покончил с собой, когда в нью-йоркской газете было опубликовано его еврейское генеалогическое дерево. (Другой еврей-нацист сменил фамилию. Когда чикагская газета опубликовала его иудейскую родословную).

Подобно тем евреям, которые ненавидели своё "еврейство" больше самих нацистов, некоторые мужчины явно ненавидят себя и остальных мужчин намного сильнее, чем радикальные феминистки. Мне вспоминается душевнобольной, но от этого не менее убедительный Буйвол Билл из "Молчания ягнят". Этот парень столь отчаянно не хочет быть мужчиной, что когда ему отказываются сделать операцию по изменению пола, он пытается натянуть на себя женскую кожу. Возможно, Харрис лучше меня разбирается в том, что такое настоящая ненависть мужчины к своему мужскому полу.

В преисполненной ненависти корреспонденции, которую я получаю из-за того, что пишу и говорю об андрофобии, никто ни разу не оспорил мою главную мысль: за последние сто лет тестирования умственных способностей ни один психолог не сумел доказать, что мужчины и женщины отличаются друг от друга по уровню интеллектуального развития. Люди с высоким и низким коэффициентами умственного развития встречаются как среди мужчин, так и среди женщин. Так называемая "умственная неполноценность мужчин", равно как и "умственная неполноценность чернокожих" - это сплошная фикция, которая не подтверждается ни одним экспериментальным доказательством. Постоянно обвиняя мужчин в психической неполноценности, Кристин Крафт, Кэрол Хемингуэй и другие радикальные феминистки просто копируют гитлеровскую технику чудовищной лжи.

Безусловно, я знаю, что, как и чудовищная нацистская ложь, тема мужской "неполноценности" будет бесконечно обыгрываться и муссироваться, даже если огромное количество научных фактов будет свидетельствовать об обратном. Политике нет дела до научной достоверности. Политика строится на страсти и предубеждении иначе эта планета могла бы внезапно стать совершенно здоровой.

Мягко говоря, мужчины, которые ненавидят мужчин, как и женщины, которые ненавидят женщин. Занимаются внутренними психологическими проблемами, а не научными исследованиями.

В этой связи я вспомнил историю Родни Кинга, которая даёт обильную пищу для размышлений.

Этот всплеск варварства, вызвавший самые дикие беспорядки, которые сотрясали Америку в двадцатом веке, прекрасно иллюстрируют нейрологическую систему координат, или туннель реальности, который поддерживает андрофобию. Как увидели СМИ (т.е. восприняли и осознали) и как увидело большинство обычных граждан (согласно опросам общественного мнения, результаты которых освещались в "Тайм" и на телевидении), - Родни Кинг пережил позорное избиение, а присяжные оправдали преступников из-за тайного и дикого расизма, которым пропитано наше общество.

Однако кондиционированная самоцензура, "встроенная" в наше сознание тремя десятилетиями запугивания со стороны радикального феминизма, заблокировала элементарное восприятие действительности. Ни один газетчик, журналист или радиорепортёр не увидел, или не позволил себе увидеть, что преступление Родни Кинга в огромной степени было результатом пресловутого сексизма, отравившего с подачи андофобов всё СМИ за последние тридцать лет.

Впрочем, люди, которые всё же пытаются быть честными с самими собой и стремятся преодолеть барьер предрассудков своего времени, могут пережить сильное потрясение (или опыт "пробуждения"). Если искренне постараются выполнить два простых мысленных упражнения:

1. Прокрутите ещё раз в памяти позорно знаменитое видео, но на этот раз попытайтесь представить, что фигурирующий в нём Родни Кинг - это женщина. По-прежнему ли вам кажется такое избиение возможным? В присутствии 21 наблюдавшего, не препятствовавшего избиению полицейского?

Подумайте об этом и действительно попытайтесь вырваться за пределы обусловленного восприятия. Конечно, насилие со стороны полиции над чернокожими женщинами действительно случается, но я не припомню ни единого случая, где зверство достигало бы такого же уровня садистского неистовства, как в случае с Родни Кингом, а женщины-полицейские бесстрастно за этим наблюдали. А вы помните?

2. Представьте, что какое-то невероятное жюри присяжных из Сими-Вэлли смотрит это видео, в котором Родни Кинг - это опять-таки женщина. Оправдали ли бы в этом случае даже такие мужланы полицейских? Могли бы они, просмотрев эту видеоплёнку, прийти к выводу, что действия полицейских не могут классифицироваться как чрезмерное и недопустимое превышение власти?

"Социопаты" и "пьяные" совершают преступления против женщин, и все мы при этом ощущаем омерзение и отвращение. Но каждый день так называемые "нормальные люди" совершают преступления против таких мужчин, как Родни Кинг, и многие из нас. Как жюри присяжных из Сими, всё же находят причины, "оправдывающие" такое зверство. Дэну Куэйлу и Билли Клинтону пришлось отвечать на обвинения в трусости, которые были выдвинуты им за то. Что у них хватило элементарного здравомыслия избежать войны во Вьетнаме. Но никто не обвинил Жеральдин Ферраро в таком же метафизическом "преступлении", когда она отказалась добровольно отправиться на войну и стать калекой на бойне, развязанной в припадке национального психоза.

Точно так же в сингапурском деле Майкла Хэя подавляющее большинство американцев сочло справедливым наказание этого молодого человека. Его варварски избивал палкой эксперт по боевым искусствам (парень, который хорошо знает, как причинить боль), хотя:

а) дело Хэя никогда не слушалось в суде присяжных;

б) сингапурское правосудие печально знаменито тем, что переходит от обвинения к наказанию, не вдаваясь в тонкости юридических доказательств вины;

в) Хэй заявил, что признание было вырвано у него под пытками;

г) имелось множество свидетельств со стороны других людей, что сингапурская полиция регулярно выбивает признания под пытками.

Могу лишь заключить, что радикальный феминизм настолько хорошо промыл мозги американцам, что сейчас любой мужчина, где бы он ни находился, обладает "презумпцией виновности" вместо традиционной англо-саксонской "презумпции невиновности".

А теперь мысленно измените пол жертвы и попробуйте поверить в возможность такого же исхода. Если бы сингапурские власти решили подвергнуть молодую американскую женщину избиению палкой, которое бы выполнял профессионал по боевым искусствам, не получив вердикта суда присяжных, сколько американцев с энтузиазмом поддержало бы такое решение?

Ограничилось бы наше правительство лишь умеренным выражением протеста, высказанным вежливым примирительным языком?

Продолжали бы молчать феминистки, как они молчали во время избиения Хэя, или бы орали во всё горло, если бы это произошло с девушкой возраста Хэя?

Как сказал социолог Лоуренс Диггс, расизм остаётся совершенно очевидным, будь то расизм белых против чёрных или расизм чёрных против белых, но сексизм остаётся совершенно незаметным, если он исходит от женщин в адрес мужчин. Мы бы сочли печальным, но совершенно "нормальным" и естественным, если бы Дэнни Куэйлу или Биллу Клинтону пришлось провести всю оставшуюся жизнь в инвалидной коляске, как ветерану вьетнамской войны Рону Ковику, но посчитали бы чудовищным и немыслимым, если бы это произошло с чистым и нежным цветком - Тоней Хардинг, скажем...

Мы относимся к нашим мужчинам как к недочеловекам, как к не имеющим ценности подопытным крысам, в наших глазах они "неполноценны". Женщин же мы принимаем за истинных и "полноценных" людей и, значит, не относимся к ним как к обычному "пушечному мясу". Даже сегодня, после тридцати лет радикально-феминистического агитпропа женщины занимают в армии любые должности. Но никогда не посылаются на передовую, ибо сражаться на фронтах - это прерогатива "неполноценных" мужчин.

Какая ирония. Вы только задумайтесь: социолог Диггс, которого мы цитировали выше, говорит, что всякий раз. Когда он об этом пишет, находятся люди, которые всегда обвиняют его в защите "системы власти белых мужчин".

Лоуренс Диггс не принадлежит к "системе власти белых". У него чёрная кожа, то есть на аристотелевском языке идентификационности он - чернокожий. По личному опыту он знает и просто рассказывает нам о том, к каким нейропсихологическим трагедиям приводит молодых чернокожих мужчин в этой стране расизм, помноженный на сексизм. Проклятые за то, что они чернокожие, и проклятые за то, что они мужчины, эти мальчики и юноши олицетворяют Сердце Тьмы нашего времени.

Джордж Буш взял негативный архетип чёрного мужчины - два ужасных признака в одном образе - дал ему имя "Уилли Хортон", тщательно провёл негативное кондиционирование, каждый час выступая на телевидении, и запугал массы до такой степени, что они избрали его президентом. Точно так же пятьдесят лет назад похожие антисемитские стереотипы привели к власти Адольфа Гитлера. Полиция, которая избивала Родни Кинга, наверное, никогда не "видел" его в экзистенциальном смысле; полицейские "видели" чудовище, о котором говорил Буш, называя его "Уилли Хортоном". Они "видели" эдакого чернокожего гиганта с инстинктами Кинг-Конга.

Если это положение всё ещё кажется неясным (или умышленно искажённым), попробуйте осуществить ещё одну Проверку Реальности, чтобы решить, кому из нас, вам или мне, промыли мозги.

Постарайтесь вспомнить, сколько вы видели боевиков за последние десять лет, в которых героиня нападает на мужчину, бьёт его по голове тупым предметом, наносит удары в лицо или живот, забивает насмерть или совершает такие же насильственные действия против нескольких мужчин поочерёдно. Затем постарайтесь - на этот раз вам придётся хорошенько напрячься, - вспомнить какие-нибудь фильмы, в которых главная героиня ни разу не даёт мужчине пощёчину. Вам удалось вспомнить, по крайней мере, один такой фильм? Начиная с 1970 года?

Некоторое время назад мне казалось, что я действительно нашёл один удачный пример, в котором не совершалось насилия в отношении мужчин. Фильм назывался "Король-рыбак". Но когда я посмотрел его снова, то увидел, что в кульминационный момент героиня влепила героя увесистую пощёчину - это серьёзное оскорбление - перед тем, как они поцеловались. Естественно, он ничуть не возражает, чтобы его били по морде, как в былые времена били раба в каком-нибудь из южных штатов, и очень благодарен девице за поцелуй. В каждом фильме или телевизионном шоу мужчину непременно бьют, хотя бы для проформы. Такова новая мифология. И, разумеется, мужчины никогда не показывают, что им больно. Режиссёры явно хотят нам внушить, что они даже не чувствуют боли, как все прочие неодушевлённые предметы.

Радикальные и рациональные феминистки откровенно сетуют на то. Что сюжеты всех фильмов строятся на преступлениях против женщин. Но они не видят, не могут видеть или не хотят видеть, что намного больше преступлений совершается в этих фильмах против мужчин.

И никто, за исключением Лоуренса Диггса, д-ра Альфреда Эленбергера и Уоррена Фаррелла, не занимался обсуждением статистического факта, согласно которому и в реальной жизни, как в фильмах, все мужчины (причём не только чернокожие мужчины) подвергаются насилию со стороны мужчин и женщин в гораздо большей степени, чем женщины. Из-за многих табу и "систем отрицания" в нашем обществе этот факт замалчивается точно так же, как замалчивался факт гомосексуализма в викторианскую эпоху или не говорится об алкоголизме в семье алкоголика.

Психолог Кати Клири в книге "Мужчины во время кризиса" пишет:

Большинство женщин прекрасно ощущают мужской сексизм, но остаются слепы к своему собственному сексизму... Когда вы чувствуете себя неуютно, слушая смачные шутки, комментарии и беседы насчёт мужчин, вы начинаете больше ощущать сексизм других женщин.. Замечать его... (Но) можно положить ему конец, высказавшись на эту тему дружески и начистоту. По непонятным причинам женщинам кажется, что если они признаются в своём сексизме в адрес мужчин, это забросит феминизм в глубины мрачного средневековья.

Д-р Клири способна видеть женский сексизм (или, как я называю, андрофобию), потому что у неё здоровое отношение к феминизму и она воспринимает его как крестовый поход за справедливость, а не как движение очередной группы мужененавистниц. Повторю одну из моих любимейших строк: так же, как Маркс называл антисемитизм "социализмом дураков", мне кажется, антиандризм (в более нормальном будущем) станет "феминизмом болванов". Он не имеет ни малейшего отношения к законной борьбе за женские права, точно так же как антисемитизм нацистов не имел отношения к решению немцами проблем, с которыми им пришлось столкнуться после первой мировой войны.

Такие психологи, как д-р Фаррелл, только приступают к исследованию цифр, показывающих общий урон, который нанесла мужчинам андрофобия. Статистические данные о соотношении самоубийств, совершённых молодыми мужчинами и женщинами, показывают, что количество мужских суицидов в шесть раз превышает количество женских суицидов. Психологи приводят цифры, свидетельствующие о резком увеличении количества мужских инфарктов. Они показывают графики, построенные с момента появления статистической науки и до двадцатых годов нашего столетия, на которых средняя продолжительность жизни мужчин и женщин была одинаковой, и сравнивают их с графиками нынешнего времени, когда средняя продолжительность жизни мужчин на семь лет меньше средней продолжительности жизни женщин. Можно предсказать такую статистику a priori, ибо ни одна группа не может вести нормальную здоровую жизнь в обществе, которое её смертельно ненавидит и говорит ей об этом ежедневно.

Между прочим, наибольшее количество суицидов (72% от общего числа) совершают белые мужчины. Я считаю это следствием официальной политики формирования общественного мнения, когда белых мужчин, подобно "ведьмам" в средневековой Европе, объявили настолько Проклятой Группой, что даже самый рьяный сторонник свободомыслия не посмел бы встать на их защиту.

Против тех из нас, кто обличает андрофобию. Часто выдвигается обвинение, будто, защищая всех мужчин, мы волей-неволей защищаем "несостоявшихся" белых мужчин, а это непозволительно с точки зрения мифологии нашего общества. Диггс говорит, что слышит об этом постоянно, несмотря на своё негритянское происхождение. Общественное мнение сформировано так, что, подобно евреям в Германии, белые мужчины всегда кажутся богатыми, здоровыми и преуспевающими; и только другие люди (не белые, не мужчины) могут быть бедными, больными и обречёнными.

Мой отец, хотя белый и мужчина, всю жизнь был бедным рабочим. Он не только заработал меньше денег, чем Рокфеллер. Он и не подозревал о том, что эксплуатирует всех женщин, хотя об этом прекрасно известно любой радикальной феминистки, пишущей андрофобные бестселлеры. Он ни разу не ударил мою мать или меня и всегда старался удержать мать, в сердцах меня поколачивавшую. В день зарплаты он отдавал ей все деньги, а выпивал только по праздникам, причём никогда не напивался. По крайней мере, у меня сохранились такие воспоминания. Но разумеется это галлюцинации. Ведь все белые мужчины несметно богаты и жестоки. Поэтому я подозреваю. Что мой отец вообще никогда не существовал. Меня просто принёс аист.

Ну да, точно.

Под пентхаусом, где шумная компания радикальных феминисток во главе с Робин Морган собралась на вечеринку с танцами и коктейлем, чтобы пожаловаться на свои невыносимые эмоциональные страдания, где-то глубоко внизу, на самом дне мрачных трущоб. Среди использованных презервативов и мусора обитают наши "новые евреи": это группа мужчин, среди которых есть и белые. Они спят под холодным зимним дождём. Одного из них кусает крыса, и он пронзительно вскрикивает во сне. Но этот крик не слышат страдающие леди там, наверху, в пентхаусе, где собирается Интеллигенция, манипулирующая прессой, которая, в свою очередь, формирует общественное мнение, управляющее социальным восприятием.

Дождь продолжает лить на головы бездомных мужчин. Их тела и психическое здоровье пострадали во Вьетнаме, эти безликие, лишённые душевного тепла создания не заслуживают ни жалости, ни сочувствия. Они находятся за бортом равенства, - и всё потому, что у них иная форма гениталий. Разумеется, мы не должны считать радикальный феминизм безумной группой человеконенавистников. Мы должны признать эту группу изысканной; и ультрасовременной; и политически корректной. Ведь только те, кто проявляет ненависть к людям из-за формы их носа или цвета кожи, заслуживают клейма расистов. Разумеется. Разумеется.


АНТИФЕМИНИЗМ

Эти ссылки ведут к различным страницам

"Ведьмы приобрели идеологию
и теперь претендуют на видную
роль в новом мышлении..."
Дональд Рейфильд

АНТИФЕМИНИЗМ
мужской ответ на феминизм

Краткая, но подлинная история феминизма.

Такая, какая есть, без лживого идеологического пафоса и академического формализма

...феминизм является разновидностью и в то же время неотъемлемой частью марксизма и коммунистической идеологии в целом. Выиграв внешнюю войну с коммунизмом, западные страны шаг за шагом проигрывают эту войну изнутри. Феминизм никогда реально не стремился к установлению равноправия, самой сильной его мечтой является не общество равенства, а бредовая идея о золотом тысячелетии матриархата.
Полностью...

Парадоксы феминизма.

Вся т.н. идеология феминизма так или иначе держится на парадигме "угнетатели-угнетенные", где под угнетателями естественно подразумеваются мужчины, а под угнетенными женщины. И в связи с этим к феминизму не могли не возникнуть ряд следующих вопросов:
  • Укладывается ли в рамки здравого разума тот факт, что "угнетенные" живут на 14 лет дольше "угнетателей"? Разве рабы жили дольше своих рабовладельцев?
  • Как получается так, что "угнетатели" работают больше "угнетенных", на самых опасных и тяжелых работах, где погибают от травм и увечий в 20 РАЗ чаще "угнетенных"?
  • Как можно объяснить, что "угнетенные", работая меньше угнетателей, тратят на себя в два раза больше последних? Разве рабы жили богаче их хозяев?
  • Какими разумными доводами можно объяснить, что только "угнетатели" могут принуждаться карательной силой государства к чему-либо, например, к службе в армии или отцовству, в то время как угнетенные вольны жить так, как они хотят? Разве свобода выбора - это не то, что присуще только свободному человеку?
  • Кого, кроме рабов, в человеческой истории могли произвольно разлучать со своими близкими, например, с детьми? Разве не также в настоящее время поступают с отцами?
  • Какими такими чудесными мотивами обусловлено, что на охрану здоровья "угнетенных" государства тратят средств на порядок больше, чем на охрану здоровья "угнетателей", притом что "угнетенные" и живут дольше и смертность среди них в 4 раза меньше, чем среди "угнетателей" и болеют они реже? Разве о здоровье рабов было принято заботиться больше, чем о здоровье рабовладельцев?
  • Чем можно объяснить, что при любых стихийных и военных событиях в первую очередь спасают "угнетенных", а "угнетателей" нередко обрекают на верную гибель? Разве жизнь раба стоит дороже жизни его хозяина?
  • По какой малопонятной причине "угнетенные" выходят на пенсию на пять лет раньше "угнетателей" и требуемый стаж у них на пять лет меньше, чем у "угнетателей"?

ЦИТАТНИК МУЖЕНЕНАВИСТНИЧЕСТВА

"Я хочу видеть мужчину, избитым в кровавое месиво, с каблуком, забитым ему в рот, подобно яблоку в пасти у свиньи"
Андреа Дворкин

Больше...

Наиболее полный обзор тактики, методологий, противоречий, взглядов и современного состояния зарубежного феминизма

Достоверно о позиции современного западного феминизма по ряду ключевых для него и общества проблемах не по его собственным заверениям, а основываясь на реальной практике. Таких как:

Патриархат
 Мужчины и женщины
Изнасилование
Sexual Harassment
Здоровье
Мужские организации
Мужчины
 Власть
Домашнее насилие
Совращение детей
Неравная оплата
Преступность
Секс
Женщины

Полностью...

ФАБРИКА ЛЖИ

Феминистки создали целую индустрию по фальсификации самых фантастических и нелепых "фактов", которые, видимо, должны оправдывать их существование и способствовать реализации их безумным целям. Вот лишь несколько примеров "фактов", сфабрикованных феминистками США:

  • Женщины зарабатывают 59 центов от доллара, заработанного мужчиной
  • 700.000 женщин ежегодно становятся жертвами изнасилования
  • Каждые 12 секунд одна женщина подвергается домашнему насилию
  • 40% женщин страдают от суровой депрессии
  • 150 тыс. женщин ежегодно умирают от анарексии
  • В день проведения финала по Супер Болу количество насилия в отношении женщин возрастает на 40%
  • Побои - главная причина родовых травм

Кристина Хофф Соммерс в своей знаменитой книге "Кто украл феминизм: как женщины предают женщин", подробно описала и сами "факты", и механизм их стряпни, и привела убедительные доказательства их разоблачения. Кроме того, ею было написано несколько статей на данную тему, три из них , "Феминистский Камелот" и "Миф о супружеском насилии" вы можете прочитать на нашем сайте.

...ИЗМ-ИЗМ-ИЗМ...

ФЕМИНИЗМ - тоталитарная идеология, своими корнями уходящая в марксизм и коммунизм, но в его идеологии можно найти много родственного и другим тоталитарным идеологиям, посетившим нашу планету в ушедшем 20 веке.
Каковы же основные признаки, роднящие феминизм и тоталитаризм, и все, что кончается на "изм"?
Вот они:
  1. Деление людей на две враждебные друг другу группы "угнетателей" и "угнетенных" на базе их генетического кода;
  2. Обвинение группы "угнетателей" во всех бедах человечества, в преступлениях, демонизация ее представителей;
  3. Теория о заговоре группы "угнетателей" с целью держать в подчинение "угнетенную" группу.
  4. Дискриминация группы "угнетателей" под предлогом расплаты за прежнее "угнетение".
  5. Установление цензуры, препятствующей группе "угнетателей" выражать свою точку зрения, представление в СМИ только одной "правильной" точки зрения.
  6. Теория о неполноценности группы "угнетателей".
  7. Восхваление достижений, вклада в общее развитие человечества группы "угнетенных" и представление аналогичной роли группы "угнетателей" как отрицательной, реакционной.
  8. Перекройка истории.
  9. Акцентирование внимания на страданиях группы "угнетенных" и замалчивание аналогичных фактов для группы "угнетателей"
  10. "Грабь награбленное".
  11. Правосудие в пользу "угнетенных", презумпция виновности "угнетателей".
  12. Главенствующая идеология
  13. Привилегии для "угнетенных" и повинности для "угнетателей".
Подробнее...

10 ГЛАВНЫХ МИФОВ ФЕМИНИЗМА

За десятки лет феминизм в рамках своей идеологии создал устойчивую систему мифов, которые за длительный срок успели прочно укорениться в общественном сознании. Этих мифов великое множество. Здесь только десять самых главных из них.

  1. Женщины подвергались угнетению и дискриминации на протяжении человеческой истории;
  2. Женщины подвергаются дискриминации в наши дни;
  3. Женщины испытывают низкие стандарты уровня жизни;
  4. Женщины повсеместно подвергаются насилию;
  5. Женщины за ту же самую работу получают меньшую зарплату;
  6. Женщин "не пускают" во власть;
  7. Женщины живут в "мужском мире";
  8. Женщины выполняют всю домашнюю работу в быту;
  9. Женщины в одиночку воспитывают детей, потому что мужчины их бросают и не хотят платить алименты;
  10. Женщины и мужчины равны;
Подробнее...

ПОЛИТИКА ПОЛА
Роберт Борк

"Основы математики" Исаака Ньютона - "руководство по изнасилованию", потому что "наука - мужское насилие над женской природой"; "Девятая симфония" Бетховена выражает "задыхающийся кровожадный гнев насильника, неспособного осуществить свое намерение", эти и другие смешные декларации могут склонить разумных людей отвергнуть современный феминизм как забавный, но совершенно не существенный припадок истерики. Это была бы ошибка.

Радикальный феминизм - наиболее разрушительное и фанатичное движение, пришедшее к нам из шестидесятых. Это революционное, а не реформистское движение и оно достигло значительных успехов. Тоталитарный по духу, он глубоко антагонистичен традиционной западной культуре и нацелен на полное разрушение общества, морали и человеческой природы. Радикальный феминизм - современный женский аналог радикализма шестидесятых. Программа феминисток в ее главных чертах, также как и пагубное заявление Порта Гурона, модифицирована таким образом, чтобы было возможно поверить, что угнетатели, источник всего зла - мужчины, "патриархат", а не "естеблешмент". Все по-прежнему остается тем же самым. "Феминизм ворвался в нашу жизнь в связке с Новыми Левыми, но сейчас он определенно заслуживает его собственное место в залах интеллектуального варварства".

Полностью...

Феминизм Келли Росс

У них была работа, но феминистки не были удовлетворены; каждой женщине следовало получить ее тоже. Так они открыли огонь по домохозяйкам со свирепостью, которая еще откликнется эхом через всю нашу культуру. Домохозяйка - "паразит", Фриден пишет: такие женщины являются меньше, "чем люди в полном смысле", ибо они "никогда не испытывали приверженности к идеям".

Проблемы с примерами, цитируемыми так тепло, заключались в том, что они часто были ужасными актами тоталитаризма, и что в итоге они потерпели неудачу. Проблемы с теорией, что персональность и пол - не одно и тоже и половые различия - результат влияния окружающей среды, не наследственности, а своеобразного вида принуждения и тирании, и большинство сознательно старалось эксплуатировать его возможности: если все, что мы есть - лишь плод социализации, то из сего вытекает логический вывод, что нас можно социализировать самым наилучшим образом, и что это могли бы сделать те, кто знает наилучший способ такой социализации. И те, кто знает это лучше всего, могли бы находится в политическом фаворе или, по крайней мере, сами выдвинуть себя с громкими фанфарами. Социализация, в свою очередь, могла бы идти сквозь воспитание, которое, если делается взрослыми, могло бы быть названо промыванием мозгов - но тогда мозг, во-первых, изначально должен по определению быть пустым. Камбоджа взяла это на вооружение с логическим экстремизмом: если вы просто убьете родителей, тогда это отдаст детей в руки государства по факту. К счастью, последняя линия обороны против тоталитаризма была простым фактором человеческой природы. Силы всего государства не хватило бы, чтобы сделать "нового человека".

Шарм, который тоталитаризм имел для феминизма, был вседостаточным, даже, несмотря на то, что желание контролировать человеческую природу, не было просто ограниченной радикальной теорией. Она наступала на нас со всех направлений. Гейик сказал, что существуют две базовые точки на то, как должно быть организовано общество: трибализм (племенной строй) и свободный рынок. Карл Попер более живо контрастирует с Закрытым Обществом, чем с Открытым Обществом. Феминистская теория в основном все еще ненавидит капитализм - Патриархат часто просто приравнивается к войне, расизму и капитализму; феминизм ассоциируется с пацифизмом, социализмом, "зелеными", интернационализмом и даже с вегетарианством - вкратце, каждый случай, что может быть рассмотрен как прогрессивный с "левой" точки зрения. Следовательно, ироничное движение доктринального феминизма заместилось концепцией Маргарет Тетчер, одной из наиболее успешных, сильных и исторически важных женщин и премьер-министра Британии 20 века. Но вот в 1994г. Энни Поттс, голливудская актриса, которая выиграла выборы в Сенат США от штата Техас, была заклеймена как "пародия на женщину". Казалось, это было сказано с той мыслью, что только политически корректная женщина является настоящей женщиной.
Полностью...

Подлинная цель феминизма
Как ее видит Антонио Фейц.

Послание женщинам: Вы будете участвовать в производственной и общественной жизни, хотите Вы этого или нет. В теперь уже печально известном интервью с Бетти Фридан, Симон Боувар сказала:

"Никакой женщине не должно быть позволено оставаться дома и воспитывать ее детей. Женщины не должны иметь этого выбора, потому что, если имеется такой выбор, слишком много женщин будут делать что-то одно."

Так много для свободы выбора. Эти хулиганки требуют "изменение традиционной роли мужчин также как роли женщин в обществе и в семействе ... для достижения полного равенства мужчин и женщин". Их версия равенства - полная идентичность. Это напоминает коммунизм в Китае времен Мао. Коммунисты тоже все были феминистами. Помните?

Современный радикальный феминизм основан на противоречащей лжи. Факт, что они лгут, не имеет значение, потому что правда всегда вторична для идеологов. Факт, что они противоречат, не кажется им позором, потому что феминистки полагают, что логика - инструмент Патриархата, предназначенный для угнетения женщин, и что женщины имеют другие, превосходящие способы познания.

Первая ложь - то, что мужчины и женщины являются взаимозаменяемыми, и что не имеется каких-либо различий между полами, кроме анатомических. Фактически, феминистки утверждают, что нет двух полов вообще, но, по крайней мере, есть пять, которые социально сконструированы. Они расценивают гетеросексуальных мужчин и женщин как безнадежно депрессированных в стереотипах пола, навязанных им обществом. Миссия их жизни состоит в том, чтобы освободить нас от этих навязанных стереотипов.
Полностью...

ФЕМИНИЗМ КАК БЛАГОРОДНАЯ ЛОЖЬ
РОБЕРТ ШИФФЕР

Мир, каким он изображается современной феминистской идеологией, весьма специфичен. Она преподает историю, которая отличается от общепринятой исторической науки, включая в нее лишь выборочные фрагменты и проповедует парадоксальный подход к этике, в которой правильность действий зависит в большей степени от того, кто их выполняет. Мировое представление, созданное современным феминизмом, имеет много общего с фокусником, способным ловкостью рук и ухищрениями демонстрировать поразительные трюки, но при условии, если смотреть на них под определенным углом и не допускать никакой критики или исследований. Действительно, трудно подавить подозрение, что причины, по которым феминистки всегда настаивали на отдельном департаменте для программ их "Женских студий", состоят в том, что им необходима свобода от критики, которая, несомненно, имела бы место, если бы их воззрения рассматривались на общих основаниях с остальными дисциплинами.

Феминистки далеко зашли с этим обманом, потому что широко распространенное и успешное внушение мужской вины позволяет феминисткам заявлять, что любое критическое исследование их сомнительных требований приравнивается к "обвинению жертвы." Вдобавок, галантные чувства заставляют большинство мужчин чувствовать, что так или иначе несправедливо "нападать на женщин," даже если те же самые женщины извергают ядовитые оскорбления в процессе энергичных нападок на мужчин. (Ошибка в этой логике, конечно, предполагать, что повестка дня, пролонгируемая феминистками действительно состоит в лучших интересах большинства женщин. Повестка дня "про-женщины" пропагандировала бы гармоничные отношения между полами и укрепление семьи; феминистская повестка дня, делая противоположное, вредит большинству женщин столько же, сколько и мужчинам.) Результатом явилось то, что согласие на выборочную правду, полуправду и откровенную ложь было некритически воспринято большой частью образованной публики. В Утопическом государстве Платона, законы давали монопольное право на ложь; через осуществление правил "враждебной речи" в университетских городках (и в некоторых случаях критика феминистской доктрины рассматривалась как "враждебная речь"), современные академические феминистки ищут ту же самую привилегию.
Полностью...

Завоевания и достижения
мнимые и подлинные

Несмотря на беспрерывный вой о тяжелой "женской доле", феминистки не преминут иногда похвастаться, что их борьба, их усилия принесли женщинам некоторые достижения.
Например?
Избирательное право.
Отличная идея, феминистки только не хотят упоминать, что на протяжении большей части истории как мужчины так и женщины не имели никаких избирательных прав, и именно долгая борьба мужчин за демократические свободы, позволила в конце концов воспользоваться этим демократическим институтом и женщинам.
Право на работу.
Женщинам не разрешали работать... Еще один миф. Женщины всегда работали наравне с мужчинами, лишь с началом индустриализации женщины временно оказались в роли домохозяек, ожидающих мужа. Однако как только условия труда на фабриках, заводах, в сфере обслуживания, в сфере малого и крупного бизнеса значительно улучшились, благодаря долгому и тяжелому труду мужчин, женщины смогли начать занимать и эти места. Феминизм тут не причем.
Репродуктивные права и аборт.
Если бы мужчинами не были бы созданы средства контрацепции для женщин, ни о каком желанном материнстве и речи бы не было. А что касается аборта... Да, женщины веками всеми способами стремились убивать своих нерожденных детей, их за это наказывали, как, например, мужчин за убийство уже рожденных людей, но в конце концов было решено, что женщине надо дать это право - убить своего нерожденного ребенка. А мужчинам такого права не дали.
Более подробно на эту тему можно почитать здесь.

А вот еще одно интересное мнение от Ангри Харри

Все материалы по данной теме на Сайте.

Обывательский феминизм
Матриархат?
Феминизм
Война против Патриархата
Гендерный уклон в Пентагоне
Феминизм: завоевания и достижения
Война феминизма против мужчин
Подлинная цель феминизма
Male bashing на телевидении
Кто угодно, только не феминизм
Мама была коммунистом: красные корни феминизма
Феминизм: Благородная ложь
Изучая феминизм
Феминизм становится учебным планом средней школы
К вопросу феминизма
Женская мораль
У феминизма не женское лицо
Трактат о тщете феминизма
Конец феминизма
 Троянские корни феминизма
Политика пола
Доклад Билла Вуда
Письмо молодого американца
Феминистский Камелот
Интервью Кристины Соммерс и Камилы Пальи
Как феминизм отчуждает женщин от наук
Сестры в разногласии
Феминизм в цифрах
Феминизм
Феминистский закон
Возражение гендерной войне
Возвращение богини
Теория права
Матриархат
Феминизм
Феминизм как фашизм
Политическая корректность
Королевы улья
Восемь ножей в спину феминистки
Предыдущий раздел В начало страницы Следующий раздел


Без названия...

Эти ссылки ведут к различным страницам

Без названия...

Не проходит дня, чтобы мир не сотрясали те или иные бедствия: землетрясения, цунами, вооруженные конфликты, терракты. Каждую минуту и каждую секунду в мире происходят драмы много меньшего масштаба, но уносящие неизмеримо больше жизней, ломающие миллионы судеб. Люди болеют, умирают от голода, лишаются всего, что нажили в течение своей жизни; людей убивают, бросают в тюрьмы, пытают, выносят необоснованно жестокие приговоры и устраивают публичные казни; даже в самых благополучных странах миллионы людей оказываются за бортом человеческих стандартов жизни - без дома, без близких, без необходимых средств к существованию. Миллионы людей медленно умирают от наркотиков и алкоголя, миллионы людей самостоятельно прерывают свою жизнь. Местные и международные филантропы создают уйму благотворительных организаций, которые раздают миски с бесплатным супом и бесплатной одеждой. Разного рода обществам, борющимся с нарко/алкогольной зависимостью нет числа. Правозащитные организации регулярно оглашают списки стран, где, по их мнению, чаще всего нарушаются права человека. И, кажется, нет начала и конца этому гигантскому броуновскому движению, где все как бы при деле, все как бы занимаются полезной работой, но где ничего не меняется, точнее, с каждым годом становится все хуже. Почему? Потому что все занимаются устранением множества следствий, а не причин, потому что говорится о проблемах кого угодно, кроме тех, кто им на самом деле подвержен в большей степени, просто потому что вещи не называются своими именами! А имя это - МУЖЧИНЫ!!! Именно мужчины умирают раньше, их убивают чаще, их бросают в тюрьмы и там пытают в несоразмерных количествах, мужчины оказываются на улицах без крыши над головой и умирают от наркомании и СПИДа, их принуждают к службе в армии, к отцовству, к трудовой повинности, их права нарушаются повсеместно и рутинно! Но именно мужчинам помощь будет оказана в последнюю очередь, до них последними дойдут благотворительные и правительственные фонды, из зон конфликтов и бедствий их будут спасать в последнюю очередь или не спасать вовсе, об их правах и положении никто никогда не вспомнит вовсе. У 90% жертв всех катаклизмов на земле - мужское лицо, но эта истина, которая никогда не будет признана в современном мире, а, следовательно, аду на земле не будет конца.

Нарушение прав мужчин на планете Земля - является коренной и основной сутью всякого нарушения прав человека, ибо подавляющее число тех, чьи права нарушаются - мужчины; достаточно лишь прекратить нарушать права мужчин и человечеству останется разве что радеть о правах животных; тяжелые условия жизни мужчин - являются квинтэссенцией самого этого понятия, ибо подавляющее большинство тех, кто испытывает на себе самые тяжелейшие условия жизни - мужчины, если бы все заинтересованные структуры занялись бы проблемами положения мужчин, то постепенно с улиц начали бы исчезать бомжи, преступность пошла бы на спад, а туберкулезная палочка Коха осталась бы лишь в исследовательских лабораториях, а тысячи благотворительных организаций и фондов остались бы без работы; подавление и умаление личного достоинства мужчин - подавление и умаление личного достоинства всего человечества, ибо никогда еще за историю человечества не унижалась в такой степени целая его половина, как в современную эру феминизма; начало уважительного отношения к мужчинам и признания их достоинства - залог того, что уже через одно поколение наркомания, алкоголизм и самоубийства станут настолько редкими явлениями… Но пока фактор пола с молчаливого согласия большинства является отличным оправданием происходящих явлений, оправданием этой двойной морали и двойных стандартов, отличной индульгенцией всякому произволу, до тех пор им не будет конца, они будут повторятся виток за витком в бесконечном водовороте, засасывая в свою воронку миллионы и миллионы новых судеб. И пока будет игнорироваться эта основная причина, которая заключается в том, что принадлежность к мужскому полу дает негласные основания для игнорирования тех, кто принадлежит к мужскому полу, сама возможность решения самых основных и главных проблем человечества будет оставаться нереальной. Вся истерия с борьбой за права женщин, нацменьшинств и сексменьшинств - является ни чем иным, как дымовой завесой, призванной увести внимания человечества от САМОЙ ГЛАВНОЙ ПРОБЛЕМЫ!

Активисты мужских организаций на Западе иногда спорят, к какому же сорту живого принадлежит белый гетеросексуальный мужчина в современном западном "цивилизованном" мире. Так, например, существуют права женщин, нацменьшинств и сексменьшинств. Следовательно, мужчины четвертые в списки и относятся они к четвертому сорту. Но ведь есть же еще и права животных! Значит, мужчины уже принадлежат к пятому сорту живых существ. Но есть ведь и права детей, инвалидов, бомжей, матерей-одиночек и так далее. То есть сортность мужчин отодвигается все ниже и ниже на дно списка, а поскольку определение "права мужчин" официально не существует вовсе, то, сколько бы ни было чьих бы то ни было прав, мужчины всегда будут последними, а, следовательно, и их сорт самый крайний в бесконечном перечне. Во всяком случае, таков он с точки зрения современной профеминистской мировой идеологии.

Эта самая идеология негласно установила правила, что мужчины - это та половина человечества, в отношении которой допустимо любое беззаконие и произвол, причем, в самых цивилизованных обществах, как и то, что их интересы не нуждаются в учете, при том, что официально считается, что нет другой части человечества, которая жила бы так хорошо и, более того, она сама кого-то там угнетает, нарушает чьи-то права и так далее. Современная официальная феминистская идеология придумала "мужские привилегии", чтобы затем обвинить в этих привилегиях самих мужчин. Грамотный ход: шах и мат!

Но давайте просто бросим беглый взгляд на краткий список "мужских привилегий", которыми вовсю пользуются хотя бы российские мужчины. итак:

  1. Российские мужчины живут на 12-14 лет меньше, чем женщины;
  2. Около миллиона мужчин в России умирают в трудоспособном возрасте, то есть не доживают до пенсии.
  3. Мужчин в трудоспособном возрасте умирает почти в четыре раза больше, чем женщин - 11,5 мужчин против 3 женщин на 1000 населения (2000)
  4. Российская медицина способна оказывает мужчинам лишь четверть необходимой медицинской помощи, что в три раза меньше по сравнению с женщинами;
  5. Мужчины в три раза чаще болеют профессиональными заболеваниями;
  6. 30 тысяч мужчин ежегодно, что в десять раз чаще по сравнению с женщинами, умирают от полученных на производстве травм;
  7. 40 тысяч мужчин ежегодно умирают от отравления некачественным алкоголем;
  8. 95% больных СПИДом - мужчины;
  9. 90% людей без крыши над головой, то есть бомжей, - мужчины;
  10. 75% наркоманов, то есть приблизительно полтора миллиона человек - мужчины, обычно молодые мужчины и подростки;
  11. Порядка одного миллиона мужчин постоянно находятся в местах заключения, а приблизительно два миллиона ежегодно проходят через следственные изоляторы;
  12. 300-400 тысяч молодых мужчин ежегодно принуждают к службе в армии;
  13. Около полумиллиона мужчин в России ежегодно разлучают с их детьми;
  14. Около половины разведенных отцов лишены возможности общения со своими детьми;
  15. Более 300 тысяч мужчин ежегодно принуждаются к отцовству;
  16. От 15 до 30% мужчин воспитывают чужих детей, совершенно не догадываясь об этом (то есть думают, что это их дети);
  17. ЕЖЕГОДНО 50.000 МУЖЧИН ЗАКАНЧИВАЮТ ЖИЗНЬ САМОУБИЙСТВОМ!!!

Вот лишь краткое поверхностное описание проблем взрослой части мужского населения России да и стран СНГ тоже, которые терроризируют и угнетают наше общество. Но вспомните, часто ли вы о них слышите, часто их анализируют, вскрывают и называют реальные причины? Не говоря уже о том, чтобы кто-нибудь брался за решение этих проблем.

Слышу возражения, что, мол, проблемы армии, наркомании, алкоголизма часто обсуждаются и время от времени объявляется об усилиях по их разрешению. И что какие-нибудь из них решены? Правильно, нет. Потому что все эти проблемы не являются проблемами "сами в себе", а являются отражением современного статуса мужчины, отражением его специфических потребностей и особенностей, которые никем и никогда не учитываются и не рассматриваются, а без этого пытаться делать что-либо, все равно что носить воду в решете. То есть для того, чтобы улучшить ситуацию во множестве областей, хотя бы из тех что перечислены в вышеприведенном списке, необходимо бороться не конкретно с алкоголизмом или наркоманией, а необходимо решать общие вопросы улучшения положения, условий жизни, здоровья и прав мужчин, на что современная западная профеминистская политика никогда не пойдет.

Права мужчин… такого и термина-то нет, разумеется, куда важнее права животных, куда важнее заботиться о сохранении окружающей среды и так далее. А мужчина по всеобщему представлению должен решать свои проблемы сам, одновременно помалкивая о них. Возможно, и так, но только если этот мужчина не заточен в виртуальную или реальную клетку с толстыми решетками, и у него не перебиты голени и запястья на руках. Толпа ему кричит: ну что же ты не встаешь, мужик ты или нет? - но лишь только он пытается приподняться, его снова - хрясь! - железной дубиной по почкам - и снова хохот. Толпа (в смысле общество) не столь тупа и наивна, чтобы не понимать, что происходит, но она убеждает себя, и почти верит в то, что поступает совершенно верно, что так положено поступать, с теми, кто писает стоя. Однако лицемерим, граждане, разве общество так уж заинтересовано, чтобы мужчина решал свои проблемы, разве обществу вообще есть до этого дело? В представлении общества мужчина - это утилита для решения чьих угодно проблем, но только не своих собственных. Например, проблемы генералов, которым нужны их статус и дачи, за это должны расплачиваться своими жизнями молодые парни; проблемы лживых женщин, которые используют мужчин в качестве доноров спермы и затем предъявляют требования к мужчинам, и так далее. Но, а если уж совсем конкретно, то основной, центральный цинизм, генерирующий и поддерживающий проблемы, описываемые в данной статье, заключается в том, что современная профеминистская и антимужская идеология не допускает и мысли о том, что неотрадное состояние мужской половины населения может являться результатом внешнего воздействия, а не "внутренних причин". Вот с женщинами, нац и сексменьшинствами это да, это допускается, более того, любой женский чих - немедленно объявляется результатом "мужской деспотии" и "мужского общества", снимая всякую ответственность с той, которая "чихает". Другое дело мужик! Он ведь "привилегированный класс", он - "хозяин мира", поэтому как что-то может на него влиять из вне, если он сам оттуда? Помните, когда стало известно о катастрофическом падении продолжительности жизни мужчин в России множество разного рода "экспертов" с телеэкранов разводили руками и удивлялись, дескать, нет причин, не видно их, необъяснимый феномен. А ведь многие из этих "специалистов" имели за плечами не только образование и опыт, но и еще обладали различными степенями… Простая, как портянки, мысль, что низкая продолжительность жизни мужчин может являться следствием получеловечного обращения с ними, нарушения их прав, была совершенно не в состоянии заглянуть в эти светлые от переизбытка разума головы, она лежала за пределами досягаемости их гения.

Но что же произошло такого, что положение мужчин, их права, жизнь и достоинство перестали оцениваться по какой-либо шкале ценностей? На земле - по крайней мере, среди европейской рассы - воцарился сумрак феминизма и его следствие матриархат. По большей части незаметно, без референдумов и обсуждений. В результате мужские обязанности, существовавшие при Патриархате, были наложены на современное бесправие. Привилегия обладать правами была оставлена исключительно за женщинами. Едва ли не в каждой стране западного мира были созданы комитеты и министерства по "равным возможностям" (читай, по привилегиям для женщин), а в некоторых странах так и вообще министерства по делам женщин. Женщины были объявлены предпочтительным классом, а мужчины излишним. Под гром и фанфары "борьбы" за права женщин - читай сверхпривилегии - мужские обязанности были сохранены в полном объеме и к ним добавлены новые, чтобы эти права-привилегии обеспечивать, и это понятно, ведь, чтобы кому-то что-то дать, необходимо это что-то у кого-то отнять, мужчина остался ДОЛЖЕН, но был лишен всего своего - семьи, детей, имущества, своего статуса и достоинства. А в бывшем СССР (и не только в нем) он еще подвергся невиданному в истории человечества геноциду (Андроциду), уничтожившему миллионы тех мужчин, которые могли составлять потенциальную угрозу для нового порядка. Андроцид внушил мужчинам генетический страх и чувство своей малоценности, превратив в существ пятого или десятого сорта, не имеющих прав на человеческое достоинство. Никогда и нигде столь огромная группа населения не подвергались столь бесчеловечному с собой обращению. Стоит ли удивляться результату? И то, что мы имеем сейчас, является продолжением Андроцида, который указывает, что с мужчинами можно и нужно обращаться именно так, и не искать причин.

Чтобы оградить самих мужчин и общество от размышлений о том, что с мужчинами происходит и что является причиной этого, была изобретена легенда о мужской гегемонии, а на Западе вдобавок и так называемая политкорректность. Ведь если мужчина гегемон, а во дворе царит Патриархат, то какие могут быть претензии к окружающей среде, ведь окружающая среда - это он сам и все его беды являются по определению ничем иным как результатом его "привилегий" и его "неправильной" природы. Мужчина живет так плохо, потому что он… живет слишком хорошо - повторяют феминистки и женщины, да и многие мужчины сами верят в этот бред. Поскольку на Западе процессы, вызванные феминизмом, развивались несколько иначе, там была придумана политкорректность - современная цензура, которая призвана надежно отсекать всю нежелательную для нового феминистского матриархального порядка информацию. Прикрываясь заботой о "сирых и убогих", политкорректность запретила мужчинам говорить о своих проблемах и ввела в обязанность изображать женщину жертвой. Нет, конечно, про отдельных мужчин можно говорить хорошо, но про мужчин в целом - нельзя, тоже самое и для женщин, только с точностью до наоборот: про них нельзя говорить плохо, а хорошо - сколько угодно, ровно как и о мужчинах - только негативную информацию, например, что они все безответственные, плохие отцы, насильники, убийцы и вообще деградирующий лишний пол, которому предназначено вымереть. Из конкретных примеров последнего можно упомянуть очень популярную в Великобритании передачу "Ночные Новости", подобную американским "60 минут", в одном из выпусков которой осенью 2002г. серьезно обсуждалась тема "мужчины - паразиты" (просто на секунду вообразите вероятность обсуждения тем "женщины - паразиты", "негры - паразиты" и так далее.) Что касается наших, российских СМИ, то, принимая во внимание лишь центральные из них, вспомните-ка, всего лишь несколько лет назад даже какая-нибудь ведущая центральных каналов могла сказать что-то наподобие "мужики деградируют" или "лучшая половина" (о женщинах, конечно), сейчас телевидение и радио стали немного цивилизованнее.

Сегодня, в начале 21 века, миллион мужчин находятся в местах заключения, из которых 15-30% - невиновны, из оставшихся 70% сидят за малозначительные деяния, не нуждающиеся в применении такой меры, какой является лишение свободы. Это работа нашей правоохранительной и судебной систем, которые мало изменились со сталинских времен и исповедуют главный принцип - сажать и подавлять. И еще, почему 90% всех судей - женщины?

Второй миллион мужчин находится в армии, среди них порядка 800 тыс. призванные на срочную службу молодых парней. О нынешней армии и о желаемом ее профессиональном, то есть контрактном варианте говорили и говорят много, но, как всегда, не называют самые главные вещи, которые являются корневыми во всей этой проблеме, это: 1)рабство; 2)статус мужчин. Причем, первое вытекает из второго, но и второе родом из первого.

Человечество, особенно его ныне свободная часть - это женщины и привилегированные мужчины - не желают допускать до своего сознания идею, что и спустя полторы сотен лет после отмены рабства, один его из его мощных институтов продолжает существовать, ежегодно морально оскопляя четыре сотни тысяч молодых парней, только потому, что они принадлежат к мужскому полу (а теперь попробуйте сравнить эту цифру со всеми женскими жертвами всех видов насилия). И политик, рассуждающий о "конституционном долге" и матрена, ноющая о невыносимом бремени мытья посуды, пребывают в иной плоскости мира, в статусе, который дает им совершенно иное качественное существование, которое должны обеспечивать те, кто с рожденья предназначен быть пушечным мясом.

И действительно казалось бы, ну что тут такого, ведь это всего лишь конституционный долг! Я не стану говорить, в каких условиях Родина вынуждает в мирное время своих защитников выполнять этот "конституционный долг" (хороший скотовод так не относится к своему скоту, как она с ними обращается), возможно, куда важнее, что испытывает молодой человек, предназначенный для убоя:

Унижение

Чувство беспомощности

Безысходность

И много физической боли

И все это в самом начале взрослой жизни, на переломном этапе определения положительного или отрицательного отношения к ней, проще говоря, будет ли способен человек испытывать от нее положительные эмоции, что часто емко именуется счастьем или его до самого конца его будут сопровождать негативные репрессирующие его психику эмоции. Речь не идет о изначально психически больных людях, современная армия способна бесповоротно сломать психику любому здоровому парню. Слишком много видел я парней, которые, будучи до армии "живыми", "нормальными" людьми, после возвращения из оной превращались в зомби, лишенные своего человеческого естества, своей личности. Лишь только подвергшаяся массовому и жестокому надругательству женщина может отчасти понять это состояние. Но это то, что именем закона позволительно делать с мужчинами по признаку их пола, при чем не только в России, но и подавляющем большинстве стран мира, даже самых развитых и богатых, даже эти страны нуждаются в сохранении мужского рабства. Но если все формы жестокого обращения с женщинами были многократно осуждены на всех уровнях, то суровое обращение с мужчинами, которое предполагает армейская служба нигде и никогда не получило своей адекватной оценки. Точно также осуждены и караются все формы обращения с женщинами как или наподобие с рабами, с сексуальными и иными объектами, в то же время принуждение мужчины и ограничение его свобод и прав по признаку пола, использование его в качестве бумажника и донора спермы, не только не были нигде не осуждены, но и активно поощряются и одобряются, поползновения же мужчин отстаивать свои элементарные права либо игнорируются, либо наказываются с разной степенью жестокости (если кому-то что-то не понятно, пусть представит, как судят женщину за то, что та "посмела" оказать сопротивление насильнику, к примеру).

Именно рабство, исходящее из современного статуса мужчины, является причиной и основой так называемой дедовщины, о которой так много говорят, но по-прежнему не называют вещи своими именами. До отмены крепостного права в армии существовали физические наказания, что было логично, ведь солдаты набирались из рабов и продолжали оставаться рабами. С отменой официального рабства в России была отменена и палочная дисциплина, и служба в армии стала просто почетным долгом. Вспомните 19 и начало 20 века и бурный рост престижа армии, формирование уникальных понятий об офицерской чести. Отчасти схожее отношение сохранялось и в советской армии, особенно после Отечественной войны. Но постепенно сознание людей меняется и вслед за формальным принятием свободы приходит реальное осознание своей личности, себя как независимого субъекта и те отношения, которые изменяются в мире, особенно под гром пропаганды борьбы за права различных групп населения. Это противоречие между окружающим и тем их фактическим состоянием сегодня и приводит к тяжелейшему внутреннему конфликту. Подвергшиеся государственному насилию, парни сами опускают свой статус до его нижайшей ступени, той самой, на которой находились их служившие пра-пра-прадеды, будучи рабами, и как следствие испытывали на себе всю прелесть палочного воспитания. Современные парни скорее бессознательно, чем осознанно приводят свои условия существования к своему реальному положению, образуя логическую цепь причинно-следственных связей, что не в силах из-за своего лицемерия сделать те, кто их на это обрекают, то есть признать, что лица мужского пола в возрасте с 18 по 27 лет могут сроком на два года лишаться своих гражданских и человеческих прав, и быть рабами.

Таков первый круг в жизни взрослого мужчины.

Второй круг - это личная жизнь мужчины во многих ее проявлениях, которая похожа на катание на американских горках, путешествие по джунглям Амазонки и общения с племенами людоедов, но не потому что она сама по себе настолько увлекательна, а во многом потому, что общество и законы сделали ее таковой для мужчины, и только лишь потому, что он - мужчина, только потому, что его статус позволяет так с ним обращаться, как хороший хозяин не обращается со своей скотиной, не говоря уже о домашних животных. От вероятности лишиться свободы, будучи обвиненным в изнасиловании, оттого, что "любимая" девушка, решила на следующий день, что "я этого вовсе не хотела, и вообще я не такая…", до вероятности быть ввергнутым во внезапное отцовство, потому что "любимая" девушка решила, что 1)так она сможет принудить мужчину к браку, 2)что парень вполне подходит, чтобы использовать его в качестве донора спермы, а ребенка она родит "для себя" или у него будет другой папа, а использованный мужчина может и вовсе не знать, что стал отцом или будет как миленький платить алименты и не важно, какие жизненные планы он строил перед подобным обманом. Это она, зная, что в этом году никак не может стать матерью, пойдет и сделает аборт, даже не интересуясь мнением отца ребенка, и будет свободна во времени и средствах, чтобы осуществить в жизни задуманное, но кого интересует судьба мужчины? Полторы сотни лет назад крепостных крестьян продавали и меняли, использовали, наказывали за непослушание; рабство формально отменили, но свобода стала реальной лишь для одной половины населения, вторую по-прежнему используют и наказывают, как холопов. Речь идет о мужчинах.

Брак. Идеология говорит, что брак делает женщину чуть ли не крепостной, рабыней, обслуживающей мужа. При этом женщины инициируют брак, по инициативе женщин браки распадаются. Считается нормальным, если при этом мужчина ушел с одним чемоданчиком, вроде как поступил по-мужски, словно все годы работы до брака и в браке он только и был предназначен для обеспечения чужой жизни. Хотя нет, конечно, скажут, что это в интересах детей, которых рутинно оставят матери, даже не рассматривая отца в качестве возможной альтернативы, не заботясь о том, как в дальнейшем будет происходить общение и воспитание детей отцом. Точно так же как полтораста лет назад крепостных родителей продавали одному помещику, а их детей другому, не заботясь о моральном уроне, который наносился родителям и детям, ведь крепостные не были людьми в полном смысле этого слова, нынче мужчины не являются людьми в полном смысле. Но кто бы это мог признать? Я имею ввиду тех, кто способен влиять на законы и их исполнение? Год назад (март 2002г.) на передаче у Савика Шустера наш самый либеральный либерал и демократ из демократов Немцов заявил, что надо напустить ОМОН на разведенных отцов, ему, конечно, не пришло в голову, что у отцов тоже могут быть достойные права родителя и, конечно, он никогда не сделает ничего, чтобы они появились. Такова политика, но политика такова - каковы люди. Хотя среди людей, и женщин в том числе, встречаются и исключения и даже, можно сказать, вспышки озарения в понимание сущности происходящего. Вот, например, на вэбфоруме газеты "Яблоко" http://www.cofe.ru/Apple/vb/ в теме "Обман и беременность" девушка/женщина под ником Линта сказала просто: "Вообще, читая про такие случаи, я понимаю, отчего мужчины живут меньше, чем женщины. Мы же их совершенно не бережем и не ценим. А себя оправдываем всегда и во всем." Вся суть современного отношения к мужчине и к его месту в современной жизни, к ценности его личности сформулирована в двух строках - коротко и ясно. Действительно на мужчин не распространяются элементарные человеческие права, на мужчин не распространяются элементарные нормы гуманности, их можно и нужно эксплуатировать до предела их естественных возможностей, по ходу дела всячески унижая их мужское и человеческое достоинство. И государство это делает, и его законы позволяют и поощряют это делать, и большинство людей, как мужчин, так и женщин считают, что вправе так поступать и, увы, Линта среди них, скорее, исключение, нежели правило.

Вот так-то.

Статья эта посвящена положению мужчин, но разговор о нем приходиться начинать с темы рабства. Заметьте, "положение" - это все-таки несколько иное, оно имеет свой уровень, свои отметки, у рабства их нет, как нет таких пределов и ограничителей в отношении мужчин в области ли его прав, стандартов и условий труда, охраны его репродуктивных и родительских функций - о чем говорить, если у мужчин нет даже права на жизнь: государство имеет право его убить даже в "мирное время", - все перечисленное равняется нулю, а, следовательно, нельзя и сказать от какой точки считать положение мужчины и качество его жизни, они уходят в нулевую бесконечность и зависят лишь от милости погоды, правителей, случайного стечения обстоятельств и хитрости самого мужчины. Но, тем не менее, отчет сегодняшнего положения мужчин начинается с его рабства как реального, так и потенциального, то есть, если какой-либо мужчина сегодня не является фактическим рабом, то он может им стать позже, закон это позволяет, он - потенциальный раб.

Картина, нарисованная выше кажется ужасной и чрезмерно утрированной? Да нет же, она банальна, это обыденность, которая ежегодно преследует миллионы мужчин, просто мы не привыкли ее осознавать и тем более формулировать, вернее никогда этого не делали, а если у проблемы нет названия, то часто получается так, что как бы и нет самой проблемы, вернее, кажется, что ее нет. И в самом деле, практически у всех современных проблем мужчин нет названия. Зато есть масса особых лексических конструкций, эвфемизмов, прямая цель которых и заключается в том, чтобы перманентно уводить внимание от проблем. Это язык, который особым образом шиворот на выворот выворачивает всю картину и помогает нам чувствовать себя комфортнее, например, называя рабство не рабством, а мужскими привилегиями, величая мужчину, которого вынудили расстаться со всем, что он зарабатывал в течение многих лет не ограбленным, а "поступившим по-мужски", то же самое касается службы в армии, в том числе с участием в боевых операциях. Таким образом, "настоящий мужчина" - это мужчина, ограбленный и убитый на войне, до того, как сие случится, его в глаза будут, как это нынче принято, называть то "мужчинкой", то "козлом".

Однако может это только на просторах нашей необъятной такой мрак? Может быть, в "цивилизованном" мире все иначе как насчет прав, так и насчет положения? Спору нет, в России и странах СНГ феминизм и антимужская политика доведены до своей абсолютной крайности. И, тем не менее, беззаконие в отношение мужчин "там" во многом идентично нашему. Только лишь уровень жизни выше. Знаете ли вы, дорогие читатели, что в ряде стран Запада, в том числе в США, Канаде мужчину можно сделать рабом в буквальном смысле этого слова, и не на два года армейской службы, а чуть ли не пожизненно? Нет, конечно, он не будет официально считаться рабом, но фактически таковым будет являться. Речь идет о бывших мужьях, которых делают своими рабами их бывшие жены при помощи антимужской судебно-юридической системы. Конечно, не со всеми и не всегда проходит такой номер, но при соответствующих условиях и "везении" бывший муж, во-первых, лишится всей своей собственности, во-вторых, ему будут назначены такие алименты на жену и детей, что ему придется работать по 12 часов без продыха и при этом оставшихся средств ему едва будет хватать на питание и какое-нибудь самое примитивное жилье. При этом важно, чтобы ему было запрещено общение с детьми и вообще приближаться к своему бывшему дому, где теперь живет его бывшая жена с его бывшими детьми, возможно, уже с новым мужем. Благодаря этому экс-жена может в любой момент позвонить в полицию и заявить, что бывший муж пытался приблизиться к ним на улице (позвонить, прислать письмо). Полиция не станет разбираться, она просто поедет и арестует мужчину, также как арестует его, если тот, например, потеряет работу и не сможет платить алименты. Отныне у этого мужчины не будет ни своего времени, ни своей личной жизни, ни права перемещения без уведомления или разрешения и много еще чего, и практически вся его жизнь будет зависеть от прихоти его бывшей супруги и подчинена исполнению ее интересов, и все это всего лишь по одной причине: потому что он - мужчина. Нет, конечно, это никто никогда официально не назовет рабством (ну кроме активистов мужских организаций и самих бывших жен, у которых в англоязычном Интернете даже есть свой сайт, посвященный тому, как сделать из бывшего мужа раба и успешнее его эксплуатировать), официально это называется "защита прав женщин". Вот такие у женщин "права".

Однако даже такая безрадостная картина из западной жизни, куда радужнее нашей отечественной действительности, ибо принуждение к отцовству, лишение семьи и детей накладываются на соответствующие условия жизни в современной России, на крайне низкие условия для большинства граждан, так что ставка алиментов в 25 - 50% может быть сокрушительной (в США, кстати, средний размер алиментов составляет 8-9% от зарплаты), прибавьте, развод, который инициируют жены и возможную потерю трех четвертей имущества по решению суда, прикрываясь пользой детей, а то и всего. Что дальше - Курский вокзал? Или мыканье по съемным квартирам до тех пор, пока у мужчины хватает сил работать, чтобы оплачивать временное жилье и одновременно содержать своих грабителей. Впрочем, легко просчитать, если у мужчины нет другой квартиры, скажем, его родителей, то вероятность, что он рано или поздно станет бомжом велика, заработать же новую квартиру даже в Москве может себе позволить далеко не каждый. И все это совершается при помощи и при попустительстве закона, совершается конкретными женщинами и другими участниками узаконенного грабежа, все то, что, случись это с женщиной, вызвало бы только негодование, в случае же с мужчиной это считается нормой. Второй вопрос, зачем зарабатывать для себя вторую квартиру, новое имущество, если его все равно смогут точно также отобрать? Примерно как в армии мужчина осознает, что он - пушечное мясо, в данном случае он воспринимает себя просто предметом для пользования, причем, часто одноразовым, и дальше лишь опустошение, алкоголизм и смерть до достижения пенсионного возраста. В этом девушка/женщина под ником Линта была совершенно права, можно только догадываться, что было бы с женщинами, если бы с ними можно было бы обращаться таким же образом.

Сейчас уже трудно сказать, в какой момент из государственных и международных понятий о правах человека были исключены мужчины. Но постепенно вся риторика весь смысл деятельности на этой ниве свелись главным образом к пляскам вокруг женского божества, вознесенного на пьедестал современной профеминистской идеологией; и надо сказать сразу, что никто изначально и не ставил целью равенство прав, цель заключалась в особых привилегиях для женщин. То же и в России, где в 17 статье Конституции провозглашаются равные права мужчин и женщин, а комментариях поясняется, что эти равные права будут обеспечиваться, в том числе, и созданием особых привилегированных условий для женщин, хотя на момент появления этой Конституции у женщин уже были эти привилегированные условия, но нет придела совершенству. И тут и там процесс постепенно заходит так далеко, что любой намек на положение мужчин мог бы рассматриваться нонсенсом, а в определении оголтелых феминисток сексизмом и шовинизмом. На фоне бедственного положения мужчин и мальчиков в большинстве регионов мира, ООН провело несколько конференций по правам и положению женщин, произвело на свет несметное количество документов, требующих от разных стран претворения в жизнь массы программ для женщин. О мужчинах ни слова. Они уже выпали из правового поля и необходимость в наблюдении за соблюдением их прав и условий жизни отпала, мужчины превратились в безмолвный призрачный класс, вернее мужчины по умолчанию были признаны угнетателями женщин, а значит не заслуживающими к себе гуманного отношения. А также учета их мнения, особенностей их здоровья и положения, нигде в документах ООН не проводится анализ, как его намерения отразятся на мужской половине населения. А зачем? Зато отчеты бодро описывают, как показатели уровня жизни женщин в разных регионах земли обгоняют показатели уровня жизни мужчин. Но на языке ООН это не называется дискриминацией или геноцидом мужчин, а называется борьбой за права женщин.

Все ведущие государства мира приняли эту идеологию на свое вооружение и даже война с терроризмом в Афганистане или в Ираке происходила, в том числе, и под лозунгом освобождения женщин. Уж очень не давало покоя западным политиканам, что афганские женщины при режиме талибов вынуждены были носить паранджу, факт же, что при том же режиме многих мужчин просто уничтожали, как это случилось с народом хазарейцев, не нашел должного внимания у лидеров "цивилизованного" мира, скрытое за куском темной ткани женское лицо оказалось для них дороже, чем реальные жизни тысяч вырезанных мужчин. Та же песня и в отношении Ирака. На протяжении всей войны с экранов и газетных полос только и звучала фраза "женщины и дети", мужчины оказались в темной невидимой зоне, словно бы их и не существует.

Второй момент, это дети. Кажется совершенной фантастикой, но эти лицемеры разделили и детей по половому признаку. ООН в добавок к "женским программам" приняла массу программ специально для девочек, и ни слова о положении мальчиков, а значит, и эта часть подрастающего населения оказалась в темной зоне современной грязной политики. И, правда, зачем, это же будущие "угнетатели женщин", "привилегированный класс"! Надо ли него тратить усилия и средства? Вот итог: есть длинный перечень проблем одной половине детского населения и полностью отсутствует другой, а раз отсутствует, то есть не проанализирован, не озвучен, то их этих проблем как бы и не существует, это нам уже знакомо, а между тем они есть.

Не отнимая "хлеба" у различных международных организаций с их огромными штатами и бездонным финансированием, своими скромными усилия, составленный краткий список проблем будущей мужской части населения планеты может выглядеть следующим образом:

  1. Использование на тяжелых работах с 7-8 лет с мизерной оплатой;
  2. Принуждение к службе в местных вооруженных формированиях и участие в боевых действиях;
  3. Жестокие физические наказания;
  4. 93% их тех детей, которые подрываются на минах и остаются калеками или погибают - мальчики;
  5. мальчики в 2 раза чаще девочек гибнут под колесами автомобилей;
  6. принуждению к отцовству до наступления несовершеннолетия, в том числе, и в тех случаях, когда отцовство наступило в результате сексуального насилия над ними;
  7. если до двенадцати лет количество самоубийств у мальчиков и девочек примерно равное, то уже к 16 годам, число суицидов у юношей в 6 раз опережает оное у девушек;
  8. мальчиков по-прежнему кастрируют;
  9. массовые хирургические и прочие манипуляции с половыми органами.

Последний пункт, кстати, очень характерный, ибо осуждение ООН и другими международными и правительственными, и неформальными организациями относительно хирургических операций с половыми органами девочек - факт широко известный, но было ли сказано хоть полслова о том же относительно мальчиков? Хотя, нет, было сказано, что мужское обрезание - это ерунда по сравнению с женским и не заслуживает внимания (то есть если бы у женщин при рожденье отрезали бы, к примеру, ненужный мизинец на ноге, это тоже была бы ерунда, не заслуживающая внимания?). Более того, куда там Африке с Азией, когда даже в США существует широкая практика обрезания мальчиков не по религиозным или медицинским показателям, и она не считается преступлением, более того, этот бизнес живет и процветает. Как вы думаете, в чем корень подобного лицемерного представления, что для девочек "это" травма, а для мальчиков ничего особенного? А как быть с теми юношами и мужчинами, которые покончили жизнь самоубийством, не ужившись с мыслью, что когда над ними кто-то надругался ради своей прихоти? Не так давно одним молодым человеком в США был выигран суд против врачей, которые двадцать лет назад сделали ему обрезание, он получит компенсацию. Если бы эти врачи посмели бы сделать какое-нибудь обрезание его сестре, они бы уже двадцать лет назад очутились бы в тюрьме. Повторяю, это происходит в самой "цивилизованной" и "свободной" стране, которая не устает учить весь остальной мир демократии и правам, что же тогда удивляться, что в некоторых не столь цивилизованных странах мальчиков - иногда - все еще подвергают кастрации - кто на это обратить внимание?

А что в нашей стране? То, что происходит с нашими детьми - просто национальное бедствие! Их уничтожают до рождения в масштабах сопоставимых с потерями в крупномасштабной войне, такой как Великая Отечественная война 41-45 годов, их безнаказанно убивают после родов и сдают в детдома (4% матерей отказываются от своих детей после родов, это около СТА тысяч детей; количество детей в детдомах России сегодня больше, чем их было после войны во всем СССР), ими торгуют - и все это называется правами женщин! Но помимо этого: дети сбегают из домов (сотни тысяч ежегодно), дети употребляют наркотики и "балуются" химикатами (печально знаменитый клей "Момент"), пристращаются к алкоголю и курению, начинают раннюю половую жизнь и болеют сифилисом и гонореей, наконец совершают преступления. А также: бродяжничают, живут под открытым небом, страдают от истощения, испытывают на себе жестокое обращение и сексуальную эксплуатацию; огромное количество детей не учится в школе. И наконец дети попадают в криминальный оборот, совершают преступления. Единственно хорошо налаженная структура, которую правительство и общество способно предложить им - это государственный репрессивный аппарат, достаточно лишь сказать, что в колониях в России пребывает почти столько же подростков, сколько всего заключенных насчитывается в Японии (это с учетом сопоставимости населения обеих стран). Все это довольно хорошо известно, но мало кто когда-либо делал акцент, что большинство из них - мальчики, что именно особенности отношения и обращения с подрастающей мужской половиной населения, а также особенности их психологии и физиологии, вернее полное пренебрежение к ним, являются причинами захлестнувшего Россию и страны СНГ детского бедствия, мальчики-подростки платят жестокую цену за общий статус мужчин в России. Любые попытки решения этой проблемы без учета означенной специфики обречены на провал. Почему среди мальчиков и юношей так высок процент самоубийств? Заниматься разрешением этих проблем реально лишь с обязательным учетом пола детей, учетом его специфики. Но реально ли это, особенно в нашем антимужском обществе? Ведь означенные проблемы подрастающего поколения - это всего лишь общая часть второсортного положения мужчин, и, как видите, оно начинается чуть ли не с самого рождения.

Для сравнения снова перенесемся в единственную оставшуюся сверхдержаву на Земле, на которую и молятся и которую ненавидят одновременно. Пара слов об американских детях мужского пола. По сообщениям Кристины Хофф Соммерс, американское образование полностью сдалось феминизму и взяло за основу теорию социального научения, отказавшись от мысли, что человек уже рождается с теми или иными задатками своей личности. Далее. Под мощнейшим давлением феминисток, затеявших более десяти лет назад кампанию по искоренению ненавистного им мужского начала из школ, маленьких мальчиков стали приучать играть в куклы. Так, по мнению тамошней профеминитской образовательной концепции, мальчики переймут девичью социализацию и станут, как девочки, то есть "хорошими". Само естественное поведение мальчиков признано деффективным и требующим медицинского вмешательства. В результате 20% школьников мужского пола вынуждают принимать препарат под названием "рицитин"!!! А сейчас вспомните страну, которая до сего славного времени также использовала химические препараты для улучшения своей нации. Теперь подумайте, что было бы, если бы не 20%, а хотя бы 20 девочкам был бы прописан препарат, призванный изменить их поведение в сторону инфантильности, податливости и послушания. А что дальше - газовые камеры?

О преследовании мужчин в США, которое превратилось в настоящий террор, полагаю, слышали многие, но вряд ли все, даже проживающие в США до конца знают и понимают его размах. Я думаю, будет полезным в двух словах описать ситуацию, чтобы у читателей было представление, что второсортное положение мужчин - признак всего "цивилизованного" мира, находящегося под пятой феминизма.

Выше я уже рассказывал о том, что может случится с американскими, а так же с канадскими, австралийскими и прочими мужчинами после брака. Это крайний вариант, но в любом случае мужчина теряет очень многое, при том, что разводы в США, как и в России затевают в основном женщины. Но, кроме последствий развода, террор против мужчин охватывает практически все сферы жизни, например, такие как работа, общение с женщинами и семья, что выразилось в законах Sexual Harassment, Date Rape и Domestic Violence (домашнее насилие). Основная черта всех трех законов - отсутствие каких-либо границ в определении "преступления", то есть мужчина может быть обвинен по любому поводу, что бы он ни делал, он должен всегда находится в постоянном страхе и стараться угодить жене, коллеге, любовнице. Ну, например, в Sexual Harassment существует такое правило как "чрезмерный зрительный контакт", это когда мужчина смотрит на женщину дольше некоторого времени, какого именно - не оговорено, женщина может решить, что тот ее сексуально домогается и подать на него в суд, но одновременно с этим правилом существует и прямо ему противоположное: "недостаточный зрительный контакт", то есть на этот раз женщине кажется, что мужчина смотрит на нее недостаточно долго и тем самым унижает ее по признаку пола. А так же женщину может оскорбить рассказанный мужчинами в ее присутствие анекдот, но женщина может оскорбиться и если мужчины не рассказывают в ее присутствие анекдот, дескать, не считают ее полноценной равной им личностью. Изнасилование может быть признанно, к примеру, если перед половым актом имело место распитие алкоголя, даже если алкоголь предложила женщина, а также, если партнер положил "не туда" руку, а также если партнер не успел в нормативно отведенные секунды покинуть тело партнерши, если та неожиданно в течение полового акта вдруг передумала, ну и наконец, даже если все перечисленное было тип-топ, вы уверены, что было ясное недвусмысленное согласие? Нет, нет, имеется ввиду самое что ни на есть ясное, не вызывающее никаких сомнений! Если нет - вы насильник! Что касается "домашних дел", то верхняя планка предела определения домашнего насилия - это даже не царапины и синяки, а смутный страх женщины по поводу вероятного насилия со стороны ее мужа, даже если оно гипотетическое и для него никогда не было поводов, а впрочем, и этого не надо, обвинение в семейном насилие будет наложено на мужчину после того, как жена позвонить в полицию. Этого достаточно.

Другая характерная черта всех вышеописанных законов - презумпция виновности мужчины и наступления для него последствий сразу же после обвинения. Это уж потом, если он считает себя невиновным, пусть идет в суд и доказывает свою невиновность, но по определению, то есть по умолчанию он виновен и, следовательно, заслуживает немедленного наказания. Так в случае обвинения в домашнем насилие, его просто выгонят из дома, лишат всего имущества, в случае сексуальных домогательств его выгонят с работы (руководству фирмы скандал и суд не нужны, поэтому проще уволить обвиненного работника, поскольку они знают, что мужчина бесправен и подавать в суд за дискриминацию по половому признаку не станет, хотя и были удачные прецеденты), в случае обвинения в изнасиловании мужчину очернят на всю страну, конец карьеры и репутации, и сломанная жизнь, и кому какое дело, что потом женщина скажет, что ей "показалось" - ее эмоции стоят целой мужской жизни. Ну и самое последнее и самое главное - безнаказанность "жертвы". Сколько бы женщина не лгала, чего бы не придумывала, пытаясь отомстить или достичь своих чисто меркантильных интересов, сколько бы мужских судеб и жизней ей не удалось бы сломать, она не понесет никакой ответственности за свои поступки, а в случаях с изнасилованием ей даже удастся сохранить инкогнито, благодаря особым защитным мерам для "жертвы". Таков террор против мужчин "там".

Но поскольку я начал с американских школьников то ими, вернее, студентами закончу. Итак, естественное поведение мальчиков было признанно дефективным, а мальчики и юноши были признаны по умолчанию будущими насильниками и угнетателями. В итоге была принята программа affirmative action, вводящая льготы, привилегии и различные формы помощи девочкам и девушкам при учебе в школах, колледжах и университетах. И там и тут была создана обстановка, если не террора, то травли учащихся мужского пола, в итоге все больше и больше юношей стали бросать школы и все меньше и меньше из них стали поступать в колледжи и университеты. Само собой разумеется, сия кампания когда-то начиналась под гром лозунгов о дискриминации женщин в учебе, теперь в колледжах и университетах 60% учащихся - девушки, но разговоров о дискриминации юношей не слышно и affirmative action продолжает действовать и распространять его действие на юношей никто не собирается. В одной из редких статей в американской прессе, посвященных антимужской направленности американского образования женщина-автор задалась риторическим вопросом: а куда же делись вытесненные из колледжей и университетов юноши? Действительно - куда? Ну кого на самом деле может волновать этот вопрос, ведь это всего лишь мужчины. Нет, ну конечно, часть из них подалась в преступность, часть подсела на наркотики, часть покончила жизнь самоубийством. Ну и что, ведь это не женщины - это мужчины, а их жизни практически ничего не стоят.

Но то, что происходит в американском образовании для бывшего СССР давно никакая не новость. Еще в семидесятые годы в редких тогда социологических исследованиях социологи отметили, что советские ученицы чувствуют свое моральное превосходство над советскими учениками, которое можно было бы охарактеризовать как "превосходство в высокомерии". Уже тогда в СССР в образование были созданы благоприятные для женщин и враждебные для мужчин условия. Еще в СССР задолго до американского опыта ученики мужского пола стали по умолчанию считаться "плохими", а ученики женского пола были приняты в качестве образца для советского ученика. Так были заложены основы очернения мужчин в стране "победившего социализма", логически приведшие к сегодняшнему Андроциду. И там и у нас, как необходимое условие создание антимужской направленности в образование стало тотальная феминизация его преподавательского состава. (Тут надо заметить, что с женщинами-учителями качественное образование невозможно в принципе, и это одна из главный причин падения качества образования по всему западному миру и в России).

Нынешнее время, с одной стороны, принесло толику свободы, с другой стороны, нанесло новый удар по подрастающему мужскому населению: прекратили свое существование подавляющее число спортивных и иных секций, где молодые люди прежде могли проводить время, взамен не создано ничего и уже целое поколение молодых россиян, особенно в неблагополучных районах страны можно считать потерянным. Среди этих отвергнутых детей фантастически высокий уровень наркомании и алкоголизации, подростки покидают дома и вливаются в преступность. Общество уже начало платить за это, но сполна оно заплатит через несколько лет, когда детки как следует подрастут.

И вновь в который раз удивляешься, как казалось бы в таких разных по многим характеристикам, в первую очередь, по уровню благосостояния, мирам происходят совершенно аналогичные процессы. Так если в России работа с подростками была прекращена из-за бедности, то в США за десять прошедших лет было закрыто порядка 500 спортивных команд при колледжах и университетах, мужских, конечно, команд. Нет, вовсе не из-за финансовых проблем, а под давлением ненавидящих все мужское феминисток, требующих формального равенства, например, чтобы на одну мужскую футбольную команду приходилась одна женская, а поскольку девушки не очень желают заниматься подобными видами спорта, то ради целей все того же формального равенства принимаются решения просто ликвидировать мужские спортивные клубы, хотя многие из них, не в пример России, являются чуть менее популярными, чем их профессиональные аналоги и окупают себя полностью сами да еще и прибыл приносят, но там, где правит бал идеология, здравый смысл отступает на задний план. При этом, думаю, не стоит говорить, что такие преимущественно женские спортивные дисциплины как, например, шейпинг, гимнастика, остались нетронутыми. Как нетронутыми остались и чисто женские учебные учреждения, в то время как мужские под неистовыми атаками все тех же феминисток вынуждены были открыть свои двери для девушек, даже военные заведения. Феминисток в такую ярость приводит сама мысль, что мужчины могут где-то находиться одни без женского контроля, что они не останавливаются ни перед одной глупостью, яркий тому пример уже ни один год длящаяся судебная тяжба между феминистками и мужским гольф клубом в Калифорнии, частным, надо заметить, гольф клубом, не берущим из бесчисленных фондов, на подобие тех, которыми распоряжаются феминистки, ни одного цента. Это лишено общепринятого смысла, но хорошо укладывается в общую стратегию террора, развязанного феминизмом против мужчин.

В России условия жизни мужчин и женщин оказались разбросанными по двум разным географическим сторонам света: женщины - в Европе, а мужчины в - Азии. Если продолжительность жизни российских женщин все-таки приближается к европейской, то у мужчин она - азиатская. Мужчины азиатское, а не европейское отношение испытывают к себе при службе в армии, потери во время боевых действий - тоже азиатские. Жестокие суровые азиатские условия ожидают мужчин в тюрьмах, а на воле примитивное медицинское азиатское обслуживание в сравнении с довольно развитым медобслуживанием для женщин. Для женщин льготы и привилегии, гуманное полуевропейское отношение, для мужчин бесправие, насилие и отношение к ним, как к скоту. Убийства, насилие и циничное обращение с мужчинами, как с юными, так и более старшими воспринимаются как норма. Там, где желание женщин ведет к образованию новых прав, льгот, привилегий, дотаций, мужские желания - либо замалчиваются, либо оформляются очередной статьей уголовного кодекса.

Вообще жизнь мужчин мне напоминает видеоряд из клипа на известную композицию группы A-HA "Forever not yours". Помните, пирс и огромный корабль у причала, молодые мужчины с багажом идут к этому кораблю. Это походит на мобилизацию, но это не так. Огромный корабль можно рассматривать как жизнь, в которую вступают парни. Они входят в проем, над которым висит табличка с надписью "VIP", то есть они входят в привилегированный мужской мир, насыщенный "мужскими привилегиями". Но вот парни оказываются внутри корабля, но вместо шикарного пространства для особо важных персон, они обнаруживают себя в пустом железном холодном помещении. Вместо привилегий им дают в руки швабры и отправляют чистить этими "привилегиями" сортиры. Доску с надписью "VIP" пренебрежительно швыряют на пол. Все.

И в заключение.

На протяжении всей человеческой истории мужчины были самой угнетаемой и подавляемой группой населения, в отношение которой применялась самая высокая степень жестокости и бесчеловечного обращения. Так мужчины часто в опустошительных размерах погибали во время боевых действий, как в качестве "пушечного мяса" так и в качестве мирного населения, ибо мужчин всегда уничтожали в первую очередь, последний наиболее яркий пример такого отношения, война в Боснии; во все времена мужчины подвергались более жестокому наказанию, нередко мужчины должны были нести наказание за проступки своих жен и других родственников женского пола, большинство рабов на протяжении человеческой истории - также были мужчинами, пытки и изуверские виды казней также применялись в основном к мужчинам, у мужчин не было прав на спасение, пока не будет спасены женщины и дети, поэтому многие мужчины гибли лишь потому, что они - мужчины (вспомните трагедию "Титаника"). Поэтому-то борьба за права для мужчин имеет долгую и насыщенную историю. Мужчины отстаивали, боролись и сражались за свои права и интересы как самая угнетенная часть человечества. Человеческие права для мужчин и улучшения положения мужчин до приемлемых человеческих стандартов должно было в корне изменить гуманитарное состояние человечества. Признание ценности мужской жизни и личности снизило бы до минимума возможность вооруженных конфликтов, нарушения прав человека, применение жестокости. Но в определенный момент борьба с самой главной проблемой человеческого рода была ловким мошенническим трюком подменена второстепенными и малозначащими кампаниями борьбы за права женщин сексуальных меньшинств и животных. Интересы мужчин были не просто оттеснены в сторону, они были полностью и абсолютно забыты, для официального пользования была изобретена легенда о "мужском превосходстве" и "мужских привилегиях", самый угнетенный класс населения с подачи новых идеологических шулеров сам объявлялся классом угнетателей. Цель подобного трюка очевидна: мужчины должны остаться в качестве "пушечного мяса", мужчины должны остаться той группой населения, в отношении которой при необходимости можно применять любое бесправие, которых можно элементарно эксплуатировать. Вслушайтесь внимательно в любые речи любых политиков, посвященных правам человека и гуманитарным проблемам, вы никогда не услышите в них и слова о мужчинах, так словно этой группы населения больше не существует. И это касается в одинаковой степени как западных, так и отечественных политиков, вообще употребление слов "мужчина" и "мужчины" особенно в положительном ключе стало своего рода табу, политики на телеэкране могут целый час проболтать о проблемах демографии и не разу не упомянуть мужчин, словно те к деторождению не имеют никакого отношения. Во время войны в Ираке половая детерминация в речах западных политиков звучала примерно в следующем виде "женщины и дети, и остальное население", "остальное население" - это мужчины, у них нет теперь даже своего слова для обозначения. И это в западном обществе, которое буквально вопит о своем равноправии, в отличие, кстати, сказать от восточного, где произнести или услышать слово "мужчина" считается вполне заурядным и обычным явлением без всякого скрытого криминала.

А вывод такой: пока не будут признаны и не начнутся решаться проблемы мужчин, ни одна наиболее значимая проблема человечества не может быть решена по определению.


Безотцовщина.Эксперименты с семьей.

Эти ссылки ведут к различным страницам

Безотцовщина.
Эксперименты с семьей.
Ребекка О'Нилл
(перевод с английского)

Джон Стюарт Милл хорошо известен благодаря его "экспериментам в проживании" так что мы могли бы учиться друг у друга. За приблизительно 30 лет мы провели такой же эксперимент с семьей. Наконец настало время оценить результаты.

"Поскольку полезно, что, пока человечество является несовершенным, должны существовать различные мнения, так же должны иметься различные эксперименты проживания; свободный простор мог бы быть дан многообразию представлений, за исключением наносящих ущерб другим; и что ценность различных форм жизни могла бы быть доказана фактически, когда любой сочтет пригодным использовать их."

В этом пассаже от "На Свободе" (1859) апологет свободы девятнадцатого века Д.С.Милл, убеждал, что имелась бы общая выгода в разрешении экспериментов с различными образами жизни. Его рассуждение основывалось на том, что, точно также, как мы отличаем правду от лжи столкновением мнений, таким же образом мы могли бы изучать, как улучшить человеческие жизни, разрешая соревнование в образах жизни. Однако, Милл не ожидал, что такие эксперименты будут продолжаться всегда. 'Это было бы абсурдно,' он сказал:

'претендовать на то, что люди должны жить, как будто ничего вообще не было известно в мире прежде, чем, они вошли в него; как будто опыт пока еще не сделал ничего, что могло бы демонстрировать, что один способ существования, предпочтительнее другого.'

В 1970-ых и 1980-ые, много людей обсуждали, что традиционная семья, основанная на женатых биологических отце и матери и их детях - уже устарела. Под обликом 'свободы выбора', 'самореализации', и 'равного уважения ко всем видам семей', феминистки и социальные бунтари возглавили кампанию экспериментов над различными типами семей. Иногда провозглашалось, что женщины и дети не нуждаются в мужчинах, и что им фактически лучше без них. При случае пояснялось, что семьи не разрушались, они только изменялись; что наиболее важная вещь для детей - счастье их родителей и самореализация и что дети - эластичны и не будут переносить многих отрицательных эффектов разрушения семьи и разводов. Идея относительно 'оставаться вместе для пользы детей' часто высмеивалась. Некоторых родителей охватили новые размышления, но не все те, кто приняли участие в 'эксперименте безотцовщины', жаждали его на себе испытать. Поскольку идея, что матери и дети не нуждались в отцах, взяла верх, значительная часть социальной и законодательной поддержки брака ослабла. Некоторые матери и дети были просто оставлены. Некоторые отцы были выброшены.

Аргумент Милля сформировал часть его более широкого аргумента за уход от социального управления, если интересы других людей не были ущемлены. Люди наделялись правом поступать по их собственному усмотрению 'без помех, как физических, так и моральных от их товарищей', пока это было возможно 'на их собственный риск и страх'. Это последнее условие, он сказал, было 'конечно обязательным'. Он настаивал что:

'Когда ..., персона склонна, чтобы нарушить отличное и присваиваемое обязательство любому другому человеку или людям, случай из разряда самоуважения превращается в подсудный моральному осуждению.'

Он определенно упоминает ответственность отца к его детям:

'Если, например, мужчина, через несдержанность или расточительность, становится неспособным оплатить его долги, или, взяв моральную ответственность за семью, становится по той же самой причине, неспособным к ее поддержке, он по достоинству порицается, и мог бы быть справедливо наказан; но это - за нарушение долга в отношении его семьи или кредиторам, не за экстравагантность. '

После трех декад экспериментирования с семьей без отца, мы - теперь находимся в той точке, когда можно вполне точно оценить результаты.

Эксперимент

Меньшее количество детей живет и с их матерью и их отцом

Пропорция всех домашних хозяйств, включающих мать и отца с зависимыми детьми упала с 38 % в 1961 до 23 % в 2001, в то время как процент домашних хозяйств с одним родителем утроился в течение того же самого периода с 2 до 6 %.

  • С точки зрения ребенка: 80 % зависимых детей живет в полных семьях (включая 6 %, кто живут с отчимами и мачехами). Другие 18 % живут с одинокими матерями, и 2 % с одинокими отцами. В 1972 92 % детей жили в семьях с обоими родителями.
  • Согласно анализу Британского Агентства Домашнего хозяйства данные показывают, что 40 % всех матерей проведут некоторое время как одинокий родитель.
  • Большее количество людей живут одни. Между 1961 и 2001, пропорция домашних хозяйств с одним человеком удвоилась с 14 % до 30 %. Это число, как оценивают, увеличится до 35 % в 2021.

Направления в безотцовской семье

Увеличение численности и пропорции одно-родительных домашних хозяйств произошло в частности из-за увеличения уровня разводов. В то же самое время встречались и другие социальные изменения. Меньшее количество людей женилось, и больше хотело сожительствовать до или вместо бракосочетания. Большее количество детей было рождено вне брака. Эти изменения создали несколько направлений в домашних хозяйствах без отца.

Развод

Акт о реформе разводов от 1969 сопровождался всплеском разводов, высвобождая резерв в несколько тысяч пар, кто возможно уже решили развестись. Однако, с 1974 число разводов начало постепенное увеличиваться и достигло максимума в 1993 в 180,000 в ВЕЛИКОБРИТАНИИ. Хотя фактически ежегодное число разводов понизилось к 142,000 в 2000, это главным образом из-за уменьшающегося количества браков. Ежегодный уровень разводов колебался вокруг 13 на тысячу женатого населения в 1990 годах.

С точки зрения ребенка: В течение 1990-ых, приблизительно в 55 % разводов были вовлечены дети в возрасте ниже 16 лет. Двадцать пять процентов от детей, чьи родители были разведены в 2000, были в возрасте ниже пять лет. В семидесяти процентах возраст детей был десять лет или моложе. В целом, 36 % детей, рожденных женатыми родителями, вероятно, испытают развод их родителей ко времени, когда они достигнут возраста 16.

Рождения вне брака

В течение большинства двадцатого столетия, процент рождений вне брака колебался вокруг 5 %. Начиная с 1960-ых, пропорция начала увеличиваться, постепенно достигнув 10 % в 1975, после чего начала увеличиваться более быстро. К 2000, пропорция рождений вне брака возросла до 40 %.

Перемены в браке и сожительстве

Численность и уровень первых браков упали значительно. Число первых браков снизилось с 300,000 в 1961 до 180,000 в 2000. Уровень первых браков упал от 83 на тысячу одиноких женщин в 1961 до 33 на тысячу в 2000. Для мужчин уровень упал от 75 на тысячу в 1961 до 26 на тысячу в 2000.

Хотя число повторных браков увеличилось с 19,000 для мужчин в 1961 до 75,000 в 2000 и от 18,000 до 36,000 для женщин, уровни резко упали в течение того же самого периода от 163 на тысячу разведенного населения к 42 на тысячу для мужчин и от 97 на тысячу к 36 на тысячу для женщин.

Брак и повторный брак все более и более предшествуем или заменяем сожительствующими союзами. Пропорция одиноких женщин в сожительствующих союзах удвоилась с 13 % в 1986 до 25 % в 1999. Сожительствующие союзы в настоящее время составляют 70 % первых партнерских отношений. Хотя сожительство недавно стало более социально приемлемым, эти типы союзов имеют тенденцию быть хрупкими. Сожительства длятся в среднем около двух лет после чего распадаются или трансформируются в брак. Только 18% гражданских браков переживают планку в десять лет (в сравнение с 75 % пар, кто женятся).

Действительно, процент детей, рожденных матерями-одиночками остался относительно тем же самым. В 2001, 7.3 % от всех рождений принадлежали одиноким матерям (это составляет 19 % всех внебрачных рождений). Другие 7.3 % от всех рождений были зарегистрированы отцом и матерью, но родители не проживают вместе (это составляет 19 % всех внебрачных рождений). Наконец, 25.3 % всех рождений были совместно зарегистрированы отцом и матерью, которые живут вместе (эти пропорция составляет 63 % всех внебрачных рождений). Так, много внебрачных рождений фактически происходят в пределах внебрачных пар. Однако внебрачным союзам угрожает более высокий риск разрыва, особенно если они заводят детей.

Так, при разговоре о сожительствующих родителях, необходимо хранить в памяти две важные цифры, чтобы иметь в виду - следующее:

  • Сожительство - одно из главных направлений в статусе одинокого родителя. Между 15 % и 25 % всех одиноко - родительских семейств созданы через разрыв внебрачных сожительств.

Дети, рожденные в браке, будут иметь вдвое больше шансов провести их детство с обоими родителями (70 % против 36 %).

Семьи с отчимами и мачехами - также увеличились в численности. Каждый четырнадцатый ребенок проживает некоторое время не с его родителем перед его семнадцатилетием. Сожительствующий мужчина в этих случаях не имеет ни биологической, ни юридической связи с ребенком одинокой матери

Действительно ли брак из двух родителей - пережиток прошлого?

Большинство людей все еще верит в идеал брачных уз и женятся

  • Более чем 50 % взрослого населения женаты в настоящее время.
  • Согласно Британскому Агентству Домашнего хозяйства (BHPS), почти 75 % бездетных сожительствующих пар моложе 35 предполагают жениться друг на друге в ближайшем будущем.
  • Девять из десяти подростков моложе 16 хотят жениться. В опросе более чем 2,000 студентов в возрасте 13-15, только 4 % согласились с утверждением, что брак - устарел. Взрослые по всей Европе повсеместно разделяют это представление. Исследования Европейской Экономической Комиссии нашли, что 85 - 90 % взрослых не согласились с мнением, что брак является старомодным.

Результаты: Как семья без отца влияет на взрослых, детей и общество?

NB: Косвенные Эффекты, избранные эффекты и общественное значение.

Уже давно был признано, что дети, растущие с одинокой матерью, более вероятно будут иметь эмоциональные, академические, и финансовые проблемы и более вероятно, будут иметь социальные отклонения, связанные с криминалитетом, подростковой беременностью, алкоголем, наркоманией или безработицей.

Может быть, трудно различить все факторы и процессы, которые вносят вклад в эти увеличенные риски. Например, дети от домашних хозяйств с одинокой матерью имеют тенденцию испытывать больше бедности чем дети от двуродительских семейств. Наблюдатели могли бы поэтому задаться вопросом, является ли бедность результатом проживания в домашних хозяйствах с одинокой матерью или больше результатом других факторов, вроде проживания в бедности, которая, возможно, была вызвана или обострена, жизнью в семье с одинокой матерью. В этом случае, некоторые из эффектов одиночного родительства работают косвенно через своего рода цепную реакцию, создающие бедность, которая в свою очередь причиняет другие проблемы. Эти факторы вносят вклад в то, что известно как косвенные эффекты.

Также было указано, что некоторые из факторов, которые имеют тенденцию совпадать с проживанием в домашнем хозяйстве с одинокой матерью, типа бедности, возможно, существовали до разрыва связи родителей или сожительствующего союза или, в случае с матерью-одиночкой, до рождения ребенка. Другими словами, некоторые из отрицательных результатов, испытанных детьми и взрослыми, кто живут в домашних хозяйствах с одинокой матерью, могли бы произойти, даже если бы родители сохранили брак. Также обсуждалось, что домашние хозяйства с одинокой матерью могли быть сформированы из-за отрицательных ситуаций подобных домашнему насилию или других форм конфликтов.

В этих случаях, бедность является результатом конфликтов, существовавших перед распадом семьи. Семьи с существующими проблемами и недостатками могли отсеяться в семьи с одним родителем. С другой стороны, люди, которые имели много преимуществ подобно устойчивой и любящей семьи, экономической защиты, и хорошего образования, могут иметь большую вероятность жениться и поддерживать отношения в семье, чем те, кто имели меньшее количество преимуществ.

Наблюдатели могли бы задаться вопросом, являются ли положительные результаты в этих случаях заслугой существующих ранее преимуществ, которые послужили основой для устойчивого семейного союза или больше следствием выгод, которые несет двуродительная семья. Эти факторы вносят вклад в то, что известно как эффекты выбора.

Социологи используют специальные конструкции изучения и статистические методы, чтобы измерять косвенный и избирательные эффекты. Оба типа эффектов реальны, и они играют важные роли во многих результатах. Однако, в большинстве случаев, они не объясняют все увеличивающиеся риски, связанные с проживанием в домашних хозяйствах с одинокой матерью. Это имеет важное общественное значение, потому что, даже если все домашние хозяйства с одинокой матерью были бы подняты выше черты бедности, они будут все еще увеличивать риски некоторых проблем.

Так, сравнение пропорций людей из различных семейных структур, кто испытывают различные проблемы, обеспечивает хорошей наглядностью того, как люди действительно живут. Исследуя и изучая роли косвенных избирательных эффектов, социологи могут помочь объяснять, какие проблемы происходят и возможно помогут найти решения проблем. В этом фактологическом списке, мы попробовали включить оба типа данных, всякий раз, когда они были доступны.

Одинокие матери

Являются более бедным

  • Одинокие матери - испытывают бедность в два раза больше, чем семьи из двух родителей (69 % одиноких матерей находятся на "дне" 40 % домашнего дохода против 34 % пар с детьми).
  • Одинокие родители имеют вдвое большей риск испытать период бедности (проводя три из четырех лет на "дне" 30 % домашнего дохода) чем пары с детьми - 50 % против 22 %.
  • Одинокие родители - более чем вдвое имеют риск не иметь никаких сбережений, чем пары с детьми (68 % против 28 %).

Да, не замужние матери 2.5 раза более , чем замужние матери, исппытывают высокие уровни психологических проблем. Даже после учета финансовых затруднений, предшествующих психологических проблем, и других демографических факторов, одинокие матери были все еще в 1.4 раза, более вероятно, чтобы иметь психологические проблемы.

  • Одинокие матери - в семь раз больше жалуются на проблемы с их нервами. Больше проблем со здоровьем
  • Результаты исследований Британского агентства домашних хозяйств показывают, что, даже после учета демографических и социально-экономических обстоятельств, одинокие матери все еще имеют существенно более слабое здоровье, чем матери живущие с партнером.
  • Разведенные женщины имеют показатели смертности, которые являются на 21 % выше в среднем, чем таковые у замужних женщин. Показатели смертности для разведенных женщин 25 лет и старше на 35 -58 % выше чем таковые для замужних женщин того же самого возраста.

Больше проблем взаимодействия с их детьми

  • Молодые люди в семьях с одним родителем на 30 % чаще, чем в двуродительских семействах, сообщают, что их родители редко или никогда не знали, где они были.
  • После учета других демографических факторов, одинокие родители были
  • в 2.25 раза, более вероятно, чтобы собщить о проблемах с поведением их детей.
  • на 30 % более вероятно сообщать о существенных разногласиях с их детьми.
  • на 60 % более вероятно ожидать слишком многого или имеют слишком высокие ожидания от их ребенка

Не проживающие с детьми биологические отцы

Имеют опасность потери контакта со своими детьми

  • От двадцати до тридцати процентов отцов, не проживающих вместе с детьми, не видели своих детей за прошлый год Другие 20 -40 % видят их детей меньше чем один раз в неделю.

Более вероятно, чтобы иметь проблемы здоровья и проявлять рискованное поведение

  • Разведенные мужчины в возрасте от 20 до 60 имеют на 70 -100 % более высокие уровень смертности, чем женатые мужчины.
  • В популяции молодых разведенных мужчин и женщин вдвое увеличивается риск алкоголизации в сравнении с теми, кто сохранил брак. В этом случае не имелось фактически никакого эффекта выбора. Другими словами, алкоголизация не являлась причиной развода. Скорее, развод вел к алкоголизации.
  • Разведенные отцы существенно, более вероятно будут курить марихуану и управлять автомобилем в нетрезвом состоянии.
  • Разведенные мужчины сообщили о самых высоких уровнях небезопасного секса. 15.7 % сообщили о более чем одном партнере и недостаточном использование презерватива в предыдущем году, по сравнению с 3 % женатых мужчин. 10.4 % сожительствующих мужчин, и 9.6 % одиноких мужчин.

Дети, живущие без их биологических отцов

Имеют большую вероятность жить в бедности

  • Дети, живущие в семьях с одним родителем, имеют вдвое большую вероятность жить за чертой бедности по сравнению с детьми из полных семей (75 % против 40 %).
  • Даже после учета низких доходов, дети, растущие с матерями, никогда не бывшими замужем, склонны испытывать наибольшие лишения.

Более вероятно, чтобы иметь эмоциональные или умственные проблемы

  • Дети в семьях с одним родителем в 2.5 раза больше чувствуют себя несчастными. У них в 3.3 раза заниженная самооценка собственного достоинства.
  • Среди детей в возрасте от пяти до пятнадцати лет в семьях с одним родителем вероятность наличия проблем с психическим здоровьем вдвое выше по сравнению с детьми из полных семей (16 % против 8 %).
  • Главное продольное изучение 1,400 Американских семей нашло, что 20 -25 % детей после развода продемонстрировали устойчивые признаки депрессии, импульсивности, безответственности, или антиобщественного поведения по сравнению с 10 % детей в полных семьях.

Имеют большее количество проблем в школе

  • Дети, живущие с одним родителем, показывают более низкие результаты по тестированию чтения и математики.
  • После учета других демографических факторов, дети из неполных семей были:
  • в 3.3 раза чаще сообщали о проблемах с учебой, и
  • в 50 % о трудностях во взаимоотношениях с учителями.

Имеют большее количество проблем взаимоотношений с обществом.

  • Дети из неполных семей в три раза чаще отмечают проблемы взаимоотношений с их сверстниками.
  • Дети из неполных семей более вероятно будут иметь проблемы с поведением, в том числе с антисоциальным поведением.
  • Мальчики из неполных семей более склонны к демонстрации враждебности к взрослым и другим детям.

Имеют более высокий риск проблем со здоровьем

  • Было оценено, что родительский развод увеличивает детский риск развития проблем со здоровьем на 50 %.
  • В Англии и Уэльсе в течение 2000г., уровень неожиданной младенческой смертности у детей, чьи родители не состоят в браке, более чем в три раза выше, чем для младенцев, рожденных женатыми матерью и отцом (0.66 на 1,000 живых рождений по сравнению с 0.18). Где рождение регистрировалось единственной матерью, уровень внезапной смерти младенцев был в семь раз большее, чем для детей рожденных в браке. (1.27 на 1,000 по сравнению с 0.18).
  • После учета других демографических факторов, для детей, живущих в неполных семьях, в 1.8 раза более вероятно иметь психосоматические проблемы здоровья и болезней типа головных болей, болей живота, и общего самочувствия.

Подвергаются большему риску физического, эмоционального, или сексуального насилия.

  • Согласно данным от Национального Общества Предотвращения Жестокого обращения с детьми (NSPCC), молодые люди, растущие в неполной семье, более чем в пять раз подвергаются риску испытать физическое насилие, по сравнению с детьми из полных семей.
  • Все исследования жертв детского насилия, которые наблюдают тип семьи со "вторыми" родителями , отмечают самый высокий риск для детей с риском фатального насилия, являющегося в 100 раз выше, чем в семьях с двумя биологическими родителями, согласно международным данным от 1976. Однако, использование термина "отчим" стало проблематичным, пока его имело обыкновение относить к мужчинам, кто были женаты на женщинах с детьми от других мужчин, и теперь он используется, чтобы описать любого мужчину в домашнем хозяйстве, независимо, женился ли он на матери или нет. Исследования Национального Общества Предотвращения жесткого обращения с детьми (NSPCC) за 1988, которые отделили женатых отчимов от не состоящих в браке сожительствующих мужчин, нашли, что женатые отчимы были менее вероятны к злоупотреблениям своей роли.
  • Анализ 35 случаев фатального насилия, которые были темой публичного внимания между 1968 и 1987, показал, что риск для детей, живущих с их матерью и неженатым мужчиной, был более чем в 70 раз выше чем для ребенка, живущего с двумя женатыми биологическими родителями.

Более вероятно, что убегут из дома.

  • Дети из неполных семей в два раза более вероятно убегут из дома по сравнению с полноценной семьей, состоящей из двух биологических родителей (14 % в сравнении с 7 %).

Подростки, живущие без их биологических отцов

Более подвержены проблемам с сексуальным здоровьем

  • Согласно Национальному Исследованию Сексуальных Отношений и Образов жизни, дети из неполных семей чаще вступают в сексуальные отношения до достижения 16 лет по сравнению с детьми из полных семей. Для мальчиков этот показатель был выше в 1.8 раза (42.3 % против 23 %) а для девочек в 1.5 раза (36.5 % против 23.6 %). После учета социально-экономического состояния, уровня взаимоотношений с родителями, образовательного уровня и возраста полового созревания для девочек, сравнительная разница раннего вступления в сексуальную жизнь увеличилась в 2.29 раза для мальчиков и в 1.65 раза для девочек.
  • В сравнении с молодыми людьми из полных семей, молодые мужчины из неполных семей были в 1.8 раз более вероятно, чтобы использовать контрацепцию при первом сексуальном общении (13.6 % против 7.5 %) а молодые женщины соответственно в 1.75 раза (16.1 % против 9.2 %). После учета других факторов, эта разница была уменьшена до 1.11 для мужчин и 1.23 для женщин.
  • Девочки из неполных семей были в 1.6 раза более вероятно, чтобы стать матерями до достижения возраста 18 лет. (11 % против 6.8 %). Учет других факторов не уменьшил сравнительную разницу.

Более вероятно станут подростковыми родителями

  • Анализ данных от Национального Центра Изучения Детского Развития (NCDS) указал, что женщины, чьи родители развелись, в два раза более рискуют стать подростковыми матерями, чем из полных семей (25 % против 14 %). Мужчины из разведенных семей соотвественно 1.8 раза (23 % против 13 %). После учета бедности в детстве, поведенческих и образовательных проблем, разница для подросткового материнства и раннего отцовства была уменьшена до 1.4. Это означает, что дети от разведенных родителей все еще на 40 %, более рисковали стать несовершеннолетними родителями.

Более вероятно, чтобы совершить правонарушения

  • Дети в возрасте от 11 до 16 лет были на 25 % более вероятны, чтобы стать преступниками в прошлом году, если они жили в неполных семьях.
  • Молодые мужчины из неполных семей в 1.6 раза более вероятно становились правонарушителями, чем из полных семей. Эффекты проживания в неполных семьях, кажется, работают косвенно, через уменьшенные уровня родительского наблюдения.
  • В различных дискуссиях молодые люди в тюрьмах часто говорили о разрушение их семьи и отсутствие в их жизнях отцов.
  • Одно обсуждение пошло следующим образом:
  • Репортер: 'я только что понял, что мы провели целое время и никто ничего не говорил относительно пап.'
  • Подросток 1: 'Дело в том, что нет никаких пап, чтобы о них говорить!'
  • Подросток 2: 'Мы не нуждаемся в папах, в конце дня, ребенок нуждается в его маме.'
  • Другая молодая женщина сказала: '…, где я имела обыкновение жить…, это - тяжелый опасный район, и вы там только видите мам с шестью детьми, тремя детьми, их дружком, но не с папой. Дети растут и они завидуют другим семьям…'

Более чаще будут курить.

  • На примере подростков, живущих на Западе Шотландии, 15-летние из неполных семей вдвое чаще злоупотребляли табакокурением по сравнению с подростками из полных семей (29 %, в сравнении с 15 %).
  • На примере Британии для 16-летних, подростков этот же показатель равен 1.5 раза. С учетом пола, семейного дохода, времени, проведимого с семьей, и отношений с родителями, разница фактически увеличилась до 1.8 раза.

Более вероятно, будут употреблять алкоголь

  • На Западе Шотландии 18-летние девочки из неполных семей в два раза чаще употребляли алкоголь в сравнении с их сверстницами из полноценных семей (17.6 %, против 9.2 %). Этот показатель не изменяется даже после учета уровня бедности.
  • А британские 16-летние подростки из разрушенных семей употребляют алкоголь столько же, сколько и их сверстники из полных семей. Это - главным образом объясняется более высокими доходами семей. После учета домашнего дохода и пола, подростки из неполных семей употребляли алкоголь на 40 % больше.

Чаще употребляют наркотики

  • В возраст 15 лет мальчики из неполных семей более чем в два раза чаще употребляют наркотики, чем их сверстники из полноценных семей (22.4 % по сравнению с 10.8 %). Для девочек того же возраста этот показатель выше на 25% (8.2 % по сравнению с 6.5 %), но к возрасту 18 лет этот показатель повышается до 70% (33.3 % по сравнению с 19.6 %). После учета фактора бедности, подростки из неполных семей были все еще на 50 % более вероятно, чтобы употреблять наркотики.

Более вероятно будут прогуливать школу

  • После учета социального положения, уровня родительского внимания, отношения к семье, проблем с полицией и отношений со школой, мальчики из неполных семей в 2.7 раза чаще прогуливают школу, чем их сверстники из полных семей.

Больше шансов быть исключенными из школы

  • Дети, живущие с одинокой матерью, в три раза более вероятно будут исключены из школы (15.6 % против 4.8 %).

Больше вероятности, чтобы прекратить обучение в 16 лет

  • У шестнадцати летних вероятность оставить школу, недоучившись, больше чем в два раза по сравнению с детьми из полных семей. Наиболее влияющий на эту тенденцию фактор - большая бедность неполных семей.

Более вероятно, чтобы иметь проблемы с поведением

  • В одном Американском исследовании, подростки, чьи родители развелись, имели тенденцию к увеличенному уровню внешне-показного поведения (агрессивное и криминальное поведение) и проблемам усваивания (эмоциональные нарушения, такие как стресс). В большинстве случаев это было вызвано сокращением качественного воспитания со стороны матери. Кроме того, с сокращением уровня вовлеченности в воспитание отца, были связаны увеличение агрессии и криминального поведения у мальчиков. Увеличенный уровень антиобщественного поведения у девочек объяснялся в значительной степени пост-разводным конфликтом между родителями. Для мальчиков, родительский развод был связан с увеличением депрессии, даже с учетом иных составляющих.

Молодые люди, кто выросли, не живя с их биологическими отцами

Обладают меньшими шансами получить квалификацию.

  • Анализ (NCDS) нашел, что у детей из разрушенных семей, в два раза меньше шансов получить квалификацию до 33 лет (20 % против 11 % ). Взаимодействия родительского развода и других проблем детства и как они затрагивают образование молодых взрослых, весьма усложнены. Автор этого изучения подвел итог результатов таким образом: 'бедность и поведенческие проблемы - важные факторы в сокращении образовательного успеха, и родительский развод может усиливать оба фактора.' Анализ других исследований показал, что больше всего или все различия в образовательном уровне существенно связаны с бедностью.

Более вероятно, чтобы испытать безработицу

  • В возрасте 33 лет мужчины из разведенных семей были вдвое чаще безработными (14 % по сравнению с 7 %), и 1.6 разами чаще сталкивались с более чем с одной безработицей, начиная с момента окончания школы (23 % по сравнению с 14 %). Снова, причины для различий в этих уровнях рисков усложнены. Часть различий, кажется, вызваны бедностью и поведенческими проблемами, которые существовали перед разводом и сохранились или углубились позже. Однако, даже после учета этих факторов, мужчины, чьи родители развелись, были все еще в 1.4 раза чаще безработными и в 1.3 раза сталкивались с больше, чем одной безработицей в течение их жизни.

Более вероятно, будут иметь более низкие доходы

Для женщин, эффекты родительского развода на доходы усложнены фактом, что родительский развод имеет тенденцию увеличивать вероятность раннего рождения ребенка, что в свою очередь уменьшает вероятность, что женщин будут иметь полноценную работу. Женщины из разведенных семей имели доходы в среднем на 20 % ниже, чем те, кто росли в семьях с двумя родителями (86 фунтов в неделю по сравнению с 104 фунтами). Они были на 30 %, более вероятно, чтобы пребывать в самом низком слое семейных доходов (32 % по сравнению с 25 %). После учета раннего рождения ребенка (которое непосредственно, кажется, связано с родительским разводом), женщины из распавшихся семей были все еще на 13 % менее вероятно, чтобы быть на верхнем уровне индивидуального дохода и на 20 % более вероятно, чтобы быть на самом низком уровне доходов.

Более вероятно окажутся на денежном пособии

  • Для женщин из распавшихся семей в 1.3 раза более вероятно, чтобы быть на денежном пособии в возрасте 33 лет (11 % по сравнению с 8 %).

Больше шансов стать бездомными.

  • Молодые люди из распавшихся семей в 1.7 раза более вероятно испытают бездомность (6.2 % по сравнению с 3.6 %). Для женщин весь этот эффект - следствие того, что дети от разведенных семей имеют больше шансов испытать бедность в детстве, что также связано с бездомностью во взрослой жизни. Однако для мужчин все различия в уровнях риска могут быть связаны с разводом в течение раннего детства, более, чем бедность или другие проблемы, перенесенные в детстве.

Более вероятно, чтобы совершить преступление и оказаться в тюрьме.

  • Хотя только 20 % всех детей живут в семьях с одним родителем, 70 % правонарушителей прибывают из неполных семей.
  • Американские исследования показали, что мальчики из неполных семей имеют в два раза больше шансов попасть в тюрьму, чем их сверстники из семей с двумя родителями, перед тем как они достигнут 30 лет.

Более вероятно, чтобы иметь долгосрочные эмоциональные и психологические проблемы.

  • В одном Американском исследовании 20 - 25 % детей из распавшихся семей испытали долгосрочные эмоциональные или поведенческие проблемы по сравнению с 10 % детей, чьи родители сохранили брак.
  • Другое исследование нашло, что 11 % молодых взрослых, чьи родители развелись, имели семь или больше признаков эмоциональных расстройств по сравнению с 8 % тех, кто рос в не разрушенных семьях.
  • Одно исследование, которое наблюдало за 100 детьми из распавшихся семей в течение 25 лет, нашло, что, в то время как разведенные родители, возможно, чувствовали себя освобожденными, многие из их детей страдали эмоционально.

Более чаще имеют проблемы со здоровьем.

  • Шведское исследование нашло, что дети из неполных семей умирали на 30 % чаще в течение 16-летнего периода изучения. После учета бедности, дети из неполных семей были: на 70 % более вероятно иметь циркулирующие проблемы, на 56 % более вероятно, чтобы показывать признаки психических заболеваний, на 27 % более вероятно, чтобы сообщать о хронических болях, и на 26 % более вероятно, чтобы иметь общий низкий уровень их здоровья.
  • Данные от NCDS указывают, что родительский развод в течение детства увеличил разницу молодых людей, имеющих тяжелые проблемы со употреблением алкоголем. Связь была слаба до возраста 23, но была сильна к возрасту 33. Учет всех возможных факторов, таких как семейное положение или социально-экономические обстоятельства, существенно не уменьшали эффект.
  • В примере молодых женщин из неполных семей, кто начали сексуальную жизнь перед возрастом 18 лет, они в 1.4 раза более вероятно имели риск заражения болезнями, передающимися половым путем, к возрасту 24 (14.3 % против 10.2 %). Учет других факторов слегка увеличил разницу до 1.53 раза. Дети белых родителей среднего класса из распавшихся семей жили в среднем на четыре года меньше.

Имеют тенденцию к более раннему началу половой жизни и начала сожительства.

  • Данные NCDS указывают, что мужчины из распавшихся семей в 1.7 раза и женщины 2.2 раза чаще вступают в сожительство подростками. Учет бедности и других проблем в детстве уменьшили эту разницу до 1.6 и 1.66 соответственно. Для женщин, вероятно, влияние родительского развода сказывается на более раннем начале половой активности.
  • Женщины были 1.7 раза более вероятно, чтобы сожительствовать, прежде или вместо бракосочетания в их первом партнерстве, если выросли в распавшейся семье. Мужчины были в 1.7 раза, столь же вероятно, чтобы сожительствовать перед бракосочетанием и дважды как вероятно, чтобы сожительствовать вместо бракосочетания. Учет бедности и других проблем детства не уменьшал эффекты, что родительский развод имел на детском предпочтении сожительству.

Более вероятно разведутся или расторгнуть их внебрачные союзы

  • Риск распада официального и гражданских браков был в 1.9 раза выше для мужчин, выросших в неполной семье, и соответственно в 1.5 раза выше для женщин. Эти эффекты казалось, не работали через опыты проблем детства, а скорее через склонность взрослых - особенно женщин - кто испытал родительский развод в детстве, чтобы начать раннюю совместную жизнь, что в свою очередь увеличивало вероятность роспуска партнерства. Однако, даже после учета раннего возраста в первом партнерстве, мужчины из распавшихся семей были все еще на 30 %, более вероятно, чтобы расторгнуть их первый союз.

Более вероятно, чтобы иметь внебрачных детей.

  • У мужчин и женщин из распавшихся семей вероятность появления внебрачных детей была более чем в два раза выше по сравнению с теми, кто имели семью с двумя родителями (12.6 % против 6.6 % для женщин и 7.1 % против 4 % для мужчин). Эта тенденция объясняется во многом тем. что дети из распавшихся семей будут чаще иметь своих детей в более раннем возрасте.

Влияние на социальную структуру

Разрушение института семьи, конечно, оказали влияние на мужчин, женщин и детей, непосредственно. Однако эти изменения в структуре семьи имеют все большее и большее влияние на все общество. Трудно разделить, что является причинами, а что эффектами, но можно исследовать некоторые из социальных изменений, связанных с изменениями в жизни семьи, которые произошли в прошедшие десятилетия.

Увеличившееся число преступлений и насилия

За прошлые несколько декад уровень преступности увеличился и в то же самое время, выросло количество разводов, внебрачных рождений, и одиноких родителей. Соотношения между преступлением и средой, в которой существует семья, усложнены, особенно, когда роль бедности также рассматривается. Однако, много ученых и работников полиции, кто изучают преступность, идентифицировали разрушение семей как одну из списка причин, которые связаны с преступной деятельностью.

  • Американское исследование нашло, что подростковая преступность была вызвана не только тем фактором, были ли его родители женаты, но и превалирующей структурой семьи в его окружении. Предлагалось, что это могло бы иметь место, потому что двуродительские семьи лучше способны контролировать антиобщественный уклон, который часто ведет к более серьезному преступлению.
  • Обзор 17 развитых наций указал, что нации с более высоким уровнем рождаемости вне брака, подростковым родительством, и разводов также имели более высокие уровни насильственной гибели детей в домашних стенах.
  • Много заключенных испытывают недостаток сильных семейных связей, что делает восстановление и реинтеграцию в общество более трудным. Например, заключенные имеют вдвое большую пропорцию разводов (9 % против 4 %). И, хотя только 9 % всех женщин в общем населении - одинокие матери, больше чем вдвое больше пропорция одиноких матерей среди женщин-заключенных.

Снижение коммуникабельности

Недавнее исследование идентифицировало коммуникабельность как хорошую меру социального капитала.

  • Анализ Агенства Домашнего хозяйства показывает, что полные семьи будут чаще взаимодействовать с их местным сообществом, чем семьи с одним родителем. Даже после учета образования, социально-экономической группы и состояния занятости, полные семьи на 25 % более вероятно будут добрососедскими, и на 50 %, более вероятно, чтобы иметь людей, желающих помочь им, если они больны, нуждаются в уходе или нуждаться в заимствовании денег по сравнению с неполными семьями. Этот относительный недостаток взаимной заботы в неполных семьях происходит, несмотря на факт, что они, вероятно, будут иметь большее количество друзей и родственников, живущих рядом по сравнению с полноценными семьями.

Возрастающая культура развода

Имеется разногласие относительно того, послужила ли либерализация законов о разводах катализатором разводов, или она была ответом на увеличивающийся спрос на потребность в разводах. Правда, вероятно, заключается в комбинации этих гипотез. Однако, факт, что развод был твердо определен как одна из альтернатив для женатых пар, может иметь самое актуальное влияние на человеческое поведение.

  • Американские исследования показали, что женатые пары, кто лояльно относится к разводу, сокращают качество их брака (что может всегда вести к более легкому разводу). Это означает, что, решение о разводе принимается более часто до того как брак подвергнется реальному разрушению, нежели сам развод будет следствием такого разрушения.
  • Увеличение уровня неофициального сожительства как для впервые образованных союзов, так и для повторно образованных, было связано частично с желанием избежать развода при наличии 'пробного' брака, избегая юридических связей в целом.

Цикл безотцовщины

Имелось много исторических периодов, в которых дети жили часть или все их жизни без их отцов. Эти отцы отсутствовали из-за работы или военных обязательств или умирали перед тем, как их дети достигали взрослой жизни.

Более современная тенденция отслеживает большее количество отцов, покидающих или выбрасываемых из их семей, или уменьшения их влияния из-за не проживания с детьми. В некоторых семьях, этот образец стал нормой в нескольких поколениях. Часто, эти семьи живут в нужде, вовлечены в высокие уровень преступности. В пределах этой среды, стало более легким и более приемлемым, избегать интеграции отцов в жизнь семьи. Эти семьи были описаны некоторыми как 'люмпенизированный' слой, а другими как 'социально исключенный'.

Зависимость от социального пособия

Тенденция к увеличению числа неполных семей сосуществовала с увеличивающимся уровнем зависимости от социальной помощи государства. Некоторые аналитики утверждают, что изменение социальной структуры семьи ведет к такой зависимости, другие, что этот процесс является взаимозависимым.

В 1971 7 % взрослого населения Великобритании нуждались в помощи государства. Этот процент увеличивался постепенно, чтобы достигнуть максимума в 13 % в 1992. Начиная с 1996, процент слегка понизился до 10 % в настоящее время. Эти изменения произошли, поскольку пропорция неполных семей увеличилась с 3 % в 1971 до 6 % в 2001.

Какова причина этих эффектов?

Бедность

Многие из этих отрицательных результатов, имеющих место на фоне разрушения семьи частично можно объяснять бедностью или уменьшением уровня доходов, которые происходят вследствие развода, разделения, и одинокого родительства. В некоторых случаях таким образом можно объяснить до 50 % наблюдаемых различий. Бедность имеет тенденцию объяснять большее количество рисков, связанных с результатами от образования и занятости, чем с родительством и родительским поведением.

Бедность вообще определена домашним уровнем доходов, но обычно имеется намного больше составляющих, чем только низкий доход. Низкий доход может быть ответственен за множество других факторов, которые группируются вместе вроде слабого здоровья, высокого уровня безработицы, высокого уровня преступности, опасного окружения, низкого качества образования и других коллективных ресурсов. Кроме того, много исследований, которые измеряют и учитывают бедность, не отмечают другие важные факторы, такие как качество воспитания или уровня конфликтов в доме. Бедность - серьезная проблема, но она не объясняет все. Недавнее исследование показало, что, для многих результатов, за исключением случаев суровой бедности, количество денег у родителей является менее важным по сравнению с тем, как они их тратят.

Уменьшенное родительское и отеческое внимание

Многие из проблем, связанных с безотцовщиной, кажется, связаны с уменьшенным родительского внимания и социальными ресурсами. Конечно, ребенок, живущий без его или ее отца получит меньшее количество внимания, чем ребенок, живущий с обоими родителями. Это различие в количестве внимания ключевое, но различия в типе родительского внимания также важны.

Недавние исследования подчеркнули важную роль, которую играют отцы.

  • Социальные физиологи нашли, что отцы влияют на детское короткое и долгосрочное развитие по нескольким направлениям:
  • Финансовое состояние (использование дохода, чтобы обеспечить еду, одежду, и кров, а также ресурсы, которые идут на образование),
  • Человеческий капитал (совместное использование выгод и от обеспечения модели их образования, навыков, и рабочей этики), и
  • Социальный капитал (совместное использование выгод от отношений).
  • Более определенно,
    • Родительские отношения матери и отца обеспечивают детей моделью взрослых, работающих вместе, общающихся, договаривающихся и ищущих на компромисс. Этот двуэлементный ресурс также помогает родителям демонстрировать общий авторитет, которая является намного менее авторитарным для детей, чем власть одного родителя.
    • Отношения родитель-ребенок: Исследования показывают, что отец вносит уникальный вклад в развитие его детей, независимо от вклада матери. Другими словами, в таких областях как эмоциональное созревание, чувство собственного достоинства, компетентности, и доверительности, влияние отца не может быть дублировано или легко заменено матерью, независимо от того, насколько хороша мать. Другие исследования указывают, что отцы могут быть особенно важны в тех случаях, когда семьи испытывают трудности, такие как бедность, частые переезды, или когда дети имеют проблемы с поведением.

Условия до, в течение и после развода

О родительском разводе или разделение можно думать в терминах 'случая', важного в его собственном праве, потому что он ведет ко многим изменениям. О разделении можно также думать как о части 'процесса', который начинается перед разводом и должен рассматриваться в рамках его контекста. Единодушное мнение, что все эти аспекты важны. Однако развод и разделение переносится по-разному взрослыми и детьми. Что может казаться как 'хороший развод' для взрослых, может совершенно иначе восприниматься детьми. В отсутствии высоких уровней конфликта, дети часто не знают, что их родители испытывают трудности. Для этих детей, развод может быть проблематичен. Возможно, что дети будет больше травмированы конфликтом, вызванным самим разводом, чем тогда, когда их родители были вместе.

Существуют две категории детей, которые могут испытать психологические проблемы в будущем
  • Те, кто выросли с родителями, которые сохранили брак, но также сохранили и конфликтные и враждебные отношения, и
  • Те, чей родители находятся в низкоконфликтном браке и тем не менее разводятся.
  • Больше чем половина разводов происходят в браках с низким уровнем конфликтов - что может называться 'достаточно хорошим' браком, который имеет высокий потенциал для сохранения (в одном исследовании 64 % пар признались, что они были несчастны, но остались вместе и работали над их отношениями, сообщая, что они стали вполне счастливы пятью годами позже). Разводы в этих браках с низким уровнем конфликтов могут быть очень разрушительны для детей.

Оценка результатов

Весомые свидетельства показывают, что брак отца и матери - все еще наиболее лучшая среда для роста детей, и она формирует самое здоровое основание для всего общества.

Для многих матерей, отцов и детей, 'безотцовщина' означает бедность, эмоциональные страдания, слабое здоровье, утрата многих возможностей, и нестабильность. Социальная ткань - когда-то рассматриваемая достаточно гибкой, чтобы включать в нее все типы жизненных стилей - оказалась жесткой и хрупкой. Хотя хорошее общество могло бы быть терпимым к праву людей жить так, как они желают, оно должно также понуждать его взрослых членов быть ответственными за последствия их действий. Чтобы следовать этому, общество не должно уклонятся от оценки результатов этих действий. Как Д. С. Милл доказывал, что хорошее общество должно использовать уроки, вынесенные из его опыта и поддерживать идеалы, к которым все могут стремиться.

'Люди должны помогать друг другу, различая добро и зло, и поддерживать выбор первого и избегать последнего. Они должны всегда поощрять друг друга развивать свои способности и направлять их чувства и цели к мудрому, вместо глупого, подниматься, а не деградировать.'

Джон Стюарт Милл, "На Свободе", 1859


Бесполезность женщин

Эти ссылки ведут к различным страницам

Бесполезность женщин
Джон Гардинер .
(перевод с английского)

Что вы сделаете с чем-либо, что послужив своей цели хорошо и эффективно на протяжение тысячелетий, становится избыточным и просто бесполезным? Экономические рационалисты сбросили бы это просто со счетов. Они выбросили бы это в кучу отходов. Но что, если это не просто вещь, а более чем три миллиарда женщин? Что тогда? Уж точно вы не можете выбросить три миллиарда женщин в кучу отходов! Хотя идея приглашает немного пофантазировать.

Правда, некоторые китайские матери делают это с их младенцами женского пола уже прямо сейчас. Недавние новости сообщают, что маленьких девочек бросают в самосвалы с мусором и оставляют там умирать. Некоторые были сброшены с высотных зданий сразу же после их рождения, а некоторые были дюжинами упакованы в чемоданы, подобно контрабандным животным, с целью вывоза их из Китая для продажи на внешнем рынке. Для какой цели, я оставлю вашему воображению. Это - правда. Это происходит прямо сейчас. Это - злодеяние и преступление против человечества, но это - факт. Перенаселенному государству девочки не нужны. Как раз наоборот, они - обуза. Семьи и государство предпочитают мальчиков, которые менее требовательны, способны выполнять тяжелую работу и не увеличивают голод.

Увы, но это - абсолютная и трагическая реальность, вставшая сегодня в полный рост перед современными женщинами. Они столкнулись с пугающей правдой, что они исчерпали свою ценность для человечества, развивая сотни тысяч лет в физиологическом и в психологическом отношении одну главную функцию - способность рожать детей. Женщины, после того как вы заполнили младенцами весь мир, и если это основное на что вы способны, вас ждет весьма туманное будущее, если только, конечно, не найдется другой новый мир, пригодный для нового заселения. Слишком много младенцев рождается и весь мир озабочен тем, что с ними делать.

Давайте посмотрим на миллионы здоровых растущих девочек, чьи тела развиваются и готовятся для долгосрочной карьеры в качестве жен и матерей, но которые обнаруживают, что их биологическая роль больше не является их главным достоинством. Они обнаруживают, что они потеряли их ценность в этом мире. И в критических ситуациях больше не будет выполняться правило "Сначала женщины и дети", а скорее, "Мужчины и их подруги". Приоритет будет даваться наиболее цененным членам общества. И в перенаселенном мире это - мужчины с их превосходящим интеллектом, изобретательностью, творческим потенциалом и полезностью.

Эти маленькие цветущие девочки не могут больше быть уверенными, что наличие дома и семьи - является для них предметом выбора. Выбор работы доступен только немногочисленной элите. Те, кто могут привлечь мужа - это те, кто имеют великолепные, хорошо сложенные тела, доставляющее удовольствие их мужчинам. Девочки, чьи тела тощие и недоразвитые и девочки чьи тела деформированы годами лени, просто не получат работу. И, это - именно то, что случается сегодня в западных культурах.

Шокирующая реальность этих все возрастающих тенденций заключается в том, что, подобно мужчинам, сделавшим это в прошлом, они должны будут найти сеюе новое применение. Однако, в отличие от мужчин, развивавшихся физиологически и в психологически сотни тысяч лет, чтобы быть сильными, полезными и творческими как телом, так и умом, растущие ряды безработных невостребованных невест будут должны очень быстро развить себя в некоторый вид полезных качеств за очень короткое время. Они должны будут повторно стать чем-то социально значащим. Естественно, перед лицом такой невозможной психо-биофизической задачи их паника и тоска вполне понятны.

Истеричные изобретения вроде "стеклянного потолка", дикие теории относительно мужчин, якобы сговаривающихся, чтобы поработить их, бредовые фантазии, что они - жертвы насилия, возмутительные общества типа Общество Разрезания Мужчин (SCUM) могут быть легко объяснены создавшейся ситуацией. Все эти и другие параноидальные женские фобии перерождаются в громогласную борьбу, суть которой - не что иное как отыскать свою значимость в мире, находящемся во власти превосходящих существ - мужчин.

С этой почти невозможной задачей и в безумной попытке отрицать их собственную физиологию, и убеждать самих себя, что они могут делать что-либо лучше, чем мужчины, они оскорбительно ведут себя и всячески демонизируют мужчин за их превосходство, в то время как сами тщетно пытаются их догнать. Это - своего рода уловка: "возвратись сюда и жди, ты, ублюдок, я не могу бежать так же быстро на высоких каблуках".

В свете этого становится ясно, почему женщины так отчаянно боролись, чтобы понудить правительственные учреждения, власть и феминистские организации продвигать их в рабочую сферу и преувеличивать их собственные усилия. Они знают, что на одном уровне игрового поля, они просто не могут конкурировать с мужчинами. Они нуждаются в мужчинах, которые будут сдержаны, снисходительными и молчаливыми. К сожалению для женщин, даже с такими позорно дискриминационными методами и безнравственными законами в течение более чем тридцати лет, они стоят перед фактом бессмысленности их достижений! Мужчины продолжают превосходить их по скоростным и динамическим характеристикам и доминируют в мире в каждой значимой сфере, о которой вы могли бы думать.

Так что бедные маленькие потерянные девочки борются безуспешно, надеясь найти что-нибудь, что они могли бы делать лучше, чем мужчины, но пока лишь своего рода мастурбируя в своих мечтах, купаясь в ванной своих заблуждений и фантазий . Они расстроены, недовольны, сбиты с толку, агрессивны, насильственны и мстительны. Вы видите, что они, не сформировавшись за предыдущие сотни лет, пытаются найти компромисс с современным меняющимся миром и их собственной избыточностью. Но они успокоятся, как только найдут их истинную и значимую цель в жизни, я в этом уверен.

Правда, я не могу сказать, когда это может произойти, но то, что я твердо знаю, все, что им необходимо сделать для этого, это просто спросить мужчин, которые и сообщат им то, что и так всегда знали на протяжении всей истории человечества, что женщины хороши только для одной цели - быть сексуальным объектом, пушистой игрушкой мужского удовольствия.

Чем скорее женщины это поймут, тем скорее весь мир успокоится, и они сами и каждый сможет жить счастливо в свое удовольствие.


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Часть третья
"Нападение"

Пикап - или метод съёма

Нет такой женщины как стена (Ваня)

Не я первый и не я последний, который хочет найти и описать идеальную формулу 100% знакомства с девушками. Но я всё же попробую, дабы постараться облегчить задачу похотливым мужчинам, причём, не указывая: «Делай так, потому что надо делать именно так». Нет, я попытаюсь объяснить тот или иной женский поведенческий синдром при помощи Этологии. Осознанно понимая рефлекторное поведение, вы сможете достаточно успешно манипулировать ПРИМАТивными девушками.

Акт первый: Любое знакомство начинается со слов, другое дело с каких. Первое, что надо помнить это то, что девушки как гласит поговорка, любят ушами и выбор фразы, с которой надо начинать, очень важен. Абсолютно банальные, заезженные фразы типа:

«Девушка, можно с вами познакомиться, а как вас зовут или можно ли к вам присесть» - давно уже не действуют. Слова должны быть исключительно оригинальны, потому как девушка подсознательно понимает, что до неё вы сотни раз говорили подобное другим. К тому же, опять на подсознательном уровне, ваши слова могут ассоциироваться с бывшим или нынешним boy friendом, а зачем ей собственно менять «шило на мыло».

Выбор словесного подхода у мужчин слишком стандартен, что опять может вызвать негативную реакцию в вашу сторону только потому, что именно с неё начиналось предыдущее неудачное знакомство. Фраза должна быть короткой, не более одного предложения - много болтать не мужская прерогатива. «Краткость сестра таланта» - девушка должна успеть обдумать сказанное вами, осмыслить, понять её (фразу) и вашу оригинальность! Слова должны показать девушке, её исключительность, неповторимость, она должна думать, что эту фразу вы выдумали или сказали только для неё одной. «Так что это за фразы»? - спросите вы. 100% фраза, эта та которую вы выдумали сами, ведь даже редкие и самые оригинальные могут быть знакомы девушкам. Но коли вы просите, вот несколько наиболее действующих, с пикаперских сайтов: «Верите ли вы в любовь с первого взгляда или мне (посмотреть еще раз?) пройтись перед вами ещё пару раз»?

«Вы меня не знаете, но всю прошлую ночь вы мне снились».

«Скажите, когда падаешь с неба, это больно»? Далее девушка вопрошает или молчит, и вы продолжаете: «А разве вы не ангел»?

А вообще, слова могут быть лживыми (собственно так оно и есть, ведь ваша цель отнюдь не женитьба) и девушки это понимают. Слова ничто, действия (поступки) все!

Акт второй: Практика. Обратимся к пантомиме, действует в 90% случая. Рассмотрим такую ситуацию; сидит одна или несколько девушек (где не важно), мирно беседуют, на вас ноль внимания. Вы идёте мимо них, делая вид, что тоже не заинтересованы, но вдруг резко останавливаетесь и смотрите на что-то (пристально) возле их ног. Слегка наклоняетесь, показывая ещё большую заинтересованность. Всё. Их разговор прерывается, теперь всё внимание на вас и на то, куда вы смотрите. Ведь они ничего особенного возле себя не видят. Тут вы нагибаетесь (чтобы, что-то поднять), выпрямляете большой и указательный пальцы, делая вид, что выдёргиваете из земли прекрасный цветок. Один одной рукой, второй другой. Сладостно, с прикрытыми глазами, вдыхаете воображаемый бутон. Расплываетесь в широкой, искренней улыбке и протягиваете каждой по цветку. Стена недоверия рухнула, первый шаг сделан.

Подпункт: А) Один знакомый, по имени Ваня, который хоть и не знал про существование пикапинга, в частности, использования варианта пантомима, очень удачно пользовался этим визуальным (с юмором) способом знакомства. Не стану в мельчайших подробностях описывать все его оригинальные способы, но приведу несколько, (вкратце) чтобы вы уловили суть возможных ухищрений.

1 Проходя мимо понравившегося объекта, поравнявшись с ним, с эмоционально выраженной окраской, (якобы) подворачиваете голеностопный сустав, практически вешаясь на девушку со словами: «Ой, девушка! Помогите, пожалуйста, (берясь за её руку или плечо) доковылять до лавочки»…

2 Аккуратно подходите сзади к объекту, осторожно, но внезапно берёте за руку и с обеспокоенным лицом и нескрываемой тревогой в голосе, кричите: «Быстрей, давай, быстрей! Скорее побежали»! - и тянете девушку за руку, увлекая за собой. Действия и слова должны происходить быстро, не давая опомниться жертве. Поддаваясь стадному чувству «равняйся на вожака», на уровне рефлексов, она сломя голову побежит вместе с вами. Потом будет над чем посмеяться вам обоим.

3 Неся тот или иной тяжёлый (это может быть и не правда) предмет, можно сделать вид, что он вот-вот выпадет из рук, попросив при этом поддержать одну из сторон. Можно опять же, используя в совершенстве мимические мышцы лица, попросить почесать нестерпимо зудящий нос или спину…

Конечно, всё зависит от умения жестикулировать и способности грамотно пользоваться мимическими мышцами лица, но потренироваться можно и у зеркала. Способов безмолвного оригинального знакомства пантомима очень много и на бумаге разъяснить тяжело - надо учить и показывать.

Стоит так же помнить, что любые описанные способы пикаперского «развода», могут читать и девушки, а значит, шансы пикапера на успех резко понижаются.

Акт третий: Используйте для знакомства домашних животных. Представьте ситуацию, когда идёте вы с прикольной собачкой, аля такса или пудель (большая может отпугнуть), и говорите своей собаке так, чтобы слышал объект: «Смотри Рекс, какая девушка! Я смотрю, ты тоже с ней познакомиться хочешь». Или: «Рэкс, ты о такой хозяйке всегда мечтал, а?» (к примеру). Имея в наличии маленького котенка, щенка или декоративного кролика, достаточно просто дать подержать, под любым предлогом, этот пушистый комок, как материнский инстинкт, в частности, всплеск гормонов удовольствия (эндорфины) сделает своё дело. Всё маленькое, беззащитное и пушистое заставляет просто млеть, любую женскую особь (если аллергии, конечно, нет). В ход можно пустить и крыску, и хомячка с морской свинкой

(как-то раз в зоне отдыха, видел парня, гуляющего с хорьком на поводке, так девчонки от умиления чуть в обморок не падали).

Просто скажите: «Я очень люблю своего питомца и не доверяю его никому, но, мне кажется, вы не только ослепительно красивая, но и заботливая и нежная, и любите животных. Не могли бы вы подержать моего любимца (скажите кличку), пока я покупаю мороженое» (заодно, если согласится, не забудьте купить и девушке. За заботу)?

Это простой намёк, вариант, малая доля того, как можно удачно манипулировать женскими чувствами, используя одомашненных «спиногрызов». Включите фантазию, и всё получится!

Акт четвёртый: Три градации по пикапу.

1 «Малолетка». По уголовному кодексу Российской федерации, этим самым, можно заниматься с 14 лет. Но это так, для сведения, а вообще малолеток плохих не бывает. Даже если она полная, её кожа достаточно плотная, отсюда и её упругость (ну, вы понимаете).

Один из самых больших плюсов это то, что меркантильности в этом возрасте практически не встретишь. Купи ей мороженое и она будет счастлива до безумия. Малолетке нравишься ты сам, а не твой кошелёк или машина, отсюда и искренность отношений в твою сторону. Минусов здесь два. Первый, это то, что у нее, как правило, не бывает собственного «угла», того самого места, где можно было бы уединиться. Второй, это их влюбчивость. Сравнение про банный лист, это как раз про них. Приклеится так, что не отлепишь. Кстати, есть праздники: День города и особенно последний звонок с выпускным, когда, находясь в достаточном подпитие, малолетки сами «кидаются» на вас.

2 «Комсомолка». Опытный объект, знающий себе цену. Она уже знает, что её хотят все и поэтому набивает себе цену. В 60% случая у них есть собственный «угол», но попасть туда можно только при наличии уже серьёзных (как ей кажется) отношений. Так называемая «Комсомолка», это самый желанный вариант пикапинга, да и не только его. Попробовать добиться её тела без денег, ухаживаний и сразу - это целое искусство. Если у вас получится, считайте себя ассом.

3 «Пенсионерка». Ей уже под тридцать, а то и больше. Что называется; она уже перебесилась и не требует по отношению к себе особых поступков и финансовых трат. У неё самой уже всё есть, квартира, стабильный доход и, как правило, ребёнок от неудачного замужества (мы тут говорим о незамужних, потому как если на оборот - это подло). Так как у такой дамы, как правило, уже всё есть, ей нужны только вы с минимальным вниманием по отношению к ней (имеется в виду по сравнению с «Комсомолкой»). В данной ситуации минусы тоже есть. Придётся мириться с ребёнком, точнее с проблемами разностороннего характера связанные с ним. Главный же минус состоит в дряблости кожи, морщинах и обвислостях появляющихся к 30 летнему взрасту у женщин. Если вам удалось подцепить реально шикарно выглядящую дамочку, опасайтесь. Как правило, у таких имеется богатый «дружок» или муж. Могут дать по голове (больно).

Тут нет речи о том, что женщина в 30 лет уже старуха, просто пикап, дело молодых и для него 30 - это уже «пенсионерка».

Перед тем, как выйти на путь пикаперства, следует выбрать вид «дичи», на которую вы собираетесь охотиться. Ведь только вконец обдолбаный охотник, будет стрелять во всё, что шевелится. Выбрав объект охоты, подбирается оружие, снаряжение и дробь - в нашем случае, одежда и стиль поведения.

Акт пятый: Визуальный штурм. «Я одеваюсь стильно, а ты только потому, что голым ходить нельзя» - именно это выражение стоит понимать буквально каждому пикаперу! За модой не угонишься. Учитесь грамотно комбинировать вещи и одеваться стильно. Обернитесь, оглядите себя и окружающих. Чем ваш (так называемый) стиль одежды отличается от продавца в палатке, таксиста, дворника после работы? Те же джинсики, брючки, рубашечка, маечка. Вы, серый клон в городской среде, ничем, не отличающийся от остальных. Вас не заметишь и ничего не скажешь о том, кто вы. Чтобы пикап был удачным вы должны, просто обязаны выделяться среди зомбированных, серых бродячих масс. Иначе девушка вас просто не заметит, не обратит внимание. Если ты одет ярко, весело, оригинально, с необычной причёской, возможно, даже с пирсингом (главное не переборщить), то изначально девушка не видит в тебе никакой угрозы, а это значит, она может больше доверять. Другое дело, что с «пенсионерками» этот визуальный трюк может и не пройти. Ей нужен мужчина, а не мальчишка.

Акт шестой: Подари безделушку. Нет речи о дорогом подарке или цветах, цветы завянут через три дня и постоянного визуального напоминания о тебе не останется. Вспомните чувство любви (влюблённости). В этом состоянии вы всегда думаете об объекте и чем БОЛЬШЕ думаете (вспоминаете), тем сильнее влюбляетесь. Принцип «безделушки» действует так же, только в обратном порядке.

Познакомились, понравились, не получилось переспать сразу или захотели влюбить в себя - подарили.

Как действует: Подарок должен быть таким, чтобы объект мог лицезреть его постоянно (не брошен в тумбочку), скажем, поставив «безделушку» на видное место в квартире. Это может быть и оригинальный брелок от ключей. Каждый раз, соприкасаясь взглядом с подаренной вещью, объект автоматически будет вспоминать (думать) о вас. Есть большая вероятность того, что, чем человек регулярнее о ком-то вспоминает, тем больше он влюбляется или попросту ему начинает не хватать общения. Нет речи о том, что «Подари - Влюбится», но этот шаг (в скупе с другими), значительно приблизит вас, к вашей конечной цели.

Акт седьмой: Эмоциональное состояние. Вы можете быть одеты аля Джеймс Бонд, но если у вас плохое настроение, то от вас исходят отрицательные эмоции. Девушки это чувствуют, как бы вы не улыбались и не старались это скрыть. Выходя на охоту, будьте позитивны. Дарите счастье и улыбки - ведь потом вы сможете взять гораздо больше. Помните, это не занудная работа, а развлечение, битва ума, интеллекта, если хотите, ваше хобби, которое вам нравится, и в котором вы хотите стать лучшим.

Акт восьмой: Где лучше охотиться. Забудьте про свой микрорайон, там вас знает каждая «собака». Сплетни и постоянные натыкания на ваших же девушек, ни к чему хорошему не приведут. С другой стороны, девушка должна находиться в относительной близости от места вашего проживания, дабы не тратить своё драгоценное время и силы на встречи. Идеально подходят зоны отдыха и культурно-массовые сборища в вашем округе. Но если вы живёте в центре, знакомиться гораздо обременительней, потому как там гуляют все кому не попади (хотя на то он и центр, что в любом направлении ехать не так далеко). Летом лучше знакомиться на улице, зимой в ночных клубах, чисто из-за количественного соотношения. Охотятся там, где больше дичи, но в клубах надо быть осторожным. Ведь это вы думаете, что она дичь, а на самом деле наоборот - разведёт на бар и такси, а потом ищи ветра в поле.

Внесезонный пикапинг лучше проходит в недорогих барах и кафе, где всегда можно встретить компанию слегка уже подпитых девушек. Они туда приходят одни, чтобы поболтать о своём. Чаще бывает так, что одна из них приходит выпить и излить душу после ссоры с парнем, а другие просто поддержать. Это ваш шанс! В подпитом состоянии, да ещё назло своему парню, она готова на многие глупости. Посмотрите на стол, определите на глаз достаточно ли они выпили, а лучше спросите бармена и официанта (мужская солидарность поможет). Если все необходимые составляющие совпали, действуйте, но только один. Компания ребят будет обязательно отшита (если, конечно, не решат ими воспользоваться как спонсорами). Дамы перемывают мужские косточки, а тут на тебе, пожалуйста, припёрлись - козлы! (из женского трёпа) Чем больше девушки говорят о ребятах, то подсознательно им начинает не хватать их. Ну.., вы знаете, если говорить всё время о еде, то принеприменно захочется перекусить. Тут как раз подворачиваетесь вы, вишенка в коктейле, которой так не хватало для разбавления женской компании. Дальше берите ту, которая проявит к вам наибольший интерес и желание.

Примечание: Стоит понимать, что человек общественное существо и без пары долго находиться не может. С приходом весны, когда животные инстинкты особо обостряются, одна свободная половина людей кидается на поиски, другая, на выбор кандидатов. Грубо говоря, к началу августа шансы встретить свободную, без парня, да ещё и симпатичную девушку практически равны нулю. Поэтому пикапер должен спешить, набирая легкодоступных кандидаток с весны по середину лета.

Вторая волна сбора урожая начинается в конце октября, в виду того, что многие пары сходятся только на время летнего периода (пока тепло и радует солнышко). С середины осени происходит затухание, как и эмоционально - романтическое состояние пары. Начинает лень встречаться (дождь, ветер), больше хочется спать, чаще происходят ссоры и т. д. Пары разваливаются и пикапер вновь может пожинать плоды, но, на этот раз, уже не столько на улице, сколько в кафе и, в первую очередь, ночных клубах.

Подпункт: А) День святого Валентина или попросту - День всех влюблённых. Замечательный праздник для сбора «урожая» в клубах. Зима, но близится к концу, всё ярче начинает светить солнце, тормоша спящее желание в «сердцах» девушек. Теперь ответьте сами, если у вас есть любимый (ая), будете ли вы проводить день всех влюблённых, находясь в ночном клубе в одиночестве? Конечно же, нет! Значит, если девушка (ки) находятся одни, то скорее всего парня у них нет, и уж тем более они пришли на этот праздник именно для того, чтобы встретить вас - пикапера. Даже если «жертва» пришла составить компанию друзьям, находящимся в парном союзе (парень + дев.), то «жертве», постепенно начинает быть не по себе, ведь все её друзья и подруги целуются, обнимаются, а она… Тут вам и карты в руки.

Акт девятый: Не комплексуйте и не стесняйтесь. Конечно, это здорово, если вы стройный и высокий, но не всем же быть красавцами. На то и одежда, что бы скрывать свои недостатки. Учитесь этому у женщин! Те же самые побрякушки (цепочки, кольца, кулоны) могут хорошо отвлекать внимание от каких-либо телесных минусов. Ну, по крайней мере, до тех пор, пока не окажетесь в постели, а там уже поздно, что-либо менять

(именно так и поступают дамы). Российский менталитет приоритетов в обществе, в отличии скажем от Европы и Америки, действует на руку пикаперу, как и сама природа (инстинкты, рефлексы). Задача любого самца предоставить самке материальную поддержку (для будущего потомства) в виде своего авторитета (власти), предоставления территории для проживания богатой кормчими возможностями. Задача же самки, это лишь забота о себе; здоровье, репродуктивная молодость (в дальнейшем о потомстве).

У человека всё точно так же, поэтому ваша внешность особой роли не играет. Женщине гораздо важнее, чтобы вы восхищались ей, и с вами было интересно, нежели как вы выглядите (важно, но не на столько). Развивайте умственные способности и научитесь грамотно преподносить свои недостатки. В отличие от мужчин, которые смотрят на визуальную оболочку, женщине важнее ваше внутреннее содержание. Если ей с вами интересно, она готова не замечать почти любой физический недостаток. Если вы сами не будете акцентировать внимание, скажем, на изуродованной шрамами и переломами конечности, всячески стараясь скрыть, отворачиваясь, прикрываясь и говоря без конца об этом - то женщина тоже не будет обращать на это внимание. Будьте, уверены в себе!

Акт десятый: Возьми на вооружение возможности своего мобильного телефона. Чтобы заинтересовать своей персоной и как можно быстрее добиться цели, под любым предлогом отойдите на несколько минут. Позвоните другу. Попросите перезвонить в нужный вам момент времени или поставьте на это время будильник и возвращайтесь…

Телефонная практика:

Аккуратно прозондируйте, какой из стилей кино или музыки нравится жертве. Не конкретизируй, спроси и уходи от заданной тобой же темы. Сидите, разговариваете. У вас неожиданно раздаётся звонок (заранее задуманный). «Ба, Андрюха, привет, давно с гастролей прилетел? А я тебя только после завтра ждал, как новый альбом, мой материал посмотрел»? - аккуратно прикрываете телефон ладонью и, нагибаясь к девушке (кам), шёпотом говорите: «Простите меня, я буквально на пару минут отвлекусь, «Дельфин» раньше времени с гастролей прилетел, мне по новому тексту парой слов перекинуться надо»! (на данном примере может быть и актёр, и режиссёр)

В самом начале вы вскользь узнали пристрастия девушки (ек) о кино и музыке и грамотно сыграли на этом. Надеюсь, тебе - пикапер, хватит ума, не спрашивать конкретного имени любимого актёра, режиссёра или исполнителя. Только спросил, а он возьми и позвони. Какая дура в это поверит? Главное НЕ ЗАВРИТЕСЬ, если, к примеру, её любимый актёр Олег Табаков, в его звонок никто не поверит (ваша с ним, разница в возрасте), а, скажем, в то, что вы общаетесь с его сыном, Антоном - это уже ближе к реальности. Нравится группа «Руки вверх», не обязательно, что вам позвонит лично Жуков, достаточно ребят из «Street Jazz.

Ну.., вы поняли, как можно играть на желании девушки познакомиться с любимой звездой. Далее, можете рассказывать самые разные истории, о звёздах и о себе, главное, не переборщите и сумейте воспользоваться девушкой, раньше, чем она узнает, что всё это не правда (обещайте).

При помощи вымышленных входящих звонков, можно легко вызывать РЕВНОСТЬ девушки, периодически получая SMS или любовные звонки от той или иной обожательницы (ведь выдумываете их, вы - пикапер).

Акт одиннадцатый: Осторожней с гастарбайтершами (нелегалами). Свиду, хорошая девушка, работает и живёт в том же городе, где охотится пикапер, да и говорит без акцента. На самом деле, из захолустного городишки поселкового типа, в лучшем случае, из далёкого пригорода.

Теперь задайте себе вопрос: «Какая основная мечта у практически любой лимитчицы приехавшей строить свою жизнь и карьеру в крупном городе» (можете задать вопрос посторонним, ответ будет тот же)? Правильно - ПУСТИТЬ ГЛУБОКИЕ КОРНИ и по возможности прописаться. Она готова на всевозможные ухищрения (вплоть до беременности), лишь бы вы подумали, что вот Она, моя идеальная пара! Если же девушка приехала в город, учиться и живёт в общежитии или снимает квартиру (родители присылают деньги), то, как правило, таких особо опасаться не стоит. Пустить городские корни, для неё не самоцель. Есть ещё и третья разновидность лимитчиц, которые приезжают на заработок и, набрав нужную ей сумму, уезжают обратно на «родину».

Вот по какому принципу действуют самые опасные гастарбайтерши: Так как она абсолютно ЧУЖАЯ в городе и никому не нужна, как правило, рассчитывать на хорошую и престижную работу ей особо не приходится. Поэтому, с учётом того, что ей надо ПЛАТИТЬ за квартиру или комнату (бывает, живёт на работе), особо шиковать у неё не получается.

Лимитчица начинает осознавать, что мечты о собственной квартире, машине и других материальных благах, самостоятельно ей никак не добиться!

Она начинает ложиться почти под каждого встречного, главное чтобы он оказался исконным жителем города, в котором она находится. Если поинтересуетесь, то обнаружите глобальную возрастную разницу почти у 50% данной категории пар. Ему 56, ей 24, ему 40, ей 19. Когда у тебя ничего нет, а жить хочется, приходится продавать не только тело, но и молодость.

Гастарбайтерша будет иметь несколько сексуальных партнёров, периодически избавляясь от тех (и набирая новых), у которых нет собственного жилья (живут с родителями) и которые по её мнению не обладают должным набором социальных, необходимых ей благ. Так будет продолжаться до той поры, пока она не встретит нужного ей кандидата. Убедившись в том, что у жертвы всё имеется и это не очередная мужская сказка, она избавится от уже не нужных партнёров, сделавшись настоящим идеалом для одураченного мужчины, но…

Если после энного (понятного только ей) времени, нелегалку начинает что-то не устраивать, она возьмётся за сбор новых кандидатов и так до тех пор, пока не присосётся к нужному. Основной мотив для новой охоты, это затянувшиеся отношения в роли простой, бесправной сожительницы, обслуживающей мужчину. За квартиру платить не надо, это хорошо, но жениться и прописать её не спешат, а значит, в любой момент она ОПЯТЬ может оказаться на улице, затянув поясок потуже. Перспектива не из лучших, а значит, медлить нельзя, да и возраст (желанность для мужчин) играет против гастарбайтерши априори.

Как сказала одна из приглашённых лимитчиц в ток-шоу «Принцип домино»: «Я не хочу до старости жить в съёмной квартире». (от 28.07.05)

(жертвой женщины-нелегалки априори по моей вине стал мой знакомый. Мне же хватило здравого смысла, и я вовремя соскочил со схожей ситуации. Однако после этого моя экс-пассия не успокоилась и в считанные месяцы нашла другого простофилю, оказавшегося в последствии тем же гастарбайтером как и она сама. У него была квартира, которую он снимал, машина, в общем всё, что ей было нужно, кроме одного и самого главного, прописки. Как вы думаете, на долго ли хватило их отношений? Правильно! Теперь она ложится под всех моих знакомых и уже нашла перспективного кандидата с собственной квартирой и несколькими машинами. Акулья пасть начинает закрываться и разжать её не так уж и просто, не смотря на то, что я предупредил этого человека. Думаю, к моменту выхода этой книги всё будет кончено. Мужчина глуп, раздвинь перед ним ноги, постирай, приготовь и скажи, что любишь и он твой. Как впрочем, и всё то, что принадлежало ему.)

Все это я написал в столь подробном изложении только потому, чтобы пикапер, да и не только, сторонился этих паразитических существ и

держался от них подальше (70% преступлений, совершается приезжими). Переспали пару-тройку раз и бегите! За столь короткий срок, она не успеет обдумать и осуществить свой план. Попользуйте её первее, чем она вас! Относитесь к лимитчицам априори, как к обычным шлюхам, ведь собственно они такие и есть!

Акт двенадцатый: Помни о морально-этических нормах человеческого поведения. Как показала практика, у 60% снимаемых девушек есть молодые люди. Не смотря на это, они всё равно, скрывая сей факт, достаточно легко идут на контакт. Помни - пикапер, ты человек, а не животное и не стоит иметь дела с такими экземплярами.

1 Если ты знал о наличии парня (мужа), но, уболтав, все равно переспал, то в твою сторону, согласно карме, вернётся бумерангом точно такой же поступок. Афоризм: Не плюй в колодец, вылетит - не поймаешь... Ведь рано или поздно у тебя появится одна и любимая. Как тебе такой же расклад по отношению к твоей девушке, а значит, и тебе?

1 Конечно, для того, чтобы не было угрызений совести (если она у вас есть), можно не пытаться выяснить данные подробности. Оставаясь так сказать в неведении, но это решать вам.

3 То, что пикапер спит и расстаётся, не имеет отношения к морали. Вы ничего не обещали, значит у вас нет моральных обязательств и вы ничего не должны. Тело за тело - здесь, всё по-честному.

Акт тринадцатый: Не стоит задумываться о моральных переживаниях связанных с душевными женскими травмами. Рано или поздно, но время когда вы будете РАССТАВАТЬСЯ с той или иной девушкой, настанет. Ведь ваша задача охота, а значит, чем больше добычи вы добудете, тем удачливей вы как охотник. Но всю добычу не унести и не съесть. Приходится избавляться от той, в которой меньше ценности, скажем, подпорчена шкурка или она просто не первой свежести. Если вы выбросите ненужную вам тушу, то ничего страшного не произойдёт, она мертва, ей всё равно. Но девушки живые, к тому же более эмоциональны и импульсивны, такой «поступок» нанесет им сильную душевную травму (вплоть до суицида). Должны ли вы как пикапер в этом случае переживать за них и корить себя, зная заранее, что вы живой человек и не можете «обслуживать» (к примеру) 15 девушек имеющихся у вас в наличии на данный момент, а значит, расставания неизбежны.

Нет и ещё раз нет!!! Вспомните, каких колоссальных моральных, умственных и физических трудов вам стоило выслушивать пустопорожний женский трёп, говорить и делать, так, как хочет она, сдерживая желание послать её куда подальше, так и не добравшись до постели.

Прочитайте ниже написанные «Первоосновы удачного пикапа» и вы поймёте, с чем приходится мириться пикаперу для достижения своей цели. Вы мучились в начале, конечная точка пикаперских самоистязаний - это постель, теперь пусть мучается она, её очередь! Здесь всё честно и справедливо как на весах, чья стрелка замерла на отметке ноль, так как с обеих сторон по килограмму. Ни о каких совестливых страданиях с вашей стороны и речи быть не может!

Первоосновы удачного пикапа:

1 Никогда не спорьте. Пусть даже она говорит, что большая часть мужиков, это одни похотливые самцы, глубокомысленно соглашайтесь. Не оправдывайтесь. Скажите, что абсолютно согласны и тоже не признаёте такое поведение. Верите в любовь, раз и навсегда и ищете (мечтаете) девушку для серьёзных и длительных отношений.

2 Говорите то, что хочет слышать от вас она. Для этого ваши жизненные интересы должны быть разносторонними, в противном случае вы не сможете поддержать разговор.

3 Никогда не говорите, что это вы бросили (даже если это не так) предыдущую девушку. Этим самым вы как бы говорите дальнейшую участь снимаемой вами девушки. Естественно, что она захочет узнать, почему вы разошлись и это вам на руку. Скажите, что у вас всё было хорошо и вы (не она) даже думали о свадьбе, но она познакомилась в клубе с богатым пожилым мужиком, который был старше вашей бывшей девушки на 20 лет, с собственной фирмой, дорогой машиной, квартирой. Именно столь большая разница в возрасте, покажет объекту пикапа, меркантильность и продажность вашей экс-пассии. А это значит, что если у вас получится «уболтать» и вы будете вместе, она не станет требовать от вас финансовых затрат - дабы не ассоциироваться с продажной девкой. Скажите, что все люди ошибаются, и вы это сознаёте, поэтому простили свою девушку за такой поступок. Таким образом, это покажет ваше умение прощать, а для девушек это важно. Говорите всё это в среднем тоне. Будете плакаться, вас бросят, смеяться не поверят. Плаксивый, печальный парень - это неудачник, а неудачников все не любят.

4 Всячески показывайте жизнерадостный настрой к жизни. Говорите о перспективных планах в своём будущем. Как любая самка, женщина инстинктивна, а инстинкт говорит ей, что у весёлого человека всё хорошо. Стремление же к благосостоянию говорит ей (опять же на уровне рефлекса), что с таким человеком у её детей есть хорошее будущее. Понятно, что объект может и не думать о детях вовсе, но поведенческий синдром будет срабатывать тот же, как и у самки территориального вида.

5 Смешите её. Человек всегда хочет то, что у него нет, а женщина и юмор, далеки друг от друга. Смеяться они очень любят, а вот смешить, как показывает мировая практика, не умеют. Потому тот, кто их смешит, проявляет свою высокоранговость и жизненный потенциал. С таким человеком легко, она забывает о проблемах и серых буднях.

6 Никогда не скучайте при общении. Если речь не идёт о тех случаях, когда по той или иной причине надо вызвать у девушки жалость (для достижения своей цели). Девушке с вами может быть грустно, но скучно - никогда.

7 Никогда не бойтесь женщин (девушек). Помните поговорку: «Волков бояться в лес не ходить». Это она жертва, а вы охотник. Тот, кто боится, нервничает, а значит, совершает глупости. Помни пикапер - ты лучший и мечта каждой женщины - это ты!

8 Говорите, что любите и хотите иметь детей (самки это просто обожают). При этом желательно посмотреть в сторону любого постороннего ребёнка и с умилением в голосе сказать: «Ну разве он не лапочка». Это покажет девушке, что вы добрый нежный и заботливый, а это ещё один + по направлению к вашей конечной цели.

9 Умейте слушать. Большинство мужчин не выносят женского трёпа и если вы окажетесь тем, кому это якобы интересно (терпите, выказывайте заинтересованность), ваши шансы удвоятся. Афоризм: Когда женщина просит совета, ей нужен не совет, а собеседник.

10 Не говорите о компьютерах и двигателях. Основная масса женского населения земли не задаётся вопросом, как и почему работает двигатель внутреннего сгорания, так же как происходит программирование и сборка компьютера. Собственно, зачем им знать технические тонкости тех или иных вещей, ведь есть мужчина - он создаст, а сломается, починит. Вам как мужчине приятно было бы участвовать в разговоре про несмываемую тушь или стойкую помаду? Нет! Вот и женщине ваши технические премудрости, как вам её подводка для глаз.

11 Не врите. Иначе могут быть проблемы разностороннего характера. Учитесь лавировать. Ну а если вас начинают допрашивать (к примеру) прямым вопросом: «У тебя есть ещё, кто-нибудь кроме меня»? Улыбнитесь, обнимите и насмешливым тоном скажите: «Да… Штук так 20 - 30. И добавьте: «Ты у меня одна». Это называется отшутиться, а, обняв, вы обезоружите её от дальнейших расспросов. Сказав, что у вас она одна, вы тоже не обманите. Разве её у вас две? Вот как это выглядит на примере анекдотов:

1 Ты же обещал на мне жениться! Мало ли, что я на тебе обещал!

2 Муж приходит в рыбный отдел и говорит: «Мне рыбку надо свеженькую». «Есть карп» - взвешивая, говорит продавец. Муж просит: «Теперь бросьте мне его через прилавок»! Его спрашивают: «Зачем»?

«Чтобы я дома мог с чистой совестью сказать, что я его поймал».

3 Вы, мужики, такие грубые! Вам нужен только секс! А нам, девушкам, нужно внимание... Внимание, сейчас будет секс!

Как видно на примере данных анекдотов, никто из мужчин не врёт, дело тут в разном восприятии действительности и понимании реальности.

До той поры, пока вы будете включать интеллект, а «жертва» чувства - вы будете удачливым охотником.

12 Никогда не думайте о своей исключительности. Даже если у вас всё получилось, у неё (как и у вас, собственно) может быть несколько сексуальных партнёров, которым она тоже вешает «лапшу на уши». Осознавать это стоит хотя бы потому, что бы у вас, когда об этом узнаете, не было ощущения плевка в душу.

13 Не верьте объекту. Настоящий, опытный охотник никогда не верит зверю, он знает, что зверь не дурак и тоже умеет запутывать следы.

14 Не влюбляйтесь (по крайней мере, постарайтесь). Получайте удовольствие от охоты и её конечного результата.

15 Никогда не платите за девушку. За деньги, точнее их производное (цветы, кино, клуб, кафе) даст практически любая. Всё зависит от степени продажности и времени потраченного на неё. Это сродни тому, чтобы ходить на охоту с вертолётным пулемётом, видео поддержкой со спутника, инфракрасным и ночным приборами видения! Так вы теряете свою индивидуальность. Самосовершенствуйтесь, учитесь (через собственные ошибки) убалтывать, а не платить, хотя на мороженное или семечки потратится можно.

16 Оставляйте тылы прикрытыми. Даже если вы чересчур востребованы (набрали горем) не бросайтесь девушками, на которых у вас нет времени и визуального желания их видеть. Два звонка в неделю (а то и 1) достаточно, чтобы держать пока не нужный объект на «поводке». Случиться может всё что угодно, а запасной вариант никогда не помешает.

17 Заведите себе безлимитный телефон. Есть конторы (не реклама) где это стоит 50-70$ в месяц. Обязательно зарегистрируйте на чужое имя. Женщина в гневе способна на самые необдуманные поступки. Телефон не только нужен для огромного количества звонков, но и высвечивания женских имён на определителе. Это поможет не запутаться в именах, голосах девушек и не попасть впросак. Трубку с контрактом покупайте через интернет. Лучше берите б/у, дешевле и оформлен на другого.

18 Сделайте себе простые визитки (имя тел.). Познакомились, отдали визитку и пошли дальше. Никогда не берите телефон у девушки, если, конечно, она сама вам не предложит. Если вы себя правильно повели, она сама вам позвонит, а это значит, что вы ей действительно интересны и вам не пришлось уговаривать. Раздали 10 карточек, две из 10 позвонят наверняка. Берите не качеством, а количеством. Выбирать и привередничать будете позже. И это за один ваш выход, позвонили две, а за неделю, месяц!?

19 Осторожней с пошлостью и грубостью. Девушки любят сильных, но не грубых и наглых, не путайте эти понятия. Шутки или высказывания которые кажутся мужчинам смешными, для большинства из дам воспринимаются как пошлость, направленная в их сторону (даже если это не так). Умный и сильный никогда не будет обижаться на шутки, а вот слабый, недалёкий и закомплексованный - постоянно. Чем глупее и неуверенней в себе человек, тем легче его обидеть.

Удачной шуткой в данном случае будет анекдот или смешная история про мужскую глупость или импотенцию. Это тешит женское самолюбие.

20 Никогда не думайте и не говорите, что девушка шлюха (исключения составляют лимитчицы). Задумайтесь, а вы тогда кто? К тому же, скорее всего, вы стали профессионалом в деле «съёма», научились психологии женщин и успешно этим пользуетесь, только и всего.

21 Никогда не ходите с ней за руку. Если только вы на 100% не уверены в том, что не встретите одну из своих девушек (ведь у вас их много). Любая девушка, на уровне материнского инстинкта и эмоциональной несдержанности - автоматически тянется взять вас за руку. Скажите следующее: «Ну что за детский сад». По идее в вашем не желании держаться за руку, девушка не найдёт ничего подозрительного. Ведь как учит общество, мужчина более скуп на эмоции, проявления «телячьих» нежностей и т. д. Поэтому в вашем отказе держаться за руку, нет ничего предосудительного, другое дело, если откажется она! А это уже интересно и над этим стоит задуматься.

22 Сразу не подходите. Осмотритесь, оглядитесь. Вдруг объект кого-то ждёт и, возможно, не подружку. Есть вероятная возможность того, что парень приглянувшейся вам девушки отошёл за пивом или «по нужде». Не спешите, убедитесь, что она (они) действительно одна, только тогда действуйте. Зачем вам лишние проблемы?

23 Всё должно выглядеть случайностью. Когда вышли на путь пикапа, ни в коем случае не озирайтесь, не крутите головой в поисках девушек (не тыкайте пальцем). Учитесь примечать всё так, чтобы никто не замечал, что вы «хищник» в поисках своей очередной жертвы. Вспомните, как мирно пасутся стада антилоп рядом с безразличными по отношению к ним львам. Но стоит голодным львам проявить интерес к парнокопытным, как те напрягаются в ожидании нападения. Антилопы готовы к обороне и бегству. Так вот, чтобы девушка заранее не ушла в «оборону и бегство» - не выказывайте очевидной заинтересованности. Только внезапное «нападение» приносит результат.

24 Назначайте встречу минимум как двоим одновременно. Имеется в виду встреча для секса, у вас или у неё (друзей). У любого человека бывают разные жизненные обстоятельства и если вы вчера договорились о сегодняшней «случке», нет 100% уверенности, что она произойдёт. Поэтому договаривайтесь с двумя, но если всё же, в конечном результате, могут встретиться обе, откажите той которая вам меньше интересна (не обязательно физически, может она живёт далеко или приехать может только на пару часов и т. д.). Делайте отказ крайне корректно. Для этого у вас должны быть заранее подготовлены правдоподобные истории, дабы девушка не обиделась и не послала вас. Ведь сексуальный голод (ожидание) невыносим, а тут вам взяли и сказали, что сегодня никак не получится…

25 Осторожней с компьютером. Не дозволяйте девушкам (не давайте возможности) рыться в ваших файлах. «Глаза, это зеркало души» - компьютер, это то же самое, но на современный лад. Он может очень многое сказать о своём владельце, а девушке знать это совсем не к чему. Это касается и вашей записной книжки, и номеров дам, находящихся в вашем мобильном телефоне. Ведь вы такой (для неё), каким вас хочет видеть она - не разочаровывайте её в этом.

26 Приготовьте у себя или у неё, необычное блюдо (это не значит, что дорогое). Только про пельмени и яичницу, забудьте сразу. Видя ежедневно свою маму (себя тоже), постоянно торчащую на кухне и обслуживающую своего, пусть даже любимого мужа, девушка естественно страшится той же участи. Пусть даже и подсознательно. А тут вы, приготовили, сервировали стол и подали, да ещё говорите, что любите готовить - особенно для любимой! Ну, скажите мне, где она найдёт еще такого мужчину?

27 Используйте алкоголь. В подпитом состоянии женщина достаточно быстро теряет самоконтроль. Не хочет пить (много) - выдумайте предлог, чтобы она не могла отказаться, скажем, ваше вчерашнее день рождение или смерть лучшего и единственного друга. Играя на переживании виртуально почившего friendа и немного всплакнув у девушки на коленях, она захочет «дать», хотя бы из жалости (но приёмом жалости, надо уметь пользоваться). В плане алкоголя; нет разговора о дорогом ресторане или ночном клубе. Там, пока напоите объект, сумма за выпивку влетит в «копеечку» (см. пункт 15), а ведь не факт, что даже в сильном подпитии, девушка вам сразу даст.

(Посткоитальное несогласие (postcoital nonconsent) - формальный юридический отзыв и опротестование женщиной предварительного СОГЛАСИЯ на половой акт ПОСЛЕ его совершения. Среди признаваемых судом уважительными основаниями для P.N числятся: получение мужчиной предварительного согласия в тот момент, когда женщина находится под воздействием алкоголя, лекарств или наркотиков; психологическое принуждение к согласию (то, что прежде называлось «ухаживанием»); несоответствие полового акта ожиданиям и желаниям женщины.)

28 Не спите сразу со своим идеалом. Если вы вдруг встретили ту, о которой мечтали всю жизнь (рано или поздно это случится), не надо сразу тащить её в постель. Даже если она сама вас об этом просит. Если переспите сразу, то ничем не будете отличаться от основной массы похотливых «самцов». Вы будете таким как все, а значит, потеряете свою индивидуальность и загадочность как мужчина. Забудьте практически всё, что было написано выше, и начните встречаться, красиво ухаживать, делая романтические поступки. Только не увлекайтесь слишком сильно, а то останетесь у «разбитого корыта» со «сломанным» сердцем.

Заповеди пикапера по Мэдисону

Если читающему тяжело было запомнить и осмыслить предоставленную мною информацию, то вот вам короткие напутствия одного из основоположников:

* Я не извиняюсь за свои человеческие и мужские желания. Я иду по миру без оправданий и извинений.

* Ты мне не нужна - я нужен тебе.

* Ты не можешь мной командовать.

* Я никогда не знаю, на какой женщине я остановлюсь до тех пор, пока я не сделал первой серьезной попытки овладеть ею, поэтому я не считаю ни одну женщину серьезной кандидатурой на отношения, пока мы с ней не переспали.

* Первым шагом в возникновении влечения у женщины является привлечение ее внимания, и наилучший способ сделать это - быть неповторимым, новым и отличающимся от других.

* Я не спорю с женщиной и не пытаюсь ее ублажить. Я внимательно слушаю все, что она говорит, и нежно, но твердо делаю все то, что я запланировал с ней.

* Нет женщины красивой настолько, что она не может стать моей.

* Три балла в постели выше пяти баллов в воображении, но пятерка в постели выше сотни троек в воображении.

* Я никогда всерьез не увлекаюсь женщиной, у которой больше проблем, чем у меня.

* Постоянство без гибкости - это рецепт катастрофы. Я варьирую свое поведение и стиль, чтобы найти то, которое лучше всего действует.

О псевдопикаперах

Средства массовой информации, в связи с отсутствием новых тем, с жадностью кидаются на всё новое. Они раскручивают ту или иную ситуацию до заоблачных высот. Современная прогрессивная молодёжь с охотой поглощает эту информацию и, как голодный крокодил, заглатывает данную ей наживку. Та же ситуация произошла и происходит с пикапом. Каждый из (прогрессивных) парней хочет попробовать себя на этом поприще, но где ему заниматься пикапингом, как не в том месте, которое пропагандируют СМИ? Вот и ломятся сотни новичков и не только, на место раскрученной дислокации - Манежную площадь (down town - в Москве). Задайте себе два вопроса: Думаете ли вы, что об этом месте знают только исключительно мужчины? Разве девушки не интересуются новыми тенденциями и не знают об этом?

Естественно знают, а коли знают, о каком пикапинге может идти речь, если они СПЕЦИАЛЬНО едут туда, чтобы их «сняли»? Смешно смотреть на тамошних пикаперов, которые думают, что это они, благодаря своим знаниям женской психологии, заполучили девушку. На самом деле, жертва в нынешней ситуации, никто иной, как сам псевдопикапер, наивно думающий, что удачный съём, это его заслуга.

Представьте современную девушку, которая решает с подругами, где провести свободное время, где бы их развлекали, угощали и всё абсолютно бесплатно? (к тому же СМИ - постоянно намекают об этом) Зная о «Манежке» и о том, что там происходит, они наверняка поедут туда. Предложение: «Девушки, не хотите ли чего-нибудь выпить»? - ждать себя не заставит.

Девушку развлекают, смешат, угощают, в надежде на дальнейшее продолжение «банкета», а она махает ручкой и уезжает домой (спасибо за халяву и приятно проведённый досуг). Даже если девушке понравился пикапер и она в дальнейшем переспала, то жертвой, как не крути, оказался глупый пикапер. Тело за тело, это честно, но кто кого здесь «снял», это вопрос, что, в свою очередь, не является пикапом! Дальше, кто кого ублажал и платил? Значит, парень только в своих бредовых мечтах - пикапер, а не деле, обычный лох, которого РАСКРУТИЛИ.

Где вы видели добычу, которая сама приходит к охотнику и с криками: «Убей меня»! - кидается на остриё ножа? Если вы «с головой», то поймёте этот ассоциативный пример.

Для псевдопикапера:

1 «Друг мой», ты где живёшь, на Красной площади в кремле? Нет! Да и девушка, с которой ты знакомишься, тоже. Как ты представляешь дальнейшие отношения (перемещения)? Как я уже писал ранее (акт восьмой), в центре города собираются все кому не попади и, живя, скажем, в Ясенево, встретить там девушку с Бибирево или Щелковской не проблема! У псевдопикапера есть, как всегда, три варианта и все они ни к чёрту.

А) Поехать к ней. Придётся тащиться час туда и полтора обратно к себе домой, уставшему и измотанному (хорошо если она у метро живёт). В результате радостные ощущения от «случки» (если, конечно, даст), затмит усталость от дороги.

Б) Если повёзти к себе. Тебе придётся её провожать в другой конец города или давать денег на такси, что вылетит в кругленькую сумму. Ведь когда вы договоритесь и поедете, девушка однозначно поинтересуется: «А как и когда я вернусь домой» (пикаперы не платят)?

В) Снять гостиницу по близости, конечно, можно, но вряд ли за номер будет платить она, а значит, ты опять попал (за эту сумму мог бы вызвать шлюху - уговаривать и провожать не надо).

2 Как гласят, мною созданные «Первоосновы удачного пикапа» № 15, «никогда не платите за девушку…» А чему вас учат горе учителя пикапа и как вы действуете сами? Предоставляете девушкам, помимо себя, своего интеллекта - материальную подачку! Делаете вы это потому, что не в состоянии быть интересным и нравится девушке как личность, ПРИКРЫВАЯСЬ деньгами (их производным), а какой к чёрту в этом случае вы пикапер, ВЫ ЛОХ, коих ходят сотни! За деньги вы и мужика при желании снимите.

3 Вы, псевдопикаперы, поклонники раскрученных мест, считаете себя интеллектуалами, способными уболтать практически любую девушку, но именно в этом вы глубоко заблуждаетесь! Это то же самое, что расстреливать бизонов в загоне, куда вам их заранее привели. После этого вы сможете считать себя профессиональным охотником и гордиться своими трофеям? Уверен, что нет!

70% девушек, (на раскрученных пикаперских точках) приходят туда специально, чтобы «сняться» и ваших заслуг как пикапера в этом ноль! Скажите спасибо СМИ, а не своему таланту психолога.

Раскрученные точки могут считаться местом обоюдного знакомства для всеобщего «траха», но местом пикапинга - вряд ли!

Когда тебя бросают…
(Немного не по теме пикапа)

Все прекрасно знают, что когда сам расстаёшься с человеком, это менее болезненно, нежели когда бросают тебя. Хорошо если вы умеете тонко чувствовать наступление раскола в отношениях и с точностью до часа предвидите момент так называемого: «Пошёл нах…». Вам уже нечего терять и вы ПЕРВЫМ (хотя и не хотите этого), опережая своего оппонента, говорите: «Слушай, ты мне так надоела, что больше притворяться и выносить тебя я не могу. У меня уже ДАВНО есть другая девушка, и, кажется, я люблю её».

Представляете как здорово!? Вам хотели плюнуть в душу, послать вас и ваши чувства, а вы не только не дали этого сделать, но, ОПЕРЕДИВ, окунули девушку в «канализационный сток по самую макушку»! Применили её же оружие, против неё самой.

Поверьте, послать первым, гораздо приятнее и безболезненней, нежели это сделают в вашу сторону, к тому же вы заранее знаете, что всё равно будете брошены (как говорится; «последнее слово останется за вами»). Пошлите девушку раньше, чем она вас! (имеется в виду, в данной ситуации)

Но таких людей, которые чувствуют момент последнего раскола, да ещё и могут оппонировать первыми, единицы. Посему если вас послали, СПОКОЙНО скажите: «Я очень рад, что именно ты, начала этот разговор я тоже уже давно хотел расстаться, но не знал, как тебе об этом сказать, чтобы тебя не обидеть. Просто я встречаюсь, уже несколько месяцев с другой девушкой, и ни как не мог найти подходящий момент, чтобы сказать тебе об этом. Я рад, что ты начала первой этот разговор» (пусть будет плохо не только у вас в душе, но и у неё).

Девушка, которая вас бросает, думает, что вы будете её умолять, не делать этого, унижаться и спрашивать, почему и за что она вас покидает и т. п., а вы «бац», кирпичом на встречу! Это ввергнет её в настоящий шок негодования, по крайней мере, внутренне. Хотя бы из-за того, что за её спиной вы встречались с другой.

Конечно, у вас нет никакой другой девушки, да и расставаться, в голову не приходило, но она то об этом не знает и всё воспринимает за чистую монету (Если произносить будете твёрдо и уверенно, без злорадства). Именно слова в таком смысловом варианте больно затронут её самолюбие и самооценку как женщины. Лучшая оборона, это нападение.

Учитесь на моих ошибках
Раны у победителей заживают быстрее - Гиппократ

Вот как было у меня, и каким образом я вновь стал «победителем», последнее слово было за мной, потому как если наоборот - вы НЕУДАЧНИК! Нарушая практически все собственноручно написанные пикаперские основы, я не только влюбился, но и сразу же, как и с другими, переспал с обожаемым мною объектом, что согласно «Первоосновам удачного пикапа» № 27 - делать нельзя. Я был отвергнут, обескуражен, унижен, это была первая неудача за всё время, а для меня это неприемлемо (как и для любого пикапера). Последнее слово оказалось за ней, но не на долго…

Я послал ей по почте (общаться она не хотела) третью часть трилогии «Пикап - или метод съёма» и «Дневник пикапера», который я не стану выкладывать на всеобщее обозрение, в нём я пошагово описал свою пикаперскую жизнь (как снимаю и сплю с девушками). Потом выждал две недели, дал успокоиться и приехал к ней домой. Всё! После прочитанного она начала понимать, что жертва скорее не я, а она.

«Я знала, что все мужики сволочи, но не до такой же степени» - были её слова (моё самолюбие и самооценка начали вновь повышаться). Далее, мной был вручён следующий текст, приведённый ниже дословно:

«Представь, что ты учёный одиночка, пытающийся перевернуть основополагающие законы природы с ног на голову, опровергнуть. Так вот, ты в течение долгого времени самостоятельно отстраиваешь свою лабораторию, кропотливо выводишь формулы и вот он, долгожданный момент эксперимента! Ты берёшь подопытное существо и проводишь свой эксперимент. Вроде всё удачно и проходит по заранее подготовленному плану, как вдруг… Только ты хотела снять с «существа» показания для подтверждения своей правоты или невозможности опровергнуть основные законы, как существо сбегает с лаборатории. Ты как учёный в панике, вся кропотливая, утомительная, требующая времени и сил, работа - пошла насмарку! Представила? Вот я чувствую себя так же.

Ты наверняка поняла, кто выступает в роли «подопытного существа», и имеешь полное право негодовать и злиться. Но разве ты, будучи учёным (на данном примере), не стала бы пытаться разыскать «беглеца» и все-таки снять нужные тебе показания? Поверь, я гуманный «учёный» и, сняв данные, отпущу зверушку на все четыре стороны. Может всё-таки уважишь Айболита?

Основная тема эксперимента (по этологии).

В.Р. - высокоранговость. Юмор, уверенность в себе и своих силах, общительность, связи, внешнее здоровье (репродуктивная молодость, здоровье), сексуальная сытость (востребованность со стороны самок), внешнее благополучие и т. д.

Н.Р. - низкоранговость. Всё наоборот в отличие от В.Р., но главное, на примере моего опыта, назойливость (плаксивость).

Концепция: В.Р. личность очень легко может стать в глазах женщины Н.Р. (именно так как сделал я, используя отталкивающую назойливость) Зная этологические основы, это очень легко сделать, но вот может ли Н.Р. - личность стать вновь В.Р. в глазах той же женщины? Этологи говорят, что нет, за исключением двух случаев: из жалости, на время, либо если женщина решит воспользоваться предоставляемыми мужчиной возможностями, но и в этом случае, до тех пор, пока это не осознает сама, якобы высокоранговая жертва. Прошу тебя, чтобы ты как следует изучила «дневник пикапера» и сказала где, в каких местах написанного я поднимался в твоих глазах (был вновь желанен)? В каких вызывало безразличный эмоциональный окрас, и что в данной ситуации не хватало мне сделать (написать), чтобы приблизиться к В.Р. - личности для тебя. Где было написано (сделано) так, что реально отталкивало тебя?

Главное: Как ты отнеслась к тому, что я оказался профессиональным пикапером и какова твоя реакция на «Пикап - или метод съёма» и «Дневник пикапера». Стоило ли давать тебе столь откровенный «дневник», и какой общий осадок он оставил? Больше в сторону Н.Р. или В.Р?

Пойми правильно, я не собираюсь залезать к тебе в душу и, используя раскрытые тобою свои ошибки, вновь сойтись. Если честно, то со стороны так и может показаться, но девушек у меня и так хватает (хотя секс был на 110%, по крайней мере для меня), а Любить, кроме себя, я пока никого не готов. Прошу ответить на вопросы не предвзято, как пациент врачу. Тебе незачем мне врать, ведь я посторонний человек, круг общения которого, никоим образом не соприкасается с твоим. (поговорили - разбежались)»

Как вы думаете, что произошло с этой девушкой после прочитанного? Она думала, что это она бросила меня, а оказалось, что всё наоборот и даже хуже, она простой подопытный кролик! Девушка замкнулась и озлобилась. Я получил нужный мне результат; душевное женское опустошение и ощущение у неё того, что ей попользовались и бросили, как использованный кондом. Ощущение того, что она оказалась очередным, моим психологическим экспериментом, о котором напишут в книге на потеху остальным! (понятное дело, что девушке было не тридцать лет. Взрослой женщине это письмо показалось бы забавой)

Читатель может решить, что с моей стороны это было слишком жестоко и подло, но не забывайте, что когда она «отшила» меня, мне тоже было больно. Про мою душевную травму и боль никто не задумывается, а вот как только я грамотно оппонировал схожую ситуацию в её сторону, вдруг это стало подло?

На любое отрицательное для вас действие, надо отвечать идентичным по силе и воздействию противодействием! Око за око, зуб за зуб.

Для кого-то из вас мой психологический «трюк», наверняка показался слишком заумным и сложным, но пикапер - это, прежде всего, хороший психолог, игрок в женские души, который не вправе проигрывать!!!

Возьмите мою концепцию ответного удара себе на вооружение и разработайте свою. Дабы всегда быть первым и непобедимым Ассом.

Конечный результат
«Правда»

Правда состоит в том, что у человека решившего встать на путь пикапа, должно быть огромное количество свободного времени, а это может позволить себе не каждый. Есть большая вероятность (больше чем у других) подцепить венерическое заболевание, но и это не самое страшное, что может случиться с вами. Ужасное душевное опустошение (если она у вас есть), моральная, умственная и физическая истощенность будут пожирать вас. Когда у вас есть нескончаемый и разнообразный запас еды, вы уже не можете получать физического и эстетического наслаждения от вкушаемой трапезы. Так и с пикаперством. Постепенно это начинает приобретать некую схожесть с обязательной работой, в которой нет душевной чистоты и радости. Вы как бездушный конвейер, штампующий пикаперские детали.

Вся красота, загадочность и неповторимость женщины пропадает!!!

Для вас это простой кусок мяса, которым надо утолить рефлекторный голод. Зомби - это про пикапера (имеется в виду удачного, потому как неудачник всегда «голоден»). Ваши же друзья (знакомые), постепенно начинают на вас раздражаться и злиться. Хоть они в этом и не признаются, но это некая зависть и ревность, скрытая в природном желании быть востребованным со стороны самок. Фраза: «Вот когда у тебя будет одна, постоянная девушка тогда и приходи» - не заставит себя долго ждать. Ведь вы будете спариваться не только у себя или у девушек дома, но и у друзей в гостях (как это обычно бывает). Постепенно у окружающих знакомых вы начинаете вызывать только одно раздражение.

Готовы ли вы к этому? Представляя себе количество разнообразных сексуальных связей, многие мужчины скажут: «Да»! Но только единицы, кто стал настоящим ассом в деле пикапа, поймут то, о чём я пишу. Увы…

P.s.

Заключительная часть трилогии: «Пикап - или метод съёма», была написана, без каких либо посторонних источников информации, за исключением трёх предложенных фраз для знакомства и «заповедей пикапера по Мэдисону». Данные способы разработаны и проверены на практике, её автором и имеют успешное, практическое применение и действие.

__________________________________________________________________

Если у вас, возникли вопросы, по тематике предложенной трилогии, то скорее всего вы не внимательно прочитали книгу. Но коли вы так и не нашли ответ, пишите на e-mail. Я обязательно отвечу и постараюсь объективно разъяснить или помочь советом практически на любую тему.

Опять же мужчинам, подскажу 100% способ, как жестоко наказать бросившую или обидевшую вас девушку. При этом, не обременяя себя финансово и физически, и не боясь за ответный ход с её стороны (но это, только в крайнем случае).

Большое спасибо, всем воевавшим со мной (моим мнением), на различных форумах. Спасибо, столь малочисленной группе людей: Onyx, Violator, Реальный посетитель, Умник, - которые поддерживали и соглашались. Особая благодарность тем, чьи высказывания и статья были использованы, без ваших цитат читающие считали бы, что это сугубо мое мнение и фантазии, не имеющие под собой доказательной базы.

Благодаря всем Вам и необъятным просторам интернета, был сотворен этот «Библейский» труд.

Для отзывов: Metroman@ints.ru
8 901 711 4662

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. статья В начало страницы След. страница


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Полет творческой мысли не состоялся из-за
сильного ветра в голове

Женщины-лауреаты Нобелевской премии по науке

Год | Лауреат | Область
1903 | Мария Склодовская-Кюри | физика
1911 | Мария Склодовская-Кюри | химия
1935 | Ирен Жолио-Кюри | химия
1947 | Герти Р. Кори | физиология и медицина
1963 | Мария Гепперт-Майер | физика
1964 | Дороти Кроуфут Ходжкин | химия
1977 | Розалия Сассмен Ялоу | физиология и медицина
1983 | Барбара Макклинток | физиология и медицина
1986 | Рита Леви-Монтальчини | физиология и медицина
1988 | Гертруда Элайол | физиология и медицина
1995 | Христиан Несслейн-Волхард | физиология и медицина

И это всё (точнее, все), про премии мира или литературные говорить не будем, потому как глобальной, видимой пользы от них человечеству нет. Так же хочется верить, что дважды номинированная Мария Склодовская-Кюри, сделала свой научный вклад самостоятельно - без помощи своего не менее именитого супруга, хотя многие в этом сомневаются (иначе, остаётся всего 9 жен.).

Всё это, наглядно показывает, что женщина - МОЖЕТ, и их разговоры про то, что мужчины держат круговую оборону, не пропуская женщин в политику, науку или на высокооплачиваемую должность - блеф! Иначе не было бы таких личностей как Жанна Дарк, перечисленная горстка Нобелевских лауреатов или скажем нынешний мэр Петербурга Валентина Матвиенко. Именно эти женщины, в первую очередь, старались и стараются принести пользу для общества, а не для себя лично!

Возможно, просто самого желания «строить и создавать», во всех смыслах этих слов, у большей части женщин - нет! (гораздо проще брать, чем отдавать) Иначе, как объяснить столь малое количество женских имён в литературе, искусстве, науке? Где глобальные конструкторские разработки, новаторские идеи - которыми пользуется человечество, и в первую очередь, сами женщины (из миллионов патентов, выданных изобретателям, женских патентов - меньше 1%)? Получается, что основная масса женщин - откровенные эгоистки, пользующиеся мужскими технологиями. «Пусть мужчина думает, добивается, строит, экспериментирует. Если он не свернёт (как испытатель) себе на этом шею - поедет, поплывёт, полетит, Я тоже этим безвозмездно попользуюсь» - вот как получается, и показывает практика, думает и живёт женщина. В противном случае, почему бы ей не создать это всё самой?

Посмотрите на статистику самых скоростных перемещений; стремление человека дальше, быстрее, лучше и совершенней выполнить поставленную экспериментальную задачу (рекорды Гиннеса). Именно для выполнения данных целей нужно сотворить, разработать оборудование и технику, которая значительно превосходит современные аналоги. По дну высохших соляных озёр, на водных гладях, при самых глубоководных погружениях, самых быстрых спусках и затяжных прыжках и многом другом, опять же, только одни мужчины. Именно благодаря смельчакам, разрабатываются новые сплавы, двигатели, средства безопасности и д.р.

Разве нет на земле женщин-миллионеров, разве запрещает им кто-либо пускаться в авантюры такого рода, как это делают мужчины? Разработай и собственноручно испытай сверхскоростной двигатель или глубоководную капсулу, ан нет, что-то не видать доброжелательниц прогресса. Зато соплей и воплей по поводу того, что мужчины не пускают женщин, держа круговую оборону, хоть отбавляй. Надо ведь сделать кого-то виноватым, коль сами не можем.

Подтверждение данной ситуации можно встретить в совместном высказывании у И. В. Иванова, доктора физико-математических наук и В. А. Геодакяна - доктора биологических: «Ну, это как бы образно говоря, женский пол - это золотой фонд популяции, а мужчины - это разведчики. Они гибнут и своей гибелью способствуют выживаемости вида. Всё новое, незнакомое, непривычное, как правило вначале бывает губительным, потом становится вредным, потом индифферентным, потом полезным и даже необходимым». (книга «Диалоги 2» А. Гордона)

Вспомните, сколько космонавтов погибло при неудачных запусках, прежде чем там побывала Терешкова, а разбилось и покалечилось мужчин в автомобилях, прежде чем придумали подушки и ремни безопасности, ABC и др? Теперь, в подтверждение высказываний учёных, количество женщин на дорогах прогрессирует с каждым днём - правильно; на подопытных самцах поэкспериментировали, теперь можно и самим за руль сесть.

Самой опасной профессией считается профессия лётчика испытателя, не сложно догадаться, что полетит, не полетит - опять отрабатывают на мужчинах (среди лётчиков пассажирских самолётов 99% мужчин). Ну а когда после смертей и аварий самолёт или любой другой летательный аппарат доведут до ума, тут уже наступает очередь «драгоценных» женщин. И это единичные примеры, а их сотни!

Женщины больше хотят построить свой очаг, а создавая его, прежде всего, делают хорошо ТОЛЬКО ДЛЯ СЕБЯ, облагораживая свой «мирок», а не Мир (вспомним, что животные поступают так же).

Мужчина же, напротив, не имеет столь эгоистичной идеи, он создаёт, творит «вещи» для всего человечества и женщин в частности!

Подытожить всё это, можно только одним. В большей своей сути, женщина начинает созидать (во всех смыслах) только тогда, когда ей и её детям угрожает смертельная опасность. Так что же, заразить её вирусом - обещая антидот в обмен на общественно-значимое деяние или стоять с ножом у горла её детей? Это, конечно, утрированно и в хамской форме, но сути этого вопроса не меняет. Или у вас, читающего, есть другое предложение, как ЗАСТАВИТЬ женщину творить значимые для человечества вещи и работать наравне с мужчинами?

P.S.

В который раз…

(«Реальный посетитель» - на форуме)

Если женщина не в состоянии справится с мужскими обязанностями, нечего требовать себе его права, потому как:

1 Соотношение гениев и талантов среди мужчин и женщин явно в пользу мужчин, мужчина умнее и талантливее.

2 Физическая сила от природы у мужчины больше, он сильнее.

3 Нет дел, которые мужчина сделать неспособен, кроме родов, но и тут участие обоюдное, т. е. женщина тоже не родит без мужчины.

4 Распределение прав и обязанностей в обществе построено в соответствии с вышеизложенным природным началом. Тут и обязанности сильного (служба в армии), и право на «лево» (инстинкт сексуальной экспансии), и привилегии слабым. От моральных норм - типа подать пальто, до защиты беременности - декретный отпуск.

5 Нельзя отбирать у умного и талантливого мужчины в пользу пусть и не глупой, но не приносящей в общество ничего нового женщины, только потому, что несправедливо. Справедливое распределение прав и обязанностей должно быть в пользу сильного, умного, талантливого - он сделает мир лучше, чем слабый и быстрее.

О женщинах - со стороны секса

Как вам такое. Вот одно из распространённых женских высказываний: «Ему нужно только одно - моё тело», или «он хочет (нравлюсь не я) не меня, а моё тело».

Отождествлять «Себя» и своё тело - отдельно, как две неких отдельно живущих порознь субстанции, это просто квазимаразм, на который способна опять-таки только женщина! Собственно говоря, а что мы такое есть, как не тело? Мысли, душа? Но мысли можно прекрасно скрывать, а существование души вообще не доказано. Посему, когда, как кажется женщинам, мужчина хочет только их тело, он - мужчина, прежде всего, хочет саму женщину. А вот среднестатистической женщине, как показывает практика, нужен не мужчина, а его возможности, которые он предоставляет; цветы, комплименты, машина, его власть, оплата киношно-кафешных развлечений (если бы это было не так, они отказывались бы от всего этого, а не принимали).

«Для большинства женщин полное сексуальное удовлетворение возможно лишь со сравнительно немногочисленным типом мужчин, назовем их «элитными производителями». Обычно это физически совершенные мужчины. Чем ближе мужчина к идеалу такого «элитного производителя», тем более вероятно удовлетворение с ним, вплоть до оргазма от лёгкого прикосновения к руке, и даже мыслей о нём. И наоборот, мужчина, от этого идеала далёкий, обычно сильно затрудняется с удовлетворением наугад взятой женщины, сколь бы совершенную технику секса он ни демонстрировал, ибо главная эрогенная зона женщины - её головной мозг (конкретно - лимбическая система). Наслаждение доставляет не секс, а любовник. Но таких «элитных производителей» весьма немного, в общем и среднем не более четверти всех мужчин, поэтому несмотря на повышенную их склонность к промискуитету, значительная часть женщин лишена их «внимания», а значит, и полноценного сексуального удовлетворения». (А. Протопопов - этолог)

В итоге всё равно происходит полный бред, запутывание самих себя, не говоря уже о мужчинах. Получается, что, не смотря на предлагающего себя девушке (не знакомого, сразу, без ухаживаний), «элитного производителя», что должно полностью удовлетворить её лимбическую систему, она по-прежнему не в состоянии побороть свой животный синдром «трудно доступности самки». Отдаться сексу сразу, получить наслаждение - она не может, пока парень не потратит на неё своё время, поступки, силы и энное количество денег (пусть даже самую малость). Ведь слово «труднодоступность» - это всё же доступность, но через трудности, чинимые для мужчин.

Почему бы собственно и не «дать»

Основная тактическая цель сексуального женского поиска - максимизация числа поклонников. Именно поклонников, а не сексуальных партнёров. Чем больше у женщины поклонников, тем более удовлетворен её инстинкт, быть востребованной.

1 Понятно, что есть морально-этические нормы, за которые не стоит переступать, дабы оставаться человеком. Скажем, наличие у женщины мужа или парня у девушки, но когда у неё таковых нет? (получить простое удовольствие опять мешает инстинкт?)

2 Хотя, если девушке противен по той или иной причине сам секс (была когда-то изнасилована, фригидна), то понятно, почему она не идёт на «контакт» сразу. Мороча парню голову, можно хорошо им попользоваться.

3 При выборе спутника жизни, женщина опять же может привередничать не желая «скорого секса». В этом конкретном случае всё понятно, ведь ей с ним всю жизнь жить и ошибка в выборе партнёра может стоить дорого. Но вряд ли 14 - 18 летние девушки, будучи уже не девственницами, инициируются столь высокими идеями. Соответственно не понятно, почему бы им не вступать в интимную близость сразу с понравившимся объектом, без всяких «убалтываний» и ухаживаний с его стороны (в этом конкретном случае опять срабатывает синдром «трудно доступности самки»).

4 С возрастом, как правило, уже к 30 годам, при виде реального «элитного производителя» (накаченного, загорелого, ухоженного), которого женщина хотела всегда, но ей мешал инстинкт «принципа незаменимости самки», этот самый инстинкт наконец-то начинает осиливать разум! Который говорит: «Ты уже не молода и дальше вообще можешь не «попробовать» такого красавца. Отдайся ему сразу, получи удовольствие, а то своими капризами (ухаживаниями) можешь его спровадить».

Дело в другом, что после 30 таких самцов раз, два и обчёлся (раньше надо было думать) и он в свою очередь может не захотеть «залежавшийся товар» - то есть вас.

А. Протопопов: «…это практически выполнимо лишь для людей в хорошей физической форме, и преимущественно - мужчин, брачная привлекательность которых до определенного возраста не снижается».

Не путайте - причину со следствием

Признания в любви часто напоминают сигналы точного времени - они действительны только в момент их произнесения

Вы скажете, что во всей этой статье и книге в целом сплошной бездушный материализм, но ведь есть Любовь, Чувства - как быть с ними? На этот вопрос лучше ответит этология: «Можно (вслед за И. Кантом) полагать любовь чем-то в принципе непознаваемым, подобно тому как полагаются непостижимыми помыслы Божьи и неисповедимыми пути Господни, а стало быть, само намерение их постичь - это уже крамола и ересь; а можно, тем не менее, пытаться отыскивать материалистическую подоплёку возникновения и развития этого чувства». (А. Протопопов)

Разве не мужчине (по большей части) приходится влюблять в себя женщину, используя материальные вещи? Как вы думаете, много ли найдётся девушек, способных полюбить мужчину только за его чувство к ней без материального цветочка, без физически утомительного провожания до дома, оплаты трапезы спутницы и другого? А ведь мужчины, если конечно не альфонсы, любят САМУ женщину и только её, не требуя взамен, каких-либо поступков, затрат и лести! Подойдите к обожаемому вами объекту (с которым вы ещё не вместе) и скажите: «Я вас люблю» и вы убедитесь в результате.

Вспомните, хотя бы признайтесь сами себе, скольким вы говорили - Люблю! И с чего вы взяли, что вы такая (ой) особенная (ый), что ваш партнер говорит это слово в последний раз и, наверняка, именно вам? С чего ни было, вы решили, что не очередная жертва словесного обмана? До вас и той, которая будет после вас - говорили и будут говорить именно это! А куда делась ваша любовь к предыдущим партнёрам? Значит ли это то, что вы тогда не любили, ошибались? С чего вы вдруг решили, что не ошибаетесь сейчас, разве вы не думали, что каждый раз это последний? Если женщина говорит Вам, что она Вас любит, то это еще совсем не значит, что она любит только Вас.

Так вот, дорогие мои, всё это наглядно показывает, что любовь - не более чем слово с помощью которого можно обманывать не только «партнёра», но и себя лично (подсознательно). Любовь - (в полном её понимании) может быть только к своему ребёнку и себе, всё остальное это физиологическое желание спариваться (сухой расчёт) и симбиоз, как взаимовыгодное существование двух особей. Поэтому, утверждение по поводу взаимной любви - сказки придуманные женщинами для женщин и поэтично-романтичными личностями в момент избытка тестостерона. Возможен только секс, но женщины в этом не хотят признаваться, ибо сколько будет потеряно для них романтики.

«Не сама гармонь играет

Её надо раздвигать

Не сама девчонка любит

Её надо завлекать».

Без материального завоевания вам не ответят взаимностью, а значит «любовь» (в вашем понимании) ни что иное, как бездушная покупка.

Любовь - это торжество воображения над разумом.

Как-то наткнулся на «Краткий философский словарь» за 1999 год (кстати, составленный женщиной), в котором была вот такая формулировка: «Любовь - одухотворяет человека и окружающий его мир, влечёт к добру и стимулирует творчество». Прям таки загнала себя и своих соплеменниц в угол (это я про составительницу).

1 Если любовь стимулирует творчество, то почему все сонеты, песни (серенады), картины, скульптуры, подвиги (поступки) и т. д. в 98% случаях принадлежали и принадлежат мужчинам? Получается, женщина любить не может!?

2 Если любовь одухотворяет Человека, а творческой активности со стороны женщин наша цивилизация так практически и не видела, то получается, что женщина не человек!?

Исходя из возможных женских соображений

Когда к девушке подходит молодой незнакомый парень с целью знакомства, на самом деле та уже ЗНАЕТ, возможно ли что-то у неё с ним или нет. Девушка определяет это уже при первом визуальном контакте, подходит ли этот «образец» мужского пола для спаривания или нет. Имеется в виду, что для получения удовольствия, а не потомства. Согласитесь, что более чем странно поиски юной 16 - 18 летней особы того, кто сделает её матерью. Но девушка изначально ставит себя «выше» парня, показывая всем своим поведением: «Хрен, милок, ты сразу получишь, поухаживай, проводи, оплати, подари, обольсти». Мужчине же от женщины всего этого не требуется, потому как ему интересней всего сама она, а не её возможности и подачки (понятное дело, что здесь говорится о среднестатистических случаях, потому как, бывают и исключения). Если это не так, пусть женщина объяснит, хотя бы сама себе, на примере того же кафе, в которое её приглашает знакомящийся.

1 Неужели вы думаете, что мужчина так хочет есть и на уровне фобии, к тому же с незнакомой женщиной?

2 К тому же фобия должна быть явно прогрессирующей, что помимо пункта № 1, он за вас заплатить хочет.

3 Или «бедному» парню так хочется поговорить (5 лет в одиночной камере), что он куда-либо приглашает вас просто потрепаться?

4. А, может, он пренепременно решил: «Вот кто родит мне детей»? Это всё было бы более логично, если мужчине лет 40, а если 18 - 20?

Какие они бывают (для мужчин)

Поэтому, любая девушка ЗНАЕТ, для чего с ней знакомится парень, и это и должен осознанно понимать мужчина. В этой ситуации опять есть варианты:

1 Хочет воспользоваться предоставляемыми мужчиной услугами: кафе, кино, клуб, такси, цветы и т. д., зная заранее, что вам от неё не «обломится».

2 Такого рода девушки встречаются чаще всего. Несмотря на то, что она догадывается, что от неё хотят, при встрече своего визуального идеала приглашающего мужчины, она всё равно не в состоянии побороть теоретическим разумом, животный инстинкт «принципа незаменимости самки» и вытекающий из него синдром «трудно доступности». Именно он говорит ей, о том, что за любой «самкой» «самец» должен ухаживать. Это действительно так, но только для продолжения рода. Этого такие девушки понять не в состоянии. Именно такой поведенческий синдром психологи называют: «Наивная проституция».

3 Этот вариант девушек встречается возмутительно редко! Она точно знает истинную и конечную цель мужского знакомства. Когда мужчина, скажем, предлагает посидеть в кафе, она соглашается, именно потому, что он тоже ей нравится, преследуя туже цель, что и он. Ведь если парень нравится - она ему тоже, девушка такого рода, не видит смысла в нужде чинить препятствия. Как правило, такого рода «посиделки» заканчиваются постелью, без варианта на тему: «А что он обо мне подумает»?

Один чёрт…

Какая собственно разница, что думает человек, которого вы первый раз видите. Он не ваш друг и тем более не родственник. Вспомните, как сидя на диете или бросив курить, вы убеждаете в этом себя и окружающих (друзей, родственников), что больше ни когда не съедите «гамбургер» и не затянетесь сигаретой. Но иногда вы срываетесь и забегаете в фаст-фуд, жадно вгрызаясь в сочный гамбургер или достав сигаретку, сладостно затягиваетесь. Вспомнили? А ведь на вас смотрят сотни посторонних глаз, а это значит, что не являясь человек вашим другом или родственником, вам абсолютно всё равно, что о вас подумают!!! Точно такие принципы действуют по отношению к сексу. Калорийная булочка, сладостная сигаретка и секс - это всё удовольствие и не более того!

Как отражается синдром Т.Д.С. - на мужчинах

(трудно доступность самки)

Вы когда-нибудь задумывались над тем, почему так много пьющих мужчин, (это одна из причин) почему у тех же ребят, имеющих интернет, всегда есть ссылки на порно сайты, а дома всегда валяются журналы эротического, порнографического содержания (почти у всех - если конечно он не женат или не Гей)?

Мужчине проще получить удовольствие от всего этого, сразу, не обременяя себя поступками и финансово, зная точно, что конечная цель будет 100% достигнута, нежели добиваться секса от «капризной» и не прогнозируемой женщины. Так длится до той поры, пока желание «живого тела» не возьмёт верх, тут уж приходится брать кошелёк, запасаться словарно - льстивым запасом слов, главное, терпением, и идти на «охоту».

Именно женская труднодоступность, ни что иное, как УНИЖЕНИЕ моральной самооценки, достоинства мужчины, не способного (так, получается) быть интересным и привлекательным самим собой. Ведь мужчина (как и жен.) - это тело, ум, душа и не более того, но для самки животного, впрочем, как и человека, этого слишком мало!

Рассмотрите данную ситуацию на шуточном примере: Как сделать женщину счастливой? Кажется, не так уж и трудно! Стоит лишь быть:

1) Другом 2) Товарищем 3) Любовником 4) Братом 5) Отцом 6) Хозяином

7) Учителем 8) Поваром 9) Кровельщиком 10) Сантехником

11) Механиком 12) Декоратором 13) Стилистом 14) Сексопатологом

15) Гинекологом 16) Психологом 17) Психиатром 18) Терапевтом

19) Смелым 20) Организатором 21) хорошим отцом 22) чистоплотным

23) любезным 24) добрым 25) щедрым 26) нежным 27) внимательным

28) галантным 29) интеллигентным 30) образованным 31) с чувством юмора 32) изобретательным 33) спортивным 34) сильным

35) понимающим 36) уступчивым 37) терпимым 38) снисходительным

39) осторожным 40) мягким 41) расслабленным 42) амбициозным

43) решительным 44) надежным 45) увлеченным 46) вежливым и т. д.

Не забывая при этом:

49) часто делать комплименты

50) любить заниматься шопингом

51) не скандалить и не искать проблем

52) быть богатым

53) не раздражать ее

54) не смотреть на других девушек

в то же время необходимо:

55) быть внимательным к ней

56) не быть ревнивым

57) ладить с ее семьей

58) находить для нее время... в тоже время оставляя ей

пространство, заботясь о ней...

ОЧЕНЬ ВАЖНО:

59) НИКОГДА!!! не забывать даты:

* дней рождения

* первой встречи

* помолвки

* свадьбы

К несчастью, даже строго соблюдая все правила, ее счастье...

не гарантировано, потому что она может задохнуться от

совершенства своего спутника и сбежать с первым попавшимся:

сволочью-алкоголиком-бабником

Как сделать счастливым мужчину: 1) спать с ним.

Инстинкт сексуальной экспансии или почему - шлюха

«Мужчины относительно меньше привередливы в сравнении с женщинами. Среднестатистический мужчина гораздо более чем среднестатистическая женщина согласен «лопать», что дают, отвергая лишь однозначно непригодных к репродукции женщин. По крайней мере, в качестве чисто сексуальных партнёров. При выборе спутницы жизни он в большей степени включает рассудочные соображения, а потому может и попривередничать. Кроме того, у мужчины гораздо быстрее понижается планка требований к женщинам по мере сексуального голодания. Про известного английского полярного исследователя Эрнста Шеколтона рассказывали такой полу анекдот, полу быль. Собираясь в очередной раз в Антарктиду, он велел включить в состав экспедиции самую некрасивую женщину, которую только можно было найти в Англии. И когда его спросили, зачем? - он ответил, что когда она покажется мне хорошенькой, я пойму, что настало время возвращаться.... Женщины же могут упорно ждать «принца» до старости, никак не соглашаясь на меньшее». (А. Протопопов)

Многих (особенно жен.) озадачивает следующая ситуация: «Почему мужские беспорядочные половые связи или та же измена воспринимаются обществом как вполне допустимый факт. Но стоит женщине иметь разнообразных половых партнёров или изменить своему парню (мужу), как все и, в первую очередь, сами женщины, считают её шлюхой»?

Измена - это всегда плохо, ни одна из наук не оправдывает её, объясняет - да, но не оправдывает, и тут не важно, мужчина вы или женщина. Это и рознит нас от животных, по большей своей сути имеющих при следующем цикле спаривания уже другого партнёра (хотя, скажем, некоторые виды остаются в паре вплоть до самой смерти).

Изначально надо осознавать, что природа расставила среди обеих полов свои приоритеты, такие как: задача самки - борьба за КАЧЕСТВО потомства, задача самца - борьба за КОЛИЧЕСТВО. Обратимся в который раз к науке этологии, не забывая при этом, основной закон: «Не знание законов природы, не отменяет их действия».

«Цель мужского поиска - найти женщин, согласных ему отдаться; цель женского поиска - найти мужчину, которому бы ХОТЕЛОСЬ отдаться. Согласие мужчины на половую близость, при физической на то возможности, происходит едва ли не автоматически (разумеется, речь здесь идёт о женщинах более-менее пригодных к репродукции); согласия же женщины, как правило, удостаиваются далеко не все мужчины. Даже при наличии физической возможности и полной пригодности к репродукции этого мужчины. Иными словами, женщине сложнее уговорить саму себя на связь с неким наугад взятым мужчиной (и эти сложности могут быть причиной серьёзных душевных мук!), а мужчину же долго уговаривать обычно не приходится; обычному же мужчине (не «поручику») самое сложное - уговорить женщину, а самого себя уговаривать обычно не требуется вовсе». (А. Протопопов)

Как уже говорилось выше, мужчина, практически любой, готов «развлечься» ибо, если ЭТО ПРИЯТНО - почему бы и нет? Не скрывая своего желания, он приучил к этому и само общество.

Женщина же по-прежнему в рамках животного инстинкта П.Н.С. - принципа незаменимости самки и Т.Д.С. - трудно доступности самки, в главенствующем большинстве своих представительниц не желает «моментального» удовольствия (секса). Желая долгих ухаживаний и уговоров со стороны самца - мужчины. Именно такой ритуал «труднодоступности» и происходит при ухаживании у животных, а мы ведь вроде люди? Поэтому когда из 100% женщин, за рамки природного инстинкта П.Н.С. вырывается одна, две женщины, не в поисках самца-осеменителя для потомства, а просто удовольствия - это воспринимается как аномалия, отхождение от общепринятой нормы, заложенной природой.

В довесок к вышесказанному, так называемая «женская стеснительность» при первых сексуальных контактах, не только с первым, но и дальнейшими мужчинами - это одно из проявлений синдрома труднодоступности, вытекающего из П.Н.С. В соответствии с коренными принципами разделения полов самки должны быть труднодоступны. Но обнажив себя, она тем самым как бы объявляет о своей, наоборот, доступности. Вот это противоречие и вызывает дискомфорт (стеснительность).

В осуждении «легкодоступных» женщин, лишь самая малость вины общества и мужчины в частности. Прежде всего, виновата сама женщина, (подсознательно) путающая удовольствие от занятия сексом и зачатием. Стоит ей отвергнуть инстинкты Т.Д.С. и П.Н.С., как общество привыкнет, не сразу, конечно. Потому урод с тремя ногами и называется уродом, что у всех остальных их две, но стоит в дальнейшем появляться на свет всем с тремя ногами, как сами двуногие отойдут в разряд аномалии. Так и женщина, воспринимающая секс как удовольствие (развлечение), выбивается за рамки поведения своих представительниц.

Задайте вопрос…

Если вы, кто читает эти строки - женщина, задайте себе вопрос и постарайтесь быть адекватными, хотя бы по отношению к себе самой: «Готова ли я предлагать себя всем мужчинам репродуктивного возраста, так как это делает большинство мужчин по отношению к женщине»?

Это должно быть не только ваше виртуальное желание, но и реальное ДЕЙСТВИЕ. Если ответ: «Да» - то вы одна на тысячу (сочувствую), ну а если это, скорее всего: «Нет» - то вот вам и ответ; невозможности переступить природный инстинкт «труднодоступности самки».

Именно поэтому женщину осуждают, как и она, сама себя, а мужчина НЕТ! В том, что вы не можете, виноваты только вы - ведь мужчина может, потому и делает!

Инстинкты и эмоции - одного поля ягоды

Любое проявление эмоций инстинктивно. Такие эмоции как страх, ненависть, радость и многие другие, это ни что иное, как животный инстинкт, заложенный природой в человека. Именно эмоции, чаще всего мешают здраво мыслить и рассуждать логически. Чтобы читателю было более понятно о чём идёт речь, вот несколько примеров. Страх - это эмоция? Безусловно! Она проистекает из инстинкта самосохранения, так же как и любовь - из инстинкта размножения, продолжения рода.

Посему, чем эмоциональней (инстинктивней) человек, тем тоньше грань между ним и животным и тем дальше он отдаляется от Homo Sapiens.

По мнению Н. Н. Обозова, в поведении женщины преобладают инстинкт и бессознательные увлечения, в отличие от мужчин, чье поведение строится на основе логических выводов и сдержанности чувств. Обозов утверждает, что жизненными ценностями женщины являются чувства любви и материнства, личное преобладает над общественным. У мужчины же жизненными ценностями являются честолюбивые мысли, общественные интересы. У него на переднем плане эффективность в делах и материальная обеспеченность.

А. Протопопов: «Из принципа незаменимости самки следуют принципиальные же отличия поведения самок и самцов. Поскольку самки представляют гораздо большую ценность для популяции, это обстоятельство закреплено в соответствующих инстинктах, требующих от самок проявлять осторожность, избегать риска, заботиться о себе и требовать заботы о себе от окружающих. В рамках этого инстинкта, к примеру, женщины более эгоцентричны и больше доверяют интуиции и чувствам, чем логике. Интуиция и чувства основаны на практическом опыте, в том числе, всего вида, т. е. как бы проверены практикой, а потому подсознательно считаются ими чем-то более надёжным».

Женщина - в большинстве своих представительниц намного более эмоциональна, нежели мужчина. Слёзы, истерики эмоционально ярко выраженная страсть к всевозможным «побрякушкам» и украшениям в частности, залог стандартного женского поведенческого синдрома. Эмоциональный наибольший всплеск (материнский инстинкт) можно наблюдать при встрече женщиной любого маленького ребёнка, скажем, своей подруги. Обратите внимание, как меняется эмоциональный окрас женщины… С виду только что спокойная, она моментально перевоплощается; учащается сердцебиение, глаза «разгораются», мимика лица приобретает умилительный характер. Стандартная, правильная речь, начинает произноситься в уменьшительно-ласкательным тоне (сюсюканье). Происходит титанический всплеск эмоций! Это лишь один из сотни примеров, наглядно показывающий эмоциональный оттенок женского инстинктивного поведения.

Мужчина - гораздо более сдержан в эмоциональном плане. Связано это скорее с укоренившимися в обществе понятиями (мужики не плачут) о том, что настоящий мужчина не должен открыто выражать свои чувства и эмоции, быть сухим и сдержанным, рассудительным. Такого рода понятия, прививаются ему с детства из поколения в поколение. Отсюда и здравое суждение о вещах и как производное продвижение мужчинами научно-технического прогресса, не свойственного для животных и 90% женщин (уж простите).

Но не стоит путать желание основной массы мужчин в совершении всевозможных «экстремальных» поступков, с получением от этого эмоций животного происхождения. Назовите хотя бы одно животное, СОЗНАТЕЛЬНО ставящее себя в экстремальные условия, при которых вырабатывался адреналин? Таковых НЕТ, им не даёт это сделать инстинкт самосохранения (как и женщинам). Вот простые примеры:

На велосипедах катаются многие, но много ли вы видели девушек ставящих свой велосипед на заднее колесо или прыгающих на нём через перилла? А ребята делают это сплошь и рядом. На море, много ли вы видели женщин (девушек) прыгающих с пирса «рыбкой» или делающих сальто в воду? А много вы знаете девушек «пуляющих» с бешеной скоростью на мотоциклах по городу? Нет! Во дворах, где есть качели, наверняка видели ребят 10 - 12 летнего возраста делающих так называемое «солнышко», а девчонок вы среди них видели?

Таких примеров бесчисленное множество и речь здесь не идёт о профессиональных спортсменах, а об обычных среднестатистических гражданах. Поэтому получаемые от «экстрима» эмоции, животными считаться не могут - человеческими, безусловно! Да о чём здесь говорить, достаточно посмотреть кабельный канал «EXTRIMsport» и вам всё станет ясно, ясно как божий день, что сила и рост, на которые сетуют «дамы», здесь не причем.

Невозможность и не желание человека противится инстинктам - уподобляет его животным.

Виною такого рода психических и поведенческих различий служит не только Природа разделения полов, но и, как было сказано, само общество, его мнение. Не секрет, что всё тоже общество воспитывает мальчиков и девочек совсем по-разному. «Вот тебе машинку и конструктор, а тебе куклу и игрушечную кухоньку». Домашняя обслуга - девочкам, развитие технологий мальчикам! Ничего подобного природой предусмотрено не было. Такую ситуацию создало общество (история). Мы говорим: - Этот цвет женский, а это мужской, бабская машина и крутая мужская «тачка». Кто вообще сказал, что мальчики носят брюки, а девочки юбки? Нет, я не предлагаю облачить всех мужиков в бабские наряды, но всё же, кто решил, что это должно быть именно так, а не на оборот? Уж точно не природа. Вот как это выглядит на практике:

>

Если женщина работает - это ее заслуга.

Если мужчина работает - это его первейшая обязанность.

Если мужчина не работает, то он тряпка.

Если женщина не работает, она истощена домашней работой и не получает за нее ни капли благодарности.

Женщина, которая берет отпуск по уходу за ребенком, - мать и имеет на

это полное право.

Мужчина, который берет отпуск по уходу за ребенком, - тряпка и больше ни на что не способен.

Если женщина не платит за себя в ресторане, значит, она согласна,

чтобы её угостили.

Если мужчина не платит за себя в ресторане, то он тряпка и альфонс.

Если женщина не хочет заниматься сексом, то у нее болит голова.

Если мужчина не хочет заниматься сексом, то он бездушная сволочь.

Если женщина следит за собой, то она настоящая женщина.

Если мужчина следит за собой, значит, он педик.

Если девочка играет с мальчиками, она молодец.

Если мальчик играет с девочками, то он вырастет тряпкой.

Если мужчина требует порядка, он мужик что надо.

Если женщина требует дисциплины - она неудовлетворенная стерва.

Если мужчине не нравится какая-то женщина, это его личное мнение.

Если женщине не нравится какая-то женщина, то это обычная женская

зависть.

Если мужчине не нравится какой-то мужчина, это его личное мнение.

Если женщине не нравится какой-то мужчина, значит, она его хочет,

а он ее - нет.

Если мужчина добился повышения по службе, то он его заслужил.

Если женщина продвинулась по службе, значит, пришлось пройти через

множество постелей.

Если мужчина написал гениальный роман, его признают гением.

Если женщина написала гениальный роман, то, во-первых, это было давно, а во-вторых, за нее писал ее муж.

Если мужчина флиртует с женщиной, значит, она ему нравится.

Если женщина флиртует с мужчиной, то она весь стыд потеряла.

Если мужчина говорит, то ему есть что сказать.

Если женщина говорит, то ей хочется поговорить.

Если мужчина пьет, то он имеет право иногда немного расслабиться.

Если женщина пьет, то она алкоголичка.

Если мужчина недоволен подчиненными, значит, они допустили ошибки.

Если женщина недовольна подчиненными, значит, у нее предменструальный синдром.

Разница в восприятии

Женщина - хочет получить эмоцию. Мужчина - ощущение. Стоит осознавать, что эмоции НЕ материальны, а ощущения - имеют под собой материально - физическую основу. На примере стихов: Он пишет и читает, (физич. ощущения) она слушает (виртуальные эмоции). Тут и происходит разница в пассивности и активности, дел и мышления. Так как Эмоция - виртуальна, то для её получения не надо чего-либо делать и создавать. Ощущение - материально, а значит, чтобы получить его, надо произвести физическое действие. Поэтому таланты и гении (как правило) мужского рода - тупость и бездарность женского!

Закон выживаемости вида - не действует!

Наверное, многие из вас, обратили внимание на то, что преобладающее большинство женского населения земного шара, особенно в России, находит себе пару, стоящую ВЫШЕ её по социальному статусу. В редких случаях равную, а встретить пару, где женщина стоит на высшей социальной ступени и имеет низкорангового мужчину уж и впрямь редкость. (Не имеются в виду случаи, когда у девушки богатые родители)

Многие объясняют эту ситуацию заложенным в подсознание человека животным инстинктом естественного отбора, когда по природе, выживает сильнейший, а значит, и лучший. Посему любая самка, рефлекторно, стремится найти самца с большим высокоранговым потенциалом, нежели она сама, чтобы обеспечить потомству и себе благоприятные условия для ВЫЖИВАНИЯ (родов).

В животном мире такой поведенческий синдром вполне понятен. Если самец не сможет предоставить самке гнездовой участок, защиту, кормчие места, то ей и её потомству придётся не сладко. Не имея самца, который может предоставить все эти услуги, потомство погибнет или родится слабым, вынужденным голодать и, скорее всего, будет съедено другими хищниками. Существование вида постепенно начнёт исчезать, если самка будет выбирать самца только за его внешние данные. Поэтому та, выбирает более настойчивого и сильного самца, который помимо себя, сможет обеспечить дальнейшее потомство.

Как видим, природа расставила абсолютно правильные жизненные приоритеты среди животного мира, в котором любая самка стремится (хочет отдаться) к здоровому и высокоранговому самцу.

Самка человека (так будет правильнее, выразится) действует по тому же

принципу, но если у животных это необходимость выживаемости вида, то к человеку разумному эти принципы абсолютно не применимы.

1 Что будет, если животное будет ранено или покалечено? Оно погибнет, ведь естественный отбор говорит: «Выживает только здоровая и сильная особь»!

Если обратимся к Homo Sapiens, то окажется, что в России 11 миллионов инвалидов и как можете догадаться, ВСЕ ОНИ ЖИВЫ!

2 В природе, без поддержки самца, тем более при гибели матери, в 95% случая молодняк погибает, либо от голода, либо от внешних врагов (бывает, функцию матери берут на себя «соседи»).

У Homo Sapiens, на территории всё той же России находится 700 тысяч детей сирот, которые опять-таки вопреки животным первоосновам ЖИВЫ!

3 Оставшись без самца (убили охотники, битва за территорию и д.р.), самке с потомством будет практически не возможно выжить, тем более защититься от врагов, обрекая потомство на голодную и мучительную смерть (имеются в виду те виды, которые вместе воспитывают потомство).

У людей государством выдаются дотации на детей, на дом приходят социальные работники и помимо этого существует ещё около 13 льгот, призванных облегчить условия для матери одиночки. (и т.д. и т.п.) Всё для того, чтобы реально выжить (В конце концов, есть друзья, родители и родственники).

4 Много ли в природе существует примеров, чтобы старое беспомощное животное умирало собственной смертью от старости? (про зоопарки речь не идёт)

Вспомните, какое количество пенсионеров мы с вами лицезреем ежедневно, а ведь если бы по отношению к нам с вами действовал закон природы «выживает сильнейший», то увидеть пенсионера, было просто настоящее чудо.

5 Женщина, якобы по воле инстинкта, старается найти партнёра с собственным жильём, машиной, престижной и стабильной работой и другими материальными благами. В надежде на то, что ей и её детям (в дальнейшем) будет привольно жить, но… Рассмотрев данную ситуацию гораздо глубже, можно обнаружить то, что существует не малое количество не счастливых обеспеченных семей, «задолбанных» мужьями деспотами. В такого рода союзах к женщине относятся как к красивой вещи, купленной ранее, и не более. Жену могут бить, да и детей тоже, в лучшем случае, муж просто не уделяет должного внимания и заботы своей семье (трудоголик - к примеру). Однако существуют семейные пары, чей ОБОЮДНЫЙ заработок не превышает 500$ в месяц (и это для Москвы!), то есть люди, зарабатывают в среднем 250$, а то и того меньше, при этом, имея детей. Не родители и не чадо не ходят в рванье, голодая (довольствуясь тем, что есть), это реально благополучные и вполне счастливые семейные пары, находящиеся в равном социальном статусе. Именно в союзах такого типа видится искренность отношений, чистая, настоящая любовь друг к другу. Но таких ЧЕЛОВЕЧЕСКИХ примеров не так много, основная же масса современных женщин, это самки - недочеловеки, кидающиеся на чужое «добро» и с лихвой принимающие оное, прикрываясь формулировкой естественного отбора. Якобы если это будет не так, и женщина не будет стремиться заполучить мужчину более умного, богатого, удачливого, чем она сама, человечество вымрет (речь не идёт о том, что в богатых семьях всё плохо, а бедных наоборот. Просто такие отношения есть, что, в свою очередь опять противоречит природным первоосновам выживаемости вида).

Вышеприведённые пять примеров, наглядно показывают отличие жизненных ситуаций в человеческой среде. Они в корне различаются, а значит законы природы, неоспоримо действующие на наших братьев меньших, к нам - людям, отношения не имеют. Мы прекрасно можем обойтись и обходимся без них.

В человеческом обществе не могут применяться животные первоосновы поведения. Мы, Sapiensы, давно выдумали свои законы и устои, которые не имеют ничего общего с природным началом (поэтому мы и люди), но основной массе женщин такой порядок вещей совершенно НЕ ВЫГОДЕН, потому как будет потеряна возможность пользоваться чужими трудами (точнее, мужскими).

Недочеловеческие, самоуспокоительные раздумья о счастливых детях, не более чем ширма, за которой прячется лень, тупость и гигантского размера меркантильность.

Мать - это святое

Читая представленные статьи, мужчины с удовольствием смакуют описанные факты, злорадствуя над тем, как неприглядно описывается женщина и её поведение. На деле, это не более чем мужская солидарность, гордость за самих себя (муж. братство), потому, как только стоит заговорить в том же русле о Матери, как мужчина яростно бросается на защиту женских рубежей. Смехотворность ситуации заключается в том, что мужчина не воспринимает свою мать как обычную женщину, мотивируясь бессознательным чувством того, что слово «Мать» - это нечто эфирное, святое, а как всякое святое - НЕПРИКОСНОВЕННО!

Следует понимать, что любая мать, по сути, ни чем не отличается от стандартной среднестатистической женщины, ЛЮБОВЬ которой в своё время была ЗАВОЁВАНА мужчиной - вашим отцом (как правило, завоевание удел муж.). Значит, это лишь то, что ваш отец искренне любил вашу маму, которая, в свою очередь - НЕ ЛЮБИЛА, но после завоевания, (покупки её любви) она соответственно СДАЛАСЬ и полюбила! Конечно, можно предполагать, что раньше не было такого количества дорогих развлечений, как сегодня, и, значит, покупки не было, но это не так.

Ваш отец (как любой другой) купил любовь вашей матери за цветы, кино, кафе - мороженное, дефицитный билетик в театр, цирк или аттракционы парка Горького. Можно с пеной у рта доказывать, что не купил, а ухаживал и завоёвывал, только сути это не меняет - когда вы тратите деньги и получаете в итоге то, что хотите, это и есть покупка. Продаваясь и продавая свою любовь - любая мать, в этом случае, не лучше любой другой женщины. На этом, вся её святость и заканчивается, как и утверждение, что любовь за деньги не купишь (или кино и аттракционы стали бесплатными?). Вначале покупается расположение к себе женщины, потом, продолжая вкладывать, на подходе и её продажная любовь (не путать такую любовь с материнской любовью к своим детям)!

По прошествии многих лет совместной жизни или будучи в разводе, практически любая мать, со всей присущей откровенностью и святостью, наивно будет думать (и говорить) о том, что любовь к вашему отцу носила бескорыстный и чистый оттенок, но… Это говорит только о том, что женщина совершенно не задумывалась скольких сил, терпения и средств она стоила при ухаживании мужчине - отцу. Мать, как любая женщина, воспринимает любые мужские труды по её завоеванию как будничную обыденность, а разве многие из нас вспоминают серые будни?

Практика показала - библия действует!

Прежде чем выпустить «в свет» библию мускулиниста, было проведено практическое исследование среди молодёжи моего района. Книга распространялась в течение одного месяца между обеими полами в возрасте от 18 до 25 лет, правда, преимущественно среди ребят. Это связано, скорее, с моим малым кругом общения среди девушек своего района, чем с какими-либо другими причинами. Выяснились следующие тенденции: Мужчины были более заинтересованы в прочтении и с нескрываемым интересом, подогреваемые рассказами уже прочитавших, просили предоставить им библию.

Среди девушек, наоборот, оказалось значительное меньшинство, желающих прочесть по собственной воли. Девушек приходилось уговаривать, объясняя, что мне, в первую очередь, нужно знать их точку зрения.

Что изменилось

Конечно, среди тех и других находились несогласные с тем или иным мнением, отображённым в библии мускулиниста, но так или иначе, это составляло 5-7% из 100% написанного, c остальным все были согласны или попросту не могли опровергнуть. Раньше ребята не задумывались над поднятыми в книге проблемами, то теперь, прочитав, они стали ценить себя гораздо больше, меньше «прогибаться» и при желании на любое ущемление своих прав со стороны девушки, могли достойно аргументировать это, доказав ей, её же не правоту. Как правило, прочитавшие были жителями одного района и знали друг друга, как и то, что каждый из них был ознакомлен с данной книгой. В результате, со слов ребят, при совместном время препровождении девушки стали платить сами за себя, без всяких упрёков с противоположной стороны! Девушки стали более самостоятельными! Вероятней всего, зная, что библию читали оба, девушки начали осознавать (бояться), что заплативший за неё парень, может подумать о том, что его используют, или посчитать её тупой и ленивой, не способной заработать на себя, или, самое страшное, что она будет ему ДОЛЖНА. Причём, если раньше, даже будучи просто друзьями, девушке, пытающейся заплатить саму за себя, парень, не давал этого сделать, а если и разрешал, то с большой неохотой. Сейчас же, никто из прочитавших книгу ребят, не препятствует благородному поступку спутницы.

К сожалению, есть подозрение, что девушки ведут себя подобным образом, только с теми, кто, как и они, читал библию мускулиниста - с теми же, кто остался не посвящен, они по-прежнему ведут себя потребительски, пользуясь его неосведомлённостью.

Личный совет мужчинам

Выражение: «Этот мир создан для мужчин», не более чем слова, придуманные женщиной. Если бы мужчина задумался, он понял, что он не более чем рабочий муравей, выполняющий многочисленные похоти своей «королевы». Начиная с древности и посей день, от подношения пищи и рыцарских подвигов, заканчивая хвалами поэтов и поучительными сказками, всё и везде делается для и ради женщин!

Женщины, в свою очередь, делают всё, чтобы казаться некими эфирными существами, гибнущими без мужского внимания. Но где-то далеко, в самых недрах перисприта, они знают, что это не более чем притворство, призванное покорить безвольного мужчину.

До той поры, пока мужчина не будет по сознанию и внешности Метросексуалом, он будет в проигрыше перед женщиной. Мужчины, тратьте внимание и силы на себя, не надо никого «завоёвывать», расслабьтесь, пусть завоёвывают вас! Перестаньте спрашивать себя: «Кто нравится мне»? - спросите: «Кому нравлюсь я»? Начните играть по правилам, принятым в мире женщин.

Кто сказал, что мужчины не могут быть величественными и красивыми, как боги Олимпа? Он может и будет! Аминь.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. страница В начало страницы След. страница


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Немецкий изобретатель автоматизировал
искусственную женщину

И это отнюдь не сказки и фантазии автора, а реальный факт. Мужчина, в подтверждение моих слов (см. выше пункт 2) уже сделал первые и достаточно успешные шаги по «замене» капризных женщин.

«Михаэль Харриман уверяет, что совершил, чуть ли не очередную сексуальную революцию. Сотворил «женщину» - безотказную и страстную. Эту «Еву» зовут Энди. По сути, она первый секс-робот».

«Ее почти невозможно отличить от реальной женщины». - Нахваливает свое детище изобретатель. «Тело и кожа Энди сделаны из высококачественного силикона - материала, который используют в пластической хирургии. А внутри - скелет: суставы, таз, позвоночник, череп. Всё как у человека».

Но главные женские достоинства новинки в другом. Во-первых, она теплая - снабжена нагревательными элементами. И это серьезный шаг в эволюции секс-кукол. Во-вторых, кукла начинает учащенно дышать - по мере развития полового акта во времени - и двигать тазом. При этом у Энди ускоряется и сердцебиение, которое можно ощутить, припадая к ее груди. Роботизированное лицо хлопает глазами, а в финале на нем появляется томная улыбка. Все эти атрибуты страсти возникают за счет моторчиков, насосиков и сжатого воздуха - изобретатель-то аэромеханик.

Интимные части конструкции тоже подверглись модернизации в смысле придания им максимального натурализма. Особо озабоченные могут ознакомиться с подробностями на сайте Харримана по адресу: http://andy.esmartdesign.com.

Михаэль Харриман тем временем уже замахивается на следующий виток эволюции: планирует наделить роботов-любовниц искусственным интеллектом, чтобы думали и говорили».

Изобретатель побывал и в России, в которой спрос на Энди, как и в других странах, достиг такого размаха, что Михаэль не успевает производить нужное количество «любовниц»!

Вопрос здесь не в технологиях, им быть и не стоит в этом сомневаться - дело только за временем и морально этическими нормами. «Слабого толкни» - Ницше. (другое дело, что недовольная «самка» опять, уверяю вас, будет кричать о том, что мужчины отнимают у них права на индивидуальность и востребованность её как женщины)

ТВОРЦОМ оказался опять-таки мужчина, который постепенно заменяет и заменит бесполезных «дам» на воплощение своего идеала! Вот в действительности чего стоит бояться женщинам, ведь для такого рода совершенных технологий достаточно каких ни будь 100 лет, не больше. Обидно другое, что до безобразия НАИВНО ГЛУПЫЙ мужчина - поделится секс - технологиями и уже поделился с женщиной! Так Сербский изобретатель Неса Прока из города Крусевач создал (после появления Энди) резинового мужчину с ритмично двигающимся членом. 180 движений в минуту!

Как уже говорилось, препятствовать такому повороту дел могут только морально - этические нормы и… сами женщины, но только в одном случае. Понятное дело, что за раз отвыкнуть от мужских подачек, привыкшей веками только брать женщине, сразу не получится. Но другого выхода у женщин просто НЕТ, иначе по-прежнему мужчина будет считать (имеет полное право), что «курица не птица - женщина не человек».

В защиту Геодакяна

Перед тем как издать статью, она (вернее эффект) тестировалась на посторонних читателях, и вот с каким мнением пришлось столкнуться:

1 «Да кто такой твой Геодакян, все его высказывания это сугубо его личное мнение и с наукой ничего общего не имеют».

2 «Да ему, наверное, кто-то «не дал», вот он и бесится на женский пол».

3 «Кто такой Геодакян, его никто не знает и его мнение единичное».

Начнём с того, что господин Геодакян является кандидатом технических и доктором биологических наук, ведущим научным сотрудником Института проблем экологии и эволюции им. А. Н. Северцова РАН, профессором факультета практической психологии Нового гуманитарного университета Натальи Нестеровой, участником международных генетических конгрессов.

Господин Геодакян в абсолютном неведении относительно того, что в вышеизложенной статье были использованы его высказывания. Не будь под рукой книги Александра Гордона, на месте цитат Геодакяна оказались бы другие, потому как биологи, эволюционисты и этологи имеют ту же точку зрения, основанную не на гипотезах, а на научных фактах.

В представленной статье «Эволюционная теория пола 3» не стояло задачи перечислять неоспоримые доказательства, научные факты, для этого существует масса другой литературы, но вот вам одно из них, дабы читатель не говорил, что автор отнекивается.

За миллионы лет эволюции человека, волосяной покров (шерсть) становился менее выраженным (это мы тут о человеке говорим - кто не понял). Если сравнить кожный покров кроманьонца и нынешнего homosapiens - разница будет очевидна, как между головой и коленкой. Этот факт очевиден, бесспорен и не вызывает сомнений. Теперь цитата: «Действительно, наши предки были более волосатее нас. И женщины, казалось бы, согласно теории (отставания в эволюционном развитии) должны были быть более волосатыми, чем мужчины. Но, если сравнить «генотипическую волосатость», скажем, по количеству волосяных сумок на единицу поверхности тела, то женщины окажутся В ТРИ РАЗА ВОЛОСАТЕЕ мужчин. Но проявлению этого признака в фенотипе препятствуют женские гормоны - эстрогены. Поэтому при андрогенно-эстрогенном дисбалансе у женщин, при патологии или старости, появляется волосатость лица.

Если мочка уха у мужчин чаще отделена от щеки, а у женщин чаще прикреплена к щеке, то мы может сделать вывод, что мужская форма прогрессивная, а женская регрессивная форма».

Поэтому доктор Геодакян всего лишь констатирует факты, а уж я (как автор) чтобы стало понятно обывателю, делаю на их основе разъяснения. Наверное, чтобы теперь у вас в голове встало всё на свои места, следует прочитать всю статью заново - БЕЗ ЭМОЦИЙ.

Практика для равной

Для начала, чтобы научиться думать логически, последовательно и целенаправленно возьмите инициативу знакомства и ухаживания в свои руки. Как это поможет стать женщине - самке, женщиной - человеком разумным? Да очень просто!

Женщине с малых лет придется (как сейчас мужчине) ДУМАТЬ, как завоевать парня, самой зарабатывать, доставать деньги на подарок, машину чтобы подвезти (проводить) любимого. Может, конечно, и не любимого, но желанного в плане секса точно. Начните писать понравившимся мужчинам стихи, посвящать песни. Глядишь и через поколения появятся ВЕЛИКИЕ женщины: бизнесмены (без муж. помощи), поэты, художники и композиторы.

«А вдруг, Он при мною проявленной инициативе знакомства мне откажет, и буду я выглядеть как дура…» - скажет большая часть девушек. Так в том то и дело, хочешь быть полезной цивилизации, как мужчина - поступай как он!

1 Проявляя инициативу при знакомстве, девушке придётся: думать каким образом ЗАИНТЕРЕСОВАТЬ понравившейся ей объект + зарабатывать придётся больше, ведь скажем в кафе, надо за себя и него платить (хотя и не обязательно).

2 Для удержания дальнейших отношений придётся: «включить» ТАЛАНТ романтика, который требует написания стихов, песен, картин и оригинальных поступков. Как следствие, появятся: поэты, композиторы, (аранжировщики) художники, артисты оригинального жанра. Не заинтересуешь - останешься ни с чем! (как у мужчин)

3 Для того чтобы мужчина был не меньше вашего заинтересован в создании с вами крепкой семьи, придётся: ИМЕТЬ необходимую для этого собственность; квартира, машина, хороший заработок. Как следствие: вырабатывание навыков «добытчика»,

рассчитывание на собственные силы и получение высшего образования.

4 Трудоустройство на опасную, вредную, физически тяжёлую работу (как у муж.). Из-за травм, хим. отравлений женщине придётся УСОВЕРШЕНСТВОВАТЬ И ВЫДУМАТЬ технику, облегчающую условия труда, как, впрочем, и безопасную. Потому, когда всё это не касалось на прямую женщины, она безмолвствовала - теперь же ей придётся (вопрос жизни) стать конструктором и изобретателем на собственном опыте.

5 Служба в армии на передовой сделает девушек физически СИЛЬНЕЕ, научит принимать моментальные, правильные решения на месте, нести ответственность перед сотнями, а то и тысячами. Постепенно она научится это делать в совершенстве, потому как за не правильное решение будет расплачиваться жизнями подруг и подчинённых. Как следствие: чтобы этого не случилось, придётся совершенствовать на собственном опыте технологии и не только те, которые будут оберегать жизнь. Появится больше практикующих хирургов, вначале на передовой, потом на гражданке (из 100% хир. приходится 15% жен.). Благодаря армии - женщины конструкторы и изобретатели - см. пункт № 4. После прохождения В. С. появление в милиции женщин, не в роли пресс-секретаря или работника архива, а передовой единицы в виде сапёра или оперуполномоченного.

Не так страшен чёрт, как его малюют

Тут нет речи, что абсолютно все женщины будут ухаживать за мужчинами, даря подарки и сонеты с песнями, так же как и быть грузчиками, изобретателями, режиссёрами, сатириками и военными. Среди мужчин тоже не мало тех, кто не делает этого вовсе (каждому по способности, каждому по уму), но делать всё это - женщине надо! Просто вышеизложенные обязанности помогут раскрыть женщине таланты, веками, спящими в бездействии только потому, что одна половина человечества взяла эту обязанность на себя. Именно благодаря такой расстановке сил, женщина станет умней, сильней, талантливей. Женщиной - разумной, а не просто самкой!

У кого «извилин» больше

«Ещё недавно ученые считали, чем тяжелее мозг, тем выше уровень интеллекта. Мозг взрослого человека весит примерно 1,4 кг, а показатели большинства гениев значительно превышают норму. Обладатели самого тяжелого мозга: Кромвель, Гаусс, Бисмарк, Тургенев (самый большой 2012 г), Есенин, Бетховен, Павлов и т. д. Однако попытка измерить интеллект в граммах провалилась, когда выяснили, что самый тяжелый из известных науке человеческих мозгов 2850 г. принадлежит идиоту. Оказалось, вес мозга и интеллект - вещи разные». (с интернета)

Такого рода мнение можно оспорить:

1 Человеческий мозг можно сравнить с винчестером компьютера, в котором и собирается вся возможная информация. Вспомните, как перегружаясь огромным количеством данных (файлами), жёсткий диск начинает тормозить и виснуть, в дальнейшем выходя из строя (пока не почистят). На основе этого можно предположить, что с мозгом перегруженным интеллектом и происходит тот же ступор - идиотизм. В подтверждение этому, некоторые из Нобелевских лауреатов страдающие шизофренией - как и большинство гениев. Подтверждают это и эволюционисты: «Три миллиона лет назад в Восточной Африке существовали, Homo africanus, Homo boisei и Homo robustus. В то же время возник и всеядный Homo habilis. С Homo habilis возникло внезапное и таинственное увеличение размеров мозга. Его мозг весил в среднем 770 грамм в сравнении с 530 граммами конкурирующих с ним гоминидов. Примерно к периоду от 750 до 1, 1 миллионов лет назад широкое распространение получил новый тип гоминидов Homo erectus, вес его мозга возрос до 900-1100 грамм. К концу этих поистине замечательных трёх миллионов лет в эволюции человека объём человеческого мозга утроился»!

2 Пример с «гигантским» весом мозга идиота не имеет под собой доказательной базы на тему: «размер мозга не влияет на интеллект» (сравнивать вес мозга слона с человеческим - откровенная глупость, потому как сравнение в обладании интеллектом допускается в рамках одного вида, а не всех существующих особей). У всех гениев «IQ» завышен и мозг соответственно больше, а то что у идиота он оказался тяжелее, ровным счётом ничего не значит. Это может оказаться очередной мутацией, аномалией допущенной природой. Ведь не факт, что человек с большим количеством ног, должен бегать быстрее. Факт в том, что одно из первостепенных условий для быстрого бега (помимо тренированности), длина шага, рост, длина нижних конечностей. Как и размер мозга, в данном случае!

Хотя неопровержимых доказательств существования внеземного разума - инопланетян не существует, все очевидцы сходятся в одном; в непропорционально развитом, большом строении черепа у «гостей». Если это действительно так, то это ещё раз подтверждает: «Размер имеет значение»!

Интересен другой факт, что женский мозг, в среднем легче мужского на 200 грамм! Если бы в 10 килограммах отсутствовало 200 грамм - это было бы ещё не так заметно (ощутимо), но когда в кило четыреста отсутствует 200 грамм - это уже прилично! (на рынке бабки бы «убили» продавца за такой обвес) Не смотря на такую весовую разницу, в женском мозге больше извилин, чем в мужском. Но влияет или нет, это на интеллект, науке предстоит ещё выяснить. Пока же практика показывает обратное:

1 Женщина растрачивает свой интеллект, отвлекаясь на всевозможные мелочи, будучи не в состоянии сосредоточится НА ОДНОЙ конкретной задачи и цели. Возможно, в этом виновато первобытное распределение ролей. «Собирательство» (+ поддерж. огня, уход за потомством) - это множественная задача, а не одна конкретная, какова была у мужчин - охота.

2 Выходящий от сюда эволюционный дихронизм, отставание в развитии от мужчин (самцов). Как известно, сначала природа отрабатывает всё новое на мужчинах, чтобы потом передать уже полезные и проверенные новации, более ценному полу - женскому (см. «Эволюционная теория пола 3»). В этом конкретном случае, опять же понятно, почему женский мозг столь легче мужского. Как преобладание «больных» гениев среди мужчин и отсутствие таковых у женщин.

Это только догадки, теория, но и они не лишены смысла, тем более, что об этом говорят многие факты и научные изыскания.

Эгоистичны, ленивы или тупы

В современном обществе, как за рубежом, так и в России, есть женщины, достойно конкурирующие практически во всех областях мужской деятельности (единицы). Женщина мер, депутат, космонавт, поэт и художник, даже на гонках в Дакаре 2005 года, выступали женщины мотогонщицы. (с гигантским мотоциклом KTM и с безумными нагрузками во время гонки по камням и песку, справятся единицы мужчин, а так называемый «слабый пол» справился.)

Вспомним тяжёлое военное время, на всех заводах работали практически одни женщины (детей работало не меньше), снаряды, пушки делали, все для фронта... могли же? Во время второй мировой начал формироваться женский авиационный полк (сентябрь1941) по инициативе Марины Расковой. 23 летчицы и штурманы 46-го гвардейского полка были удостоены звания Героя Советского Союза, среди них 5 - воспитанницы МГУ. Вот их имена: Евгения Руднева погибла 9 апреля 1944 года, совершая свой 645-й боевой вылет. Евдокия Пасько совершила 780 вылетов, Руфина Гашева 848 раз поднималась в небо, Екатерина Рябова совершила 890 вылетов, Полина Гельман провела 857 вылетов.

Во время войны женский труд в профессиях, считавшихся раньше исключительно мужскими, резко повышался (41 - 42 года): машинисты паровозных машин 633, кочегары паровых котлов 627, грузчики1740, формовщики ручной формовки 1232.

Понятно, что мужчины на фронте гибли, а женщины вместо них на заводах «пахали» и из-за больших потерь, на передовую шли (единицы) - это вопрос собственной жизненной необходимости (выживаемости) был. Сдайся, умри - или работай! Могли тогда, значит, могут и сейчас, ах ну да, маникюр попортится и укладка растреплется! А кто там о правах говорил, не вы ли «мадам»? Вот вам, право работать и гибнуть - как у мужчин.

Все эти замечательные (без иронии) женщины, ни что иное, как исключение, подтверждающее правило. Или всё же нет? Сколько вы знаете женщин - солдат и сталеваров, а скольких вы знаете из тех, кто СОГЛАСЕН - это делать? Вот именно - еще меньше! (это к вопросу заголовка названия этой статьи) Выходит, чтобы женщина начала работать на ровне с мужчинами, её жизни и жизни её ребёнка должна угрожать смертельная опасность, а пока ей ничего не угрожает, гибнуть и калечится будет по-прежнему мужчина.

Сколько лет женщины занимаются наукой

Оказывается, более четырех тысяч. Самое первое историческое упоминание имени научно-технического работника встречается в рассказе о постройке первой пирамиды: это был Имхотеп, мужчина. Но вот второе, упоминавшееся в другой связи, имя оказалось женским- Эд Хеду’Анна (около 2354 г. до новой эры). До нас дошли лишь переводы 48 ее стихов, но мы знаем, что в те годы храмы Вавилона были и научными учреждениями с развитыми обсерваториями, и математическими отделениями.

Поэтесса Хильдегард фон Бинген, жила в ХII веке и была еще музыкантом, художником и послом герцога и Папы Римского помимо массы иных занятий. В восемь лет ее отдали в монастырь, там она стала послушницей. Хильдегард написала (1145-1153) много книг, поэм, музыкальных произведений - недавно в Германии вышли два компакт-диска с ее песнями, естественно, церковными.

Аганица, сестра жены фараона Рамзеса II. Она оставила записи с попыткой предсказания хода планет.

Ши Дун - императрица Китая - вместе с помощником создала первую бумагу из коры тутового дерева.

Мария Винкельман, выдающийся немецкий астроном XVII века, вынуждена была свое открытие кометы приписать супругу - ее просто-напросто никто не принимал всерьез.

Английский физик Мария Соммервиль перевела и аннотировала монументальный труд Пьера Лапласа по небесной механике. Книга стала учебником для студентов Кембриджа на 100 лет.

Лиза Мейтнер открыла эффект деления ядер, в честь нее назван 109-й химический элемент.

Елизавета Федоровна Литвинова (1845-1919) самостоятельно изучала математику в России. Опубликовала более 70 работ по философии и практике преподавания математики.

Биография Софьи Ковалевской - одна из самых обширных. Во время вручения ей премии Шведской академии наук, было сказано: «Все члены академии сочли нужным отметить не только глубокие знания и прекрасные результаты автора, но и блестящую изобретательность ума». Кроме всемирно признанных математических работ она была автором нескольких книг прозы и пьес.

Чтобы найти данные о существовании этих женщин, потребовалось не малое количество времени, но как говорится, «кто ищет - тот всегда найдёт». О многих ли вы слышали из этого списка, о двух, трёх? Как видите упоминания о научных трудах женщины, простираются ещё до рождества Христова, но если примерно представить появление на свет УМНЫХ и ПОЛЕЗНЫХ, то получится; что такого рода женщина рождалась раз в 300 лет!

Несмотря на это, есть и более полные данные, даже с объяснением того, кто «виноват» в малой пользе женщины в стезях научно технического прогресса. Феминистически настроенная И.Ф. Богданова, в своём титаническом труде «Женщины в науке: вчера, сегодня, завтра». (титаническом потому, что если бы видели количество ссылок на найденную ей информацию, вы поняли, что «дама» перелопатила не одну библиотеку), пишет, конечно же, о всё тех же белых врагах, точнее мужчинах.

«В эпоху Средневековья в науке и образовании практически абсолютно доминировали мужчины, не только фактически монополизировавшиесистему образования, но и ограничивавшие доступ к нему женщин» - пишет госпожа Богданова, ничего не говоря о том, что доминировали не мужчины (в общем понимании), а мужланы, бюрократы и политиканы, которым и так хорошо сиделось на своих местах, без чего либо нового и концептуального. Эти мужланы не давали развиваться не только женщинам, но и в корне пресекали любое свободолюбие в «науке». Четыре с половиной века святая инквизиция преследовала любое инакомыслие со стороны учёных. Запрещено учение Коперника как ересь, Галилео Галилея приговаривают к пожизненному заключению, но даже там он продолжает свои исследования. Чуть ранее, на костре инквизиции погибает Джордано Бруно (а скольких имён инакомыслящих мужчин - учёных мы с вами так и не узнали). Вот только в застенки и на костер, как показывает практика, могут идти лишь одни мужчины, борясь за свои открытия и свободу мысли.

Из статьи - Женщины в науке: вчера, сегодня, завтра: «Приведенные биографические данные неопровержимо свидетельствуют: женщины-ученые существовали в каждой культуре на протяжении всей истории развития общества, однако определенных успехов они могли добиваться только в той среде, где имелось позитивное отношение к научным занятиям».

Разве у мужчин - учёных, была не та же ситуация? Осмеянные со стороны «твердолобов», упираясь на всевозможные старые «учения», они всё равно шли отстаивать свои идеи. В приведённой цитате И.Ф. Богдановой ещё раз подтверждается, что женщина плывёт «ПО ТЕЧЕНИЮ», не желая бороться, отдав всю себя на кладезь науки (прогресса человечества). Так кто же виноват, как ни сама женщина, которая не хочет отстаивать свои научные идеи, наивно верующая, что всё должно происходить само собой. Можно подумать, что все так и будут лебезить с просьбами: «Ну, пожалуйста, ну очень просим, ну может всё таки…»

«ХХ век вошел в историю как век науки и образования. Женщины получили с мужчинами равные права на образование. Впервые в истории человечества наука стала массовой профессией».

Обратите внимание на формулировку - «наука стала массовой профессией»! То есть благодаря «открытым феминистическим воротам», вместо действительно талантливых и умных голов, в науку хлынула серая масса с криками: «Мы тоже умеем изобретать велосипеды»! Результаты не заставили себя долго ждать…

«Вхождение женщин в науку не представляло собой непрерывного поступательного процесса. Заметное увеличение их числа наблюдалось с конца XIX в. приблизительно до 1930 г., что совпало с первой волной массового движения женщин за свои права».

Можно было бы подумать, что наконец то дали возможность умным и талантливым женщинам заняться «своим» делом, изобретать, открывать, исследовать? Ан нет: «В последующие 30 лет в большинстве европейских стран, в США и Канаде наметилась противоположная тенденция». Ломанулись девки в учёных поиграть, а не тут то было, чего-то не изобретается и не открывается - увольте (наверное опять, мужики виноваты).

Из статьи И.Ф. Богдановой: «Доля женщин в науке в целом и в её элитных структурах в частности выше там, где законодательство надежно УРАВНИВАЕТ (не потому что умней, а просто не справедливо - надо уровнять) их с мужчинами в возможности получения образования, трудоустройства и продвижения по службе. Поэтому не удивительно, что, например, в Японии, где законодательная система не гарантирует женщине право на служебный рост после замужества и рождения детей, а ее научной карьере препятствует традиция оплачивать в первую очередь образование сыновей, женщин нет ни среди почетных членов Японской академии наук, ни среди исследователей естественнонаучных факультетов крупнейших японских университетов Токио и Киото».

То, что благодаря такого рода патриархальной расстановке, Япония занимает ПЕРВОЕ место по изобретениям и новациям в сфере научно-технического прогресса, продолжительности жизни и социальным благам - в данной статье почему то умалчивается (ну правильно, вдруг всем захочется).

Как показано в совместном докладе, подготовленном Генеральным директоратом ЕС по исследованиям и европейской сетью по оценке технологий, среди ученых, занимающих ведущие позиции в естественных науках, математике и инжиниринге, женщины составляют МЕНЬШИНСТВО! (несмотря на давно предоставленные им, женщинам, равные возможности и права)

Госпожа Богданова, приводит огромное множество возросшей статистики среди женщин; лекторов, профессоров, деканов, научных работников и т. д. (с гордостью), но не говорит не об одном открытии или достижении в какой либо из научных конфессии, произвёдённых женщиной со времён первых феминистических - равных шагов? Где они? Не подлежит сомнению и тот факт, женщинам труднее совмещать профессиональный рост и семейную жизнь. Поэтому, по данным ETAN, одиноких женщин-профессоров в три раза больше, чем их коллег мужчин.

Давайте для примера возьмём самую крупную ежегодную премию России - «Президентскую премию» за 2005 год. Посмотрите кого и за что номинировали… Награждённая женщина конечно была - за археологическую находку (как и её напарник). Все изобретения и новации опять принадлежали мужчинам, а ведьисторически возможность беспрепятственного вхождения в научное сообщество появилась у наших соотечественниц раньше, чем в других странах. Е.З. Мирская и Е.А. Мартынова выделяют три «волны» феминизации российской науки. До 1917 г. женщины составляли в России менее 10 % научных работников. Уже в начале 20-х гг. у нас были приняты законодательные акты, уравнивающие права мужчин и женщин в получении образования и выборе профессии. Для решения задачи вовлечения женщин в интеллектуальные виды деятельности с целью усиления научно-технического потенциала общества, женщины, особенно выходцы из рабоче-крестьянской среды, получили не только равные права с мужчинами, но и ДОПОЛНИТЕЛЬНЫЕ ЛЬГОТЫ в выборе профессий, что явилось основной причиной их притока в науку.

Дело в другом, женщины никак не хотят признавать свою некомпетентность в большинстве из профессий, им гораздо проще обвинить мужчин, нежели признаться в своей несостоятельности. Очередное подтверждение, находится в обвинительной, феминистической статье - «Женщины в науке: вчера, сегодня, завтра».

«В полной мере это относится и к женщинам - ученым, которые при одинаковом с мужчинами образовании, профессиональном опыте и трудовом стаже в неблагоприятных условиях чаще лишаются своих мест, в лучшем случае, они занимают временные должности или заняты неполный рабочий день».

«Наиболее ярким примером уменьшения доли женщин по мере продвижения их по ступеням научной иерархической лестницы служит Германия. Здесь женщины составляют примерно 52% среди общего числа абитуриентов, среди студентов их уже 48%, ученую степень по окончании вуза получают только 30%. Преподавать в университетах их остаются лишь 12% и только половина из них получает впоследствии профессорское звание. По данным 1984 г. женщин среди профессоров было 5,2%, причем среди профессоров высшей категории этот показатель был еще ниже - 2,6%». (И. Ф. Богданова)

Половозрастная структура исследовательских кадров России в 1995 г.

Наука России в цифрах: 1995. М., 1996. с. 26)

Исследователи |  | в том числе в возрасте
 |  | до 29 лет | 30-39 лет | 40-49 лет | 50-59 лет | 60 и старше
Всего | 525319 | 48491 | 125928 | 166505 | 136898 | 47496
мужчин | 268991 | 21477 | 55940 | 77427 | 77735 | 36412
женщин | 256328 | 27014 | 69988 | 89078 | 59164 | 11084

Как видим, желание и равные возможности при старте у женщин есть (даже больше, мужчина прозябает в армии), но чем дальше, тем больше меркнут дамские светлые мечты принести реальную пользу в науку, постепенно женщины сдаются. Не хватает им в этом терпения, везения, ума, профессионализма или других навыков? Скорее всего, да, иначе было наоборот.

Гендер в ВУЗах и науке

Давайте рассмотрим научно-технический прогресс на примере Московского государственного университета им. М. В. Ломоносова, точнее, на одном из его факультетов.

Факультет вычислительной математики и кибернетики (ВМиК) является ведущим учебным центром России по подготовке кадров в области фундаментальных исследований по прикладной математике, вычислительной математике, информатике и программированию.

Вот только некоторые из задач, изучаемых на факультете: математическая физика и спектральная теории дифференциальных уравнений, вычислительные методы и математическое моделирование, математическая кибернетика и математическая логика, прикладное и теоретическое программирование и т.д.

Из 15 заведующих кафедрами этого факультета, 12 являются действительными членами и членами-корреспондентами Российской академии наук (академиками), среди коих всё же оказалась женщина (Л. Б. Саратовская), и пусть она не является академиком, а всего лишь доцентом, всё равно приятно (кстати, это единственный факультет, который добровольно поделился со мной своей статистикой. «Женщин, около 20-25% и при приеме и при выпуске» - был их ответ. То есть мужчин, 75-80%).

Физико-химический факультет МГУ. Поинтересовавшись, обнаруживается точно такая же тенденция - ни одной женщины - академика в этой области. На физических и химических факультетах, на факультете биоинженерии и биоинформатики тоже самое. В Московском авиационном институте на факультете робототехнических и интеллектуальных систем всё точно также.

Не составит труда догадаться, кто, юноши или девушки, поступают на вышеперечисленные факультеты. Как и догадаться, почему (в последствии), открыв библиографию фамилий по истории науки и техники, женских имён окажется не более 5.5%, а из миллионов, выданных изобретателям патентов, женских менее 1%. Ведь для того чтобы изобрести или разработать надо не только этого хотеть, но и учиться! Практика показывает, женщина - не хочет.

Можно только догадываться, почему происходит такого рода расстановка «сил», но знаю точно только одно, что идти по проторенному пути всегда легче, чем прокладывать свой. Получается, что разбивать лоб о грани науки приходится упёртому мужчине, а хитрой женщине пожинать халявные плоды.

Если вы думаете, что это касается только точных наук, то вот ещё подкину «уголька в костер»;

Одно время, мне пришлось немалое количество времени помотаться по всевозможным московским больницам…

В 13 городской больнице я провалялся после мотоаварии три месяца, там я побывал в двух отделениях; травме и хирургии. За всё время пребывания там, я не видел ни одной женщины-хирурга!

После очередной драки, попал в 4 градскую и там меня (руку) собирали опять хирурги мужчины. Пришлось поездить и в 64 больницу, где я опять же не увидел ни одной женщины-хирурга. Уборщиц, санитарок, лифтёрш, гардеробщиц - да, но не действующих хирургов.

Тогда я задал резонный вопрос заведующему хирургическим отделением 64 больницы на данную тему (помимо него, в кабинете находилось ещё трое его коллег хирургов).

Автор - Скажите, почему среди хирургов я ни разу не видел женщин? Они вообще есть?

Зав. Отделением - С чего ты это взял, конечно, есть.

Автор- Вы же видите по моей карте (истории болезни), сколько мне пришлось посетить медицинских учреждений, и всегда мною занимались исключительно хирурги - мужчины.

Зав. Отделением - Просто практикующих хирургов - женщин очень мало. Если брать в процентном соотношении примерно 15% из ста.

Автор - А почему так мало? Каков процент мужчин и женщин выбирающих путь хирургии в медицинских университетах?

Зав. Отделением - Примерно 50 на 50.

Автор - А сколько женщин получает диплом хирурга?

Зав. Отделением - Всё та же половина.

Автор- Тогда не понимаю, почему на практике женщин остаётся 15%, куда деваются остальные? Ведь работа престижная, зарплата хорошая.

Зав. Отделением - Профессия хирурга, физически тяжёлая, требует эмоциональной сдержанности и железных нервов, а главное, ответственности. Женщины не справляются и предпочитают переходить на менее квалифицированные должности, связанные в основном с административной работой.

Автор - Спасибо, теперь я всё понял…

Другой мой знакомый, который успешно закончил «Московский Государственный Медико-Стоматологический Институт» рассказывает следующее: «Первоначальное обучение будущих врачей идёт по двум направлениям: факультет стоматологии - врач-стоматолог (не путать с зубным врачом) и лечебный факультет - врач терапевт, но если поинтересоваться, по каким специальностям предпочитает идти тот или иной пол, то окажется… На терапевтов - для возни с анализами и насморком (спорить не буду, профессия нужная) идут как правило одни женщины, а вот повстречать девушек, решивших стать челюстно-лицевым хирургом, оказывается не так уж и просто».

Не скроем, что зачастую мы ходим к терапевту (вызываем на дом) лишь за больничным, так как в аптеках есть все необходимые лекарства.

Если вы посмотрите передачи про пластическую хирургию, коих выходят десятки, то обнаружите, что изменяют форму носа, вставляют имплантанты, опять одни хирурги - мужчины. Не секрет, что основная масса клиентов такого рода клиник, это женщины. Парадокс ситуации заключается в том, что если дамы так хотят быть красивыми, то почему сами не делают этого для себя? Для своих же, так сказать, соплеменниц. Это как тысячелетиями мучаться, стирая бельё, не догадавшись изобрести стиральную машину, которую в последствии изобретёт мужчина, тот, кто к стирке имеет самое отдалённое отношение.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. страница В начало страницы След. страница


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Часть вторая
«Обвинение»

Об этом - говорит наука

Чтобы ни путать читателя с основной концепцией книги о равенстве и дискриминации мужчин, был написан дополнительный ряд статей, включающих в себя научные направления, таких как: Антропология, Биология, Эволюционистика, Этология и Психология. Именно через призму этих наук и предлагается посмотреть на женщину в дальнейшем изложении.

Матриархат, чем гордиться?

«Некоторые учёные (Л. Г. Морган, И. Я. Бахофен) считали, что господству мужчин предшествовало господство женщин, патриархату - матриархат. Аргументы в пользу существования матриархата основываются на нескольких видах доказательств. Данные о современных обществах, в которых женщина обеспечивает основные средства к существованию; данные об обществах, в которых наличествует матрилинейная система наследования; древние мифы о правлении женщин; археологические данные, позволяющие интерпретацию существования женских божеств - глав пантеона, королев во главе племен и государств, убийств мальчиков при рождении и т. д.»

«Однако очевидных доказательств существования ВЛАСТИ женщин над мужчинами этнология, археология и антропология так и не предоставили. Бахофен (один из основоположников теории матриархата) перенял греческие данные вместе с их оценками, а в греческом обществе, как известно, роль женщины была весьма подчинённой, поэтому свободное положение женщины в других культурах воспринималось Геродотом и другими античными авторами как власть женщин, а не как их, скажем, равноправное положение».

«Сегодня антропологи, говоря о матриархате, часто приводят в пример материнско-родовые общества: меланезийцы Тробрианских островов, микронезийцы острова Трук в Океании, малайцы - минангкабау Западной Суматры, наси Южного Китая и многие другие. Основными особенностями большинства этих обществ можно считать следующие. Свыше половины их занимаются преимущественно мотыжным земледелием, то есть у них не развито разведение крупного рогатого скота, и именно поэтому роль женщины достаточно велика, поскольку в мотыжном земледелии женский труд является основным». (из интернета)

Не будем говорить о том, что общества с матриленейным строем (на данном примере) так и не смогли далеко уйти в своём развитии от примитивных кроманьонцев. На сегодняшний день не мало примитивно развитых племён и с патриархальным строем, но… Сторонники существования матриархата в прошлом и особенно те, кто попрекает им мужчин, не осознают самого главного. Говоря о некогда бывшем строе, этим самым, они роют себе могилу, доказывая беспомощность и бесполезность женщины в роли лидера. Не секрет, что история знала не мало великих (патрилинейных) цивилизаций, бесславно закончивших свои дни, но мы так же знаем, что все они, оставили после себя множество архитектурных сооружений, научных, философских трудов и изобретений. Так же не надо забывать об оставленных после себя скульптурах и других художественных ценностях и учениях.

Живя в патрилинейном обществе, мы можем видеть, как тоже общество изо дня в день развивается и совершенствуется. Безусловен тот факт, что каждый год существования человечества в патриархальном строе, и по сей день, знаменуется великим открытием, изобретением, культурно - духовным достижением в области искусства, музыки или литературы.

Так что если матриархат действительно существовал, то плодов своей деятельности и пользы для человечества после себя оставить он так и НЕ СМОГ, доказав тем самым свою бесполезность. Ложность социального устройства, в которой семейная и политическая власть, хозяйственной и общественной жизни принадлежит женщинам. Но это только в том случае, если матриархат имел место быть, а если его ещё не было, то нам с вами предстоит это только выяснить, сможет ли женщина, как глава ячейки общества, повести мир по пути процветания и прогресса. Общество, которое не развивается - деградирует!

«Он» уже близко

Пройдёт ещё не один десяток лет, прежде чем матриархат станет реальностью наших дней, но уже сейчас, женщина всё больше отвоёвывает «территорий», занятых когда-то исключительно мужчинами. Скажем в Японии при её строгом патриархальном строе, у принца Нарухито, рождаются только девочки и не одного наследника. Посему в Японии вопрос о престолонаследии решили демократическим путем и провели всенародный опрос общественного мнения: возражает ли народ против женщины на престоле? Народ не возражает.

Более 70 % японцев высказались «за», против - лишь 10 %.

Женщины, проповедующие матриархат, утверждают, что мужчинам бояться нечего. Вот цитата из книги Галины Зубковой - «Женщина и мужчина, кармический путь вдвоём»:

«Ни о каком сравнении с кровожадными амазонками и воинственно настроенными феминистками сравнений быть не может. Основой матриархата является женское начало, которому на протяжении веков присущи такие типично женские качества как доброжелательность, терпимость, мягкость, умение находить общий язык с оппонентом, гибкость, смирение, милосердие, любовь, наконец, доверие. Женским энергиям чуждо доминирование. Поэтому страхи мужчин и неуверенность женщин относительно матриархата не имеют под собой почвы. Наступление матриархата никак не предполагает всего лишь банальную смену ролей. Речь идет о принципиально новом устройстве общества, лейтмотивом которого станет отсутствие всяческого подавления и принуждения».

Матриархат - утверждает, что, ожидаемой от этого слова, смены ролей не произойдёт, а это значит, что в отличие от доминирующих мужчин, женщина не станет ставить себя ВЫШЕ оного. В этом случае непонятно, какую собственно роль отводит себе (назовём её) матриженщина? Если как она говорит, она не доминирует, ну а ходить под властью мужчин не хочет, у женщины остаётся только один возможный вариант - стать РАВНОЙ мужчине!

В этом случае, матриженщина желающая стать равной мужчине, а тем более, если она всё же станет руководить, поменявшись ролями с мужчиной, будет вынуждена с правами, приобрести и его обязанности! Так сказать хотели - получите.

Жизнь показывает, всё, что делает и делала женщина в нашем мире - может делать и мужчина, а вот с большей частью мужских дел женщина справиться не в состоянии. Для примера: спортивные результаты в любом виде состязаний у женщин порядком ниже. Поэтому и существуют разделения по половому признаку, что женщине, участвующей наравне с мужчиной, медаль получить разве что во сне, а ведь в некоторых видах спорта нет речи о физической силе, скажем, шахматах или бильярде (художественная гимнастика не показатель, цирковые мальчики из Китая делают те же номера и не хуже).

Собственно речь здесь идёт не о том «у кого больше», а о должном понимании женщины, во что она ввязывается, стараясь применить к себе мужские «привилегии». Работать (на передовой) в милиции, в забое на шахте, быть пожарным, работать с ядохимикатами наравне с мужчиной и многое другое. В связи с тем, что женщина хочет стать равноправной, больше не будет в трудовом кодексе 253 статьи, защищающей её от тяжёлых и опасных работ, как «слабый» пол, хотя все привилегии связанные с беременностью, безусловно, правомочны. Про службу в армии, матриженщина и вовсе слышать не хочет, потому как, имея женщину президента, надеется упразднить её вовсе, но… Отрицать то, что все технологии, создали благодаря военным разработкам, просто глупо. Для того, что бы построить новое, надо разрушить старое - именно благодаря разрушительным войнам и болезням прогрессирует мир! Другого пути научного прогресса наша цивилизация пока что не знает и вряд ли придумает, а уж надеяться на помощь инопланетян вовсе смешно.

Чего бы вы ни коснулись в нашем мире, создали (придумали) мужчины, а коли мы говорим о женских ПРАВАХ , то хотелось бы перекинуть ОБЯЗАННОСТЬ в создании технологий и на женщину. Матриженщина, решившая стать равной или даже главенствующей, должна будет смериться с тем, что больше она не будет столь явным объектом сексуальных вожделений со стороны мужчин. Именно ей, а не мужчине придётся подходить и знакомиться (боясь отказа), приглашать поужинать в ресторан, не забыв при этом оплатить трапезу своего спутника, а потом, подав пальто, отвести (проводить) до дома. Ведь если матриархальная женщина получит все мужские права, она взвалит на себя и его обязанности - в том числе, и инициативу знакомства и ухаживания, как и написание сонетов в честь любимого (справедливо).

Перечислять мужские обязанности можно бесконечно, другое дело, справится ли он с женскими, такими как; уборка квартиры, поход по магазинам, готовка, стирка, глажка, воспитание и уход за детьми? С уверенностью можно сказать - Да! Каких либо сверх умственных и физических возможностей в этих делах от мужчины не требуется, нужно только терпение. К тому же, для всех этих дел мужчина подготовил себе благодатную почву. Пылесос, стиральная и посудомоечная машина, кухонный комбайн и интернет (по вопросу информации о воспитании и уходу за детьми), а так же множество других бытовых приспособлений, мужчина уже создал и продолжает создавать, чтобы с наименьшими трудностями приступить к женским обязанностям.

На самом деле

Мужчина не против матриархата и тем более равенства - вот вам, забирайте, ответственность перед миллионами и обязанность тоже. Другое дело в том, что здесь со стороны матриархально настроенных и феминизированных женщин существует вселенский обман, призванный бесповоротно облапошить мужчину!

Не менее 90% женщин просто не в состоянии (или могут?) выполнить наравне с мужчиной его обязанности, не только чисто физически, но так же умственно (см. премии Нобеля) и психологически. Однако те же самые женщины настойчиво заявляют о своих правах, попранных у них мужчинами. В связи с этим, логичен будет вопрос: «Если не можешь, чего собственно требуешь?» Это сродни желанию схватить цельный пирог, хотя больше одного куска съесть просто не в состоянии.

Приведём один из самых распространённых примеров, когда за эквивалентно выполненную работу мужчина получал зарплату порядком выше, чем женщина. Дискриминация? Безусловно, но мы не говорим здесь об одной, конкретной женщине (как и мужчине), разговор идёт обо всех женщинах и мужчинах в целом. За то, что мужчина имеет некую привилегию, он работает на опасных, тяжёлых, вредных для здоровья производствах, служит в армии и, как следствие, калечится или погибает. В этом случае, за свои повышенные обязанности, он получает большие привилегии. Справедливо? Бесспорно!

Вы, как женщина, разве пойдёте работать пожарным, где помимо хаоса и паники при пожаре, надо разбирать завалы, тащить и удерживать тяжеленный «рукав»? А водолазом - глубоководником по прокладке коммуникаций? (перечислять можно долго)

Так в том и заключается (это даже не несправедливость - это скорее подлость), что, уровняв с мужчиной привилегии, + имея старые права, которых у мужчин и не было (статья 253 только для жен.), женщина всю опасную, тяжёлую, вредную и грязную работу по-прежнему оставляет на плечах мужчины. Имея теперь абсолютно равные возможности, оставив к тому же не тронутыми все законы, связанные с защитой и привилегиями, её, как более «слабой», захватчица мужских прав автоматически вытеснит мужчину со всех выгодных ей мест.

«Женский захват» можно рассмотреть на примере исторического факта. История показывает, что на протяжении тысячелетий преследовали и дискриминировали евреев как нацию (впрочем, как и жен.), и что же? Стоило в середине 20 века заговорить всерьёз о правах человека, как все сферы влияния, «тёпленькие места», так сказать, подмяла под себя всё та же нация. Против чего собственно могут выступать только антисемиты, потому как среди тех же грузчиков или слесарей - сантехников можно встретить евреев. То же самое начинает происходить и в наши дни, отдавая всё те же ключевые посты в руки женщины, уступая места, мужчина, как «исконный житель плодородных угодий», вынуждается быть подвинутым. Только вот женщина, (в отличие от евреев) получая мужскую «свободу», НЕ БЕРЁТ неотъемлемую для неё (свободы) обязанность. Это ни что иное, как захват, с полной вытекающей отсюда, дискриминацией мужчины!!!

Вот вам простая математика с физикой: Если имея 100% мужчин (к примеру) в бизнесе, внедрить в их ряды 50% женщин, то мы получим 50% жен. и 50% муж., никак не 150, потому как 100% - это максимально существующий объём.

«Тело, погружённое в жидкость, вытесняет объём жидкости - равный своей массе» (закон Архимеда).

Теперь поменяем слова, оставив не тронутым смысл!

«Женщина вошедшая в бизнес, вытесняет кол - во мужчин - равное своим массам».

Посему мужчинам, нет, конечно, не всем, но в большей своей массе, которой хватало и до женского вторжения, придётся познакомиться с физически тяжёлой, опасной и вредной работой. Потому как женщина (не только по законодательству), НЕ МОЖЕТ И НЕ ХОЧЕТ РАБОТАТЬ там, где приходится трудиться мужчине!

Вот вам поведение женщины в сфере конкурентной борьбы, к этому примеру можно отнести и бизнес: «Два Американских психолога Ури Гнизи и Альдо Рустикини провели эксперимент с детьми, чтобы посмотреть, как девочки и мальчики ведут себя в условиях конкуренции. Они устраивали забеги на время. В эксперименте участвовало 140 десятилетних детей. Сначала дети пробегали поодиночке, исследователи фиксировали время. Потом из детей составляли пары, чтобы была конкуренция. Так вот, в условиях конкуренции, то есть в парных забегах мальчики показали существенный рост результата (против одиночного забега). На результатах девочек парность забега никак не отразилась.

Выводы: мальчики по своей природе конкурентны, девочки - неконкурентны». (из книги А.Никонова - Конец феминизма) …Отсюда чем больше процент женщин в экономике, тем меньше её конкурентность и эффективность.

В политику и бизнес через постель

Депутат шведского парламента работала проституткой во время учебы в университете в 1970-х годах. Женщина-депутат сама рассказывает, как она спала со знаменитыми людьми, включая полицейских начальников и правительственных министров. Если думаете, что пример единичный, можно упомянуть Чичолину, члена итальянского парламента. Это только те, которые открыто заявляют о своей бывшей профессии, а уж среди бизнес - леди, процент гораздо выше, чем общий процент жриц любви среди женщин.

Не дают лавры Чичолины и ей подобным «барышням» спокойно жить и в России. Так, небезызвестная Маша Малиновская, экс-телеведущая «10 sexy» (в действительности Марина Садкова), с подачи В. В. Жириновского, была избрана депутатом ЛДПР в комитете по социальной политике в Белгородскую областную думу. Вот, что из этого вышло:

Третье заседание областной Думы, состоявшееся 1 декабря, началось с

заявления депутата от фракции ЛДПР Марины Садковой. Марина Садкова была против открытия заседания, на котором рассматривался проект бюджета области на 2006 год, поскольку пакет документов для изучения ей прислали слишком поздно. «В соответствии со статьёй 53 регламента извещение и материалы по вопросам, включённым в повестку заседания Облдумы, отправляются депутатам не менее чем за семь дней до заседания. А я получила это извещение только 28 ноября. Тех, кто проголосует за открытие заседания, можно считать нарушителями законодательства» - сказала Садкова.

По мнению спикера Облдумы, Марине Садковой документы доверять нельзя. «А если вы, Марина Николаевна, так виртуально будете продолжать существовать, то мы вообще ничего не будем присылать. У вас нет почтового адреса. А те документы, которые вам дали на руки, вы ЗАБЫЛИ в поезде. Давайте вы будете работать с документами здесь, в здании областной Думы. Вам документы давать очень опасно, тем более серьёзные» - заключил Анатолий Яковлевич и добавил: «Что касается думских документов, то они называются не комплект, а пакет. Хотя, может, для женщин удобнее выговаривать «комплект». Марина Николаевна, давайте договоримся, чтобы мужчин пленили возвышенности души женской, а не другие возвышенности».

Эти, дословно приведённые дебаты, показывали по телевидению. Видели бы вы, выражение лица «депутатки». Всё на что хватило её интеллекта, так это хлопать большими, искусственными ресницами, подобно корове, которую спросили формулу расщепления атома. Конечно же, она обиделась и ушла, другого от неё и нельзя было ожидать (против правды не попрёшь ).

Именно поэтому мужчины, особенно стоящие у власти, с таким недоверием относятся к женщинам в сфере бизнеса и политики. Не секрет, что основная масса бизнес - леди, это жёны, бывшие жёны, дочки и любовницы состоятельных и влиятельных мужчин. Скажите честно, вы бы стали голосовать за своего депутата - мужчину, пришедшего к власти через «задний проход»? А уважать его?

Этолог Анатолий Протопопов - считает

«Да, действительно, женщины в нашем обществе окружены большей заботой, поддержкой, и любовью, чем мужчины (хотя им этого кажется недостаточно). Однако это не матриархат, а работа ПНС - Принципа Незаменимости Самки. Какой-нибудь марсианин, наблюдая наше общество, мог бы сделать вывод о, например, власти детей в нашем обществе. В самом деле - они находятся в явно привилегированном положении, их носят на руках, ухаживают за ними и проч. Иной ребёнок точно так же может вить верёвки из взрослых. Но есть ли это общество власти детей? То же и с женщинами. Невзирая на все проявления ПНС, мы не можем считать, что в нашем обществе имеет место матриархат. Как впрочем, и патриархат».

Инстинкт П.Н.С. - отчётливо заметен на фоне развлекательно-увеселительных заведений, ночных клубов и казино. В которых, цена входа для дам, как правило, в несколько раз ниже, чем для мужчин или вовсе бесплатна. К примеру, в Дагестане, на большинство дискотек не пускают мужчин без наличия с ним спутницы. В Москве (про другие города не знаю), существуют магазины нижнего белья ТОЛЬКО для женщин (дикая орхидея, бюстье), у мужчин таковых – нет, есть у дам и собственные фитнес клубы «lady’s», про Men’s и думать забудь. В некоторых европейских странах пошли ещё дальше, там теперь, при желании, дамы могут посещать мужской туалет. То есть мужчине придётся переминаться с ноги на ногу, в собственном клозете, только потому, что там решила справить нужду «дама»! Это в свою очередь, является дискриминацией мужчин по половому признаку. П.Н.С. - можно наблюдать не только на этих примерах. Постойте минут 30 у любого крупного гипермаркета, где есть огромная автомобильная парковка и обратите внимание на пару, состоящую из мужчины и женщины, которые возвращаются. Машинально, рефлекторно, он открывает перед ней дверь машины, а потом, обходя, садится сам. Эти движения происходят абсолютно автоматически у обеих особей (не у всех, конечно).

1 Понятно, если бы вместо легковой машины был тягач, тут, возможно, женщине было невмоготу совладать с дверной ручкой, но ведь это не так и дверцу открыть элементарно, нажатием двух пальцев, тем более, если это иномарка.

2 Коли везёт мужчина (предоставляет услугу), должно быть наоборот, ведь это абсолютно логично ответить услугой на услугу, открыв дверь.

3 Только из-за того, что женщина на хочет самостоятельно открыть дверцу (привыкла быть обслуживаемой), «кавалеру» приходится обходить половину автомобиля туда и обратно, что абсолютно не логично.

Как видите, эти три разложения логичны, и их тяжело оспорить, но происходит всё это, только потому, что оба подвержены животному инстинкту П.Н.С., а не человеческому, теоретическому разуму. Даже разъясняя «парочке» их ПРИМАТивное поведение, по большему счёту, они всё равно не в состоянии побороть в себе животный поведенческий синдром. Даже осознав это, они всё равно, с прошествием времени, начинают поступать также как и раньше.

Как поступить с матриженщиной

Вариант первый: Если возможности женщин по отношению к мужчинам, становятся, а в дальнейшем тем более, равными, в этом случае надо:

1 Ликвидировать статью трудового кодекса № 253, в которой говорится, что не должна делать женщина. Потому как у мужчин, схожей статьи не имеется.

2 Несомненно, что привилегии связанные с периодом беременности, по многим причинам стоит оставить.

3 Сделать одинаковым возраст ухода на пенсию, а может и сделать так, чтобы мужчина уходил раньше, в связи с меньшей продолжительностью жизни.

4 Самое главное, что в законодательство надо вписать закон для женщин, со словом «должна» - как у мужчин, который «обязан» и не имеет право выбора.

5 Уровнять все виды наказания связанные с любым видом правонарушения, ибо не понятно, почему за те же преступления, мужчин наказывают строже.

6 Уровнять возможности родителей после развода, по отношению к детям (с кем остаться ребёнку и алименты).

7 И т. д. и т. п.

Вариант второй: Если «равная» женщина не согласна с первым вариантом, надо вернуть всё на круги своя, точнее, в жёсткий патриархальный строй. Ибо опять не понятно, почему получая долгожданную (равную) свободу, женщина оставляет весь груз тяжелейших работ (умст. физ.), ответственности и обязанности перед законом, исключительно на мужчину!?

Повторюсь в который раз: «Каждое право - уравновешивается обязанностью». Помните, желающие прав, свобод, равенства, матриархата - женщины!!!

Эволюционная теория пола (3)

в основе книги «Диалоги 2» А. Гордона

Для начала, давайте разберём понятия, точнее их различия, таких слов как: «Человек» и «Животное».

«Человек - один из видов животного царства с высокоразвитым мозгом, сложной социальной организацией и трудовой деятельностью, формирующими сознание и делающими малозаметными биологические первоосновы организма. Выделяется из других форм жизни, благодаря способности производить орудия труда, обладает членораздельной речью и сознанием, творческой активностью и нравственным самосознанием». (словарь по естественным наукам)

«Животное - любое живое существо в отличие от человека» (словарь Т. Ф. Ефремова).

Отличия человека от животного

Человек
Животное
1. Производит свою собственную окружающую среду (жилище, одежду, орудия труда), изменяя и преобразуя природу.

2. Изменяет окружающий мир не только по своим физическим потребностям, но и по законам познания мира, нравственности и красоты, духовным потребностям.

3. Существо универсальное и способен действовать и производить “по меркам любого вида”.

4. Потребности людей постоянно изменяются и растут.

5. Развивается по двум программам: биологической (инстинкты) и социально- культурной.

6. Свою жизнедеятельность делает предметом, т.е. относится к ней осмысленно, целенаправленно изменяет, планирует, обладает сознанием.

1. Использует то, что есть в наличии в окружающей среде, приспосабливается к природе.

2. Изменяет мир по потребности своего вида, ориентируясь исключительно на удовлетворение физических потребностей (голод, инстинкт продолжения рода и т.п.).

3. Не может преодолеть свою видовую ограниченность.

4. Потребности практически не изменяются.

5. Существование животных направляется только инстинктами.

6. Животное тождественно своей жизнедеятельности и не отличает её от себя.

Мы сейчас не будем говорить о внешних различиях, скажем таких как вертикальное положение тела, и обладание человека речью. В чем же тогда ПРИНЦИПИАЛЬНОЕ отличие человека от животных? Это зависит от того, какой контекст мы вкладываемом в понятие слова «человек». Если в биологическом, то человек ( homo sapiens ) - это вид приматов, которые в свою очередь являются плацентарными млекопитающими и никаких принципиальных отличий, которые его как-то обособят от всех других представителей животного царства, не наблюдается. А если под «Человеком» подразумевается то, что звучит гордо, то по нашим представлениям, это «разумный» представитель homo sapiens. И мы считаем, что принципиальным отличием от всех остальных тварей, является это пресловутое качество - разум! (интеллект, 2-я сигнальная система, сознание, высшая нервная деятельность, способность к мышлению...)

Коли мы с вами разобрались с понятиями рознящих человека от животного, давайте далее выясним, кем является мужчина и женщина, кому из них ближе формулировка - «животное».

В принципе для того, чтобы существовать как виду, мужчина женщине не нужен. Она сама, её организм в частности, приспособлен к вынашиванию плода и дальнейшего ухода (выкармливания) за ним. В этом случае не понятно, почему природа не пошла по пути гермафродизма.

«Двуполый способ размножения, по численности в четыре раза хуже, чем у бесполых форм. А по ассортименту минимум в два раза хуже, чем у гермафродитов. При этом - самый сложный и трудный метод. Надо найти брачного партнёра, но половина популяции для этого не годится, т. к. партнёр должен быть обязательно противоположного пола». (В. А. Геодакян - доктор биологических наук)

Существовать без мужчин женщина вполне могла, но только вот в роли кого, животного или человека. Как видно из вышеизложенного примера: «животное - человек», явные отличия в пользу Sapiens проявляются только у мужчин. Очередное подтверждение можно найти в одной из статей Александра Херсонова:

«Мужчины, как правило, анализируют, в то время как женщины обобщают. Мужчины мыслят скорее как физики, женщины - как лирики. У мужчи-ны более выражена работа левого, «на-учного», полушария мозга, у женщины - правого, «художественного». Мужчина познает последовательно и ступенчато, женщина - образно и целостно. Женщине стать классным шахма-тистом значительно сложнее, чем мужчине. Но почему же в таком случае шедевры мировой поэзии созданы ис-ключительно мужчинами? Нет среди женщин своего Пушкина или Байрона... Ответ, по-видимому, следует искать в особенностях поэтического творчества, требующего не только воображения и образности, но и значительных интел-лектуальных затрат. Именно поэтому мировая наука не знает и выдающихся женщин-конструкторов, философов, изобретателей, за очень редким исклю-чением, которое, как известно, только подтверждает правило. Согласитесь, нет известных женских имен и в мировой живописи. В чем тут дело? Да в том, что полотно художника, написанное даже не гениальным, а про-сто талантливым человеком, - произве-дение многоуровневое и многосложное, помимо всего прочего, требующее больших интеллектуальных затрат, на которые женщина просто не способна».

Наглядных доказательств, куда более чем достаточно, говорящих о том, что гермафродизм не вывел бы женщину за рамки обычного всеядного животного с отсутствием самосовершенствования в укор природе. Вспомните отношение основной части женщин к сексу. Доступ к своему телу большинство даёт только после длительных ухаживаний, с первого раза «дают» разве что пьяные, хотя мужчина (практически любой) готов переспать с каждой, если это не «крокодил», конечно. Ну и кто на этом примере похож на животное? Разве не в животном мире самец УХАЖИВАЕТ перед спариванием за самкой, разве не те же животные, совокупляются для продолжения рода, а отнюдь не для получения удовольствия? Как раз только мужчина, в укор животным инстинктам, хочет заниматься сексом ради наслаждения. Ухаживать ему приходится только потому, что того требует женщина (как у самок животных), мужчина с превеликим удовольствием этого бы не делал!

Ставить в пример постоянную репродукцию (желание спариваться) одомашненных животных, например, таких как кролики или хомяки - абсолютная глупость. Потому они и называются одомашненными, что человек вторгся в их существование, изменив среду обитания. При отсутствии внешних врагов, не завися от стихийных, природных катаклизмов, не нуждаясь в поисках и добычи пищи - у одомашненных животных остаётся только одна функциональная, основная задача; «плодиться и размножаться».

У человека происходит всё точно также. Обеспечьте его хорошим жилищем, постоянным и не ограниченным продовольствием, одеждой - безвозмездно и бесплатно, и Он, начнёт плодиться. Но, не смотря на то, что в странах третьего мира, люди существуют далеко за чертой бедности, количество детей в их семьях превышает в несколько раз количество детей в зажиточных странах. Связано это с большой смертностью (бедностью) в «третьесортных» странах, так сказать не качеством возьмём, так количеством. Кстати у городских крыс, в связи с опасной средой обитания, действует тот же принцип.

Искусственно изменяя ЕСТЕСТВЕННУЮ среду обитания, меняется и образ жизни существ, находящихся в данной среде!

Мы немного отошли от заданной ранее темы, давайте вернёмся в прежнее русло. Есть женщины, с гордостью говорящие: «Не зря же слова - Земля, Природа, имеют женский корень». С этим собственно ни кто и не спорит, потому как именно эти понятия ближе всего, именно животным. Слова: «Человек, разум» ( homo sapiens) - имеют мужской корень, что мужчина собственно ежечасно и доказывает, борясь с природными первоосновами. Конечно, не все из мужчин это делают, но если сравнивать опять же в процентном соотношении женщин и мужчин - «борцов», то колоссальный перевес, будет в пользу последних. И кто как не мужчина, его пытливый, непокорный (для природы) ум, пытается покинуть Землю, уйдя в другие миры космоса! «Именно за ним, Космосом, наше будущее» - где-то примерно так, говорил Циалковский (тоже вроде не женщина).

Говорят, что труд (орудия труда) из обезьяны сделал человека. Используя в первооснове это утверждение, можно смело заявить, что именно мужчина сделал из женщины - человека… Нет, женщины в науке конечно есть, также как в музыке, искусстве, литературе, но это не более чем природная мутация, аномалия, отхождение от женской нормы. Большинство трудов, которых, не несут для общества ценности и в большей своей сути, просто копируют мужские новации и достижения.

В. А. Геодакян - доктор биологических наук: «Любой новый признак появляется у мужчин, женщины на протяжении многих поколений вынуждены обходиться без нового признака. Когда у кого-то из мужчин нашего далёкого предка homo erectus появился первый ген прямохождения и он иногда пробовал так ходить, то его поклонницам ничего не стоило подражать ему. Широкая норма реакции, высокая обучаемость и конформность женщины, в отличие от мужчин, это позволяют».

Про это и идёт речь, что женщину выучить не сложно, но под силу ли ей выдумать своё собственное учение. Когда женщина упрекает мужчину в том, что именно она воспитывает ребёнка, закладывает так сказать основы, знания, перед выходом дитя во взрослый мир, она глубоко заблуждается! Учить детей, женщина не умеет. Обучать - да, но не учить, потому, как все учения выдуманы, написаны мужчинами. Возьмите те же сказки, которые в детстве читают родители, которые учат нас смелости, самопожертвованию, а теперь задумайтесь, кто написал эти сказки? «Все сказки были написаны и рассказаны мужчинами, даже если это народные сказки и авторство не установлено, то они были переданы нам из уст сказителей и гусляров, тоже мужчин» (см. статью «Ох уж эти сказочки»). Единственную сказку «о Малыше и Карлсоне» поведала нам шведская писательница Астрид Линдгрен с извращённой формулировкой дружбы. «Малыш» дружил бескорыстно, а «Карлсон» за плюшки и варенье - это в понимании писательницы, дружба, собственно, как и многих женщин (см. статью «Мальчик с девочкой дружил…»). Ещё Мадонна, недавно выпустила свои иллюстрированные сказки, но не нам их судить. Потому как М. С. Горбачёв, выпустив свои, получил бы не меньшую популярность, не потому, что он прекрасный детский писатель, а потому что он Горбачёв! Ну да ладно со сказками, на чьей литературе и учебниках учатся в школах и вузах ваши дети, откройте и посмотрите имя автора.

Вот и получается, что учит мужчина, а женщина обучает тем знаниям, которым её научил учёный муж!

Благодаря хорошей обучаемости (подражанию), женщин с каждым годом становится всё больше в бизнесе, но используют они отнюдь не собственный опыт. Вот вам для примера некоторые данные: Рагнар Фриш разработал принципы построения «национальных счетов», Василий Леонтьев предложил метод экономико-математического анализа «затраты - выпуск», Леонид Канторович, один из создателей теории оптимального планирования и управления народным хозяйством, а также теории оптимального использования сырьевых ресурсов и т. д. и т. п. Женских новаций в сфере экономики - НЕТ, они все исключительно мужские! В этом случае, мужчине абсолютно резонно обижаться на лезущих в бизнес женщин. Помимо явной бесполезности её в экономической сфере (кроме как для себя), она к тому же вытесняет мужчин, которые, в принципе могли бы привнести что-то новое.

Женщины успешно присваивают мужские места, используя его же собственные новации, про такого рода ситуацию можно сказать только одно: «гибнет - от собственного же меча».

Несмотря на то, что мужчина - разумный бросил к ногам женщины всевозможные плоды цивилизации, она по-прежнему является не более чем потребителем оных. Одомашненной кошкой, которой дают корм, не задумывающейся над тем, как самой, без помощи щедрого хозяина, самостоятельно произвести его на свет.

«Сначала эволюционирует мужской пол, потом, много поколений позже, - женский. Такое отставание женского пола - эволюционный дихронизм - необходим для проверки новых генов. Мужской пол является авангардом, а женский пол - арьергардом. Мужской пол - это экспериментальный пол, на котором природа проверяет все эволюционные новации, прежде чем передать их основному, более ценному, женскому полу. Для этого они должны эволюционировать по очереди: сначала мужской, потом женский». (В. А. Геодакян - доктор биологических наук)

Предположим, кто-то хочет сконструировать машину, функция которой должна состоять в том, чтобы упаковывать определенный товар определенным образом. Совершенно ясно, что для решения этой конструктивной задачи необходимо обладать определенным интеллектом, о котором твердо известно лишь одно: что он, во всяком случае, должен быть в значительной степени выше, чем тот, который был бы необходим, если бы человек упаковывал соответствующий товар сам! Не стоит и сомневаться, что такого рода машину в 90% случая создаст именно мужчина, а не женщина. Именно это и рознит мужчину от животного, в отличие от женщин.

Научить примата (как и женщину) запечатывать конверты не сложно, но вот облегчить свой труд и увеличить производительность при помощи собственноручно сделанной и выдуманной машины, обезьяна, как и женщина не в состоянии (такова практика). Но всё же, если среди читающих, есть женщина, желающая изобрести что ни будь полезное (не для себя, а общества), вот практический совет как это сделать.

Фраза из мультфильма «Роботы»: «Не важно из чего сделан робот, из новых деталей или запчастей (муж. или жен.). Он всё равно может и должен блистать! (творить) Итак, друзья, давайте изобретать! Вы знаете, я люблю мастерить, но конструкция не будет полезной, если в основе её нет хорошей идеи. Итак, найдите какую-нибудь проблему, а потом ищите решение этой проблемы. Одна идея приведёт к другой, и всё у вас получится! Есть задача - реши её».

Вспомните, один из любимых женских лозунгов: «Мы рожаем», однако именно мужчина разработал для «недовольной» 3 D-УЗИ для раннего выявления патологий у ребёнка, обезболивающие анестетики, Кесарево сечение, барокамеру для недоношенных и до родов в воде, опять же додумался именно мужчина. В этом случае резонно задаться вопросом: «Если это для женщин так трудно, вместо того чтобы кричать, выдумали бы способы облегчить себе условия родов». Заметьте, что самке гориллы, тоже рожать не «сахар», она, в свою очередь, за тысячелетия так и не облегчила себе эту задачу - как и женщина. В этом случае, какая собственно между ними разница, ведь творческая активность (одно из основных отличий животного от чел. - разум.) не проявлена ни в том ни в другом случае, как и в случае с изобретением стиральной машины и многого другого. В том, что женщина рожает, нет ничего выдающегося, так умеет и любая крыса. Но ни крыса, ни обезьяна, ни женщина не в состоянии изобрести вакцину от оспы, двигатель внутреннего сгорания, написать симфонию или нарисовать Джаконду.

Даже в этом случае, найдутся люди не согласные с утверждениями такого рода, несмотря на то, что отрицать очевидное просто глупо, но… Вы когда-нибудь, задумывались над тем, кому и за что воздвигают памятники? Правильно, тем, кто привнёс безусловный вклад в развитие (помощь) человечества, не только в материальном, но и культурно - духовном плане! Памятников по всему земному шару тысячи и все они посвящены выдающимся мужам - мужчинам. Женщинам, памятники которых можно пересчитать по пальцам, в основном ставятся как Матери - «самке», которая рожает детей и не больше. Вспомните одну из первых увековеченных матерей, Марию, родившую Иисуса. С таким же успехом, памятники можно ставить мужчинам как Отцам - самцам осемянителям. Глупо? По отношению к мужчине да, по отношению к женщине нет. И что входит в понятие слова «герой», а в слова «мать героиня»? Крыса за раз рожает до 15 детёнышей и её никто не считает героиней, потому как это само собой разумеющийся факт, заложенный природой. В этом, как уже говорилось ранее, между самкой животного и человека, разницы нет, ведь данная физиологическая функция была заложена природой!

Все факты доказывают, что не будь одной половины человечества, Мужчин - Разумных, влачить женщине существование рядом с коровами на пастбище. А то ишь, Амазонок вспомнили, те, мол, без мужиков прекрасно обходились, а то, что лук, стрелы и копья выдумал и дал им мужчина, забыли? Потому и вымерло это племя, что, воспользовавшись мужскими технологиями, своих создать так и не смогло (как и животные), а общество, которое не развивается, деградирует и гибнет. Скажете, причём, здесь это, сейчас поймёте…

В Европе, в средних школьных классах провели эксперимент: Учеников попросили как можно точнее нарисовать велосипед, потому как эти самые школьники (мал. и дев.) ежедневно добирались до школы именно на этом виде транспорта. После того как собрали рисунки, оказалось, что мальчики не только с педантичной точностью нарисовали велосипед с подробным крепление спиц, но даже схемой цепной передачи от педаль к колесу. Некоторые даже умудрились нарисовать точную схему переключения скоростей, что собственно от них и не требовалось. Большая часть девочек не могла даже нарисовать, как крепится вилка, не говоря о креплении спиц или о цепной передаче. Мало того, сами рисунки девочек походили то, что дети неумело и криво рисуют мелом на асфальте, тогда как рисунки оппонентов походили на работы художников - графиков. Вывод:

1 Либо женщина на столько плохо умеет рисовать (вспомним чьи имена выставлены в Лувре и Эрмитаже), что не в состоянии изобразить примитивную схему велосипеда, как впрочем его самого.

2 Либо не интересуется устройством вещей которыми пользуется. Работает, в данном случае едет, да и ладно. Отсюда логичен вопрос, когда сломается, кто чинить будет? Ответ всем ясен (пример с Амазонками, чинить и создавать, среди них было некому).

3 До схемы принципа работы цепной передачи можно догадаться чисто логически, для этого не надо иметь ум Томаса Эдисона, а хотя бы самые примитивные принципы механики…

Один хозяин крупной московской фирмы, которого я знаю лично, рассказал мне о том, как он развлекается у себя на фирме, делая опросы между сотрудниками. Вот один из них. По всем офисам были посланы люди с одним вопросом: «В правую или левую сторону движется часовая стрелка» - результаты были шокирующими. 35% женщин на фирме, сказали, что на лево. Ещё 15% то, что когда стрелка доходит до 6, в право, а с 6 до 12 на лево. Все опрошенные мужчины, сказали: «Вправо». Как утверждает владелец фирмы, не было ни одного сказавшего другой ответ (хотя лично я сомневаюсь, идиотов везде хватает). Конечно, вопрос был задан немного не корректно, потому как правильнее он звучал так: «В какую сторону движется ось часовых стрелок», но это уже мелочи, главное, это раскрытие женского менталитета мышления!

Другое дело, с чем я точно сталкиваюсь не один год, работая тренером в тренажёрном зале, так это невозможность восприятия большинством женщин, различий «право» и «лево». Как, впрочем, и просьбы лечь на живот, на спину и т. д. (для выполнения упражнений). Многие путаются в понятиях «толкнуть» и «тянуть». Причём, сами клиентки зала, с упорством протягивающие правую руку, взамен левой, говорят: «Да, не обращай внимания, я всё время путаюсь»…

Или вот ещё нонсенс. "Для выполнения упражнения наклон регулируемой лавки делайте 40 градусов" - говорю я тренирующимся дамам. В ответ получаю вопрос, который ставит меня в мозговой ступор. "А 40 градусов от верха или низа"?

"Разве угол не от пола отмеряется? Ведь вверху, как выражаетесь вы, 90 градусов и если от них сделать наклон в 40 градусов, получится 50, а не как ни 40"!? - оппонирую я.

"Нет, угол меряется как от пола, так и от верха. У меня по геометрии пять было" - говорит клиентка (как и другие женщины, собственно).

По началу, когда так утверждали всего две женщины, я соглашался. У меня, в отличие от них, в школе сплошные двойки были, но когда это начали утверждать уже пять женщин, я решил поинтересоваться данной темой. Неужели мои знания, основанные на простой логике, ошибочны?

В итоге я не стал залезать в школьные учебники, я просто спросил первого попавшегося мужчину в тренажёрном зале.

"Угол меряется от двух параллелей, а вверху, как утверждают дамы, небо, вселенная, космос - не имеющий точки отсчёта. Отмерять от воздуха полный идиотизм" - был мне ответ.

Эти примеры наглядно показывает отношение женщины к технологиям и миро устройству в целом. Что ж, возможно, женщина как производитель научно - технического прогресса - это Нонсенс, но может она в чем-то другом, талантлива?

«Одна минута смеха - продлевает год жизни», но смех это следствие, причина та (вернее те), которая его создаёт. Если заглянуть в историю, то можно вспомнить шутов, мужчин - играющих женские роли в древних театрах и по сей день (Сердючка, Городок, Осторожно модерн, Бабки из «кривого зеркала», 33 квадратных метра (Клара Захаровна) и многие др.).

Когда девушка говорит: «Я весёлая» - это значит, что она легко поддаётся смеху, её легко развеселить. Парень же, говорящий: «Я весёлый» - подразумевает, что он хорошо умеет смешить других. Не равноценность ситуации можно заметить на любой улице, метро и других местах, где можно встретить смешанные пары или компании. Вспомните (или обратите внимание) когда говорит (смешит) Он - Она смеётся. Ребята вообще всегда смешат, развлекая, таким образом девушек. Не потому ли выражение «острый ум» ассоциируется с мужчиной, а не наоборот, а ведь чувство юмора, это опять же одно из основных отличий от животных.

Самое забавное, это то, что женщины очень болезненно воспринимают шутки в свой адрес. Практически всегда и везде им видится пошлость, но это только когда шутка касается лично её (не бывает пошлых слов, бывают пошлые уши). Посмотрите, как перевоплощается Максим Галкин, пародируя Ринату Литвинову, а ведь он в своих выступлениях имитирует не только её, а женщин (особенно блондинок) в целом, их поведение. Галкин открыто показывает тупость вперемешку с идиотизмом данной категории женщин, и заметьте, смеются все! (разве что кроме самой Ринаты)

«Вы знаете, почему блондинки во время грозы стараются подойти поближе к окну? Они думают, что их фотографируют» - ну разве не прикол, а ведь дамы просто ухохатываютя над своей же тупостью!

Сериал «Няня» смотрят все домохозяйки взахлёб и даже не видят, как сценаристы опускают героиню (женщин в её лице) ниже плинтуса, высмеивая её необразованность с нулевым интеллектом, которого хватает только на косметику с покупкой новой кофточки. А знаете, почему она хорошая няня? Просто её уровень развития, такой же как и у детей которых она опекает (сверстники всегда находят между собой общий язык).

Но самый смехотворный момент происходит в передаче «Кривое зеркало». В любой из передач её участники переодеваются в женщин и…начинают по полной глумится над противоположным полом. Они смеются над здоровенными жирными задницами, над ситуациями связанными с косметикой, неуклюжестью и главное, не побоюсь этого слова, над тем, какая женщина - Дура! Всё это «проходит», никто из дам не замечает иронии данной ситуации, каждая из них смеётся, представляя свою подругу или знакомую, в лучшем случае (ещё раз подтверждая правоту юмористов). О юмористическом сериале «Саша + Маша» и говорить не стоит, остаётся только смеяться и удивляться над тем, как женщина вообще может существовать в современном мире.

Когда же мужики начинают подкалывать самих себя, скажем, высмеивая пьянство, то среди зрителей происходит следующее: «О, смотри, как чётко подметил, я позавчера в бане был, так со мной то же самое было…» (смеётся). То есть мужчина осознанно узнаёт себя и без малейших обид соглашается, в отличие от наивной женщины. Лучше быть пьяницей, чем Дебилом - точнее Дурой! (к данной, конкретной ситуации)

Чарли Чаплин, Бенни Хилл, мр. Бин (Роуэн Аткинсон), Пьер Ришар, Эдди Мерфи, Дэнни Де Вито, Джим Кэрри, Шон Уильям Скотт,Крис Такер, Лесли Нильсен и др. Нельзя так же не вспомнить огромное количество комиков с собственно выдуманными программами, ставших известными благодаря MTV. Хотя среди женщин вспоминается всего одна личность, Вупи Голдберг (очередная женская аномалия). Про отечественных комиков, пародистов, сатириков и говорить не стоит, вы всех их и так прекрасно знаете. Из пародистов всего одна женщина, из сатириков три, да и то, потому что двух из них подтянули туда их же собственные мужья. Из актрис, в роли комедийного жанра, можно опять же выделить лишь одну женщину - Лию Ахеждакову. Важно и то, что никто из них не пишет самостоятельно свои смешные роли и тексты, за них это опять делают мужчины.

Слишком много примеров было приведено, и возможно, что читающий забыл сюжетную линия этой статьи, в которой говориться: Женщина, на протяжении тысячелетий и по сей день (на примере вышеизложенных фактов), мало чем отличается от животного. Мужчина - разумный нуждается в ней не более чем в «контейнере» для воспроизводства себе подобных, так же как и для удовлетворения сексуальной похоти (удовольствия), но…

1 Если отследить тенденции развития современных (мужских) технологий, то с твёрдой уверенностью можно заявить: «Проблему» искусственного воспроизводства скорее решит пытливый мужской ум (основоположник клонирования Ян Уилмут), нежели ожидающий подачек женский! Конечно, нынешние технологии клонирования не совершенны. В этом процессе по-прежнему не обойтись без женского организма, вынашивающего клон, но не за горами времена, когда это будет происходить как в фильмах: «судья Дрэд», «шестой день» или «остров». Главное, что мужской гений создал прецедент, а уж сделать это реальностью - для мужчины не проблема (как показывает история).

2 Получение же сексуальных удовольствий мужчина - разумный сможет добиться с помощью прогрессирующей робототехники (Айзек Азимов) и виртуальной реальности киберсекса. «Может вообще в скором, благодаря компьютерам, исчезнет мода на тела, останутся одни ощущения. Тело станет интерфейсом, а мозг жёстким диском» (из научной передачи).

В конце концов, если женщина более будет не нужна как «мать», а творить так и не научится, то для чего ей собственно быть нужной, кроме как для секс развлечения?

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. страница В начало страницы След. страница


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Выбор - удел свободных

Рекламные щиты, журналы, телевидение, магазины, всё пестрит товаром для ухода за женским телом и лицом. Попробуйте купить мужской, тонизирующий крем, крем для упругости кожи или против морщин, вы слышали о таких? (они конечно есть, но найти их реальная проблема) Такое ощущение, что мужчина не стареет и желание хорошо выглядеть у него отсутствует полностью, а ведь скажем морщины, это ничто иное, как признак старости или больной кожи. Наивно предполагать, что кому-то будет приятно, когда про него скажут: "Да, дружище ну ты и постарел", или: "Что у тебя с лицом, ты что, на химическом заводе работаешь"?

Загляните в магазины одежды Mexx, Калинка Стокманн или им подобные, классом ниже, но главное те, где продаётся одежда обеих полов. Войдите туда, на что (инстинктивно) бросается ваш взгляд в первую очередь? Правильно, на самые яркие, цветные вещи, но если вы пришли купить мужскую одежду, вы отводите свой взгляд, так как они женские!

Следующее, на что падает ваш взгляд, это необычные вещи, покрой, шов, "бляхи - прибомбахи" и т. п. Они, как правило, тоже являются женскими и вам ничего не остаётся, как обратиться к вывескам: "Мужской отдел, мужской трикотаж и т. д."

Магазины такого типа, наглядно показывают; Женские вещи имеют богатую цветовую палитру, оригинальный покрой, текстуру и модельное решение, мужские же, напротив - не важно, насколько они модные, все они однообразны и скучны. О разнице цветовой и дизайнерской гаммы в обуви и говорить не стоит!

Единственный вариант, купить оригинальную мужскую одежду, это отправиться в спортивные магазины Спорт мастер, Эпицентр или Спорт экстрим, где продают (вдумайтесь в это слово) спортивную экипировку! Только в этом случае, мужчина не будет выглядеть неким серым клоном, копии которого, можно тысячами лицезреть на городских улицах. Не надо думать, что мужчина изначально не будет пользоваться косметическими кремами и носить яркую оригинальную одежду. Решать, в первую очередь, самому мужчине, но для этого у него должен быть выбор, которого на данный момент он не имеет! В той же Америке, после появления метросексуалов, косметические фирмы "озолотились", выпустив мужскую линию косметики. Продажа мужских косметических средств побила все рекорды, оставив далеко позади женскую, в плане продаж.

О резиновых друзьях
В сексе, как и в автоспорте: главное не жалеть денег на хорошую импортную резину.

Зачем нужен презерватив (кондом):
1 Предотвращение (обоюдного) заражения венерическими заболеваниями.
2 Предотвращение нежелательной беременности и нежелательного отцовства.
3 Занятие "спокойным сексом". Когда при семяизвержении мужчина выпрыгивает из любимой как ошпаренный - вряд ли понравится обоим.

Всё это, как и покупка презервативов, касается обе стороны и в первую очередь саму женщину (беременность), а не как не одного мужчину. Ибо не понятно почему, когда удовольствие получают оба, платит и думает о покупке (не забыть купить) только один?

Все согласятся, что вопрос контрацепции вопрос серьёзный и экономить на собственном здоровье не стоит, а значит, те же презервативы надо покупать лучшие. Действительно качественную продукцию (не реклама) выпускает фирма "Durex", цена которой, составляет 70 рублей. Если этой проблемой занимается только одна из участвующих сторон, при этом, имея постоянного секс партнёра (скажем, занимаются они "этим" через день), то ей, как стороне, придётся выложить в месяц не меньше 1000 рублей! И разговоры про то, что, имея постоянную связь, можно доверять и обходиться без "резинки", не уместны. Не потому ли, каждый второй ребёнок (а то и больше) рождается заранее не запланированным, желанным - Да, но не запланированным и К.В.Д. с каждым годом не становится меньше. Даже если вы верны своей половине "до гроба", не факт, что так же поступает ваш сексуальный партнёр. В противном случае, если одна из сторон начхательски относится к вашей и собственной безопасности и другим, вытекающим отсюда проблемам, разъясните последствия. Главное объясните, что весь "букет" проблем и дальнейшее их разрешение, в случае отказа покупки "резины", ляжет на ту сторону, которая противится это делать.

Как тут не крути, но ответственность лежит на обоих, а значит, разделить эту "проблемку" стоит вместе, ведь аборты, как известно не мужикам делают. (благодаря презервативам, почти 500 миллионов женщин, ежегодно, избегают не желательной беременности)

"Защитник", обречённый провожать

Считается, что мужчина ДОЛЖЕН провожать свою спутницу до дома, якобы оберегать её, вдруг что случится. Если он этого не делает, то в глазах женщин и некоторых мужчин, он просто негодяй, думающий только о себе. Давайте разберёмся в этой ситуации, действительно ли так ужасны последствия самостоятельного возвращения домой и кто на практике, эгоистичный негодяй (ка) на самом деле.

Выйдя летом на городские улицы и дворы, в районе 23.00 (и позже), мы можем наблюдать не малое количество девушек (женщин), как парами, так и по одиночке совершающих пешие перемещения. По логике женщин, всем им уготована судьба, быть ограбленными, изнасилованными, не добравшись до дома, ведь их не провожает мужчина - защитник! Скажите честно, обладательницы "защитника", разве он был с вами всегда? Как вы жили, до появления оберегающего вас мужчины, вы что, по вечерам не выходили из своей квартиры, а если выходили, как же выжили, бедняжки?

По поводу грабежа с тяжкими телесными, лично я знаю не понаслышке. В своё время, в начале 90х годов, я состоял в одной из центральных гоп-стоп группировок, которыми в те времена была усеяна вся столица. По моральным принципам (понятиям), гопники, самые жестокие и безжалостные, настоящие "отморозки", но даже мы не трогали девушек. Зато ребятам доставалось по полной, от черепно-мозговых травм, переломов, до снятия (грабежа) курток и ботинок зимой.

Сейчас вы поймёте, зачем была нужна столь долгая прелюдия.

Весь этот беспредел происходил от минимального количества милиции на улицах города, но из-за разгоревшегося Чеченского конфликта и террористических актов, милиции стало столько, что грабить и избивать стало просто невозможно (небезопасно) для самих гопников. Гоп-стоп, перестал существовать.

Только что я показал на реальном примере, что из-за огромного количества милиции, (усиленного патрулирования) изнасилование и избиение на улице девушки, практически равны нулю. (лесопарковые зоны и пригородные посёлки я в расчёт не беру, там по ряду причин, возможно, и следует проводить девушку) К тому же, с каждым годом, освещение тёмных улиц значительно увеличивается, не говоря уже о системах уличного и подъездного видео наблюдения. Из сводок ГУВД: "70% преступлений, раскрывается благодаря видео наблюдению. К концу 2005 года, на всех вагонах кольцевой линии установили видеокамеры" (глобальная система слежки).

Один из начальников ГУВД Москвы: "Улицы столицы, абсолютно безопасны. Зачастую, сама жертва провоцирует ситуацию нападения. Вместо того, чтобы потратить лишних 5 минут и пройти по освещённой улице, человек идёт там, где ему короче. Туда, где нет освящения, между гаражей или сада с деревьями. Так же следует помнить, что вы не одна, дождитесь людей идущих в нужную вам сторону и присоединитесь к ним" (из передачи 1 канала "Пять вечеров").

Если вы девушка, и носите мини юбку и откровенно открытое декольте, какой реакции вы ждёте, зная заранее, что к вам будут приставать? (домогаться) Тем самым, вы как бы говорите: "Я готова к контакту". Если бы это было не так, то монашенки одевались примерно так же. Говорить про то, что у меня хорошая фигура и грех её прятать или мне нравится декольте и мини юбки - откровенное ханжество. Человеку, к примеру, нравится носить золотую цепь, толщиной с палец, поверх одежды, (якобы грех такую красоту прятать, да и смотрится красиво) но надо быть полным идиотом, чтобы разгуливать так, в одиночку, в тёмных кварталах. Если вы так поступите, то итог, долго себя ждать не заставит, каким он будет, вы знаете сами, как и знаете то, что агрессором, красной тряпкой для быка, явились вы сами.

Как показывает практика, насильственные действия (изнасилование, избиение) против женщин, происходят в помещении, а это в свою очередь не имеет ни какого отношения к тому, провожают вас или нет! Живя в средней полосе, где 70% из 100а, приходится на холод или дождь, трудно представить маньяка-насильника, делающего своё грязное дело в сугробе или в луже, под дождём. Обычно, молодой человек провожает девушку до подъезда, а не квартиры (тем более если он на машине). Так как на улице темно и поздно, он попросту не хочет случайно наткнуться на её родителей, ожидающих свою припозднившуюся дочь, и выслушивать от них нравоучения. В противном случае, если это не тёмное время суток, женщина сама безбоязненно может добраться до дома.

Прошу заметить, что на отрезке пути, от подъезда до квартиры, (в лифте) и совершаются разбойно - насильственные действия, именно там обидчику тепло и удобно поджидать жертву. Итог: ваша мнимая безопасность, благодаря провожающему вас мужчине, просто блеф! В конце концов, купите (или попросите) перечный баллончик или небольшой пистолет травматического действия, вместо того, чтобы обременять парня ежедневными проводами.

Рассматривая варианты уличного грабежа по отношению к женщинам, стоит заметить, что, как правило, объектом является мобильный телефон или вырванная из рук сумочка, в редких случаях это бывают ювелирные украшения (серьги и кольца). При этом женщине, в отличие от мужчин, не бьют кулаком по лицу, добивая ногами.

Если бы девушку волновала не она сама, а её парень, он мог бы поведать ей много историй про то, как, возвращаясь поздно вечером, он попадал под "раздачу" подпитых ребят, со словами: "Слышь, дай закурить"! Только вряд ли найдётся мужчина, который с радостью расскажет женщине, как его избили и "обули", вот вы и думаете, что, проводив девушку, мужчине ничего не угрожает.

О том чего нет и чего не видят, судят одинаково

Ежегодно в России по обвинению в изнасиловании сажают от 6 до 8 тысяч мужчин (исходя из разных статистических данных). Стоит понимать, что формулировки; "Изнасилование" и "Попытка изнасилования" - статистика не разделяет, кидая данные в общую кучу.

Женщине может просто показаться, что мужчина собирается сделать противоправные действия и, обвинив, мужчина попадёт под данные статистики как собственно и статьи УК. Не трудно догадаться, что энная сумма этих данных, это откровенная провокация и подстава.

1 Соблазнила, дала, на утро заявила: "Не дашь "Это" или столько-то, пойду с заявлением в милицию". Про такого рода аферисток вы наверняка слышали и не раз.

2 Но чаще всего происходит ситуация, когда перебрав спиртного, женщина сама открыто идёт на сексуальный контакт, а протрезвев, на утро хватается за голову: "Как со мной такое могло случится? Я никогда не стала бы этого делать, значит, меня напоили и изнасиловали"!

3 Начальные отношение между мужчиной и женщиной это некая игра, правила которой выдумали не мы с вами, а значит, если вы стали играть в эту игру, не вам менять правила. Мужчина ухаживает; льстит, провожает, одаривает, оплачивает - женщина, если согласна на "игру", то всё это с охотой принимает, давая понять партнёру, что она не против. Если женщина не согласна с установленными правилами, то она просто не принимает мужских знаков и игра заканчивается не начавшись. Это в идеале, но на практике женщина начинает "играть" как ей заблагорассудится. Принимая всевозможные знаки внимания, она не делает ответного хода, который предусматривают правила ЛЮБОЙ игры. Начинается откровенная "драка" без правил и уважения к партнеру. В этом случае, резонно требование (даже в грубой форме) мужчины забрать ТО, чего он собственно и добивался. Ты брала у меня, теперь дай мне. Дальше всё стандартно - обвинение в попытке изнасилования. Но хотелось бы спросить девушек (бесчестных игроков):

"С чего это вы решили ПЛАТУ за услуги, предоставляемые вам - изнасилованием"? За любую услугу надо платить! Разве вы не знали?

"Да, пусть их, истинных насильников, за год всего десять человек будет, всё равно они мужчины. Мужчина изначально опасная особь" - скажут женщины. Пусть так, но…

Все прекрасно знают, что распускать нюни и бежать жаловаться по поводу и без женщины начинают ещё с детского сада. Если мальчика избили и ограбили сверстники, он не бежит жаловаться (как правило), потому как с детства приучают; Быть "стукачом" подло, да и больно в последствии. В результате чего мальчик, носит проблему в себе, решая её своим, не касающихся посторонних путём. Далее получается следующее.

Получается, обижают не тот пол, который действительно обижают, а тот, кто больше жалуется!

Исходя из этого, мы даже не можем себе представить, какое количество мальчиков, юношей и мужчин насилуют (вынуждают) активные пидорасты! Вспомните хотя бы тюрьмы. Изнасилованная девушка в 95% побежит жаловаться, а теперь представьте, если это произошло с юношей (не дай бог, конечно)? Из мужчин от силы 5-7% решат открыто сознаться в этом, пойдя с обвинениями в милицию. А разве не о том ли, чего нет и чего не видят, судят одинаково - как гласит поговорка.

"Но ведь всё равно насильником оказывается мужчина" - оппонируют дамы. Что ж, если читающий считает геев - мужчинами, а лесбиянок - женщинами пусть так. Вот только кто растит и воспитывает этих самых насильников, вы когда-нибудь задумывались? Вот вам опять неумолимая статистика… Пойдём по порядку:

1. Дети лишаются отцов, в первую очередь, по инициативе матерей, которые инициируют 80% всех разводов.

2. 85% преступников в стране воспитывались в семьях, возглавляемых женщинами.

3. 80% изнасилований мотивированы гневом, источник которого проистекает из семей, в которой не было или нет отца.

Теперь вопрос на логику. Кого вы будете обвинять и на кого обижаться, если вас, к примеру, покусает собака? На самого пса или на его хозяина, вырастившего его таким озлобленным и социально опасным? Попробуйте сопоставить всё это с вопросом об изнасиловании и вам станет всё понятно.

Как быть

Хорошо, если вы живёте в нескольких станциях метро, друг от друга, а если в разных концах города. Вам бы как женщине, понравилось тратить от часа до двух на частые проводы вашего избранника, возвращаясь в одиночестве обратно? (+ холод, дождь или жара) Прекрасно понимаю, что когда вас провожают, это приятно и не так скучно, нежели добираться одной, но в этом случае, вы думаете только о себе. Так кто, по-вашему, эгоист? Тестируемые девушки, сами говорят, что в своём районе, куда её провожают, её знают все, в отличие от провожающего. Просто, с их слов, им скучно возвращаться одним.

Практика такова: если встреча у вас дома, он приедет туда сам, (как и уедет) заезжать за ним и провожать его не надо, как и вас, если вы приехали к нему. Если же вы решили встретиться и просто погулять, то делайте это, относительно по середине мест вашего проживания, дабы не утруждать одну из сторон. Когда вы решили сходить на какое либо мероприятие, месторасположение которого не зависит от вас, скажем, концерт или музей, добирайтесь туда сами, как и уезжайте обратно. Только при такой практике отношений, ни одна из сторон не будет обременять другую, как впрочем, и выслушивать упрёки, это и есть равенство обязанностей!

Беречь время свое и чужое - высокий человеческий такт.

На самом деле

Из-за отсутствия выполнения этих правил, достаточно оглядеть свой микрорайон и обнаружить, что большая часть ребят встречается с девушками, живущими в соседних домах. Не смотря на то, что на другом конце города у него могла бы быть девушка, порядком "выше" во всех смыслах нынешней, но, чёрт побери, трата стольких сил и времени, на встречи и проводы, просто "убивает" желание большинства парней встречаться. Нет, конечно, есть много кавалеров добирающихся ради любимой в другой конец города, но, как правило, на долго его не хватает, или встречи начинают происходить с каждым разом всё реже.

Некоторые мужчины могут сказать: "Мне не доставляет особого труда, заехать и отвести девушку на своей машине". Не мне вам говорить, что любая машина требует покупки бензина и запчастей, не говоря об изматывающих вас пробках, особенно в летнюю жару (ведь речь идёт о другом конце города). Всем этим, вы доказываете девушке свою заботу и любовь, а она, в свою очередь, показывает только одно, то, что она вами прекрасно манипулирует, ПОЛЬЗУЕТСЯ. И что прикажете делать простому обывателю, у которого нет машины, изыскать несколько тысяч долларов на покупку "кареты" для любимой?

Легко обвинить мужчину в скупости, мелочности и плохих манерах, особенно женщине, которая не только не платила за мужчину, но даже за себя, той, которая не только не в состоянии попробовать встретить, проводить, но даже, сделать оное самостоятельно!

Одна голова хорошо, а две ещё дороже

Всем известен тот факт, что денег много не бывает. Даже если вместо привычной для вас зарплаты, в связи с прибавкой, вместо 500 вы стали получать 700 долларов, то ощущение свободных (лишних) денег бесследно улетучится уже на второй месяц, и вам вновь перестанет их хватать. Связано это с тем, что, имея больше денег, вы имеете больший выбор, скажем, купить не телевизор "Рубин", а плазменный "Sony", не турецкие джинсы на рынке, а родные "Armani" в бутике. Это хорошо и правильно, ваша большая зарплата складывается не сама по себе, а за счёт ваших же усилий. Постепенно вы привыкаете к своим возможностям и потребностям, останавливаясь на том социальном уровне, который позволяет ваш заработок, но, как любой человек, продолжаете мечтать о большем.

В один "прекрасный" момент вы встретите девушку, которая вам безумно понравится, и вы захотите, чтобы она приятно проводила время в компании с вами. Вы начинаете водить её по местам культурно массового отдыха, (кафе, кино, клуб и т.д.) но загляните в себя, в своё подсознание, именно там вы считаете, что вы как личность девушке не интересны.

Стараясь, помимо самого себя, предоставлять ей многое другое, вы ставите себя на порядок ниже женщины, подсознательно думая о том, что без ваших материальных подачек вы не способны быть интересным.

В противном случае, вы бы не стали делать этого, ведь девушка не пытается привлечь вас своей материальной стороной, по причине уверенности в собственной ценности для вас!

Не стоит забывать, что, при наличии у вас девушки, ваши денежные расходы, независимо от зарабатываемой вами суммы, значительно увеличатся. (имеется в виду из за той, которая не хочет и позволяет себя обслуживать) Вы больше не сможете, как раньше, ездить на отдых в Эмираты, а ограничитесь Крымом, в лучшем случае, Турцией, ведь теперь вам надо платить за двоих! (к примеру) Вы так же не будете покупать и делать привычную для вас часть вещей, тем более мечтать о большем. Если мужчина честный труженик, ему придётся идти на криминал или устраиваться на вторую работу, дабы вернуть себе, свой прежний статус. В принципе, возможно, мужчина и не заметит всех этих жертв, ради девушки, ведь любовь слепа, а похоть самца (не homo sapiens), отключает возможность мыслить теоретически!

Не обязательно, что в роли некой пиявки выступает именно женщина, но это, как правило. Главное то, что сама "пиявка" никогда не поймёт, что она не более чем паразит - потому как она изначально была создана таковой природой. В данном случае обществом, внушаемым им, обществом, стереотипами. Ведь есть слово "альфонс", но вот противоположного, женского отражения этого слова не существует. Потому как это устоявшийся факт (в России), само собой разумеющаяся вещь - обслуживать "девушку".

Мальчик с девочкой дружил, мальчик дружбой дорожил
(из песни)

Равенство в любви и дружбе вещь святая. И. А. Крылов

Многим мужчинам, возможно не раз, приходилось слышать: "Давай останемся друзьями". Расставшись со своей второй половиной, большинство из мужчин, продолжает поддерживать дружеские отношения, к тому же помимо бывшей подруги, наверняка есть, ещё несколько женщин отношения с которыми, мужчина (как и они) считает дружескими. Но правильно ли женщины понимают значение слова "Дружба", обратимся за расшифровкой его значения, к филологу, В. И. Далю.

"Дружба - взаимная привязанность двух или более людей, тесная связь их (в добром смысле), бескорыстная, стойкая приязнь, основанная на любви и уважении. Тесная связь, основанная на ВЗАИМНОЙ ВЫГОДЕ. Дружба дружбой, а денежкам счёт. Дружба дружбой, а в карман не лезь. Какову дружбу заведёшь, такову и жизнь проведёшь. Дружба дружбой, а служба службой. По службе быть дружбе".

В разложении слова дружба, особенно в поговорках, представленных В. И. Далем, видно, что дружащие люди платят каждый сам за себя и, судя по последним поговоркам, имеют равный социальный статус. Ты мне, я тебе - вот основа крепкой, здоровой дружбы. В противном случае, кто станет дружить с человеком, который только берёт и ничего не даёт. Человека, который дружит беря, нельзя назвать бескорыстным. Дружба - это равные взаимоотношения!

Женское понятие дружбы отличается в корне, потому как равные взаимоотношения с мужчиной, даже как с другом, им не выгодны. Вот как примерно это выглядит:

Если мужчина не "спит" с женщиной, значит, он с ней дружит. Причём, все его обязательства перед ней как женщиной остаются, кроме, конечно, его "верности" (как и её). Мужчина, на этот раз как друг, по-прежнему (скованный этикетом) провожает, подвозит, иногда оплачивает, подаёт пальто, уступает место и делает кучу других вещей.

А теперь скажите, как можно дружить с девушкой, если у основной их массы, есть глубокое убеждение (жизненный принцип); что девушка никогда не должна звонить ПЕРВАЯ любому парню. Тут нет речи, что это её парень. Просто у девичьего менталитета принцип: "Первым и всегда, должен звонить мужчина", а о какой ЗДОРОВОЙ дружбе может идти речь в этом случае, если приглашаете, названиваете и назначаете встречи (как друг), только вы, мужчина? К счастью, с возрастом (примерно после 20), у женщин проходит этот маразматический синдром, но это с возрастом, а пока она молодая, она "дружит" по этому паразитическому принципу (не все конечно).

Уверен, что каждый из ребят (и не раз) сталкивался со следующей ситуацией: девушка звонит парню на "мобильный" и тут же сбрасывает телефонный звонок: "Мл, перезвони мне со своего мобильного, чтобы я денег не тратила"! Теперь представьте "друга", который начинает считать ВАШИ деньги (у кого больше, у кого меньше), не в прямом, конечно, а в переносном смысле. "У него денег больше, поэтому за то, что я хочу сама поговорить (надо мне), пусть платит он"! Да.., "здоровой" дружбой так и прёт! Самое страшное даже не эта конкретная ситуация, а то, что такое очень часто бывает при любовных отношениях между парнем и девушкой. Кто удосужился прочесть "Тантру Любви", поймёт, что любовь идёт из сердца, а не головы! Как только мы начинаем включать прагматические отношения на основе здравого и холодного расчёта, а не истинных эмоций любви - любовь умирает. Когда человек действительно Любит, ему и в голову не придёт подсчитывать центы и количество минут затраченных на разговор с любимым человеком. Девушки всё время считают - значит, истинно любить не умеют, как собственно и дружить. 75% девушек, имеющих обычные, НЕ безлимитные, контракты на мобильную связь - поступают именно так. (Одна знакомая студентка оппонировала: "Мы бедные студенты и денег у нас нет"! Пойти работать, совмещая учёбу и работу, как делают многие у неё видимо смекалки не хватает, зато жаловаться на безденежье и роптать, что у кого-то больше и лучше - запросто! Идти работать лень, а считать чужие деньги… почему бы и нет) Вот ещё один из примеров женской "дружбы" с мужчиной, именно на эту ситуацию постоянно жаловались ребята, с которыми я обсуждал будущую книгу. Вот что они говорят: "Бесит тот факт, что когда мы собираемся компанией, скажем, на шашлык и начинаем скидываться, то, как правило, у кого-то из девушек начинает иметь место проблема с наличностью. Такая же ситуация происходит в кафе и кинотеатре, куда мы идёт компанией. В этих случаях происходит следующее; девушка может достать рублей пятьдесят (в лучшем случае) и с уверенностью в голосе предложить добавить ей, якобы, она обязательно отдаст. Как вы можете догадаться, этого не происходит ни в первый, ни в какой либо из других раз".

Смешно здесь то, что ребята сотни раз попадаются на данную "удочку", оскорблёно высказываясь только друг другу, а не предъявляя самим девушкам (если честно, сам попадался не раз на таких "подружек").

Ответьте честно, после всего изложенного, не важно, какого вы пола. Когда зимой засыпает снегом ваш гараж, когда надо собрать или починить компьютер, помочь повесить полку, произвести сборку мебели, починить машину, электрику, сантехнику (помочь советом) и отвести рано утром на вокзал и т. д., кого вы обычно просите - мужчину-друга или женщину-подругу?

Задумавшись над ранее написанным, начинаешь сомневаться, может ли вообще женщина дружить? Причём не только по отношению к мужчине, но и друг к другу. Многие из читателей живут в спальных районах, и, как водится, рядом есть лес (зона отдыха). Наверняка вы ходите туда на шашлык или хотя бы, прогуливаясь, видели, как компании устраивают себе пикник или барбекю. Теперь самое интересное. Компании, как правило, смешанные (муж. жен.), но не редко можно увидеть только ребят, жарящих шашлык и попивающих спиртное. Компанию, состоящую из одних женщин, я за свою жизнь никогда не видел, как и не видел компании подъездных девчат, стоящих кучками во дворах и потягивающих пиво. Дружеские компании из ребят постоянно, но женских опять ни разу! Вспоминаются пенсионеры, играющие в домино, сидя во дворе в сугубо мужской компании. Где же женская дружеская сплоченность? Наверное, этого не знают и сами женщины.

Одна из женщин, тестирующих эту сталью, заявила: "То о чём ты пишешь, это не дружба, а хрень собачья. Настоящий друг, это тот, с кем ты можешь поделиться своими проблемами, переживаниями, высказаться. То есть, поговорить по душам".

Беря процентное соотношение, обычно бывает так, что горестями и секретами делятся друг с другом, подруга с подругой. Хотя бывает и наоборот, но такие случаи встречаются гораздо реже.

Если хотите излить душу, для этого существует церковь, Бог, но если у вас тоже мнение, как у тестируемой женщины, вот вам повод для размышления: Представьте, что в вашей жизни будут встречаться (по-вашему, друзья) люди, которые только говорят и слушают, посмотрим, как долго вы сможешь протянуть в этом мире, получая дружескую взаимовыручку в ВИДЕ РАЗГОВОРОВ. Разговорами горю не поможешь, - видно, у описанной женщины и тех, кто так же думает, всё на оборот. Мы же с вами люди, живущие в прагматичном, материальном мире, лучше будем иметь друзей, которые смогут помочь по делу, а не по пустопорожнему трёпу. Несмотря на это, описываемая женщина, лицемерит. Надо занять денег - бежит к другу, принести, отвести - опять же к нему, и при этом говорит (не при нём, конечно), что у друзей таких отношений "ты мне - я тебе" не бывает! В чём тогда проявляется дружба к мужчине со стороны женщины? Зачем тогда женщина соглашается на дружбу или предлагает её, заранее зная, что ответить ей будет нечем?

Т.е. многие моменты дружбы, где принято отдавать поступком на поступок, помощью за помощь, женщины сделать не в состоянии, что опять же нарушает равноправие мужчин.

Любовь и дружба - взаимное эхо: они дают столько, сколько берут. А. И. Герцен.

Романтика - один даёт, другой берёт

Галантность (chivalry) - орудие подавления, делающее женщину неспособной решать жизненные проблемы без каждодневной помощи мужчины.

Много ли вы знаете женщин романтиков? А что из себя представляет женский романтический поступок?

Практически любое существительное можно склонять в мужском и женском падеже, но только не слово "романтик", потому как слова: "Женщина-Романтик", значения не совместимые. То, что делает мужчина (романтик) для любимой дамы сердца, всем известно. Начиная с подношения цветов, оригинальных поступков, до посвящения стихов и песен, с оказанием услужливого этикета и т. д. Женская романтическая сущность заключена, как правило, лишь в радостном принятии, поглощении этих услуг. Единичные случаи возникновения загубленного романтика проявляются в сервировке стола с зажжёнными свечами и лёгкой музыкой. На большее женской фантазии не хватает (или нет желания). Да и то, это скорее подражание одного из стандартных мужских поступков.

На эту тему в интернете был выложен забавный случай. После просмотра очередной Мексиканской "мыльной оперы", находясь под впечатлением от увиденного, жена упрекнула мужа: "Какие у них романтичные мужчины, наши на такое не способны. Представляешь, она заходит в спальню, а та вся усыпана апельсинами! Вспомни, когда ты что ни будь подобное для меня делал"? На что муж ответил: "У них, в Мексике, эти апельсины, как у нас картошка стоят. Хочешь, я куплю несколько мешков картофеля и засыплю им всю спальню"? На что жена сразу замолчала и вопрос о романтических поступках больше не затрагивала.

Эта поучительная история, наглядно показывает, что основная масса женщин не осознаёт, что большинство романтических поступков не применимо к нашей средней полосе. Это там, откуда пришли романтические истории, можно нырнуть в прозрачные воды океана, достав со дна раковину для любимой или, лёжа на песочке, слушать шум волн, любуясь закатом. Заметьте, что всё это и многое другое там абсолютно бесплатно, в отличие от России, где каждый цветочек стоит денег, а большинство поступков связаны с немалыми трудностями. Живя в городе, цветы растут разве что на клумбе, за порчу которой существует административная ответственность. Бесплатно только одуванчики и редкие больные от паразитов ромашки.

У каждого дома мы можем видеть надписи с признанием любви; на стене, гараже, асфальте. Все они посвящены девушкам, а вот много ли вы видели надписей краской от девушек? Разве не есть этот романтический поступок проявлением бескорыстной и ОТКРЫТОЙ любви (душевным порывом)? Безусловно, что ДА! А ведь отсутствие надписей от девушек говорит об обратном. Хотя слышал о девушке, выложившей у дверей любимого, надпись лепестками васильков. Вот это действительно, повезло парню! Несколько дней надпись лежала на лестничной площадке и никто не посмел её тронуть, соседи умилённо и бережно перешагивали!

"Нам так делать стыдно" - парируют девушки. Совершить поступок ради действительно любимого человека - не может быть стыдно! Думаете мужчине стыдиться не свойственно, а в 4-5 утра встать, когда вас никто не увидит, тоже стыд мешает? Вот в этом и вся потребительская сущность девушек.

Принимать романтические поступки им не стыдно, а делать их, как показывает практика - СТЫДНО.

Другая, имевшая место ситуация: Представьте, что вам очень понравился человек. Ручки нет, у мобильного сел аккумулятор, записать телефон нечем и негде (взять тоже не у кого). Вы проявляете смекалку и достаёте перочинный ножик и вырезаете кровавые цифры номера телефона у себя на предплечий. Вы, будучи женщиной, способны на это? А что так? Вам ни кто так (кроме себя) сильно в жизни не нравился, чтобы быть способной на это?

Романтика - это хорошо и красиво. Именно она показывает женщине её исключительность, как и отношение к ней любящего мужчины. А вот ОТСУТСТВИЕ тех же романтических поступков по отношению к оному, показывает лишь меркантильное желание женщины ТОЛЬКО ПОЛУЧАТЬ, и не способность открыто любить.

Потребительский синдромом Дон-Жуана

"Женщина вселяет страсть мужчине самою собой, от неё не требуется для этого никаких поступков и возможностей. Мужчина вселяет страсть женщине скорее своими возможностями и поступками, его сила храбрость и власть существуют не сами по себе, но в своих проявлениях в окружающем мире... В аспекте различия полов Дон-Жуан - это женский тип отношения к противоположному полу. Женский в том смысле, что он не может дать партнёру ничего, кроме самого себя, и успешно ограничивается этим"! (М. Веллер - "Всё о жизни")

Как пишет Веллер и показывает практика, не замужней девушке - совместно не проживающей с мужчиной, как правило, нечего предоставить любимому, кроме своего тела. Только проживая совместно, она в состоянии расплачиваться за его поступки в виде обустройства и ухода за домашним очагом. Можно ли расценивать наличие машины у женщины, как некую возможность отплатить мужчине, скажем; привезти, отвезти? Возможно, но вспомните поговорку: "Легко быть щедрым за чужой счёт", а ведь та же машина, скорее была подарена родителями или оставлена бывшим мужем, нежели заработана тяжким, собственноручным трудом (не обязательно, конечно).

Если вы; девочка, девушка, женщина - не провожаете, встречаете, оплачиваете, не говорите комплименты, не "ломаете" голову, как и где, провести досуг с любимым, не идёте ради него на безумные романтические поступки и многое другое, потребительский синдром Дон Жуана - это именно ваш диагноз!

Око за око, зуб за зуб

С детства родители говорят мальчикам, что девочек бить нельзя. Я с этим совершенно согласен, как согласен с тем, что этого делать нельзя по отношению не только к женщинам, но и мужчинам! Воспитывая своих дочерей, родители упускают этот момент, ничего не говоря о том, что нельзя бить мальчиков. В результате общество навязывает мнение, что как бы плохо или подло не поступила женщина по отношению к мужчине, тот не в праве "распускать руки", так как женщина, в первую очередь, (будущая) мать и что при этом можно повредить её детородные органы. Мужчина на столько вырабатывает у себя этот условный рефлекс, что когда она отвешивает ему пощёчину (как правило, оцарапав), плесканёт стакан воды или плюёт в лицо, мужчина не производит никаких ответных действий. Пропаганда эдакого насилия над мужчиной и его пассивность перед ним поощряется практически в любом фильме, как на TV, так и в кино. (вспомнили?) В большинстве из них, "мадам" бьёт мужчину между ног, разворачивается и спокойно, без последствий для неё, уходит. Попрошу заметить, что именно там у мужчин и находится его детопроизводный орган! Хотя в тех же фильмах, если анти-герой совершает насильственное действие по отношению к женщине, его за это жестоко наказывает или убивает, главный герой или полиция.

Сплошная дискриминация мужчин не только в жизни, но даже на "экране". Всё это и приучает девушку к тому, что в ответ на словесно-моральное оскорбление, она отвечает физическим!

Всем известный киножурнал "Фитиль", провёл своё собственное расследование на схожую тематику. В течение сорока минут возле людной станции метро две девушки педантично избивали и отнимали сумку у молодого человека. В итоге они так увлеклись своей ролью, что под конец всё же разбили парню губу. Интересно не это, а другое, ни один из прохожих не пришёл на помощь молодому человеку, не окликнул девушек и не вызвал милицию. Все проходили мимо, как будто ничего не происходило. Происходи эта ситуация наоборот, было бы всё по-другому, ребятам было бы несдобровать от нападок прохожих и милиции. Причём ответы на вопрос: "Почему вы прошли мимо и не заступились", были стандартны: "Это их личное дело", "Он же парень, сам за себя постоит". Теперь задайтесь вопросом: "Если вы, будучи мужчиной (один!), будете избивать женщину, причём, которая крупнее вас, какая реакция будет по отношению к вам, со стороны окружающих"?

Киножурнал "Фитиль" наглядно показал, как относятся в обществе к мужчине и как превозносят женщину, как явно и открыто дискриминируется и унижается первый!

Повторюсь, как женщина, так и мужчина не в праве "распускать руки", по отношению к кому-либо, но на любое отрицательное для вас действие, надо отвечать идентичным по силе и воздействию противодействием! Око за око, зуб за зуб. Иначе, чувствуя свою безнаказанность, человек и впредь будет совершать насильственные действия, если не в вашу, так в чью-нибудь другую сторону.

Женский менталитет, через призму С. М. И.

Вариант первый: Российский сериал (кино)

Героиня: "убито-разбитая" серыми повседневными буднями, одинокая, может иметь ребёнка от первого неудачного брака. Имеет средний, если не сказать низкий социальный статус. Бывает, молода и красива, но всё равно без гроша в кармане.

Герой: как правило красавец, к тому же богат. Всё у него есть: дорогие машины с охраной, собственное дело с видом на Кремль и особняк на Рублёвке. Да и женщин вокруг него не мало, а вот любви "большой и чистой" - нет!

Результат: нелепая, случайная встреча, не долгое (но дорогое) ухаживание с его стороны и как производное свадьба.

Из грязи в князи

До недавнего времени, да и по сей день, такого рода сюжетами пичкали российских женщин и бразильско-мексиканские сериалы (богатые тоже плачут, просто Мария и т.д.).

Любовные российские романы, в захлёб поглощаемые женским полом, пропагандируют ту же сюжетную линию, внушая читательницам, а те в свою очередь своим дочерям, что не обязательно трудиться, чтобы иметь всё. Вспомните хотя бы сериал "Бригада", который смотрели практически все. Саша "Белый" добился всего сам, потом и кровью, а его жена получила все привилегии без малейших на то усилий. А сериал "Няня" на С.Т.С., бьющий все рейтинги, чему он учит женщин? Простая продавщица с Бирюлёво (а ля гастарбайтер), по сюжетной линии в итоге выйдет замуж за известного продюсера! А ведь таких сериалов сотни. Ну и как тут быть простому обывателю - мужчине, если каждая "захудалая" простушка видит себя в роли золушки, получающей всё от мужчины (как от феи), без особых трудностей для себя? Потому и платит мужчина за российских женщин, так как та, на меньшее не согласна - приучили.

Вариант второй: Американский (Европейский)

В их кинематографе и сериалах в частности, пропагандируются отношения равные по социальному статусу, независимые и самодостаточные. Вот примерно как развиваются события, если герои стоят на абсолютно РАЗНЫХ социальных лестницах:

Являясь штатным дизайнером (юристом) на фирме, героиня встречает красавца - главу корпорации. Она выходит за него замуж или решается на более близкие отношения только после того, как её новая "линия" (контракт) делает её знаменитой и соответственно богатой. Заметьте, что это не происходит само собой, а только после серьёзных умственных и физических затрат с её стороны. Самостоятельно добившись признания, она становится "равной" любимому мужчине, не используя его и его возможности. Пропаганда того, что женщина сама должна и может всего добиться без малейшей помощи со стороны мужчины, находит своё отражение и в так называемых "женских романах" (не путать с российскими).

Вот вам и разница в восприятии того, чего хочет сама женщина. В России: удачно выскочить замуж или иметь богатого парня - не напрягаясь, получить всё. Отсюда и пожизненная стирка, готовка, уборка. Потому как на большее российская женщина не способна, да и незачем - приучили так.

В Америке и Европе: быть самостоятельной, не зависеть ни от кого, самой крепко "встать на ноги". Муж и дети потом, вначале карьера и личная самореализация как человека.

Единственное, что объединяет все сериалы и женские романы, помимо того что мужчина в них, как правило, богат и красив - это его незаурядные способности великолепного и нежного любовника. Обязательным аспектом такого рода продукции, является по-настоящему пылкий и страстный секс, кидающий героиню в пучину неземной страсти. Как получается (из сер. и ром.), именно этого так и не хватает для полного счастья "бедной" женщине. Ведь кто как не сериалы и дешёвые романчики, рассказывают о воплощении женских фантазий (иначе не было бы такого спроса). Если это действительно так, за чем собственно стало дело?

К примеру, когда здравомыслящий человек хочет найти, скажем, самый сладкий сорт ягод, он пробует ВСЕ сорта один за другим, пока не найдёт нужный (отвечающий его вкусовым потребностям). О том и идёт речь, если женщине так не хватает этих ощущений почему она по прежнему противится давать доступ к своему телу со стороны РАЗНЫХ мужчин? Ведь как уже было показано на примере с ягодами, чтобы найти действительно что-то СТОЯЩЕЕ, надо всего лишь разнообразить и пробовать как можно чаще! Разве в этом ни есть противоречие женщины самой себе и своим желаниям? (подробнее об этом синдроме, читайте в третьей части трилогии. В статье: "О женщинах со стороны секса")

Мадам, позвольте вашу ручку…
Воспитанный мужчина не сделает замечания женщине, неправильно несущей шпалу.

Есть утверждение, мужчина не должен совершать двух вещей: предавать Отечество и оскорблять женщину. Правила этикета требуют от мужчины боготворить женщину как мать и избранницу; приходить к ней на помощь, проявлять мужество при защите ее чести, в ее присутствии быть вежливым и тактичным.

Корни этикета, (хороших манер) простираются глубоко в историю, многое из которой совершенно неприменимо на сегодняшний день по ряду причин, так как всякие традиции и ритуалы должны быть адекватны настоящему времени. Прежде чем окунуться в историю, надо получить полное понятие, которое несёт это слово:

"Этикет (фран. чин, порядок) - СВЕТСКИЙ обычай внешних обрядов и приличия. Принятая условная ломливость. Церемониальная, внешняя обрядливость". (В. И. Даль)

Французское слово "etiquette" означает "ярлык", "церемониал" и его смысл может быть интерпретирован как принадлежность, приобщённость к чему-то "элитному", изысканному и утонченному. Cвязанному с представлениями об эталоне поведения, о "хорошем тоне" в "высоких", привилегированных слоях общества.

Вариант первый: История свидетельствует; этикет как социальное явление появился во времена французского короля Людовика XIV. Однако сфера действия придворного этикета не выходила за круг высшего сословия. Этикет был создан не для рабов или крестьян простолюдин (подтверждение у В. И. Даля), а ДЛЯ ВЫСШЕГО, привилегированного общества, к которому большая часть Россиян отнести себя не может. Такой этикет ориентирован на то, чтобы отнести человека к той или иной социальной группе. Н. В. Гоголь говорил: "С помещиком, имеющим двести душ, будут говорить совсем иначе, нежели с тем, у которого триста, а с тем, у которого пятьсот, опять не так, как с тем, у которого восемьсот. Cловом, хоть восходи до миллиона, все найдутся оттенки".

Революция 17 года сравняла все различия, сделав равными и правила этикета по отношению друг к другу. А посему, если вы хотите доказать своё право на должное к вам отношение, в виде хороших манер со стороны других, предоставьте документ, удостоверяющий о том, что в вас течёт "голубая" кровь. Иначе, вы серая масса, как все и не в праве требовать к себе особых знаков внимания. Как бы это печально не звучало, но вы не лучше других, будь то мужчина или женщина, в этом случае: "Без бумажки, ты какашка".

Практика: Имеется ли у женщины документальное подтверждение родства с царскими особами, князьями или хотя бы помещиками. Если нет, то с чего бы то ни было мужчине подавать ей руку, открывать дверь, уступать место и делать многое другое, что приписывают правила хорошего тона, этикета? Вдруг у мужчины есть документ, удостоверяющий его "происхождение", возможно рангом выше женского, будет ли она в этом случае отдавать ему должные почести, которые предписывает ей этикет и правила поведения? К примеру, не поднимать глаз при разговоре с мужчиной, показывая тем самым свою смиренность по отношению к нему.

Вариант второй: Когда-то, женский гардероб состоял сплошь из длинных, пышных платьев, тогда и появилась необходимость в создании определённого вида этикета (заботы) по отношению к женщине. Представьте себе, с какими трудностями были связаны перемещения в столь громоздком и длинном платье, к примеру: женщина не могла самостоятельно выйти из экипажа или спустится по лестнице. Боясь не пролезть в двери кареты или запутавшись в подоле упасть со ступенек, она обязана была искать помощь в лице мужчины, который предлагал ей свою руку в виде опоры. Из-за пышности своих нарядов, женщина была не в состоянии надеть громоздкую накидку или пальто, и мужчина опять помогал ей в этом. В таких платьях было очень неудобно ходить (выражение "семенить ножками"), они не давали возможности делать полноценный шаг, перепрыгивать через тогдашние колдобины и мощёные улицы (подвернуть ногу). Именно из-за моды того времени и реальной возможности травматизма, происходил необходимый этикет по отношению к женщине. Двери в те времена также были громоздки и тяжелы, представляя несомненную трудность при открытии. Сделанные из дорогих (тяжёлых) пород дерева, имея, как правило, украшения в виде металлических орнаментов и громоздких ручек, они, несомненно, были тяжелы для открывающей их женщиной. Мужчина опять приходил на помощь.

Практика: В наше время столь помпезные и не практичные одеяния канули в историю, появляясь лишь на школьных балах или светских мероприятиях. Женщины стали носить джинсы и брюки, укороченные юбки, одежда и обувь стала более практичной, функциональной и безопасной, благодаря современным технологиям. И что же? Казалось бы теперь, при исчезновении "носимой" проблемы, исчезнет сама проблема, но не тут то было, женщина настолько привыкла быть обслуживаемой (находится в центре внимания мужчин), что по-прежнему требует проявления к своей персоне "пустого" этикета. Пустого потому, что теперь есть асфальт, а не щебёнка и возможность самостоятельно, наравне с мужчиной, спустится по лестнице и перешагнуть лужу, при этом, не падая и не пачкая подола.

Двери давно перестали иметь гигантские размеры, они стали более практичными и, как правило, делаются из лёгкого пластика, а современные смазочные материалы облегчают их функциональную задачу. Про двери в метрополитене можно сказать только одно. Тяжёлым, процесс открывания делает не дверь, а сквозняк, который практически всегда дует внутрь. Мужчина, как правило, сильнее, он толкает дверь против ветра, не задумываясь, а вот женщина могла бы просто слегка потянуть её на себя и в дальнейшем, под воздействием ветра, дверь открылась автоматически. Но ведь для этого надо думать! Гораздо проще обременить мужчину - чем произвести "утомительный" мозговой импульс.

Изучая общие понятия об этикете, в отношении различия полов, мы приходим к следующему выводу:
Если раньше большая часть этикета БЫЛА жизненно необходима, то теперь это не более чем "условная ломливость", как пишет Даль. Как раньше, так и сейчас, помимо этикета к женщине, (помощи) мужчина должен блюсти его и по отношению к себе. Несмотря на то, что то же самое приписано делать и женщине, её этикет ограничивается лишь собственными манерами, не призванными ухаживать и помогать мужчине.

Вот только некоторые из "хороших" манер, приписываемых делать мужчине: По тротуару мужчина шагает слева, женщина справа. Почему справа? Правая сторона - почетная сторона, она более удобна, здесь женщина не подвергается толчкам встречных. Если мужчина сопровождает двух женщин, он идет посредине, уделяя внимание каждой из спутниц. По лестнице, при спуске, мужчина идет впереди, при подъеме - сзади (чтобы подхватить). Предпочтительная сторона для женщины - у перил. В гардеробе, как известно, помогает спутнице снять пальто, плащ и только потом раздевается сам. В купе (поезд) мужчины уступают нижние места женщинам и пожилым людям. Женщину, желательно везде, пропускают в перёд, перед ней открывают дверь и уступают место. Достаточно вспомнить одно из самых распространённых мнений о том, что если женщина опаздывает на встречу с мужчиной, то это, само собой разумеющийся факт. Хотя опоздание на назначенное свидание, встречу (не выполнение обещанного в назначенный срок) - это ничто иное, как неуважение и пофигизм по отношению к человеку, и ничего другого!

Этикет - ещё один способ, благодаря которому дискриминируется мужчина, соблюдая который, приходится обслуживать женщину, не получая ответных услуг!

О морали

Что нравственно, а что безнравственно? Почему люди, с удовольствием меняя условия существования, так неохотно идут на малейшие изменения морально-этических норм? Ведь ни для кого не секрет: изжившее себя, служившее верой и правдой, но пришедшее в негодность, нужно выбрасывать, иначе это старье захламит весь дом, и в нем не останется места для нового - в данных условиях более актуального и более интересного. Несмотря на эту очевидную и логичную посылку, люди продолжают держаться за старое, словно именно в старом скрыта некая древняя истина, которую нам завещано хранить чуть ли не с мезозойского периода.

Эксперимент на восприятие действительности

Для того чтобы разобраться в сложившейся ситуации взаимоотношений между мужчиной и женщиной, мною был проведён социологический опрос. Было опрошено 50 мужчин и 50 женщин; в кафе, зонах отдыха и офисах. Возрастной контингент составил от 17 до 60 лет. Было задано три вопроса, два вместе и третий отдельно, дабы не подводить опрашиваемых к самостоятельным, поспешным выводам.

1 Считаете ли вы, что подарки, кино, кафе, ночной клуб, такси и т. д. – это эквивалент денег и наоборот? | В первом случае, ответы между мужчинами и женщинами совпадали. Из опрошенных; 87% заявили что «да», 9% ответили «нет» и 4% ответили «не знаю».
2 Какой самый быстрый и верный способ мужчине заполучить женщину? | На втором вопросе, мнения между полами, резко разделились. Так 95% мужчин ответило «с помощью денег» и всего 5% респондентов затруднились с ответом. Среди женщин 70% ответили, что «разговорами» (интересной, приятной беседой, юмором), 22% «деньгами», 6% не знали ответ или не захотели говорить и 2% ответили «жалостью».
Что для вас, означает слово покупка? (вопрос задан отдельно) | Ответ был единодушным и был следующим; «то, за что я плачу деньги».

*В первом случае практически все единогласно согласились, а значит, люди осознают, что любое времяпрепровождение (наверно, кроме просто прогулки) стоит денег. Вопрос только, кому?

*На второй вопрос мужчины в преобладающем большинстве ответили, что с помощью денег. Это значит лишь то, что это действительно так, ведь мужчины говорят исходя из собственного опыта. Даже в случае с ответом "напоить", действует тот же принцип. Или выпивка (+ закуска) стала бесплатной?

У женщин, которых оказалось 70% и которые предпочли беседу, изначально ошибочное мнение… Когда это разговоры были самым БЫСТРЫМ способом получить что-либо? (посмотрите, статью выше "Всё не как у людей" и вы поймёте ещё большую бредовость этого утверждения) Так же получается, что такой тип женщин воспринимает трату мужчинами на них денег как должное, не осознавая данный факт. С трудом верится в пару, в которой парень только разговаривает, не используя материальных подачек.

Если 22% опрошенных женщин сознают, что "с помощью денег", и НЕ ПРОТИВЯТСЯ этому, значит, эти 22% откровенно используют мужчин.

*В случае с третьим вопросом относительно того; "что для вас является - покупкой", мнения обеих полов опять совпали. Значит, оба пола понимают (многие не хотят признаваться), что когда мужчина платит за женщину и в дальнейшем получает то, что он от неё хочет, мужчина попросту совершает покупку женщины, как вещь. Если не получил - значит, его "развели", что тоже говорит не в пользу женщин. Не обязательно, что он её, бывает и наоборот, но сути это не меняет.

Этот социологический опрос, как и выводы, ещё раз подтверждают правоту и необходимость написания "Библии мускулиниста".

Кто старое помянет, тому …….. вон

Любая аргументация женщин, стандартна, и сводится всегда к одному. "Так принято, что мужчина ……………………….. женщину (не)".

В оставленный для примера пробел, вставляются любые слова, выгодные "дамам", но на последующий вопрос: "Кем и когда принято", они ответить не могут, ссылаясь на то, что так было раньше.

Если женщина хочет, чтобы мужчина делал для женщины то, что было принято раньше, то и она, в свою очередь, должна применять к себе те же требования. Например, такие как: сохранение девственности для будущего мужа и выбор родителем её супруга, которого она может и не знать, оказавшись женой старца и др.

На Руси с детства юные девушки должны были собирать приданое для будущего жениха. Причём, чем богаче был жених, тем более большим было приданое. Вот небольшой экскурс в историю:

"Приданое русской крестьянки, без которого она не могла достойно выйти замуж, собиралось с ее рождения. Богатые невесты выходили замуж с несколькими сундуками, бедные - с одним. Крестьянская девочка должна была к своему совершеннолетию, пятнадцати-шестнадцати годам, САМА себе приготовить приданое. В ее сундуке, к приходу сватов, накапливалось до 100 вышитых полотенец, много скатертей, подзоров, наволочек, праздничной одежды и десятки метров холста, сотканного ее руками ( + от родителей). Обилие вещей, искусное исполнение, добротность говорили о трудолюбии, усердии и терпении невесты, и всем было очевидно, что в дом к жениху входит прекрасная умелая хозяйка и заботливая жена"! (из интернета)

Представляете, современный эквивалент приданого обычной крестьянки на сегодняшний день! Это посуда, постельноё бельё, бытовая техника!

Ох уж эти Сказочки, ох уж эти Сказочники

Все русские сказки были написаны и рассказаны мужчинами, даже если это народные сказки и авторство не установлено, то они были переданы нам из уст сказителей и гусляров, тоже мужчин. Сказка - это то, о чём мечтает мужчина (выросшая из сказок фантастика - опять же, детище мужского ума). Вспомните своё детство, а точнее, русские сказки про Иванушку дурачка, Конька Горбунка, Емелю и им подобным. Даже если эти персонажи не все ленивы, то бедны точно, без роду, без племени, так сказать. Но сказочные герои отнюдь не дураки, как может показаться, их мечта (сродни женской) выгодно жениться на красавице принцессе.

"Сказка ложь, да в ней намёк, добрым молодцам урок" - заметьте, не девицам, а молодцам! Зачем бороться (напрягаться) за безродную простушку, да ещё не богатую? Чем она сможет ответить на ухаживания, поступки и потраченное на неё время? Разве не справедливо, что за всё это "молодец" получит отдачу в виде "королевства", ты мне я тебе - так сказать! Не стоит ухаживать, отдавать поступки и время на тех женщин, от которых нет отдачи: "Я за тебя боролся, тратил своё время, здоровье и силы, а ты мне что"? Вот прописная истина сказок!

А то женщины размечтались: "Приедет принц на белом коне, совершит для меня подвиг и стану я принцессой в его королевстве"! Пальцем об палец не ударили, а всё туда же, как Золушка - из грязи в князи, в халявных принцесс метят. Иванушка за царскую дочь с Кащеем бился, другой Иван ночь не спал и Сивку Бурку оседлал, Емеля в мороз на реку за водой ходил, а ты что сделала? Вспомните хотя бы современного анимационного персонажа "Шрека" и для тех, кто не читает и не помнит сказок, станет всё понятно. Как было сказано в одной из русских сказок: "По подвигу и награда".

К сожалению, эти прописные истины, заповеданные нашими отцами, канули в летопись. Перевернув всё "с ног на голову", в нынешние времена всё происходит наоборот, обычная простушка без роду, без племени, всё равно требует от мужчины знаков внимания, как какая ни будь принцесса - увы.

Мужчина не лучше женщин в своих меркантильных помыслах, но он, как в жизни, так и сказках, хотя бы борется за своё счастье, в отличие от лениво ожидающих женщин!

Идеально равный Мужчина
(о метросексуалах)

Метромен - не денди. При видимой минимальной разнице пропасть огромна. Элитарный дендизм был атрибутом XIX века, метро сексуальность - масс культ, мейнстрим века XXI. Далекий от народа денди желал, чтобы его персоной восхищались. Метросексуалу, парню с соседней улицы, хочется, чтобы его тело желали.

Метросексуалы возникли в результате активного феминистского движения. Женщины много лет боролись за право быть похожими на мужчин и, можно сказать, добились этого. Да только вот сами мужчины к этому моменту вспомнили, что они тоже люди, что хотят быть настоящими, а для этого им придется сделать шаг в сторону женщин: почему нужно всем доказывать, что являешься настоящим мужиком, если и в самом деле являешься мужчиной? Почему, если ты и в правду силен, то непременно должен доказывать это всему миру? Хороший боец не лезет в драку, а может спокойно посидеть, полируя ногти.

Подобные изменения в мужском поведении никак не связаны с гомосексуализмом. Метросексуалы вполне довольны своей стандартной сексуальной ориентацией и предпочитают иметь дело именно с женщинами, его сексуальная основная ориентация - любовь к самому себе и поиск наслаждений для себя.

Метромены не смущаются, когда в компании с ними оказывается гей; в конце концов, кто с кем спит - это личное дело конкретного человека. Они прекрасно разбираются в моде, любят делать покупки и никогда не отказываются поговорить о дизайнерских новинках. Они любят выглядеть хорошо, а восхищенные взгляды, независимо от пола, для них в самый кайф. Настоящие метросексуалы серьезно интересуются своим имиджем, одеваются стильно, буквально провокационно, но всегда со вкусом. Желая выглядеть лучше, мужчины посещают салоны красоты и спортивные клубы, а некоторые даже соглашаются на пластические операции. Забота о внешности вознаграждается: метросексуал пользуется популярностью у женщин. Его мнение ценится - ведь он разбирается в нарядах и может дать совет при покупке новых вещей, всегда заметит удачное приобретение и сделает комплимент. К тому же, метросексуалу приятно обсуждать покупки и новые модные городские места, делиться впечатлениями и информацией.

Ретромены в панике

У метроменов уже нашлось немало ярых противников. Прежде всего, среди самих же представителей сильного пола, которые обвиняют их в смешивании мужской сущности с "бабскими штучками". У общества развился стереотип, что следить и ухаживать за собой - исключительно удел женщины. Долгое время мужчинам ЗАПРЕЩАЛИСЬ многие вещи, а настоящим мужчиной считался бесчувственный грязный мужик в сером костюме... (ретромен) Кстати, именно оставшиеся представители такого "идеала" больше всего возмущаются против появления метросексуалов. Для них он слишком опасен, ведь по сравнению с ним, ретромен устаревший тип, выглядящий убого, сродни бомжеватому дауну, ленивому до "модных знаний" и уходу за собой.

Мужчина - ретромен, боится быть обставленным метросексуалами в борьбе за обладание женщиной!

Российские женщины против

Если за границей метросексуалы пользуются у женщин популярностью (там она самодостаточна и не нуждается в мужских подачках), то у нас, увы. Во всяком случае, те женщины, с которыми беседовали психологи, говорили, что они таких мужчин не понимают и вряд ли бы захотели с ними встречаться. Тем паче завязывать длительные отношения… В интернете на форумах, где обсуждают новую мужскую тенденцию, можно прочитать бесчисленное количество негативных отзывов со стороны российских женщин о метросексуалах. Метромены - категория все еще спорная. Не всякая дама готова стать слабым звеном пары по части внешней привлекательности. Не всякая стерпит губительный для бюджета шопинг, бесконечное пролистывание глянцевых страниц, пустопорожние разговоры.

Прошу заметить, что женщина позволяет себе делать вышеизложенное, а мужчине значит нельзя? Поскольку метроменов становится все больше, они разработали ряд логических уловок, оправдывающих свое появление. Например, птичий самец красивее самки, а природе виднее.

Если женщина захочет, чтобы метросексуалы изменили свои взгляды, начинать женщинам надо, прежде всего, с себя, ведь метромен, всего лишь её отражение!

Женские страхи не беспочвенны, ведь если раньше мужчина тратил деньги на женщину, поступки и время тоже, то теперь он ПО ПРАВУ всё это тратит на себя. А почему бы и нет? Ведь женщины не отдают деньги, время и поступки на мужчину, вот и он этого делать не станет. Если женщина не хочет быть равной мужчине, значит, он сам сделается ей равной. В виду этого, уравнивая себя с женщиной, вскоре самим женщинам придётся бегать за мужчиной, завоёвывая их. Вот чего боится большая часть российских женщин, боится что, становясь красивее и ухоженней женщин, современный мужчина (метромен) меньше будет заботиться о женщине.

Теперь мужчины и женщины - равноценные товары. Метросексуалы приняли этот вызов и готовы быть купленными и проданными, как это делали до них только женщины. Психологи же утверждают, что проблема гораздо глубже: близится фактически новая эпоха, когда война полов будет заменена на мирное соседство.

Как стать метроменом

Считается, и не беспочвенно, чтобы стать метросексуалом, надо иметь не плохой заработок. Несомненно, но вот вам совет как "перевоплотиться" при минимальных затратах.

Вместо того чтобы купить букет цветов девушке (примерно 300 р.), потратьте их на солярий для себя. Не платите за неё в кафе, кино или клубе - поверьте, по праву сэкономленные деньги лучше вложить в месячный абонемент спортзала. Если у вас всё же не остаётся денег на маникюр и педикюр, это не беда (здесь нет речи, что вы будете красить ногти, но ухоженные ногти это безусловно красиво). Время, которое вы тратите на встречу или проводы девушки до её дома, с лихвой хватит на самостоятельный уход за вашими ногтями. Это не так сложно, просто спросите, как это правильно делается подругу или маму.

Главное надо понимать, что женщина ничем не лучше вас - мужчины, и если своё время, деньги и силы она тратит на себя, вы имеете на это те же права и возможности. Удачи в самосовершенствовании!

Что думает церковь о равенстве?

"Бывший ангел света, ставший мрачным князем тьмы, покушался сделаться равным Богу. И именно с тех самых пор соблазнительная идея равенства будоражит скорбные головы его верных служителей и адептов. Бог, творя мир, созидает его, используя совсем иные установки. Потому и прекрасно творение, что разнообразно, потому и гармонично, что в основание его положен принцип иерархии, а не равенства, потому мы, слава Богу, люди, а не "конгруэнтные" геометрические фигуры, и как говорит апостол Павел: "Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится во славе" (1.Кор.15.41). Каждому - своя слава, каждому - свой талант, как говорит Господь в притче о талантах: "каждому по его силе". (Мф.25.15)

Не удивительно, что Денница поднял бунт, согласно авраамическим религиям, Ангелы не имели собственной воли! Не важно кто, будь то мужчина или женщина, стали бы вы безропотно выполнять приказы своей второй половины? Терпеть унижения от невозможности открыто выражаться, идти, без разрешения и делать только то, что вам скажет "хозяин". Именно об этом говорит церковь, мужчина "бог", а женщина покорный "ангел света" который не в праве (осуждаем) бороться за равенство, ибо это от Лукавого. Именно поэтому в патриархальной церкви нет постов, занимаемых женщинами. Именно церковь, обвиняет женщину в первородном грехе, именно из-за её похоти и непомерного любопытства, человек был выдворен из Эдема.

Вот еще одно из церковных высказываний: "В храме приносится бескровная жертва Христова в Евхаристии. Нечистота женщины (месячные), может осквернить храм кровотечением. Вовсе нет и речи, что в это время женщина "грязная и грешная". В дни "месячных" можно молиться в притворе храма, т.е. коридоре, ведущем в зал храма".

Наказанье

"Умножая, умножу скорбь твою в беременности твоей; в болезни будешь рожать детей; и к мужу твоему влечение твоё, и он будет господствовать над тобою" (бытие 3. 16).

Если женщина не согласна, с тем, чтобы мужчина господствовал над ней, зачем тогда носит распятье, захаживает в церковь и говорит, что она верует в бога, ведь в этом случае она противится Божьему велению. Даже по отношению к Всевышнему, что уж тут говорить о простом мужчине, женщина ведёт двойную игру, ПРАВО носить распятье и веровать в Бога есть, а вот ОБЯЗАННОСТЬ (данную ей богом) подчиняться мужчине отрицает полностью.

Как мы видим из писания, прямого наказания в обязанности рожать у женщины нет, это выбирать ей, рожать (в боли) или не рожать вовсе. Мужчину, Бог наказывает по-иному, не оставляя ему выбора и, попрошу заметить, именно из-за женщины: "За то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедовал тебе, сказав: "не ешь от него", проклята земля за тебя…" (бытие 3. 17) "В поте лица твоего будешь, есть хлеб, доколе не возвратишься в землю…" (бытие 3. 19)

Мужчина наказан работать всю жизнь, если он этого не сделает, он просто умрёт с голоду, к тому же, большая часть мужчин едва ли перешагивает рубеж пенсии, тот самый момент, когда можно уже не работать, выполняя в точности волю Бога: "Работать, доколе не возвратишься в землю".

Неверная - услышь Аллаха

Самый жёсткий и суровый патриархальный строй, безусловно, существует у Мусульман, но даже там в самом начале 2005 года произошёл прецедент, о котором правоверные мусульмане и подумать не могли. Противясь всем канонам священного Корана, а значит, и самому Аллаху, вместо муллы - мужчины, службу провела женщина! За такое попирание божьих уставов, правоверные хотели разорвать (в прямом смысле) нечестивую, но здание мечети было оцеплено полицией и расправы не произошло.

Как у православных, так и у мусульман, женщина показываем (всем) своё почитание и преданность богу, но ЛИШЬ НА СЛОВАХ - на деле же она во многом не согласна со святым писанием и с тем сводом законов, который следует блюсти непосредственно ей самой. Мы же (читающие), безусловно, можем согласиться с тем, что порой многие из святых законов ущемляют нашу волю и свободу, но в этом случае, если мы не хотим блюсти святые правила, то в праве отказаться от какой либо религии, живя так, как считаем нужным.

"Не суйся со своим уставом в чужой монастырь" - эту поговорку следует понимать любой женщине. Не нравится мужская (патриархальная) вера, выдумай свою, а не лезь в чужую, пытаясь перевернуть всё на изнанку! В подтверждение этого, откройте оглавления "Нового или Ветхого завета" и обнаружите только мужские имена (авторов).

Равенство - возможно ли это

Есть утверждение: "Мужчина и женщина разные, а значит, равенства быть не может. Тем же, кто так думает место назначения психиатрия, в палату № 6 к Наполеону".

Начнём с того, что идея и борьба за равенство возникла не у мужчин, а у женщин. Посему к "Наполеону" отправлять надо, но не мужчин. Именно женщины посягают на мужские права, лелея идею равенства, а не наоборот. Если и есть зеркальное отражение посягательств на женские территории со стороны мужчин, (метросексуалов) то это только оборона. Забрала у меня, я заберу у тебя.

Люди все и во всём разные и не важно тут, какого ты пола! В этом как раз все мы равны, а значит, равенство в социальном и законодательном плане всё же возможно.

Прежде чем воевать с мужчинами, женщинам стоило бы разобраться между собой, а то одни говорят: "Мы без проблем пойдём работать на шахту и в армию, в горячую точку". Другие кричат: "Мы же женщины, мы не будем делать этого". Вот вам равенство со всеми правами и вытекающими от сюда обязанностями.

Мы немного отошли от заданной темы, вернёмся, так сказать, к нашим "баранам". Простой пример, коих десятки: "Он сильнее, она слабее, мужчина выше и весит больше чем она. Поэтому он подаёт ей руку при выходе из транспорта, (придерживает) провожает вечером до дома и, как следствие, служит в армии. Вроде всё понятно, чётко и логично (именно по этому не быть равенству?), но… это по отношению к женщине, но не стоит забывать, что МУЖЧИНЫ ТОЖЕ ВСЕ РАЗНЫЕ по соотношению роста, веса и силы, не только по отношению друг к другу, но и женщине! Есть мужчины и их не мало, чей рост и вес не больше женского. Надев длинный плащ или пальто, при выходе (к примеру) из автобуса ему никто не подаст руки, хотя как у него, так и у неё, возможность наступить на длинный подол и упасть - 50/50. Или если парень весит 60 кг, а его знакомый 120 - следуя логике "мужчина сильней", весящий в два раза меньше (соответственно слабее) не должен служить в армии?

Вот вам абсолютно равные ситуации для обеих полов, только последствия разделяются. Мужчина, будучи легче, ниже или слабее среднестатистической женщины, всё равно обязан служить в армии, работать на высоте с высоким напряжением и т. д. Ведь кроме него это некому делать, так как статья трудового кодекса № 253 защищает женщину от всего тяжёлого и опасного, да и желания там работать у женщины нет.

Так, значит, проблема невозможности равенства не в том, что кто-то сильней, выше (лучше) другого! На мужской так и на женской стороне есть те и другие. Вся загвоздка только в контексте этих слов, выкинь его, убери значение "Мужчина - Женщина", как равенство станет реально. Тем мы и равны, что ВСЕ разные!

Делить надо не по половому признаку, а на тех, кто может и не может, но из-за того, что одна из сторон достаточно хитра, получится скорее - "хотящие и не хотящие". Поэтому нужен закон, который обяжет, не взирая на желания.

Общий вывод

Мы живём в трёхмерном пространстве, и, значит, можем "двигаться" только в одном из трёх направлений. Если вы не сторонник, равенства полов, то кто вы? Либо вы ставите себя "выше" противоположного пола, либо "прогибаетесь" перед ним как более слабый! Другого не дано, золотая середина - это и есть равенство!

Вот как думает мужчина (некоторые подсознательно), который считает себя "выше" женщины: "Её ум не склонен к учению, чтобы получит престижную работу, она ленива, чтобы работать на двух работах и заработать больше денег, она брезглива для "грязной" работы! Если это не так, почему женщина не в состоянии заплатить за себя сама? Она слаба, чтобы открыть дверь, женщина падка на лесть, она боязлива, и я провожаю её, она не уверена в себе и прячется за косметикой, если это не так, то почему мне, мужчине, приходится делать для неё вышеперечисленное"?

Теперь признайтесь, вы будете общаться с человеком, который про вас так думает и говорит, Нет? Так почему, вы даёте повод, мужчинам думать о том, что женщины столь "ущербны".

Вот как думает женщина (некоторые подсознательно), которая считает себя "слабой" по отношению к мужчине: "Я учусь, только толку в учёбе нет, всё равно вся престижная работа достаётся мужчинам, а работать "руками" это слишком тяжело, да и грязно. Нет, я, конечно, сама могу открывать себе двери и одевать пальто, но ведь есть мужчина, он сильней. Я так беззащитна, в этом суровом мире, что мне никогда не заработать, столько, сколько он - пусть расплатиться и за меня. Ого, у него машина, дача, хорошая работа, сама я этого никогда не добьюсь! Выйду-ка я за него замуж. Я ведь женщина, слабый пол, мужчина не бросит, поможет".

Ответьте, вам самой не противно считать себя глупой, ленивой, слабой, неумелой и бедной - самоуважение с достоинством, где? Одумайтесь, конец приходит всему и "подачкам" тоже - расплата за всё может оказаться ужасной!

Эти два примера наглядно показывают стороны "сильного" и "слабого", причём не факт, что в первой роли обязательно выступает мужчина, а во второй женщина, бывает и наоборот.

Лично мне ближе равенство, подразумевающие равенство прав и обязанностей, равенство социального статуса, по крайней мере, в выборе партнёра. Только в этом случае ЛЮБОВЬ между двумя людьми будет чистой и искренней, ведь "покупать" её не пришлось!

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. страница В начало страницы След. страница


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

С пользой дела

Сколько одна женщина может "принести" детей для поддержания генофонда России? Пятнадцать, двадцать? При этом вероятней всего она будет похожа не свиноматку, которая кроме родов будет БЕСПОЛЕЗНА для общества как работник. Мужчина же может оставить после себя около 200 (хоть 1000) детей, причём, РАБОТАЯ.

"За весь репродуктивный период у женщины созревает 400 - 500 яйцеклеток. А у каждого мужчины, в принципе, сперматозоидов вполне хватит, чтобы стать отцом детей всей планеты". "Все селекционные качества и у растений, и у животных лучше у мужского пола". (Виген Геодакян - доктор биологических наук)

"Женщина может иметь ограниченное количество детей, а мужчина может иметь, по существу, бесконечное количество детей". (В. И. Иванов - доктор физико-математических наук)

Вся эта длительная перепалка может показаться слишком детской и упрямой для более "продвинутых" женщин, но она была необходима. Большая часть школьниц, которая только начинает первые шаги по успешному усвоению подачек, поймет только этот язык, язык сравнений. Возможно, кто-то из них и задумается.

Три загадки под конец темы
(для дам)

1 Ответьте четко и ясно, почему Российский мужчина платит за женщину: в кафе, кино, театре, и т. д. Разве женщина не понимает, что в нашем мире просто так ничего не бывает? Если она не понимает этой прописной истины, она наивная дура. Если согласна, что расплачиваться придётся, то чем? Телом? Вывод сам напрашивается; торгуют телом п……….! Вариантов у вас два: либо дура, либо п……..!

2 Что для вас означает слово (понятие) справедливость? Для правильно воспитанных людей, это когда всё поровну, по справедливости, а смысл слова достоинство! Собственное достоинство не позволит, чтобы за вас платили, так же как и самоуважение. Может, этих понятий у большинства женщин просто нет?

3 Как жить, по-прежнему обслуживать девушку? Как мужчине узнать, что его любят за то, что он есть, а не потому, что он производит оплату женского счёта и угодничает?

Оборона от женской меркантильности
Практические советы из интернета и не только.

Вариант первый: Достаточно просто создать видимость, не обязательно давать женщине деньги (на что-либо или для чего-либо), чтобы переспать. Достаточно пообещать: "Для жадного не нужен нож - ему покажешь медный грош, и делай с ним, что хошь" - как говорил Окуджава (тот еще сердцеед).

Вариант второй: Была у меня подруга, большая любительница магазина "Дикая Орхидея". Заглянул я в эту орхидею, будь она не ладна, "насисьники" от 80 баксов и выше! Натырил я там пакетиков фирменных и покупал ей такое же белье в месте попроще. И ей радость и мне приятно. Итог: главное это внимание, вот только почему мужское внимание всегда стоит его денег.

Вариант третий: Попробуйте сказать (показать) девушке, с которой вы только познакомились, что вы работаете дворником, и другого заработка у вас нет. В 95% случая вы увидите, как она от вас удалится, если не сразу, то постепенно - точно. В лучшем случае она предложит вам дружбу. Если нет, и она останется - вам несказанно повезло!

Вариант четвёртый: Есть парень по прозвищу "Рейвер", вот какой поведенческий принцип он разработал по отношению к девушкам. Познакомившись, он ведёт её в недорогой ресторан. Они едят и мирно беседуют. По разговору и поведению (открыто намекая) "Рейвер" понимает, что девушка ему отказывает в дельнейшем продолжении переспать и тогда он делает следующее. Он выходит из-за стола и говорит, что отойдёт в туалет, а сам просто уходит из ресторана, оставляя её наедине с дальнейшим счётом за трапезу. Если девушка соглашается на постель, то "Рейвер" оплачивает счёт, и они едут в гостиницу или домой для продолжения плотских утех.

Вариант пятый: Заходит мужчина с умопомрачительно выглядящей женщиной в ювелирный бутик. Они выбирают самое роскошное и дорогое колечко с брильянтом. Мужчина выписывает чек и подаёт его менеджеру магазина. Тот с недоверием разглядывает бумажку. Мужчина: "Вы что в первый раз меня видите и не доверяете чекам"? "Вообще-то да" - говорит продавец. Мужчина: "Тогда давайте так… В понедельник, когда откроется банк, вы пойдёте и обналичите чек, а пока снимите кольцо с продажи, а я потом подойду и заберу его. Вас устраивает такой вариант"? Менеджер: "Безусловно"!

В понедельник раздаётся звонок: "Здравствуйте, это по поводу чека, который вы нам выписали. Я пошел в банк, как вы и сказали, но на вашем счету денег только на коробочку для кольца"!? "Правильно, так и должно быть" - отвечает мужчина - "Чек порвите, кольцо обратно поставьте на витрину. Я ей уже "присунул" (практику - смотреть выше).

Почему мужики меняются после …

Претензии женщин к мужчинам начинаются в основном после вступления в брак, совместного проживания так сказать. Полностью соглашусь, что муж не в праве кидать на женские плечи все домашние хлопоты, от выноса помойного ведра до похода по магазинам, но только при условии, если вы оба работаете. Если же один из супругов работает, а другой ведёт домашнее хозяйство, здесь обязанности разделены поровну и, значит, упрёки не правомерны.

"Из-за чего так происходит, до вступления в брак муж был Ангелом, дарил цветы, подарки, осыпал комплиментами, водил по театрам и кино. Что случилось, почему он вдруг стал "остывать", ведь всё было так хорошо?" - скажет большинство женщин: "Почему муж больше никуда меня не водит, всё меньше помогает по дому и "переспав" отворачивается спать"!? Пример касается и обычных, не женатых пар, он не ваш? Это только пока.

Во-первых: Вспомните, как Он с вами познакомился, Вы же не сразу его полюбили, а только после энного количества встреч, вспомните, как он за вами ухаживал! Теперь задумайтесь, что входит в понятие "ухаживал". Кино, кафе, такси, подарки, обещания, встречи, проводы до дома и многое другое ЗА ЕГО СЧЁТ! Так он вас завоёвывал, но после того как он вас получил (во всех смыслах), вы постепенно стали ему не интересны. Это как покупка его новой машины, на которую он столько работал и копил, но после состояния эйфории когда-то новая машина стала частью его стандартных будней. Я не случайно сравнил вас с купленной машиной, ведь на неё и на вас были потрачены деньги и время. Если вы задумаетесь, то поймёте, что мужчина купил в прямом смысле этого слова, возможно, и не осознанно себе домохозяйку! Ведь все его ухаживания были материальны, а поступки требовали времени и сил. Теперь, после его стараний, направленных в сторону женщины, он расслабился, ведь он получил, чего хотел: "Готовь, убирайся, стирай - наступила твоя очередь отплатить"! Вероятней всего, мужчина подсознательно загоняет вас на роль "кухонной рабыни", как и вы в своё время, на уровне условного рефлекса, залезали к нему в карман. Теперь расплачивайтесь.

Если хочешь, чтобы тебя покупали, будь готов(а), что к тебе отнесутся как к вещи!

Во вторых: Многие согласны с тем, что просто так, в жизни ничего не бывает и что отвечать, рано или поздно придётся за всё. Исходя из этой теории, предполагается следующий, немного мистический вариант. Начиная со средних классов, мальчики пытаются произвести впечатление на девочек, всевозможными подачками, кафешно-киношными вариантами. По долгу ждут, провожаю, а иногда и дерутся из-за девочек. Всё это с большой охотой принимается, поглощается "слабым" полом, который не задумывается о происхождении денег, количестве потраченного времени и сил (главное, что им хорошо). Так продолжается со школы, до момента вступления в брак, тут постепенно и заканчивается "паразитический" образ жизни по отношению к мужчинам. Баста, халява кончилась, на шее муж и дети, и вы как белка в колесе, разрываетесь между работой и семьёй. Помните, я говорил: "Расплачиваться придётся", так теперь не удивляйтесь, пусть хоть один мужик за ваш счёт попаразитирует! Это ваше кармическое наказание!

С самого начала вы не хотели равенства, так получите неравную долю.
Не берите то, что не захотите или не сможете отдать!

Homo Sapiens против Животного
(Три примера с форума)

1) "Ты, во-первых, страшный жлоб, во-вторых, у тебя явно есть какой-то комплекс. Тебе явно надо обратиться к психиатру. Даже животные самцы перед тем, как...…… ухаживают за самками. А ты ведь вроде человек. Или нет"?

2) "Так вот, мне скоро 22г. будет, и знаешь, я уже понял, что женщине на хрен не важно, как выглядит мужик (важно, но не настолько). Главное, чтобы этот мужик имел нормальный статус в обществе, был не пешкой, имел хорошую стабильную высокооплачиваемую работу (следовательно, нормальное будущее). Девушке или женщине, важно будущее с этим человеком, сможет ли он обеспечить хорошие условия для ее детей".

3) "В российской культуре принято, чтобы ужин оплачивал мужчина, и это не только проявление широкой души нашего человека. В мире птиц, самцы готовят гнезда и угощают самку. Принятие от самца еды, свидетельствует о принятии ухаживаний. Отказ от предложенной пищи - свидетельствует о непринятии его самкой".

Как видим, здесь происходит сравнение человека с животным, но много ли найдётся людей, с гордостью сказавших про себя, что он - животное!? Лично я, оным себя не считаю (вы, наверное, тоже) и не намерен обхаживать и обслуживать самку, будто я главное действующее лицо в передаче "В мире животных" - из цикла "брачные ритуалы самцов". В этом случае происходит ущемление не только человеческих прав, но и прав мужчины как личности. Задумайтесь, над предложенным примером:

"У моногамных видов самка выбирает Самца-Супруга не только по его внешним признакам, но главным образом, по возможностям обеспечить ей и потомству хорошие условия. Самка территориального вида проверяет качество гнездового участка, занятого самцом. Он показывает свои владения каждой посещающей его самке, а она их оценивает по размеру, кормным возможностям, наличию места для гнезда. У этих видов, если самке нравится участок, то нравится и самец, самец без участка вообще не самец". (В. Дольник. "О брачных отношениях".)

Заметьте, это только на уровне Инстинктов, а ведь у человека есть ещё и разум, в частности, ассоциативное мышление! Не кажется ли вам, дорогие читатели, что образ самки территориального вида напоминает поведение (желание) большинства из женщин? Но здесь описано поведение животного, а не человека! Дальнейший вывод можете сделать сами…

Психология ухаживания сродни животным

"Механизм ухаживания заложен в подсознании человека" - рассказывает психолог: "Этим человек разумный, к сожалению, мало отличается от всего животного мира. Хозяевам кошек хорошо знакомо безобразное поведение их любимиц в период течки. Однако стоит приблизиться коту, и ваша пушистая бестия, только что оравшая дурным голосом на весь дом, превращается в "недотрогу". Она доводит самца "до белого каления" своим деланным равнодушием. Но тот проявляет настойчивость и самка уступает".

Приблизительно такой же механизм работает при общении мужчины и женщины. Природой заложен некий период, во время которого мужчина добивается женщину, а она присматривается к нему. В идеале таким способом проверяется серьезность его намерений. Готовность вместе воспитывать потомство. Но это в идеале.., а на практике, мужчине приходится добиваться женщину через кошелёк, ведь даже пресловутые цветы стоят денег!

Причина такого рода поведения (как и пример В. Дольника) в том, что человек, а чаще всего женщина, ведёт себя по подобию животного именно потому, что не может осознать разницу между сексом ДЛЯ УДОВОЛЬСТВИЯ - от поиска партнёра для ПОТОМСТВА, заложенного природой. Но мы ведь с вами люди и должны это понимать!

Всё не как у людей

Женщины хотят, чтобы мужчины по отношению к ним были правдивы и честны, но это не правда! Среднестатистический мужчина хочет только одного, и это знают все - Секса! Представляете ситуацию, если бы мужчина при первом свидании говорил девушке правду. Такому индивидууму "дала" разве, что глухая, вот мужчине и приходится лицемерить, сдерживать свои желания, говоря кучу комплиментов. И о боги, женщины в это верят, верят, хотя у человека имеющего хорошее зрение основное восприятие информации идёт посредством глаз, а не слуха!!! Сейчас вы поймёте, о чём идёт речь. Помните выражение: "Мужчина любит глазами, а женщина ушами" (женщины с этой поговоркой согласны). Хотите провести эксперимент, пожалуйста; Женщине завяжем глаза, а мужчине наглухо закроем уши и пошлём их по заранее оговоренному маршруту из точки "А" в точку "В". Как вы думаете, кто из них доберётся быстрее? (желательно, чтобы путь пролегал через скоростное шоссе. Зачем? Просто когда дама будем лежать в больнице, если вообще жива останется, она на собственном опыте поймёт бредовость своего утверждения про восприятие через слух)

Теперь давайте обратимся к науке, фактам:
"Наибольшее количество информации о внешнем мире (около 90%) человек получает с помощью органа зрения - Глаза, являющегося важнейшим каналом связи с внешней средой. Объём информации, которую мозг получает посредством слуховой сенсорной системы, во много раз меньше зрительной. Слуховая сенсорная система, важнейший инструмент речевого общения между людьми" (женская болтливость). (Учебник - "Физиология человека")

Зная этот факт, ещё из школьных учебников, женщина продолжает по-прежнему охотно (слушать) верить мужским "сказкам", несмотря на то, что наука говорит об ОДИНАКОВОМ зрительном восприятии, как у женщин, так и у мужчин. Понимаю, что вам "мадам" (мужчинам тоже) приятно слышать комплименты в свою честь, но в этом опять проявляется дискриминация мужчин. Говоря мужчинам, что ни любят ушами, женщины врут, и вот тому прямое доказательство… Эксперимент:

На протяжении 4 лет, на всех центральных сайтах знакомств (в Интернете), а это около двадцати, была размещена одна и та же анкета. Для большего сбора информации она поднималась на первые места поиска до 4 раз в сутки. Примерно 20 женщин ежедневно выходили на контакт, не говоря уже о сотнях, которые заходили только для просмотра. Не стану полностью писать текст анкеты, приведу лишь основной.

Заголовок, крупными буквами: «ПРЕЖДЕ ЧЕМ ПИСАТЬ, ВНИМАТЕЛЬНО ИЗУЧИТЕ АНКЕТУ». В анкете были размещены фотографии позирующего 33 летнего, загорелого «качка», ростом 1.60 и весом в 62 кг. Далее, говорилось (в рубрике - кого я ищу): «Москвичку, без детей, худенькую (очень). Возраст: от 24 до 30 лет. Внимание! Если я вам не подхожу, нечего оставлять свои комментарии. Любительницам потусить за мой счёт в кафе и других злачных местах – удачи, но не со мной! Любой профаил НЕ из Москвы, уничтожается не открывшись»!

Теперь, реакция: Из 20 женщин, 14 пытались познакомиться, смотря только на сексуальные КАРТИНКИ! Никто из них, не хотел читать данный текст, посмотреть, подходит ли парень им по росту или весу! Им было плевать, что они старше или годятся в дочки, что они из Урюпинска, а парень и Москвы, что они весят как и он, а зачастую и больше! Они хотели его ГЛАЗАМИ и плевать им было на его желания! Пятая часть, желающих познакомиться, имела детей или попросту умалчивала данный факт при заполнении анкеты. Когда при выходе на контакт с оппонентками им указывалось на то, что они выше или из другого города, или весят больше чем сам парень, оказывалось, что они не читали самой анкеты! Ещё 4 женщины, кто удосужился прочесть данные анкеты, огрызались, всячески унижали и злобствовали. Некоторые, называли анкетного «качка» - альфонсом, делая вывод только на основании того, что он не хотел платить за не знакомых ему девушек. Только двое из двадцати, оказывались адекватными, удовлетворяющими критериям поиска, но и у них, не обошлось без «тараканов», ну это для отдельной статьи.

Вывод: Женщины, как и мужчины, воспринимают ГЛАЗАМИ, а то, что они говорят о любви через уши, это уловка услышать лишний комплимент в свой адрес. Поднять свою самооценку в своих же собственных глазах. Не верьте им, когда они говорят, что им не так важно, как выглядит мужчина, важно, и эксперимент этому доказательство (кстати, он продолжается по сей день).

Так что же это, очередная женская уловка или несоизмеримая тупость восприятия действительности?

Не все "йогурты" одинаково полезны

Хочется так же затронуть тему пользы женщины в развитии Цивилизации, обратимся с примером к премии Альфреда Нобеля, за выдающиеся интеллектуальные достижения лучших умов человечества!

За всю историю вручения Нобелевской премии, начиная с 1901 года по сегодняшний день, было отмечено почти 800 лауреатов, из которых всего, около 30 женщин! (3%)

Только не надо говорить, что если бы не женщины, то не появились на свет великие умы и творцы. Именно благодаря мужскому набору хромосом, попадаемому в яйцеклетку и передаются мужские способности. К тому же, как оказалось на практике, научные открытия, изобретения и новации в 68% случаях, были совершены НЕ ЖЕНАТЫМИ мужчинами и, скорее всего, те 23% развили свои идеи, которые пришли к ним, до вступления в брак. Это абсолютно точные данные, кои проверить достаточно легко, как и вывод о том, какую "пользу" несёт женщина для цивилизации и прогресса.

Вряд ли кто осмелится оспорить тот факт, что игра в Шахматы требует наибольшей концентрации человеческого мозга, именно эта интеллектуальная игра, наглядно показывает умственные человеческие способности. Но много ли женщин - шахматистов, вы знаете? Как утверждает наука социология, на 100% шахматистов, приходится 10% женщин, которые в свою очередь не в состоянии составить конкуренцию мужчинам! В шахматах, не идёт речь о физической силе, а всего лишь умственной, а значит, женщина вполне могла хотя бы в этом виде спорта стать равной мужчине. Вывод, почему не может, тоже можете сделать сами.

Да бог с ними шахматами, как на счёт биллиарда? Не секрет, что по этому виду спорта, проходят чемпионаты мира по разным игровым версиям, коих существует немало, (пул, русский, снукер, карамболь и др.) но где же участники - женщины? Стоит заметить, что большее у мужчин количество мышечных волокон, на которые сетуют дамы, тут не при чём, это ведь не бейсбол, где сильнее ударишь, тем лучше. Это, прежде всего, терпение, точность, расчёт, чувство меры, планирование и, выражаясь современным языком, 3D - мышление. Одна любительница TV чемпионатов по снукеру отшутилась: "Женщинам, наравне с мужчинами, мешает играть грудь" - но мы то с вами знаем, что плохому танцору всегда что-то мешает.

В мотоспорте есть категория «Мото-фристайл». Это когда разгоняешься по прямой, взлетаешь на трамплине и, пока паришь (как в невесомости), вытворяешь сальто и разные трюки. Мото-фристайл становится настолько популярным и зрелищным, что по сравнению с 2004 годом, когда собралось 40.000 зрителей, в 2005 стадион собрал уже 60.000! Физической силы почти никакой, нагрузки при приземлении сглаживают амортизаторы и угол второго трамплина. Зрелище, скажу я вам! А где дамы, любители равенства, кричащие, что они не хуже мужчин? Они есть, в роли зрительниц. Чувство баланса + смелость и ты участник соревнований, но, как говорится в поговорке (простите за бестактность): «От страха матка играет» - и получается, что играет она у тех, у кого имеется.

Понятно, что женщина не могла открыть Америку во времена Колумба, она тогда была бесправна, но искусством им кто запрещал заниматься? Кто мешал писать картины, повести и сонеты, оставить после себя философский труд или прекрасную скульптуру? Машины, компьютеры, часы, кино и телевидение, авиация, метро, телефон, архитектурные сооружения в которых мы живём и многое другое, без чего не мыслит себя цивилизованный человек, создал мужчина! Выводы:

*Если бы женщины, наравне с мужчинами стали творить - человечество уже осваивало дальний космос и жило в марсианских колониях (к примеру).

*Если бы мужчины, как и женщины, относились к технологиям только потребительски, не создавая их, человечество стало только осваивать плуг и мотыгу (к примеру).

Прошу прощения, за эти высказывания у малочисленной группы женщин-учёных, молодцы, так держать.

Кого в России беречь надо

Еще несколько лет назад средняя продолжительность жизни наших мужчин составляла 63 года. Сейчас - 58 лет. Сегодня Россия занимает малопочётное первое место в мире по разнице в продолжительности жизни между мужчинами и женщинами: она достигает 12-13 лет. В 170 странах отслеживают, сколько лет проживает среднестатистический гражданин и, к сожалению, НАМ принадлежит здесь печальное первенство. В Европе, разница составляет около 7 лет и все эти различия в продолжительности жизни, не имеют никакого отношения к тому, как считают некоторые женщины, что мужчина чаще курит и пьёт.

В той же Европе, был проведён эксперимент: В дали от шумной городской жизни, на исследование взяли два монастыря, один женский, другой мужской, находящихся в относительной близости друг от друга. Одинаковые социальные и экологические условия, должны были показать возможное существование различий. Несмотря на то, что образ жизни в обоих монастырях был одинаков, в мужском, умирали на 5 лет раньше чем в женском.

Виген Геодакян - доктор биологических наук: "Среди зигот гораздо больше мужских, очень много лишних мальчиков, но большинство не доживает до рождения: при зачатии от 30 до 100 лишних мальчиков, к рождению остаётся только 8. И после рождения эта тенденция повышенной смертности мужского пола продолжается".

"В целом, "запас прочности" у женщин намного выше, чем у мужчин. Не равноценность полов можно обнаружить еще во внутриутробном периоде. При беременности на ранней стадии на 100 девочек регистрируется 180 мальчиков. На момент родов на 100 девочек приходится уже не более 105 мальчиков, то есть более одной трети будущих продолжателей рода не доживают до рождения. По мнению австрийского учёного - андролога Зигфрида Мерина, современные мужчины - пол исчезающий. Естественно, что такой мрачный прогноз сбудется только в том случае, если мы по-прежнему не будем акцентировать свое внимание на здоровье наших отцов, братьев, мужей".

Вспомним и вернёмся в самое начало: "Наконец, все фонды, выделяемые государством на программы, так или иначе связанные с понятием "пол", всегда предназначены для женщин. Ни одна программа, которую можно было бы назвать программой, предназначенной для мужчин, никогда не создавалась и не финансировалась". Вот вам и забота, вот вам и равенство!

Что скрывается за "штукатуркой"
(успех имеет не платье, а золушка в платье)

Современные технологии дали женщинам необъемлемые возможности по изменению своей внешности, которая призвана помимо собственной, обманной уверенности, привлечь, обмануть и заманить мужчину.

Возможность увидеть "настоящую" женщину практически равна нулю, начиная с одежды, заканчивая косметикой, всё скрывает её, натуральную. Представьте, как она будут выглядеть без увеличенных ресниц, подводки бровей и их выщипывания, помады, крем пудры, (тонального крема) не говоря о бритье или эпиляции. Увидеть натуральные (химия, стайлинг и т.д.) или не крашенные волосы тоже редкость. Джинсы стрейч, (в которых большинство похожи на раздутую колбасу, которая вот-вот лопнет) с попеременным успехом скрывают немалые окружности, поддерживающие колготки, лифчики с чашечками, корсеты и другие атрибуты, создают искусственный вид женщины. Достаточно посмотреть по телевизору, какой товар, предлагают приобрести женщинам в программах "Товары на дом" и "TV Shop", и вам всё станет понятно.

Страшно представить, как всё "ЭТО" стягивается, смывается, отстёгивается, отклеивается. Да, мужчины хотят видеть красивых женщин, женщин, а не дорогую помаду или силиконовые вставки для лифчика, увеличивающие грудь! Простите, но ведь мужчины, не носят бандаж вместо трусов, который вводил бы женщин в заблуждение, размерами его "друга". Не хочется верить, что все женщины без косметики и хитроумных шмоток будут столь ужасны. Женщина, как утверждал еще Плутарх, завоевывает свое уважение в обществе не своей внешностью, а своим благонравием. А потом женщины упрекают мужчин, что в них не видят личность, а лишь напомаженную куклу

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. страница В начало страницы След. страница


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Часть первая
«Дискриминация»

После появления феминистического движения за права женщин, появились и мужские МУСКУЛИНИСТЫ), которые также не хотели мириться с «однобоким» равноправием. Вот суть претензий, изложенная ими по отношению к законам:

Игра в одни ворота

Принцип равенства прав и обязанностей является одним из основополагающих в современном праве, однако, реально обязанность несения военной службы для женщин существует лишь в государстве Израиль.

Несколько лет назад в Швеции заговорили о целесообразности призыва в армию женщин. Замечу, что в Швеции феминизм добился законодательного квотирования мест для женщин в правительстве и парламенте. Сейчас там хотят уравнять, опять же посредством квотирования, количество мужчин и женщин в науке и бизнесе. Странно, но равенство обязанностей полов в рамках несения военной службы не вызвала у борцов за равноправие никакого энтузиазма и законопроект был провален!

Аналогичные результаты дал и референдум о целесообразности призыва в армию девушек в Швейцарии. Между тем, именно сейчас западные и российские женщины с помпой получили право служить в армии. В ряде стран женщины стали Министрами обороны, что феминистическими СМИ представляется как апофеоз государственной мудрости! Именно так, в русле феминизма, в отличие от мужчин, не обязанность служить в армии - а право в ней служить! Так что теперь, дослужившиеся до высоких чинов женщины, будут командовать подчинёнными мужчинами, которые, в отличие от женщин, по закону не имеют права на выбор!

Повторюсь, патриархат повышенные права мужчины уравновешивал повышенными обязанностями. Матриархат, утверждая на словах равноправие, реализует псевдоравные права и разные обязанности для мужчин и женщин, что, исходя из буквы и духа законов, является дискриминацией по половому признаку.

*Мускулинист - от английского «Muscle» (мускул) и адоптировано к русскому языку.

Перейдём к понятию репродуктивных прав, с позиции которых современный мужчина - это никто или почти никто! Он напоминает тень отца Гамлета: в солнечный день он практически не заметен!

Матриархат рассматривает деторождение через призму желанности или нежеланности ребёнка. Право решать является ребёнок «желанным» или нет - является правом доминирующего пола. Женщина после зачатия ребёнка имеет право отказаться от материнства либо посредством аборта, либо отказавшись от ребёнка при рождении. Мужчина же не имеет права, не только (другого не приходится ожидать) помешать рождению нежеланного ребёнка, но и не имеет права отказаться от ребёнка после рождения. Так же мужчина лишён возможности спасти своего ребёнка, если мать решила сделать аборт. Кроме того, существует запрет на усыновление для одиноких мужчин, что так же лишает их равныхс женщинами возможностей.

Продолжим перечень случаев, где мужчина поставлен по отношению к женщине в неравноправное положение.

В современном УК существует более 13 льгот и привилегий, предназначенных исключительно для женщин. Хотя тот же УК утверждает, что ВСЕ ГРАЖДАНЕ РОССИИ РАВНЫ ПЕРЕД УГОЛОВНЫМ ЗАКОНОДАТЕЛЬСТВОМ независимо, в том числе, и от пола.

Например, закон запрещает применять к женщинам высшую меру наказания, заключать женщин в тюрьму строгого режима, а девочек в колонию строгого режима. Часть женских привилегии связана с материнством. Так, при наличии у женщины детей до 8 лет, она не может быть арестована за не очень тяжкие преступления. Исходя из правоприменительной практики, при прочих равных условиях, карательные органы предпочитают работать с мужчинами, потому что для них нет ни привилегий, ни судейского смягчения.

Наконец, женщины раньше мужчин могут выйти на свободу по условно-досрочному освобождению. Как пример - последняя амнистия, когда освободили всех женщин, независимо от тяжести совершённых ими преступлений, лишь на основании наличия у них малолетних детей. Но у мужчин тожеесть дети! Почему же данный факт в постановлении об амнистии никак не был отражен?!

Не будем перечислять привилегии, связанные с беременностью, они справедливы. В этом случае закон учитывает и оберегает биологические особенности женщин. Вопрос в том, почему закон никакого внимания не уделяет биологическим особенностям мужчин, таким как меньшая продолжительность жизни?

Наконец, все фонды, выделяемые государством на программы, так или иначе связанные с понятием «пол», всегда предназначены для женщин. Ни одна программа, которую можно было бы назвать программой, предназначенной для мужчин никогда не создавалась и не финансировалась(из интернета).

Заходим на официальный сайт МГУ в раздел «Социальные структуры и общественные организации» и что же мы видим? Совет женщин! Мужского, как понимаете, не существует (а ведь на этот университет равняются все Российские ВУЗы). Идём дальше. Национальная ежегодная премия общественного признания достижений женщин России - «Олимпия». Хм.., мужской так и нет, то есть женщина может погреться в лучах славы и денежных призах ДВАЖДЫ, не только среди любых уже существующих премий, но и ещё своей собственной - женской. Если рассмотреть среди назначенных В. В. Путиным в 2005 году среди набранных 42 членов в общественную палату, то и тут обнаружите, что среди врачей, спортсменов, юристов, инвалидов, военнослужащих, деятелей культуры и других - есть представители женских организаций. Резонно было бы иметь в палате и представителей мужских, но тот, кто бесправен, тот не имеет оных, точнее - защитников. Вряд ли бы мужчина смог догадаться до такой хитрости и любви к самому себе, что стал бы персонально для своего пола создавать движения, премии, партии. Ведь есть партия женщин, которая представляет и защищает интересы своих соплеменниц, а у мужчин опять - лишь пустота. Далее; Москва с 2005 на 2006 год, на подступах к Красной площади 5 пикетов милиции (последний так, для отвода глаз) обыскивающих всех мужчин идущих по направлению к сердцу столицы… На предмет петард, фейерверков и стеклянных бутылок с алкогольной продукцией шмонают только мужчин! То есть последний изначально рассматривается в роли правонарушителя, женщина таковой (якобы) быть не может. Взорвать петарду в толпе может опять только он, а не она, как и ранить стеклотарой. Не смотря на то, что у женщин всегда имеются в наличии дамские сумки и длинные пальто (шубы), где спрятать «контрабанду» было куда удобнее, милиция их не трогала! Мужчина - потенциальная угроза, женщина - сама святость.

До недавнего времени у Российских мужчин не было даже своего собственного выходного дня, как 8 марта у женщин. 23 февраля сделали выходным совсем недавно. Несмотря на это, дискриминация мужчин, точнее отношение к ним как ко второму сорту остаётся и по сей день. Как водится, крупные фирмы устраивают корпоративные вечеринки (выделяют деньги) именно на 8 марта, уделяя особое внимание и заботу именно женщине. День защитника отечества всегда проходит лишь в пределах обыденного, официального поздравления и не больше.

Стоит добавить, что в декабре 1948 года была принята всеобщая Декларация прав человека ООН, в которой говорится:

Статья 1. Все люди рождаются свободными и равными в своем достоинстве и правах. Они наделены разумом и совестью и должны поступать в отношении друг друга в духе братства.

Статья 2. Каждый человек должен обладать всеми правами и всеми свободами, провозглашенными настоящей Декларацией, без какого бы то ни было различия, как-то в отношении расы, цвета кожи, ПОЛА, языка, религии, политических или иных убеждений, национального или социального происхождения, имущественного, сословного или иного положения.

Однако, если рассмотреть нынешнее законодательство в современных (цивилизованных) странах, то в любом государстве мира мы обнаружим, что права есть только у женщин.

На стороне слабого пола - Трудовой кодекс Российской Федерации

(что положено и что не положено работающей женщине)

В кодексе есть статья 253, которая ограничивает применение женского труда на некоторых работах. К «некоторым» относятся «тяжелые работы и работы с вредными и (или) опасными условиями», подземные работы, кроме нефизических или работ по санитарному и быт. обслуживанию.

Например, в строительстве не допускается поручение женщинам работ по корчевке пней, по разборке зданий. В сельском хозяйстве - применение ядохимикатов, пестицидов и дезинфицирующих средств (дамам до 35 лет), погрузка и разгрузка трупов животных, работа трактористами-машинистами, водителями грузовиков, съемка шкур с трупов крупного рогатого скота, разрубка туш, транспортировка, погрузка и разгрузка ядохимикатов.

Женщины не должны заниматься малярными работами с использованием свинцовых белил, обслуживанием воздушных линий электропередачи на высоте более 10 м. Тушить пожары - тоже не женское дело (это к вопросу о горящей избе). Не для милых дам - работа водолаза, парашютиста (десантника-пожарного), дровокола с топором в руках, слесаря аварийно-восстановительных работ по очистке сети канализации...

Ковыряться в говне мужская прерогатива - спасибо за доверие!

Однако если на этих нелегких рабочих местах будут созданы безопасные условия труда и это подтвердят госэкспертиза и служба госсанэпиднадзора региона, то работодатель может взять к себе на подмогу слабый пол. Запрещается, чтобы женщины поднимали или перемещали вручную тяжести весом более 10 кг (когда эта работа чередуется с другой работой до двух раз в час), более 7 кг - при подъеме и перемещении тяжестей постоянно в течение рабочей смены.

Интересно, а кто ни будь мерил норму веса, при которой мужчине нельзя поднимать тяжести и работать?

Закон защищает женщин и ничего не говорит о мужских правах, их просто нет! Такое ощущение, что отравиться химикатами или упасть с высоты мужчине можно и даже нужно. И это действительно так, ведь 94% смертей на рабочем месте происходят именно с мужчинами. Вредные и опасные условия работы не имеют отношение к физической силе, а значит, женщина вполне могла бы там работать. Если закон оберегает женщину как будущую мать, то почему бы в довесок не оберегать и будущего отца, ведь женщин и так больше, и живут они дольше!? И это не потому, что мужчины больше пьют, как считают некоторые дамы. Думаю, поработав пару смен в забое, у них рука сама, за стаканом потянулась бы. К примеру, все мы смотрели и смотрим, новости из таких неспокойных мест как; Югославия, Иордан, Ливия, Бейрут, Чечня и т.д. Где женщины корреспонденты, ведущие репортажи под пулями и взрывами снарядов, которые в любую минуту могут стать заложниками? Нет, о двух трёх, мы конечно слышали, как и женщинах военных журналистах в Американской армии (делающие репортажи внутри своих, воённых частей). А ведь освещать мировые события, безусловно надо, с этим согласятся все, как и с тем, что удержать в руке микрофон по силам всякой. Именно по этому, ежегодно погибает 50 журналистов и более 1000 – становятся инвалидами. Подыхай послушный раб, а мы пока новости послушаем (посмотрим)!

Одна из моих клиенток (воистину молва про блондинок не зря идёт) имеющая два высших образования, про 253 статью трудового законодательства, сказала следующее…

Блондинка: «Только из-за того, что 94% смертных случаев на производстве случаются с мужчинами, отменять статью, оберегающую женщин от всех вредных, опасных и тяжёлых работ – нельзя».

Автор: «То есть то, что мужики на производстве штабелями мрут, это ничего? Мы для вас, женщин, второй сорт? Разве уменьшить смертность мужчин с 94% до 47%, влив в их ряды 50% женщин, будет не правильно, исходя из идеи равенства и справедливости»?

Блондинка: «Нет, ну насильственно никого загонять нельзя».

Автор: «Так я не понял, только потому, что вы не хотите, мы, мужчины, по-прежнему гибнуть будем? Ведь работать на опасных для жизни местах всё равно кому-то надо».

Вы знаете, что она ответила? Это 30 летняя женщина, с двумя высшими!

«Гибнуть никто не должен, ни мужчина, ни женщина. Надо создать ТАКИЕ машины, которые за нас все опасные работы делать будут».

Это напомнило мне конкурсы красоты из американских молодёжных комедий, где на сцене стоит размалёванная «Барби» и с пластмассовой улыбкой говорит: «Я за то, чтобы во всём мире был мир, чтобы никто не голодал и все жили счастливо». Хотя сама «дурёха» и не знает, что такое война, голод и как вообще воплотить её (бредовые) мечты в реальность. Всё о чём она говорит, она видела лишь по телевизору. Так и моя клиентка, натуральная блондинка, не может понять одного, для того чтобы решать проблему, надо её коснуться, почувствовать её на своей шкуре, находясь внутри самой проблемы. Как изобрести машину по прокладке глубоководных коммуникаций, ни разу не сталкиваясь с проблемой воочию, наверное, может только «моя» блондинка и ей подобные женщины (про прокладочную машину, это я к примеру). Именно для того, чтобы женщина стала изобретать наравне с мужчинами, её надо загнать туда, куда давно бросили безропотного мужчину, в том числе и в армию, на передовую. Пока бабе не оттяпает пол конечности, устаревшая и не совершенная производственная машина, она не задумается, как её улучшить или изобрести инновационное средство безопасности. Надеюсь, все это понимают.

О «цветах жизни»

Работодателям, которые не хотят войти в положение матери семейства, несдобровать. Дети - наше будущее. И вполне логично, что те, кто занимается воспитанием «нашего будущего», то есть мамы малолетних детей имеют право рассчитывать на послабления в трудовом законодательстве.

Для тех, кто не знает, бывают и отцы малолетних детей (умерла при родах или отказалась), но им, в отличие от женщин, рассчитывать на послабления в трудовом законодательстве не приходится!

Написав заявление, женщине можно взять отпуск по уходу за ребенком и «отдыхать» (менять памперсы и гулять с коляской на свежем воздухе) до тех пор, пока сыну или дочке не стукнет три годика. Но при желании отпуск можно совместить с работой, на условиях неполного рабочего дня или на дому. Все это с сохранением права получать пособия по госсоцстрахованию. По закону, пока отпускница варит каши и поет колыбельные, то есть на время отпуска, за ней сохраняется место (должность). Также маме не стоит беспокоиться о стаже: отпуска по уходу за ребенком засчитывают в общий и непрерывный трудовой стаж и в стаж работы по специальности.

Закон не оставляет в стороне вопрос «детского питания». Работающие женщины с детьми до полутора лет могут рассчитывать, кроме перерыва на обед, на дополнительные перерывы, чтобы покормить своих малюток. Такие передышки гарантируются не реже, чем через каждые три часа непрерывной работы (не меньше 30 минут каждый перерыв). А если у мамы две и более крох до полутора лет, то перерыв растягивается не менее чем до часа. По желанию родительницы, подкрепленному ее заявлением, перерывы для кормления малышей присоединяются к перерыву на обед или в суммированном виде переносятся как на начало, так и на конец рабочего дня (чистый раб. день за счет этого сокращается). Время, которое женщина потратит на детей, зачтется в рабочее и должно быть оплачено в размере среднего заработка.

Про отцов по той или иной причине, попавших в ту же ситуацию, закон ничего не говорит!

Начальник не имеет права по своей инициативе уволить маму с детьми до трех лет, мать-одиночку, воспитывающую ребенка до 14 лет (ребенка-инвалида - до 18 лет). Если у женщины двое и более детей до 14 лет или ребенок-инвалид до 18, если у матери-одиночки ребенок до 14 лет, таким женщинам могут устанавливать ежегодные дополнительные отпуска до 14 календарных дней в удобное для них время. По заявлению мамы отпуск могут присоединить к ежегодному оплачиваемому отпуску. Дополнительный отпуск разрешается использовать по частям, но нельзя переносить на следующий рабочий год.

Все эти законы применимы только к женщинам, мужчин они не касаются, потому как формулировки слов «отец» или хотя бы «родитель» не наблюдается. Мужчина попросту бесправен! Только у женщины есть выбор, работать или сидеть с детьми, это в порядке вещей, если мужчина меняется с ней местами и становится домохозяйкой, то в глазах общества это тунеядец, сидящий на шее жены. Такого рода муж осуждаем со всех сторон, но собственно, какая разница кто моет посуду и меняет памперсы? Разве не в школе нас учили тому, что: «От перестановки мест слагаемых сумма не меняется»!

Эти законы красиво и по человечески гуманно выглядят только на бумаге, на практике получается, что любому работодателю абсолютно не выгодно брать на работу женщину, она обойдётся фирме порядком дороже мужчины. Следовательно, это отразится на её меньшей зарплате, либо вовсе в отказе взять её на работу. Если влезть в суть данного закона, то станет очевидна глупость и абсурдность этих законопроектов. В конце концов, тогда надо вообще платить всем кто ведёт домашнее хозяйство или нянчится с детьми.

Мужская суть претензий абсолютно правомерна по отношению к законам, но продолжим и поговорим о нарушении прав со стороны женщин по отношению к мужчине. Давайте посмотрим на суть поведения женщины в современном обществе, на то, как она манипулирует мужчиной.

Теория

Женщина, возможно, и способна на успешную самореализацию в плане карьеры, однако более быстрым и простым способом завоевать мир для нее становится удачное замужество. Таким образом, в довесок к «приличной партии» она получает квартиру, машину и некое финансовое благополучие. Посему «долгоиграющие» партии женщину априори не интересуют - ей не хочется ждать, когда из перспективного кандидата вырастет кандидат реальный, ей нужно все и сразу. Даже в объявления о знакомстве, женщина включает фразу об обязательном условии «состоятельности» партнера. Понятно, что о настоящей и светлой любви здесь неможет идти и речи, поэтому подобный союз сродни циничному товарообмену между финансово обеспеченным мужчиной и внешне (сексуально) привлекательной женщиной. Союз длится на взаимовыгодных условиях до той поры, пока он устраивает обе стороны. Или хотя бы одну сторону - разумеется, мужскую.

Вариант второй - «якобы Любовь». Почему «якобы» - см. пункт первый. Если женщина действительно любит мужчину, она должна понимать, что не в праве требовать от него никаких финансовых инъекций, поскольку, таким образом, переходит в роль той самой содержанки. Вся финансовая поддержка происходит исключительно по желанию мужчины, в случае же совместного проживания мужчина и женщина должны вносить одинаковую лепту. При этом мужчина должен содержать жену лишь в одном случае - когда та беременна или находится в отпуске по уходу за ребенком (в разумных сроках). При этом при разводе женщина не имеет права на имущество, приобретенное на деньги мужа - она здоровый< человек, способный позаботиться о себе сам.

С одной стороны. Женщина, которая не зарабатывает деньги - нахлебница. Обычаи и правила «хорошего тона», предписывающие мужчине заботиться о своей спутнице - большей частью пустота. Если женщина здорова и не пожилая, она сама может выйти из автобуса или машины, на банкете сама может себя обслужить (или с тем же успехом, как мужчина женщину - также и женщина мужчину). Почему женщину нужно пропускать вперед (кроме некоторых случаев, когда действительно нужно, т.к. женщина обычно физически слабее, например, при посадке в переполненный автобус)? Почему мужчина должен платить за женщину? Т.е. многие моменты, где принято давать женщине фору, нарушают равноправие мужчин.

Проблема осложняется тем, что нарушение равноправия, инициируемое с мужской стороны, поддерживается женской! Многим женщинам нравится быть обслуживаемыми, одариваемыми и восхваляемыми со стороны мужчин. Пока не изменится отношение женщин к самим себе как равным (по правам, и по обязанностям), не произойдет революция равноправия.

Практика для мужчин

Поскольку женщины чрезвычайно успешно скрывают свою подлинную сущность, необходимо тщательно её проверить на наличие, отсутствие меркантильности (и помнить, что последний вариант крайне редок!). Сделать это можно для начала крайне просто - «конфетно-букетный» период предполагает минимальные затраты:простенькие цветочки (или и вовсе их отсутствие), подарки - только недорогие и только по поводу (день рождения, 8 марта и Новый Год). Важный момент: в кафе каждый платит сам за себя (как вариант, допустимо чередоваться). Желательно уже на этой стадии мужчине поделиться своими жизненными принципами с подругой, и если она приняла все как должное - у вас есть шанс. Женщин, если они не слишком молоды или больны, необходимо ПОДКУПИТЬ, чтобы они согласились терпеть мужское общество (практика показывает именно это). Многие женщины, даже в ситуации полного экономического равенства между полами, всё равно предпочтут брать мужские подачки, нежели быть экономически независимыми и самостоятельными.

Если дело дошло до совместного проживания, то, как уже было сказано выше, финансовые вклады обеих сторон должны быть равны. Ибо непонятно, почему мужчина должен оплачивать расходы жены на одежду, косметику и прочие прелести жизни, если она не в состоянии сделать это сама. В случае вступления в брак совершенно необходим брачный договор. В случае расторжения брака закон, как известно, вовсе не на стороне мужчины, поэтому о том, чтобы не делить с супругой свои приобретения, нужно позаботиться заранее - например, квартиру или машину можно оформить на родственников.

По логике теории равенства, девушкам (мужчине тоже) уготована жизнь лишь с подобным себе, равным по статусу - иначе брак получится не равным…

Всё сводится к одному моменту: мужчины глубоко неуверенны в себе и не могут поверить, что кого-то может заинтересовать он сам, а не его деньги. Банально. Но недоказуемо! (из интернета)

Аргументы ONYXа

На одном из форумов, некий Onyx, на мой взгляд, очень аргументировано доказал, суть ущемления мужских прав, приведу его изложения полностью, так как они заслуживают 100% внимания и не только по вопросу служения в армии…

«В современном обществе мужчина бесправен, другое дело, что женщинам не хочется этого признавать, да и вообще их бесит не сам факт почему, а то, что мужчины начали задавать эти вопросы и их всё больше и больше. Отбросим эмоции и взглянем на проблему под другим углом. Каждый гражданин мужского пола, согласно Конституции РФ, ОБЯЗАН отдать долг! Об обязанности женщины, ни слова. Напрашивается совершенно логический вопрос: если мужчина не хочет служить в армии, то придумана другая бесплатная повинность, альтернативная служба, а это уже интересно, то есть мужчина обязан, только потому, что он мужчина, бесплатно пахать 2 года на государство. Если молодые люди обязаны служить, то почему наша «слабая» половина, также не может проходить альтернативную службу в детских домах, домах престарелых, больницах? Так дело оказывается не в том, что надо защищать и стрелять, а только потому, что бесплатно это должен делать только мужчина. Кстати по поводу воинской повинности. Слово повинность говорит о том, что человек как бы без вины виноватый, ну а если мы пойдём в историю, то рекруты вообще служили 25 лет и для них, жизни вообще не было. Родился, забрали. Живёшь в поле, жрёшь, как собака, что придётся и ждёшь, когда тебя убьют, да и современная женская мода, о ля милитари, говорит о том, что армия для женщин игрушка. А там ещё иногда и стреляют и убивают.

После окончания школы молодой человек не может получить загранпаспорт и поехать отдыхать за границу, так как он призывного возраста, что уже само собой является нарушением прав человека, а точнее мужчины. Представьте себе закон, который запрещает женщинам выезжать за рубеж, так как может произойти отток рождающегося поколения. Маразм? В отношении женщины бесспорно, в отношении мужчины - нормально.

И это ещё не всё. Девочка живёт полноценной жизнью (в том числе и сексуальной). У мальчика такой возможности нет, что сказывается на его эмоциональном и физиологическом состоянии. Более того, в армию очень часто призывают молодых людей, у которых есть проблемы со здоровьем. Как вы догадались, в армии оно ещё более ухудшится, а если ещё учесть, что мужская медицина у нас в зачаточном состоянии, если не сказать больше, её попросту нет, то возвратясь из ВС, молодой мужчина будет попросту болен, и помочь ему некому. Кстати бесплатных мужских консультаций нет до сих пор, хотя проблемы аденомы и рака предстательной железы приняли уже размеры эпидемии.

В виду того, что сейчас большинство семей, (если их можно так назвать) в количестве двух человек, Мать и Дитя, то мужского воспитания мальчик не получает вообще. Если учесть ещё тот факт, что в детском саду и школах преобладают учителя женщины, то участь мальчика проглядывается плачевно. Психологи уже доказали, что именно мальчики подвергаются насилию в школах в 6-8 раз чаще, чем девочки. Их чаще бьют старшеклассники, отнимают деньги, унижают. Учителя женщины ведут преподавание на вербальном уровне, понятном девочкам. Очень часто мальчики не понимают предмета, так как он преподаётся на не понятном для них языке общения. Отсюда плохая успеваемость именно мальчиков, унижения учителей - женщин (дебил, дурак, Вам надо перевести ребёнка в школу умственно отсталых). Редкая мать мальчика, не слышала подобного от учителей. Автоматически после такого негатива, пропадает интерес к учёбе, а отсюда и понижение IQ. И вот после всего этого, в 18 лет, мы предлагаем мальчику воспитанного мамой и униженного в школе, отправить в армию, где мы как бы считаем, мужская школа жизни. Чушь! В армии свои, очень суровые законы и мальчик попав под такой пресс, испытывает колоссальные психологические трудности. Отсюда и побеги и стрельба и самоубийства. Очень сомнительно, что армия может воспитать в подобной ситуации мужчину, в которой процветает беспрекословное повиновение приказу, причём часто в унизительной форме.

Если парню «повезло» и он попал в горячую точку это вообще трагедия. Мы часто наблюдаем картину терактов, где после событий взрослым людям требуется помощь психологов. Что тогда говорить о 18 летнем юнце, у которого на глазах убивают товарищей, отрезают головы и кастрируют. Заметьте, ни о какой психологической помощи 18 летнему подростку не может быть и речи. Солдат! Пушечное мясо! Обязан! Долг! Не отсюда ли появились все эти криминализированные банды, которым убить человека, как прихлопнуть муху. Это после Афганистана, Чечни, ребята возвратясь с войны с больной психикой поняли, что их предало общество, что они никому не нужны. Больные, с поломанной судьбой и психикой. И это мужчины, которых якобы воспитала армия, научив их школе жизни. Но парадокс данной ситуации говорит, что и это ещё не всё. В тот самый момент, когда парень отдавал этот самый долг, девушка успешно развивалась, поступила, а то и окончила учебное заведение и у неё уже есть профессия и карьерный рост. А кто такой парень, пришедший из армии? НИКТО!

Молодого человека призывного возраста, а это до 27 лет, неохотно берут на работу, в виду его возможных проблем с властями. А ночные рейды милиции по квартирам призывников, вылавливание студентов и носильное отправление на службу! Вам когда-нибудь «снился» такой произвол в отношении женщин?

Служба в армии создаёт не одинаковые возможности для старта и не признавать сей факт просто глупо и вредно.

В начале в школе из тебя делали дебила, твой уровень знаний свели к нулю (немного утрирую, но суть, надеюсь, ясна), затем заслали в армию, где выбили последние мозги и надломили психически, превратив в агрессивное вьючное животное, которое ни в коем случае не должно заявлять о своих правах. А то ишь чего захотел, что бы женщина-богиня служила. Иди назад в стойло…

Современные девушки открыто говорят, что рожу после 30, когда сделаю карьеру. А когда тебе 30-35 и ты, какой ни будь директор на фирме или специалист, которым дорожат, то ваше отсутствие никак не скажется на вашей карьере. Молодой же человек, вынужден или идти в армию, со всеми вытекающими, или на альтернативку или скрываться, что совсем закроет ему перспективу работать в приличном месте, так как требуется военный билет и до 27 лет за границу ни-ни.

И совершенно ни причём тут, развивающиеся женские знамёна: МЫ РОЖАЕМ! Как сказано в Библии: «Женщина рожает в муках, мужчина в поте лица добывает хлеб насущный». Про армию там ничего не сказано. Рождение ребёнка это личное желание и ничего общего с долгом не имеет.

Вы хотите сказать, если мужчина захочет усыновить ребёнка, (кстати, брошенного женщиной) у него появляется право не служить, а разве это не долг перед Родиной? Если вы молодая мама и у вас грудное дитя, то по законодательству вас не имеют право ни сократить, ни уволить, не смотря ни на что, даже если у вас муж миллионер. А вот если в такой же ситуации оказывается мужчина, у которого на иждивении находится жена с двумя, тремя... (можно подставлять до бесконечности) детьми, под этот закон, единственного кормильца он не попадает. Парадокс? И если муж, например военнослужащий, погибает, то жена получает пособие по потере кормильца, а если он ещё и герой, то все соответствующие льготы, которые причитаются вдове героя, она получает с лихвой. Коли муж останется с ребёнком, а жена, совершив героический подвиг (не дай бог) погибла, то мужчина со своими проблемами останется один.

Можно продолжать бесконечно. И это только фарс по поводу того, что женщины добились равных прав и могут теперь выбирать: работать или заниматься воспитанием детей, равных прав с кем, с мужчинами? Позвольте, но именно мужчина этих самых прав не имел и не имеет до сих пор. До недавнего времени вообще существовал закон о тунеядстве, под который попадал только мужчина, так как женщина всегда могла выбирать работать ей или сидеть дома (отсюда кстати и закон о потере кормильца).

Более того, если мы сейчас рассмотрим ситуации, то она ещё «веселее» для мужчины. Женщина, сидя дома, постоянно предъявляет претензии мужу о его заработках, о не внимании, позднем приходе домой, о малом общении с детьми и главное не желании с ней секса. При разводе: «Как можно жить с этим эгоистом, когда я - венец творения природы, тащу домашнюю непосильную рабскую ношу, а он неблагодарная скотина». Суд ЕСТЕСТВЕННО примет во внимание всё вышесказанное и примет сторону женщины. А теперь попробуем поменяться местами. Женщина удачливый бизнесмен, сделавшая карьеру, а муж включился в ведение домашнего хозяйства и воспитание детей.

Согласитесь, рабский и титанический труд должен нести на своих плечах всё же сильный!

И вот жена - кормилица приходит домой, а муж ей каждый день пилит мозги о её заработках, о не внимании, позднем приходе домой, о малом общении с детьми и главное не желании с ним секса. Как Вы думаете, чем это закончится? Не ломайте голову! Жена через неделю выгонит такого мужчину. А мужчины же живут с Вами всю жизнь!

Более того, если в этой ситуации опять-таки случиться развод, то суд опять примет сторону женщины. Поэтому, оказавшись в подобном положении, мужчина узаконено превращается в бесправного раба и исключительно по желанию жены может быть выброшен на улицу без квартиры, ребёнка и работы. Вот кстати и ответ, почему мужчины не хотят вести домашнее хозяйство и дать женщинам развиваться. Да, пожалуйста! В Швеции, например многие мужчины воспитывают детей и не считают это чем-то зазорным, более того, у них это почему-то получается лучше чем у женщин, наверное из-за более уравновешенной психики.

Мальчика с детства воспитывает женщина на всех уровнях воспитания. У нас есть праздник «День Матери», а вот дня отца, почему-то нет, хотя если мы уж говорим о семье, как ячейки общества, то отец является его полноправным членом. Опять же отправляясь в поездку на вокзале, юное создание мужского пола и тут видит надпись: «Комната матери и ребёнка», а не пассажиров с детьми, что согласитесь, было бы правильнее (кормление грудью тут не причём, можно сделать кабинки).

Мы говорим о материнской любви и тут же говорим о проблеме отцов и детей. Мы, конечно же, понимаем, что это имя нарицательное, но... Назовите стихи, посвящённые отцам, песни? «Папа купил автомобиль»? Причём, обратите внимание, материнскую любовь всегда почитают и всегда сравнивают в обществе с эмоциональным состоянием женщины. А как рассматривается отцовская любовь? Нет денег, нет любви! Никому даже в голову не придёт рассматривать материнскую любовь в материальном отношении.

Если немного «напрячь мозги», то совершенно очевидно, что власть не является каким-либо полом, так как она живёт сама по себе. В виду того, что женщин в стране многим больше, чем мужчин, а это, как не трудно догадаться, голоса избирателей. Поэтому во всех своих законах все кандидаты на первое место ставят принятия законов о помощи «бедным» женщинам и, что самое интересное, это проходит. Сами-то они живут по другим, неписаным законом и их мужские проблемы не касаются никак».

От себя: «Прошу обратить внимание, что Onyx не предлагает перекинуть всё на женские плечи, автор говорит, о том, что женщины, как и законы, не справедливы по отношению к мужчине. Было бы не плохо разделить, уровнять все эти проблемы между обеими полами, только в этом случае есть справедливая возможность сосуществовать в равенстве, а значит гармонии по отношению друг к другу»!

Должник без долга
Встречаются две женщины,
одна негодует: «Все мужики козлы»!
«Просто ты не умеешь их доить» - говорит вторая.<

Настало время разобраться, почему девушки считают, просто уверены, что платить должен мужчина. Хочу сразу оговориться, что речь здесь пойдёт в основном о тех, кто ещё не замужем (бездетные), потому как распределение финансов и отношения в семье это совсем другая тема.

Женщины говорят: «Мы даём мужчинам свою заботу, любовь, поддержку и нежность».

Странно, можно подумать, что любовь, поддержку и нежность мужчина женщине не даёт (робот бездушный, да и только), но почему-то за это девушки не оплачивают развлечения своим парням, не провожают до дома и многое другое не делают. Разве проводить или помочь надеть пальто, как и открыть дверь - это не проявление заботы о своём партнёре? Разве оплата счёта за ужин или веселье в ночном клубе - это не доказательство бескорыстной любви? Разве преподнесенный букет и комплименты в ваш адрес - это не проявление нежности? Всё это мужчины делают ради и для женщин, которые, в свою очередь, не делают этого вовсе! Единственное на что способна девушка (в большинстве), так это доказать, точнее, сказать на словах: «Любимый, разве ты не чувствуешь, как я сильно тебя люблю». Чувствовать можно запах в туалете (простите за грубость), любовь надо доказывать и показывать в плане материи, а не слов, так, как это делают мужчины!

Женщины говорят: «Не хочешь ухаживать и платить за девушку, не плати и не ухаживай, тебя никто не заставляет».

Многие из подобных вещей, нарушающих равноправие мужчины, с огромным удовольствием были бы отброшены прочь, как устаревшие, обременительные стереотипы по отношению к нему. Женщина привыкла быть одариваемой и восхваляемой, она не обратит внимания, и не будет иметь отношения, тем более интимных с мужчиной, который не завоюет её, не докажет ей свою любовь и исключительность. Способы «завоевания» различны, но все они требуют от мужчины денег, времени, терпения, поступков и сил!

Если мужчина не одарит «бесценную», ласковыми словами с киношно-кафешными подачками, быть ему ОДНОМУ, бедняге, до самой смерти. Любая феминистка согласится («мозгов» наверное, больше), что женщину покупают, как дефицитную вещь, ведь все эти артефакты материальны!

Женщины говорят: «Неужели не существует других способов ухаживания, так сказать мало бюджетных»?

Наша с вами жизнь проистекает не на экваторе, где круглый год можно гулять и сидеть под тенью деревьев, загорая и купаясь. Осенью или весной, в ветродуй и дождь особо не погуляешь, зимой тем более (хотя и такие экземпляры встречаются). Хочешь не хочешь, а в кафе или кино побывать придётся, чтобы в тепле и сухости посидеть. В среднем билеты в кино + попкорн с колой (к примеру) обойдутся парню в 50 зелёных, и это за один раз, а ведь парочка не единожды в месяц отдыхать будет. Это по-вашему мало бюджетный способ, а ведь даже в крупных Российских городах у превосходящего большинства людей заработок не превышает 500$ в месяц. Что уж говорить о не работающих студентах и школьниках, которые, как водится, всё равно стараются услужить своим любимым (понравившимся) девушкам. Задумайтесь над этим!

Тут логическая задачка в голове крутится, когда у девушки есть парень, то понятно, «каким» образом (на что) она ходит в кино, кафе, клубы. Но вот что странно, до того момента, как у неё появился парень, девушка получается, не посещала вышеперечисленных мест, была так сказать в полной изоляции? А если посещала, то где на все эти развлечения (о, чудо) брала средства? Значит, может, когда хочется, и при желании поровну или сам за себя заплатить сумеет! А?

Женщины говорят: «Это ты, познакомился со мной и пригласил, значит, платить как пригласившему тебе».

Даже согласившись, что приглашающая сторона платит, с трудом верится, что на второе свидание в кино (к примеру) пригласит девушка, а не парень. И тем более нет уверенности, что на втором и последующих свиданиях она за себя платить будет. К тому же у этого женского утверждения есть ещё и другой аспект. Пригласил мужчина (правда), но… девушка пошла из-за того, что он ей понравился? Если нет, значит, решила за его счёт поесть и кино посмотреть! Допустим, что девушка ответила взаимностью и пошла с мужчиной действительно из-за того, что тот ей приглянулся. Тогда в чём же дело, если они действительно друг другу нравятся, почему кто-то должен платить за другого, ведь удовольствие от общения, созерцания, получают оба.

Женщины говорят: «Знали бы вы, каких трудов стоит женщине её красота, сколько времени, денег и забот это требует! Ей приходится тратить на красивую одежду, парикмахера и маникюр. Приятно смотреть на красивых, ухоженных девушек, и хотя бы эстетическое удовольствие от созерцания женской красоты, ее общество и приятные манеры (простите, это какие?) стоят оплаченного ужина, проводов домой и прочих мелочей»(с форума).

Полностью поддерживаю, приятно смотреть на красивых, ухоженных девушек, но разве на ухоженных мужчин смотреть противно? Понятно, что девушкам больше приходится тратить на одежду, салон красоты, чем мужчинам. Только вот и девушкам приятно ездить не на метро, а в хорошей машине. Мужчина тратит деньги на автосервис, копит на новую машину и, поверьте, сумма выходит не меньше (к примеру). Каждому своё, так что женские, однобокие доводы не справедливы.

Рассмотрим упомянутое выше, женщинами, понятия «человеческой красоты». На экранах телевизоров и кино, в журналах на нас смотрят атлетически сложенные «самцы» и… стройные (обычные) девушки. Женщине достаточно правильно питаться (вести правильный образ жизни), то есть быть нормальным, не свиньёй, человеком. А вот мужчине, чтобы соответствовать современным стандартам, надо «пыхтеть» в спортзале, ворочая тонны железа, не считая покупки дорогих спортивных добавок. Только в этом случае он будет соответствовать современным фитнес требованиям, пропагандируемой красоты.

Женщины говорят: «Если мужчина получает зарплату раза в два (и выше) больше девушки, то ясное дело, что она не сможет составить ему кампанию. Например, ходить каждый вечер в ресторан, оплачивая 50 на 50. Просто у нее на это денег не хватит»(с форума). <

В том и состоит идея равенства, что каждый находит свою половину, равную по социальному статусу! Если будет наоборот, то кто-то обязательно должен будет перейти в роль содержанки. Если быть зависимым не устраивает, и человек хочет подняться выше по социальной лестнице, стать равным своему партнеру, вперёд - больше работай, учись!

Встречный вопрос: «Откуда парню или девушке знать о финансовых возможностях друг друга»? Возможно, зарплата у кого-то большая, но долгов ещё больше, может, человек на квартиру копит или родитель болен, да мало ли какие обстоятельства могут быть. По логике такого рода мнения, мужчине придётся просить девушку предъявить справку о доходах с работы, вдруг она больше его зарабатывает! Почему кто-то должен указывать свою финансовую состоятельность, или теперь первое свидание у нас похоже на получение визы в страну ЕС? (туда без справки о доходах ниже определенного уровня теперь не пускают). Что такое первое свидание? Это встреча двух людей, которые смотрят, подойдут ли они друг другу для каких-то дальнейших отношений. Они ничего не должны друг другу.

Женщины говорят: «При приёме на хорошую работу, из двух кандидатов, как правило, берут мужчину, не смотря на то, что женщина может оказаться опытней».

Действительно, что на одно рабочее место, из двух кандидатов предпочтут не женщину, а мужчину. Здесь не идёт речь о мужском заговоре, у начальства, как и у власти, нет пола, работодатель руководствуется, прежде всего, ВЫГОДОЙ для фирмы. Не секрет, что в любой момент женщина может забеременеть (и не раз), а это, прощай работник, но ведь работа так и называется, что надо работать. С этим ничего неподелаешь, но факт остаётся фактом, из-за вас как женщины, будет страдать производство и никакой заговор здесь не причём. Кстати если руководитель женщина, в большинстве случаев она поступит так же. Многим мужчинам, не прошедшим воинской повинности (до 27 лет!), так же тяжело устроится на хорошую работу, так как работодатель понимает, что в любой момент такому работнику могут «повязать» руки и отправить в армию. Посему женщинам детородного возраста и мужчинам призывного не доверяют серьёзных должностей, потому как потеря простой «пешки» никак не отразится на работе фирмы в целом.

Вот, что говорится в одной из феминистических статей о дискриминации женщин при приеме на работу и их продвижении по ступеням карьеры: «…отсутствие у них необходимых для конкурентной борьбы с мужчинами, в профессиональной деятельности качеств - индивидуализма, состязательности, владения стратегией и маневром карьеры - неизменно воспроизводят неравенство полов в общественном разделении труда». (под ред. Е. И. Калинина и П. А. Подболотова. - СПб.,1995)

Если как пишут авторы, у женщины по сравнению с мужчиной нет этих качеств, нужных для конкурентной борьбы, то чья здесь собственно вина - как не самой женщины?

Женщины говорят: "За одну и туже работу, мужчина получает больше, поэтому ему проще оплатить".

Как-то в преддверии 8 марта, на НТВ, в программе "К барьеру", выступала Ирина Хакамада и очень она сетовала на то, что по сравнению с мужчинами, зарплата у женщин меньше. Не знаю, какими данными пользовалась депутатша, но знаю точно, что за тяжёлую, опасную и вредную работу, которую женщины категорически не приемлют, платят больше. Сидеть в регистратуре поликлиники, в спокойной и безопасной обстановке, дамам нравится больше (не смотря на маленькую зарплату), нежели заниматься профилактикой и ремонтом высоковольтных линий (к примеру). Вспомните один из самых распространённых женских упрёков: "Ты постоянно задерживаешься на работе, мало уделяешь времени мне и детям". Теперь можете сами ответить себе. Разве тот, кто больше работает, не должен получать больше? Женщины предпочитают меньше работать или вообще, сидеть дома по уходу за детьми. Если же рассмотреть эквивалентную работу, к примеру, подъездного консьержа и консьержки, при одинаковых трудовых часах, водителей троллейбуса мужчины и женщины - зарплаты окажутся одинаковые. Примеров масса. Да дело даже ни в этом, я лично верю тому, что вижу сам, а вижу я следующее. На самых "убитых" машинах, на классике, стареньких и ржавых иномарках ездят только мужчины! Повстречать женщину на разбитой "копейке" или подгнившем "Опеле" - воистину редкость. Зато, если за рулём сидит дама, то это, как правило, новая, дорогая иномарка. Наверное, мужики наши настоящие мазохисты, получая большую зарплату, как утверждает Хакамада, предпочитают вместо новой иномарки покупать проблемную, старенькую машину, а женщины на столько финансово забиты, что разъезжают на дорогущих "каретах". И корячатся под машиной, ремонтируют в масле и бензине мужики наши от зарплат больших, а женщины загоняют своих железных коней в фирменные автосервисы, всё от того же безденежья...

Нет, ну конечно, можно возразить, сказав, что иномарки, на которых ездят женщины, куплены мужчинами. Если это действительно так, то это ещё больше раскрывает сторону женской меркантильности. Да вы только подумайте, разве человек, которому дарят (в дальнейшем обслуживают) машину или другую дорогую вещь, придёт в голову возмущаться? "Подумай, какой гад, получает большую зарплату и на неё мне машину покупает, на курорт отправляет". Ну ни бред ли?

Работая в фитнес центрах (там же солон красоты), я вижу, как туда привозят и забирают "драгоценных" дам всё те же угнетатели - мужчины. Как может возмущать женщин такое положение дел, уму непостижимо. Мужчину, как извозчика - понятно, но женщину?

Послушайте, недовольные дамы, если вы мне лично купите новую иномарку, да еще и её обслуживание оплачивать будете, обещаю, честное слово, я не буду обижаться на то, что у вас зарплата больше чем у меня.

Ладно, на примере машин всё вроде бы понятно, как и понятно, что на описываемую далее ситуацию пойдёт опять - мужчина (в 90%). Такие жизненные случаи вы все знаете и причём лично… Один мой знакомый был обладателем нового "Мерседеса", хорошего счёта в банке (по моим меркам), собственником трёхкомнатной квартиры и т.д. Вроде всё как у всех, да вот только решил он поднять свой социальный статус, на порядок выше. Квартиру сдал, сняв в подмосковном городе дешёвое жильё, машину продал, купив себе отечественную "девятку". Все деньги, которые он смог собрать, он вложил в "Дело" (если честно, в какое не интересовался). Человек решил рискнуть - всё или ничего! Женщины, расковать не хотят, предпочитая брюзжать и возмущаться: "Почему у него всё, а у меня ничего"? Именно поэтому среди ОЧЕНЬ богатых людей преобладают мужчины, как и преобладают они и в тюрьмах за свой риск.

>Женщины говорят: Мужчины сильнее вот пусть и платят».

Искусал комар слона,

и слону пришла хана

Мораль:

Побеждает не большой и бивнями украшенный,

А маленький, злой и безбашенный!

Правильней будет сказать, количество мышечных волокон больше, а не сильнее. (Да, но у женщин от природы больше жировой клетчатки, тогда следуя логике встречного предложения, всё что связано с понятием: «Работы при пониженных температурах» следует отдать в женские руки. На мороз и с песней!)

Получается, если женщина поднимает штангу больше, чем мужчина или разбивает кулаком кирпичи, занимаясь карате (и т.д.), значит, она сильнее и должна платить за кафе, провожать? (по логике). Заметьте, что на любом конвейерном производстве работают в основном женщины, так как они терпеливее и выносливей, а это в свою очередь одно из составляющих силы! Во время второй мировой войны фашисты в концлагерях большую часть, своих бесчеловечных опытов предпочитали проводить на женщинах, из-за их большей живучести. Разве возможность организма, приспособиться и выжить, не есть проявление его силы!? К силе так же относится ловкость и скоростно-силовые качества, что собственно не уменьшает женских возможностей. (учебник «Физиология человека»)

Может быть, что речь идёт не о физической силе, а о силе возможностей. Обмануть, подслушать, нажаловаться (и т.д.) для достижения своей корыстной цели, то есть победы, женщинам по праву нет равных.

Из статьи Анатолия Протопопова: «Женщины гораздо реже мужчин прибегают к угрозам физического насилия для оказания давления на других людей, но гораздо чаще - к слезам, истерикам, хватанию за сердце, но не мытьём так катаньем от поставленной цели не отказываются». Если путём уловок и ухищрений, как подло это бы не было, человек добился, чего хотел, значит, он был сильнее других.

Женщины говорят: «У мужчин на уме один лишь секс и хотят они только одного, залезть нам под юбку».

Так вот почему большинство девушек осыпает себя «подачками» из мужского кармана, прежде чем дать (или продать?) доступ к своему телу! Вам что, Секс не нравится?! 96,5% своего времени мужчины думают о сексе (если они не больны или старые) и это вполне нормально, они этого и не скрывают. Есть выражение: «Штаны даны мужчинам для того, чтобы скрывать свои мысли. В этом как раз и проявляется homo sapiens. Так как большинство животных самцов занимается спариванием два раза в год, по воле инстинкта размножения, то человек разумный занимается сексом ради удовольствия и чем чаще он этим занимается, тем больше отдаляется от «самца».

Доктор биологических наук, профессор, этолог: «Так или иначе, у огромного большинства видов репродуктивная система и самцов и самок активизируется раз в год, на короткий брачный период. В остальное время она неактивна. (В. Дольник)

У животных, в отличие от человека, ПОЗА при половом сношении за тысячелетия не изменилась! И только человек разнообразил секс не только позами (камасутра), но и всевозможными искусственными приспособлениями, не говоря уже о ролевых играх, мазохизме и т. д. Так неужели читатель по-прежнему склонен думать, что желание мужчин как можно чаще и разнообразнее заниматься сексом, сродни животным? Разве только что перечисленные глобальные различия не показывают разницу? А вот поведение, нежелание основной массы женщин секса (не путать с репродукцией), ТОЛЬКО ПОСЛЕ УХАЖИВАНИЙ - наводят на схожее поведение самок в животном мире.

К тому же основная мысль (если можно так выразится) в головах животных, отнюдь не секс, а постоянное желание - «где и что пожрать».

Не потому ли российские женщины постоянно бегают с сумками по магазинам?

Женщины говорят: «Мужчина, допускающий платить женщину саму за себя (где- либо), оставляет мнение, что он жаден до безобразия. И потом, как себе представить момент получения счёта? Гарсон, посчитайте нам отдельно, сильвупле?» (с форума)

Точно так же, тем более имея все основания, мужчина в праве думать о женщине, которая не только не хочет заплатить за собственноручно съеденный ужин (к примеру), но и хочет, чтобы ей его оплатили. Это не просто жадность, это женская сверх жадность! Возможные размышления мужчины на примере кафе:

1 Решила на халяву за мой счёт покушать.

2 Ей безразлично, каким трудом мне достаются деньги.

3 Ленива и глупа, чтобы заработать и оплатить самой.

4 Я для неё не больше чем ходячий банкомат.

При желании, список можно продолжить, так как женщина, принявшая оплату, никогда не сможет доказать обратное!

«Мадмуазель», поверьте, что касаемо официанта (тки), можете его даже спросить, ему как официанту глубоко безразлично, кто платит! Главное, чтобы заплатили и чаевых оставить не забыли (побольше). Если женщина думает, что мужчина не позволит ей самой заплатить за себя, то для этого не надо спрашивать разрешения, в надежде на отказ, а платить. Просто, нужно этого действительно хотеть!

Если женщина хочет заплатить за себя сама, то ей никто не помешает. Кстати, об этом можно и заранее договориться, поставив в обязательное условие совместного отдыха.

Как женщина ходит куда-то с друзьями (подругами), не имея в виду те случаи, когда кто-то «проставляется». Неужели ни разу не было такого, когда после ужина или «попить пивка», каждый платил сам за себя? Делается это просто; либо каждый платит столько, сколько заказал, либо потраченная сумма делится на количество человек поровну.

В Европе и Америке женщины на первом свидании, как правило, платят за себя. Так что же все мужчины там исключительно жмоты, если следовать женской логике?

Казалось бы можно только позавидовать американским мужчинам и порадоваться за американок, которые самодостаточны на столько, что предпочитают даже на первых свиданиях платить сами за себя, гордо отказываясь от мужских подачек, но… На деле оказалось, что это очередная уловка, чтобы обмануть доверчивых мужчин своей якобы независимостью и состоятельностью, якобы чистыми и открытыми отношениями. Согласно данным, при первой встрече с возможным кандидатом, 75% американок начинает вести настоящее расследование, «пробивая» данные социальной страховки, количество наличности на счету, недвижимость и другое. Настоящая охота клеща - паразита в поисках подходящей жертвы, богатой свежей кровью. И как после этого, надо относиться к такого рода женщинам, которых абсолютное большинство?

Женщины говорят: « Как правило, мужчина старше своей избранницы и уже работает, в то время как девушка ещё только учится. Поэтому естественно, что она не в состоянии оплачивать что-либо в равной доли с мужчиной или подарить ему эквивалентный подарок».

Если она учится в школе, а он реально работает, то рассматривать такие примеры я не берусь, это уже педофилия, дело «органов», а не наше с вами. В нормальных (студенческих) отношениях парой обычно являются сверстники с небольшой разницей в возрасте. На период учёбы деньги на развлечения обычно дают родители, однако, как правило, парень часть этих денег тратит на «угощения» для девушки, а она на себя. Когда у школьницы или студентки нет молодого человека, она прекрасно проводит время со своими подругами, ходит в кино и кафе, всё это стоит денег, а значит, деньги у неё есть! <

Если вы стеснены в средствах и не можете подарить любимому парню достойный его подарок, устройтесь на работу. Ещё в 1990 году, когда мне было 14 лет, мне захотелось иметь дорогого, породистого щенка спаниеля, как и у любого школьника, у меня не было «своих» денег. Сумма выходила около 300 долларов, и просить родителей о таких деньгах было бесполезно, я твёрдо решил заработать их сам! Посоветовавшись и узнав, как это делается, я самостоятельно устроился фасовщиком овощей и фруктов в ближайший универсам. После школы я сразу бежал на работу, за которую мне платили, как взрослому, полную зарплату, несмотря на неполный рабочий день (трудовое законодательство). Даже в дальнейшем, учась в школе, я собирал и сдавал бутылки, работал на дискотеке в Д. К.

Времена, которые (для примера) я описал, были отстойно-застойными, и тогда не было как сейчас, такого выбора рабочих вакансий. Сейчас же заработать деньги, тем более на подарок для любимого парня, не сможет только ленивая.

Иметь собственную наличность, не обременяя финансово своего партнёра, дарить ему равноценные подарки, можно и нужно уже в школьном возрасте, но для этого надо уметь жертвовать свободным временем и силами ради любимого человека!

Женщины говорят: «Мужчинам самим нравится одаривать женщину цветами и комплиментами. Мужчине приятно оплатить за девушку ужин в ресторане или пригласить на свидание, таким образом, он проявляет заботу о своей спутнице».

Давайте разложим слово «приятно» на три варианта, это: «Приятно», «Безразлично» и «Не приятно», так сказать все возможные варианты, от положительного до отрицательного. Теперь у нас получилось следующее, именно со слов женщин! Когда человеку приятен другой, он делает для него всё вышеизложенное, но коли женщина не делает этого для мужчины, значит, он ей неприятен или в лучшем случае безразличен. Над этим стоит задуматься обоим.

Ведь если женщина здорова, не калека, она с тем же успехом, как и мужчина, может открыть ему дверь, пригласить в ресторан или купить билеты в кино, придя заранее и оплатив. Просто для этого нужно действительно хотеть и любить!

Напомню ещё раз, что речь во всех случаях (в основном), идёт о парах не находящихся в браке и совместно не проживающих. В этих случаях девушка не делает мужчине ответную услугу в виде стирки и готовки (к примеру).

Женщины говорят: «Зачем тогда нужен мужчина, если он не будет водить нас в кафе, кино, где нам женщинам к тому же придётся платить за самих себя. Зачем нужен такой мужчина, который не будет нас провожать до дома, подавать пальто, открывать перед нами дверь, покупать цветы, не будет говорить о том, как мы прекрасны? Зачем, если всё это придётся делать самим»?

Несмотря на то, что мужчина делает всё это Сам, он никогда не задаётся таким меркантильным вопросом. Если любимая тобой женщина думает именно так, ты несчастный человек, так как по её логике, ты не более чем прислуга, оплачивающая её развлечения. Как видно из слов такого рода женщины, не делая этого, мужчина просто ей не нужен.

Хотелось бы задать встречный вопрос, женщинам считающим так же: «Если в ваших глазах мужчина, не делающий вышеперечисленное, бесполезен, то что тогда говорить мужчинам, которым женщина не только не делает всего этого, но ещё и использует его в своих мелочных целях»?

Такой тип женщин не способен на чистую любовь, они смотрят только в одну, свою сторону, им лишь надо, чтобы её обхаживали и содержали.

Женщины говорят: «Если мы такие плохие, почему иностранцы так хотят жениться на русских девушках. На всём земном шаре ценятся именно русские женщины, а не мужчины, достаточно для подтверждения зайти на любой иностранный сайт знакомств».

Если брать страны третьего мира, то белая женщина, не более чем экзотика. В отличие от русских «дур», ни одна, будь то американская или европейская женщина не поедет жить на восток, где за малейшую провинность, её будет ждать жестокая кара. Или африканскую страну с отсутствием гигиены и привычным уровнем цивилизации. Во всех этих странах отсутствует правовая база для женщин!

В цивилизованных странах женщины стали настолько независимы и самостоятельны от мужчин, что если тот попытается завоевать женщину «российским путём», путём оплаты за неё киношно-кафешных развлечений и используя «хорошие манеры» (открыть дверь, поднести сумку, уступить место), он может оказаться в суде! Боясь быть обвинённым в дискриминации, мужчина воспринимает женщину как равную не только по правам, но и обязанностям.

Пример: Чрезмерный зрительный контакт (excessive eye contact) - оскорбительная форма сексуального приставания. Термин получил распространение после того, как в 1994 году студентка университета Торонто подала в суд на профессора, который смотрел на нее во время лекции. Суд обязал обидчика выплатить жертве 200 тыс. канадских долларов…

Заполучив русскую жену и одарив её (обычным для него, но не для неё) стандартным набором: машиной, вещами, ежегодными поездками на курорты и их собственным домом, он в праве требовать ответных услуг в виде глажки, уборки, готовки. Требовать всего того, что ему пришлось бы делать, наравне с феминизированной женщиной, а так он заимел симпатичную бесплатную домработницу, с которой ещё и можно «спать», не боясь быть обвинённым в сексуальных домогательствах.

Попадая за границу, даже зная в совершенстве язык, замужней эмигрантке не устроиться на хорошую работу, если, конечно, у супруга нет собственной фирмы. Возможно, он и возьмёт её к себе под крылышко, вопрос только зачем и кем? Посему жене заранее уготована роль бесправно-бесплатной домработницы, за этим вы собственно и нужны. Смех да и только, смотреть на такого рода женщин, думающих о своей исключительности по отношению к российским мужчинам.

По статистике 78% браков с иностранцами заканчиваются разводом и это потому, что наши женщины такие хорошие?

Российская женщина плохо знает свои права у себя на родине, что уж тут говорить, о знании своих прав за рубежом!

Теперь пришло время для двух самых «убойных» женских аргументов. Большинство мужчин жалостно оправдываются перед ними, потому как в этих вопросах разбираются слабо. Речь идёт о «месячных» и возможности женщинами рожать.

Женщины говорят: «Мужчинам не понять, как тяжело быть женщиной, какие ужасные боли мы регулярно испытываем при менструации».

Степень болезненности менструации у всех различна. По сравнению с женской менструальной болью, короткая жизнь мужчины - вот настоящая катастрофа! По статистике, среднестатистический мужчина доживает лишь до 58 лет, что на 12 лет меньше женщин! Человеческая сущность такова, что ради одного лишнего дня жизни он готов пойти практически на всё. Женщинам грех жаловаться , их гормоны «заставляют» переносить ежемесячные боли, (не всех) но они же делают женский организм более выносливым и живучим.

Женщины говорят: «Попробуйте вначале родить, потом и говорите. К тому же нам приходится вас обстирывать, гладить, заниматься готовкой и т. д. »

За период своей жизнедеятельности женщина рожает в среднем около двух детей (мы тут не говорим о странах третьего мира), то есть за свою 70 летнюю жизнь женщина, как она сама выражается, испытывает мучения два раза. Хорошо, пусть так, но давайте зададимся самым, что ни на есть простым вопросом: «Что же такое жизнь» (имеется в виду начало, рождение)?

Жизнь - это СТРЕМЛЕНИЕ, рост вперёд, вправо, лево, да куда хотите. Главное - это ДВИЖЕНИЕ, становление выше, дальше, лучше, быстрее. Думаю, что с такого рода, правда, немного грубоватой формулировкой все согласны, в том числе, и женщины (вперёд, но ни как не назад).

Обратимся к научным данным, а точнее поговорим о мужских половых клетках - сперматозоидах. Сперматозоиды образуются у мальчиков в возрасте 14 лет вплоть до глубокой старости. ПРИ КАЖДОМ половом сношении во влагалище женщины извергается около 200 миллионов сперматозоидов, а ведь это семя, которое рвётся «прорасти», жить!

Представляете сколько бурлящей и рвущейся на волю жизни носит в яичках каждый мужчина? Думаете легко постоянно натыкаться на женскую труднодоступность, которая, как отравляющий пестицид, губит и не даёт возможности прорастания новой жизни? Представьте МИЛЛИАРДЫ рвущихся наружу маленьких «семян» в течение всей вашей репродуктивной жизни, которую, как резвого скакуна, насильственно запирают в стойло, и так всю жизнь! (стойло аллегорически сравнивается с женщиной, для тех, кто не понял) Ну и кому в этой ситуации надо роптать и жаловаться; Пустой женщине - болезненно рожающей пару-тройку раз или переполненному жизнью мужчине, из которого до смертного одра (обнаруживали активные С. в 90 лет) хлещет жизнь, которую приходится сдерживать (особенно в период, когда женщина вынашивает плод)?

Так вот, вечно ноющие и кричащие дамы с транспарантами «Мы рожаем», вы даже не представляете (для этого надо быть муж.), скольких физических и моральных неудобств мужчине доставляет его природа, как и сама НЕ дающая женщина. Вот только в отличие от вас, мужчина не впадает в открытую панику, не бьёт себя кулаком в грудь и не попрекает ежедневно женщин, вешая на себя лавры вечного мученика!

Рожать мужчина не может, но уверен, даже зная про боль во время родов, женщина САМА ХОЧЕТ иметь ребёнка, а значит, заранее согласна с последствиями. Ведь ни кто не держит автомат все девять месяцев над головой «несчастной». И как бы женщина забеременела, если бы не мужчина? При искусственном осеменении всё равно используют донорские сперматозоиды, а рассказ про то, что сейчас можно забеременеть без малейшего намёка на мужчину при помощи Партеногенеза блеф! Для тех, кто всё же думает, что это не так, обратимся к науке:

Партеногенез - форма полового размножения, развитие яйцеклетки без оплодотворения. Свойствен многим беспозвоночным животным и семенным и споровым растениям. Полный естественный партеногенез встречается у беспозвоночных животных всех типов, но чаще всего - членистоногих. У человека известны случаи, когда под влиянием стрессовых ситуаций высоких температур и в других экстремальных ситуациях женская яйцеклетка может начать делится, даже если не оплодотворена, но в 99, 9% случаев она вскоре погибает.

Пока же ученные не намерены проводить подобные эксперименты на людях, так как существует серьезный риск развития раковых заболеваний и нарушений обмена веществ у новорожденных, а так же в том, что у нас имеются гены, которые работают только в случае, если получены от отца. Именно в них закодированы белки необходимые для развития тканей и органов.

Поэтому вряд ли женщины смогут обойтись без мужчин, во всяком случае, в ближайшее время пока человек не способен перехитрить природу. Даже в будущем, при реальной возможности клонирования и партеногенеза эти услуги будут по карману не многим, к тому же клонирование запрещено. Афоризм: Лучше один раз родить, чем каждый день бриться...

Есть поговорка: «Муж и Жена один Сатана», а значит, финансовое бремя забот им нести вместе, за исключением декретного отпуска, когда муж обеспечивает жену. С этим всё ясно и понятно, но как быть с теми девушками, которые были у мужчины до свадьбы? Почему мужчина, будучи в своё время парнем той или иной девушки, платил за неё в кафе, клубе, дарил цветы и подарки, ведь они НЕ СТАЛИ его женой, не родили ребёнка, не стирали! Девушки, вы уверены, что будете рожать каждому парню, с которым вы «гуляли» с детства?

Так почему же вы не платите за себя, ведь в этом случае он не отец ваших детей и обеспечивать вас не должен!

По логике женщин, за то, что они рожают, хотя бы за это, мужчина должен оплачивать им их «женские капризы». Но как быть с теми бесплодными женщинами, которые не могут иметь детей, а их только по Москве тысячи!

«В России 37,5 млн. женщин репродуктивного возраста. Главный акушер-гинеколог Минздрава РФ академик РАМН Владимир Кулаков привел данные Научного центра акушерства и гинекологии, директором которого он является: бесплодны 6-7 млн. российских женщин. Данные эти неполные: ведь далеко не все женщины озабочены тем, что не могут забеременеть, и обращаются по этому поводу к врачам. («Независимая газета» 11.03.2005)

Получается, если эти женщины не могут иметь детей, то все привилегии для них как для женщин не правомерны! Если она не может стать матерью, зачем за ней ухаживать? Оберегать трудовым кодексом от опасных и вредных работ, не говоря уже об оплате того же пресловутого кафе - получается просто не за что. Здорово, но кто из женщин признается в своём бесплодии, или хотя бы знает об этом? Значит, мужчинам всё равно придётся платить за женщин, и по-вашему это справедливо?

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. страница В начало страницы След. страница


Библия мускулиниста

Эти ссылки ведут к различным страницам
Библия мускулиниста
Метромен

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Посвящаю своему отцу - диссиденту
Борцу против коммунистического строя.
Ты оказался прав!

Библия мускулиниста

От автора

Написанное мною, не является конкретно чьим то личностным описанием, каждый из вас узнает здесь свои поступки и слова, особенно женщины. Я не стараюсь обвинить дам во всех смертных грехах, это как бы взгляд со стороны, со стороны обеих полов. Наоборот, моё уважение не знает границ к самостоятельным женщинам, которые без помощи мужчин смогли стать целостными личностями.

Мне искренне противны люди, которые "пользуются" другими. Те, которые притворяются немощными в надежде быть обслуживаемыми, о них и пойдёт речь. Многие делают это не осознанно, на уровне инстинктов, условных рефлексов и старых стереотипов, глубоко укоренившихся в обществе. Им и призвана помочь, осознать правильный путь библия Мускулиниста.

Предостерегаю, что многих из вас начнёт сильно нервировать мною написанное, в частности, женщин. Если у вас участился пульс, и вы начали "прыгать" через строчку, периодически ругаясь, мой вам совет: начните размышлять при помощи логики и теоретического разума, а не примитивных эмоций!

Содержание

Часть первая "Дискриминация"

От автора
Игра в одни ворота
На стороне слабого пола - Трудовой кодекс Российской Федерации.
О "цветах жизни"
Теория
Практика для мужчин
Аргументы ONYXа
Должник без долга или женщины говорят
Женщины говорят; месячные и роды
 С пользой дела
Три загадки под конец темы
Оборона от женской меркантильности
Почему мужики меняются после …
Homo Sapiens против Животного
Психология ухаживания сродни животным
Всё не как у людей.
Не все "йогурты" одинаково полезны
Кого в России беречь надо.
Что скрывается за "штукатуркой"
 Выбор удел свободных
О резиновых друзьях
"Защитник" обречённый провожать
Одна голова хорошо, а две ещё дороже
Мальчик с девочкой дружил, мальчик дружбой дорожил
Романтика - один даёт, другой берёт
Потребительский синдромом Дон-Жуана
Око за око, зуб за зуб
Женский менталитет, через призму С. М. И.
Мадам, позвольте вашу ручку…
О морали
Эксперимент на восприятие действительности
Кто старое помянет, тому …….. вон!
Ох уж эти Сказочки, ох уж эти Сказочники
Идеально равный Мужчина
Как стать Метроменом
Что думает церковь о равенстве?
Равенство - возможно ли это
Общий вывод

Часть вторая "Обвинение"

Об этом - говорит наука
Матриархат, чем гордиться?
"Он" уже близко
На самом деле
В политику и бизнес через постель
Этолог Анатолий Протопопов - считает
Как поступить с матриженщиной
Эволюционная теория пола (3)
 Немецкий изобретатель автоматизировал искусственную женщину
В защиту Геодакяна
Практика для равной
Не так страшен чёрт, как его малюют
У кого "извилин" больше
Эгоистичны, ленивы или тупы
Сколько лет женщины занимаются наукой
Гендер в ВУЗах и науке
 Полет творческой мысли не состоялся, из-за сильного ветра в голове
В который раз…
О женщинах - со стороны секса
Почему бы собственно и не "дать"
Не путайте - причину со следствием
Исходя из возможных женских соображений
Какие они бывают (для мужчин)
Один чёрт…
Как отражается синдром Т. Д. С. - на мужчинах
Инстинкт сексуальной экспансии или почему - шлюха
Задайте вопрос…
Инстинкты и эмоции - одного поля ягоды
Разница в восприятии
Закон выживаемости вида - не действует!
Мать - это святое
Практика показала - Библия действует!
Личный совет мужчинам

Часть третья "Нападение"

Пикап - или метод съёма
Первоосновы удачного пикапа
Заповеди пикапера по Мэдисону
О псевдопикаперах
Для псевдопикапера
Когда тебя бросают
Учитесь на моих ошибках
Конечный результат "Правда"

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Пред. страница В начало страницы След. страница


Бить или не бить?

Эти ссылки ведут к различным страницам

Бить или не бить?

Бьет, значит, любит - известнейший архетип фольклорной русской ментальности, как бы выражающий простонародную сущность взаимоотношений полов, в которых мужчине и женщине отведена своя, определенная роль, свой статус и свое "место под солнцем". Муж - это сильный грубый человек, хозяин в собственности которого находится и жена, и дети, а жена, да и другие женщины - его беспомощные покорные жертвы, которым остается лишь смиренно принимать свою судьбу. Эта схема стала корневой образующей системой не только стереотипного сознания, но и подсознания и не только русского народа, но и многих других народов. И действительно, и Домострой, и многие другие законы множества разных стран разрешали и кое-где и сейчас еще разрешают мужу физически наказывать свою жену. В Домострое, например, даже описывалось, как и чем необходимо наказывать свою жену, чтобы и наказание было эффективным и вреда наносило минимум. Другое дело, что жизнь, конечно, была и есть куда многообразней и полифоничней как сейчас, так и в прошлом, и данные законы, и сами представления о способах взаимоотношений в семьи в большей мере лишь выдавали желаемое за действительное, нежели реальную картину. И не случайно известное правило, приведенное в начале текста, стало своего рода общим местом, устойчивой моделью, потому что оно отражало и отражает "исконные" представления о взаимоотношениях, в которых мужчина - сильный самец, хозяин, повелитель, тот, кто решает все вопросы, а жена - это то, что находится за его "каменной стеной", за что можно и претерпеть, ощущая себя "настоящей женщиной" по отношению к "настоящему мужчине". Многие склонны в такой модели отношений усматривать скрытый садомазохизм. Что ж, садомазохизм, как разновидность сексуальной направленности присуща очень многим и сбрасывать со счетов данное объяснение не стоит, но куда продуктивнее обратить внимание на самые естественные архетипы "первобытного прошлого", на первом месте из которых стоит СИЛА. Так этология, например, описывает силу как многогранный показатель, где ключевой момент - высокоранговость, которая есть суть выражения особых психических свойств индивидуума. И хотя многие положения этологии представляются весьма спорными, но вряд ли у кого могут вызвать сомнения те паттерны, на которых эта наука строит свои умозаключения. Так чаще всего она обращается за примерами к деятельности наших "ближайших родственников" то бишь обезьян, где иерархическая структура с ее ранговостями наиболее очевидна и показательна. Так во главе стада стоит не просто наиболее сильный физически самец, но и самец обладающий теми психологическими свойствами, которые заставляют всех прочих подчинятся ему практически безоговорочно. Но для нас в этой картине интерес представляет, прежде всего, то, что высокораноговому самцу позволяется все или почти все. Так в стаде он может обладать любой самкой и обращаться с ней так, как ему вздумается, и, как я уже указывал выше, ему нет необходимости применять грубую силу для подчинения, самки сами тянутся к нему и отдаются, ибо его психологические свойства способствуют не только подчинению, но и притяжению. Этология описывает такую особь как весьма самолюбивую, грубую и бесцеремонную; высокоранговый самец не может быть ни заботливым отцом и супругом, ни верным и надежным другом. Зато такими являются низкоранговые самцы, которых большинство и на которых и держится вся черновая работа в стаде, племени, роде. Им свойственен альтруизм, жертвенность, верность и прочее, и при всем при этом наборе таких с точки зрения человеческой морали, прекрасных качеств, эти особи не пользуются большой популярностью да и часто просто уважением. В людском обществе это можно легко проследить на примере людей известных - артистов, спортсменов, с которыми хотят быть очень многие девушки, но как показывает практика, взаимоотношения и тем более браки с этими лицами - сплошные "американские горки", то есть они не отличаются ни стабильностью, ни верностью, и, напротив, мы имеем в наличие множество примеров, когда есть прекрасный порядочный мужчина, хороший семьянин, верный, которого жена бросает по неизвестной даже ей самой причине уже через год-два после заключения брака. Она бросает его, потому что не уважает. А не уважает она его потому, что, согласно опять же этологии, порядочность и альтруизм - являются синонимами слабости. То есть если ты хочешь быть сильным и иметь уважение, ты должен подавлять и ничем никогда не жертвовать, напротив, все должны жертвовать для тебя. В животном обществе такие законы должны действовать неукоснительно, человеческое же много больше, чем животное, но и в нашей повседневной жизни мы часто видим описанные выше модели поведения. Таким образом, изначальная формула, может быть, ни чем иным как жаждой иметь рядом с собой этого выосокорангового самца, которому позволяется и прощается все, что тем более вероятно, что данная фраза имеет "прописку" в основном в женской среде и почему-то любима именно женщинами.

Однако из дебрей этологии стоит наконец спустится на нашу грешную землю и рассмотреть, почему данная формальная модель практически целиком и некритически принимается обществом, принимается как нечто должное, то есть само собой разумеющееся и почти не подвергается сомнению и "разбору полетов" даже специалистами в области человеческих и общественных отношений. То есть у всех неспециалистов данный стандарт существует практически на уровне безусловных рефлексов, а специалисты, чаще всего, стараются вообще не касаться этой темы, а если касаются, то пытаются рассуждать в "правильном" направлении, но а попытки высказать альтернативные точки зрения, как правило, тонут в возгласах негодования или вообще игнорируются, то есть их как бы не слышат, поэтому и высказываются они робко, с оглядкой.

Понятно, дело тут далеко не только в том, что высокоранговому можно все, и с такими ассоциируются все мужчины, или всем мужчинам только и разрешается быть, точнее он только и должен быть высокоранговым, по крайней мере "настоящий мужчина", дело в более простых, но поэтому и глубоких ассоциациях, согласно которым, мужчина - суть силы, женщина - суть слабости, мужчина охотник на женщину, женщина - жертва мужской охоты. Несмотря на кажущуюся примитивность подобной конструкции, она так прочно структуирована в человеческое сознание, что любые попытки подвергнуть ее сомнению, как правило, , вызовают бурный шквал яростного неприятия. Для массового сознания слабость женщины - "индульгенция" на все виды представления о возможности любого насилия над ней как естественного акта со стороны мужчины, для которого совершить такой акт, хоть и нежелательно, но вообщем-то естественно. Повторюсь, в этой дихотомии для женщины быть жертвой мужчины так же естественно, как для мужчины быть носителем силы в отношении женщины. Подобная схема и не может допустить никакого иного распределения или соотношения силы в любой половой паре, то есть жертвой и может быть только женщина, а носителем силы мужчина. Чтобы подтвердить это правило, попытайтесь-ка его мысленно перевернуть и сами увидите насколько смешной получится картина. Другое дело, что смешна она только в сознании, о чем мы поговорим несколько ниже.

Другая важная составляющая живучести стереотипа - проецировании коллективного образа женщина на коллективный образ ребенка, причем любого пола, хотя, чаще всего, конечно, девочки. Другими словами, говоря, если мужчина как бы вырастает из своих коротких штанишек детства, или, по крайней мере, обязан вырасти, то женщина так и остается в своем коротком платьице, и даже те дискурсивные конструкции, возникшие в последние десятилетия эмансипации и феминизма, для массового сознания есть не более чем игра все той же "куклой", по принципу "чем бы дитя не тешилось…" В этом смысле жаль тех феминисток, для которых пропаганда политкорректности - осмысление и "обустройства" желанного для них модуса, в то время как для подавляющей части остального общества - всего лишь игра в слова, и когда с экрана или с газетных полос звучат примерно следующие строки "наши женщины добились невиданных результатов", все понимают, что это только комплимент и мало кто воспринимает эти слова буквально и уж тем более серьезно. Но а ассоциации женщины с ребенком не только демонизируют и гипертрафируют представления о женской слабости и мужской силе, но и тем более делают применение силы в отношении женщины-ребенка вполне естественным, поскольку детей бьют и - довольно часто - как мужчины, так и женщины.

В последние два-три десятилетия на авансцену выдвинулись силы, которые вооружились исследуемым нами архетипом и "вытащили" его из темных закоулков подсознания, чтобы вооружится им для своих утилитарных целей, одна из которых - достижение своего личного психологического комфорта и решения своих личных комплексов. Речь, конечно, идет о феминизме.

Цель данной статьи - не есть изучение феминизма, но не коснутся его просто невозможно, тем более, что именно феминизм сделал тему насилия в отношениях полов подразделением политики и заставил о нем говорить как о политике, потребовал создание новых самых разнообразных механизмов для решения проблемы, и эти "решения" коснулись очень многих и еще очень многих коснутся. Так что теперь мы и поговорим, что такое тема насилия в отношениях в качестве политики и каковы истинные реалии.

Как известно, феминизм возник двести лет назад, а наиболее активное развитие получил около ста лет назад требованиями предоставления женщинам равных с мужчинами прав, прежде всего, избирательных. В этом смысле его политическая составляющая была ясна и понятна. Этот этап феминизма проецировал женщину как гражданина, на которого должны распространятся все гражданские институты. Эти цели были сравнительно легко и быстро достигнуты, после чего феминизм ушел в тень, но в семидесятых годах возник вновь, но уже преследуя цель изменения всей корневой системы взаимоотношений полов во всех сферах общества. Конечно, институты работы с разными проблемами существовали и задолго до этого, психологи, социологи давно и активно трудились на семейном и любовном поприще. Но феминистки сделали данную тему частью политики со своим известным лозунгом "личное - тоже политика". Откуда последовали требования принятия решений не на уровне рекомендаций семейных психологов и сексологов, а на уровне правительств и парламентов. До этого правительства в лучшем случае лишь решали, сколько им выделить инвестиций на здравоохранение в целом. Понятно, что ни одному профессиональному и корректному психологу или психотерапевту никогда не приходило да и не может придти в голову на основе результатов своих исследований и работы с конкретными людьми, требовать от правительств принятие неких дополнительных законов, карательных мер и тому подобное, потому что это приватная работа с конкретными людьми, где возможно лишь конкретное решение проблем в данной конкретной ситуации и при конкретных обстоятельствах.

В поле зрения второй волны феминизма попали вопросы как карьеры для женщин, так и взаимоотношений мужчин и женщин, вернее, отношение мужчин к женщинам по целому широкому спектру вопросов, краеугольным камнем которым является американское понятие мужчины как oppressor (угнетатель, насильник), а женщины соответственно жертвы этого oppressor`а. Причем, насилие мужчины над женщиной понимается ими в самых широких формах и значениях, скажем, от изнасилования, до просто совместного проживания супругов в семье, а наиболее радикальными феминистками и сами гетеросексуальные отношения. То есть, иначе говоря, любые формы взаимоотношений мужчин и женщин могут быть расценены иными феминистками как насилие мужчины над женщиной, и, следовательно, чтобы исключить насилие как таковое полностью, все формы взаимоотношений должны быть прекращены раз и навсегда, чего и требуют наиболее радикальные активистки. Однако не все впадают в такие крайности, но почти все феминистки одним из краеугольных камней своей деятельности видят борьбу против насилия в семье, среди любовников, впрочем, как и на улице, так и на работе, которое понимается ими копирно-одинаково мужчина - насильник, женщина - его жертва. В девяностые годы на основе псевдофактов вышеописанное было дополнено максимами наподобие "дом - самое опасное место для женщины, а ее муж (любовник) - самый опасный для нее человек", завершающих конструирование обсуждаемого нами архетипа, хотя, вероятно это еще не конец и новые "открытия" еще ждут нас. Впрочем, для феминисток и главный исторический конфликт на всем его протяжении - не противоборство собственников, народов и религий, а угнетение мужчинами женщин, но это уже несколько другая история.

И надо заметить, что подобная позиция довольно быстро нашла свой самый широкий отклик в различных правительственных и международных структурах. Так в прошедших под эгидой ООН пяти международных конференциях по правам женщин, насилие над женщиной и способы его преодоления - было одним из ведущих направлений, в ряду с этим неудивительно, что ЮНЕСКО принял в 97 году постановление, согласно которому все мужчины чуть ли уже не в силу своей принадлежности к мужскому полу объявляются насильниками и угнетателями женщин. Можно долго рассказывать о государственных программах, принимаемых правительствами разных стран, последний яркий пример, принятый еще при администрации Клинтона закон о предотвращении насилия в отношении женщин с созданием массы убежищ, их финансированием опять же с целью защиты женщин от их свирепых мужчин. Почему в данном случае я пишу так иронично? Потому что не надо быть и семи пядей во лбу, чтобы понять, что такая забота об американских женщинах вызвана всем тем же ассоциативным общественным мышлением, позиционирующем женщин на детей. В этом смысле забота американского правительства о своих женщинах выглядит как забота взрослого о ребенке, если быть еще точным, правительство - суррогат мужа в его старом патриархальном представлении, когда жена, взрослая женщина, ее статус рассматриваются аналогично положению ребенка. Это как в римском праве, где жена по отношению к мужу приравнивалась к положению дочери к своему отцу. И неудивительно, почему именно из США мы слышим такое количество историй о Sexual Harassment , феминизме и прочих гендерных проблемах, в то время как Европа молчит. Ответ, на самом деле прост, США более патриархальная страна, чем многие западные страны, и отсюда соответствующее отношение к женщинам. Кстати, опять же в бытность президента Клинтона, его жена, миссис Клинтон, в первый же свой приезд в Россию привезла законопроект о предотвращении насилия в семье, точнее в отношении женщины, с широкими возможностями для женщин сажать своих мужчин в тюрьму и обдирать их до нитки. Этот законопроект до сих пор где-то пылиться в архивах Думы.

Но что побуждает правительства разных стран и ООН в частности проявлять такую заботу о женщинах, только ли отцовские чувства? Вернее на чем зиждется проводимая политика на государственном уровне? Кроме всего прочего, на статистике. Начиная педалировать все вышеуказанные проблемы, феминистки подкрепили ее "вопиющими" цифрами. На эту тему были написаны множество книг, экспрессивно описывающих во всех черных красках ужасы "мужской деспотии" и невыносимые страдания ее "жертв", выпущено немало фильмов, да и на многих, особенно феминистских сайтах можно вволю найти любой информации, характеризующих "ужасы" женского положения. Цифры и впрямь впечатляющи. Бросается в глаза лишь одна деталь - они все односторонние, причем, говорится только об одной составляющей всего спектра насилия - физическом насилии, и полностью упускается вопрос о насилии в семье над детьми. В этой связи, я думаю, все помнят знаменитое высказывание "есть ложь, есть большая ложь и есть статистика", тем не менее отнюдь не все используют статистику только лишь для манипулирования общественным мнением и достижения свих личных, часто меркантильных, результатов, встречаются и те, кто применяет статистику для установления истины, а когда люди начинают пытаться это делать, они начинают получать в свое распоряжение очень удивительные материалы. К сожалению, этот процесс активно начался лишь в последние годы, но и он уже принес эти самые "удивительные" результаты, речь, прежде всего, идет о результатах работы нескольких десятков групп, не менее половина из которых тем не менее феминистские. Но начать анализ этой информации хотелось бы с отчета Минюста США за все тот же 97 год (оттого и парадоксального), согласно которому в течение указанного года были зафиксированы факты насилия в отношении полтора миллиона человек(!!!) из низ на супружеские и любовные отношения приходится менее десяти процентов, и примерно по столько же на отношения родственников и знакомых. В целом мужчин подвргается насилию в два раза больше, чем женщин, из интимных отношений вытекает, что женщин-жертв в десять раз больше, чем мужчин - феминистки правы? Однако среди остальных двух групп это соотношение не столь велико и выражается лишь в полуторократном "превосходстве" женщин. Не менее любопытны и данные по убийствам среди интимных партнеров. Так по данным того же Минюста, всего интимными партнерами было убито чуть более двух тысяч человек, и здесь снова "превосходство" женщин выражается лишь в полуторократном значении (1500 против 850), не менее интересно сравнить эти цифры с цифрами двадцатипятилетней давности, так вот, тогда разница была вообще мизерной - 1510 женщин и 1396 мужчин, то есть почти равенство! Но это что называется "вообще", а вот, например, среди чернокожих как двадцать пять лет назад, так и в наше время количество убитых женщинами мужчин превышает количество убитых женщин. Откуда же тогда взялось первое десятикратное превосходство? "Ларчик" открывается просто: мужчине почти невозможно, совершенно невыносимо в силу ряда множества обстоятельств признать себя жертвой насилия своей жены или подруги, о чем, кстати, в этом же докладе упоминается. Это сухие данные официального правительственного ведомства США. А теперь несколько примеров из ресурсов независимых исследований. Так, например, в 94 году в штате Коннектикут число мужчин-жертв бытового насилия составляло 25% от общего количества пострадавших, в целом по стране с 85 по 92 год число женщин, нападавших на своих мужчин увеличилось на 33%. И как следствие, женщины стали попадать в тюрьмы и просто подвергаться арестам, так с 89 года их число выросло в 12 раз! Такой показатель говорит лишь о постепенном преодолении однополой предвзятой ориентации в области бытового насилия. И наконец результаты исследования тех самых многочисленных групп, проводившихся по специальным методикам, с целью выяснить, насколько часто супруги применяют в отношение друг друга физическую силу в самом широком ее диапазоне - от толчков до увечий. Результаты однозначны: женщины и мужчины применяют силу друг к другу в одинаковой степени, а большее количество физически пострадавших женщин объясняется просто тем, что мужчины физически сильнее, хотя женщины чаще в конфликтах применяют подручные средства: кухонные ножи, вилки. Цифр немного, но, думаю, смысл ясен: проблема бытового и межличностного насилия - обоюдная проблема, она не укладывается в рамки феминистской политкорректности и устойчивых стереотипов, иными словами, мужчины так же получают свои тумаки, а бывает, что и отправляются на тот свет от рук своих благоверных. Так, ну и что тут такого? Понятно, феминистки в силу своего мужененавистничества и обделенности реальными взаимоотношений с противоположным полом, живут в своем придуманном ими самими мирке, политики также обитают в изоляции от реального мира, но все более менее нормальные люди прекрасно знают, что происходит в семьях и во взаимоотношениях, так же, как и хорошо известно, что жены вряд ли реже мужей применяют разного рода физическую силу. Жена, огревающая мужа сковородкой или скалкой - это вообще фольклор. Особенно часто жены что называются распускают руки, когда мужчина находиться в состоянии алкогольного опьянения, это вроде бы считается оправданным. Часто картины женщин, бьющих мужчин, можно наблюдать с кино и телеэкранов. Для большинства людей именно такая картина вполне реальна и нормальна. Значит, просто-напросто мы наблюдаем действие закона из этологии о взаимозаменяемости самца и незаменимости самки, из чего жизнь самца не стоит ничего, а самки - бесценна? Или же, как сказал Фаррелл, в инстинкте мужчины лежит стремление защищать самку любой ценой, в данном случае, пренебрежением проблем с обеспечением безопасности мужчин в семьях? Так о природных мотивах такой направленности я уже писал выше, но ведь есть еще и явно политические. Первая и главная из них, это то, что две трети электората в любой западной стране обеспечиваются женщинами. Таким образом, любому политику, который надеется избраться на государственный пост, необходимо, прежде всего, понравится женщинам, мнения и интересы мужчин в данном контексте могут вообще игнорироваться. Это кстати, и ответ на упрек многих феминисток, что, мол, власть в стране принадлежит мужчинам, ибо они стоят у ее руля, вот только выдают им мандат на эту власть все-таки женщины. Ну а самим мужчинам недобрую службу служит инстинкт, который можно условно назвать "быть всегда мужчиной", что означает исполнять набор правил, из которых состоит это понятие, и в этот набор входит, в том числе, и необходимость быть или казаться сильнее женщины, а раз так, то, какой же мужчина готов признаться, что его избивает, подавляет, прессует жена? Так что те данные из Минюста США о количестве пострадавших физически мужчин, по оценкам независимых исследований, преуменьшены минимум в три раза. Тем не менее, лед тронулся, что было весьма неожиданно для феминисток в США, которые требовали и требуют введения и применения карательных законов исключительно против мужчин, а закон стал иметь и двустороннюю силу, оказывается. Хотя поначалу, по рассказам многих мужчин-американцев, полиция часто даже отказывалась приезжать на вызов, когда звонили мужчины и сообщали, что их избивает жена, но феминистки здесь сами все испортили. Дело в том, что несколько лет назад во многих штатах США был принят закон, согласно которому полиция обязательно должна кого-то арестовывать в случае ее вызова, бред, конечно, но для них оказалось лучше арестовать пусть и заведомо невинного человека, чем потом судится по иску мнимого или нет потерпевшего, подавшего на полицию за то, что та не произвела арест. То есть полиция хочет - не хочет просто обязана арестовывать и женщину, если муж вызывает копов. Естественно, что такое положение дел не могло не обескуражить феминисток, которые стали рассуждать в плане того, что мол, мужчины набираются такого опыта, сидя в тюрьмах, где они сидят за насилие над своими половинами.

И правда феминистки тоже не могли не заметить тенденцию по арестам женщин и статистики о пострадавших мужчинах. И как же они отозвались на нее? Предельно просто - муж бьет от своей силы, жена от своего бессилия. Или конкретнее, жены бьют, убивают своих мужей, защищаясь. Еще более "продвинутые" высказывания содержат примерно следующую формулировку: кто бы ни был реально жертвой, наказан должен быть мужчина, ибо он носитель Патриархата, а значит, силы, женщина же его жертва по определению. Цинично, но все предельно ясно.

Почему я все время обращаюсь к американской статистике и примерам - а потому что своей российской практически нет совсем, но, можно полагаться, что природа человека в своих основных, базовых проявлениях одинакова всюду.

Из всего вышесказанного сам собой напрашивается вывод, что официальная подача данной проблемы, не что иное как демагогия и политиканство, умело играющее на природных инстинктах людей, один из которых защищать женщину, даже ценой мужской жизни. Хотя предвижу, что мне могут возразить примерно следующее: с мужчинами или без них данная проблема все равно очень серьезна и решать ее надо. Наверное как-то решать и впрямь стоит, только вот, чтобы решать серьезную проблему, подходить к ее решению необходимо серьезно. Так же как бессмысленно в семье, все члены которой заразились таберкулезом, лечить только одного человека, так же бессмысленно помогать только одному, а карать другого. Прямь, как армейский принцип: служба в армии - долг каждого мужчины, в данном же случае роль oppressor`а - долг мужчины по определению. И понятно также, что средства, выделяемые правительствами и общественными фондами на помощь жертвам насилия в семье, не могут быть разделены на помощь мужчинам и женщинам, ибо в таком случае, женщинам достанется в два раза меньше; правда, то, что в таком случае проблема не будет решения никогда - это уже другой разговор, который политиков и кровно заинтересованных совершенно не волнует. Но это было все так - лирическое отступление. Как я уже говорил физическое насилие - только часть общей проблемы. На первом месте стоит насилие психологическое, о чем стараются не упоминать ни феминистки, ни их радетели. Психологическое насилие гораздо более распространенно, чем физическое, да и последствия его будут пострашнее. Почему же о нем молчат все эти господа? Что, непонятно для массового сознания? Тяжелее воздействовать на people? Да, психология - слишком трудная материя для масс, куда понятнее, он его ударил или ей съездил по морде. К тому же душевные синяки труднее предъявлять в качестве доказательств. Возможно, есть и другая сторона, почему психологическое насилие находится не в фаворе у родителей "женской безопасности", ибо все прекрасно знают, что есть слово стерва, но нет стервец, и это может послужить плохую службу продвижению "передовых" идей. Следующий серьезный аспект, который так же бросается в глаза при изучении материалов данной темы феминистски ориентированных деятелей, это такое же отсутствие упоминаний про насилие над детьми. Почему? Однажды ведущий телепередачи "Ночное времечко" спросил у приглашенной в гости феминистки, несет ли пострадавшая женщина сама какую-либо ответственность за происходящее, ибо вот ребенок не выбирает родителей, а женщина выбирает себе мужа сама, дамочка ответила примерно в том духе, что, мол, женщине ведь ее избранник тоже сначала говорил красивые слова. Одним словом, опять приравняла женщину к ребенку, но о насилие над детьми в той передачи так и не заговорили. Так все-таки почему - не потому ли, что большинство насилия и в нашей стране и за рубежом над детьми осуществляют женщины? Так исследования, проведенные в нашей стране показали, что женщины бьют детей в четыре раза чаще, чем мужчины! Наверное многие не раз наблюдали на улицах сценки, когда мать орет на своего ребенка, а то и хлещет его изо всех сил. Говорят, что в Европе за такое женщину бы арестовали. Возможно. Но только не у нас, где ребенок - собственность матери, а значит и полностью отдан на ее растерзание. Может быть, слишком утрированно? А почему тогда к 18 годам лишь 10% детей полностью здоровы? А как насчет психологического насилия над детьми? Есть ли хоть один ребенок, которому его удалось избежать в семье, в школе, среди сверстников и просто от совершенно незнакомых людей?

Нельзя обойти вниманием и тот факт, что, опять же согласно той же статистике, 55-60% от всех убитый в семье детей погибают от рук своих матерей. Но вы спросите, почему я пишу с таким возмущением о женщинах и матерях, но ничего не говорю об отцах и мужчинах? А вот почему. Феминистская пропаганда поработала над образом мужчины не только как над насильником женщины, но и как над насильником детей. Темы самого разного насилия мужчин над детьми - отцов, отчимов, братьев и дедушек - поднималась и обыгрывалась в литературе бесконечное множество раз. Образ киногероя, которого в детстве истязал отец, вполне привычен, матери не совсем, хотя и такое тоже присутствует, но в куда меньших размерах. Примерно такие мотивы и звучали, когда, например, в США принимали законы дискриминирующие права отцов, отец, мол, способен нанести ребенку бог знает какую травму. Мужчинам неохотно отдают детей на усыновление, с опаской принимают или вовсе не принимают воспитателями детей в детсада, в частные дома и создают препоны для мужчин-учителей. Конечно, я прекрасно отдаю себе отчет, что в России словосочетание мужчина-воспитатель детского сада вообще не существует. И, как мы видим, все это не более чем следствие в, лучшем случае, ложных стереотипов при том, что "пределы допустимости" для мужчин и женщин существенно отличаются - вряд ли кому-нибудь придет в голову заподозрить в нечистом женщину, которая поправляет мальчику 8 лет брюки или рубашку, мужчину же, поправляющему платье девочке, заподозрить очень даже просто, более того, подобная мысль возникает сама чисто автоматически.

Ну и в заключение хочется сказать несколько слов по существу. Так ли уж велика эта проблема, как пытаются ее показать? Если взять даже статистику "заинтересованной стороны", то согласно ей количество семей, где физическое насилие имело и имеет место хотя бы единожды составляет 15-20%, но ведь речь идет об однократном случае, точнее инциденте! Разве возможно вообще в принципе исключать подобные конфликты в семьях и в парах вообще, типа, он не сдержался, она не сдержалась? Как говаривал Фаррелл, неужели один-единственный инцидент может разрушать много лет выстраивающиеся отношения? Да и инциденты эти в большинстве случаев вряд ли способны причинить серьезный физический ущерб, это, конечно, не означает, что я оправдываю такие случаи, но все тот же Фаррелл сам на примере показал как это может происходить, когда вынудил яростную феминистку, убежденную, что мужчина - суть опасности в паре, ударить его, сам не касаясь и пальцем женщины. После такого опыта та женщина (врач-психотерапевт) коренным образом поменяла свою точку зрения с позиции, что нет таких ситуаций при которых мужчина может ударить женщину, на иную: бывают ситуации, когда и женщина может ударить мужчину, даже того не желая и будучи приверженной противницей всяческого насилия, то бишь природа есть природа. Поэтому более пристального внимания заслуживают факты именно периодического и серьезного насилия в семье и сходных отношениях, а таких, даже по самым притянутым за "уши" оценкам не более 3%, например, по российским меркам в них вовлечены пять миллионов человек. Много это или мало? Много, но достаточно вспомнить, сколько в нашей стране людей страдающих психическими заболеваниями, алкоголизмом, наркоманией и становится ясным, что данный процент полностью и даже более того поглощает означенное число. Это, разумеется, не означает, что насилие не имеет место в "благополучных" семьях. Но настолько ли они благополучны и не являются ли их члены лишь документировано здоровы? Как говорят некоторые врачи, нет людей здоровых, есть просто недообследованные.

Что же делать - оставить ли проблему "в покое" или пытаться ее решать? Конечно, пытаться решать. Вопрос только как. Так феминистки требуют установления тотального государственного контроля за семьей, а точнее за мужьями в этих семьях, где женщины, как некогда жена Цезаря, будут в не подозрении, и применении в основном карательных мер, опять же только в отношении мужчин, такой подход не только не приемлем, но и попахивает кретинизмом, ибо государство, активно вмешивающееся в нашу жизнь мы хорошо помним со времен парткомов. Таким образом, семья должны быть вне сферы вмешательства государства, а акцент решения внутренних конфликтов должен быть однозначно направлен на побуждении самих членов семьи решать их внутренними силами, при участие и ответственности обоих (троих, четверых) сторон, и лишь в исключительных случаях возможно вмешательство правоохранительных структур, например, когда есть веские подозрения, что цель насилия заставить пойти супруга на несправедливые и незаконные для него уступки или, скажем, выжить с жилплощади, вообщем, корыстные мотивы, а само насилие умышленное и спланированное. Во всех же иных случаях на первом месте приоритет должен отдаваться мерам психотерапии и консультативной помощи, к которой обращаться должны сами объекты и субъекты конфликтов! И лишь в отношении детей, а также людей с ограниченными возможностями, может иметь место строго ограниченное и регламентированное вмешательство и контроль государства, опять же желательно, в первую очередь, со стороны общественных структур.

Ну и наконец самое главное. Решение важных проблем невозможно без решения условий и причин их порождающих. Как, например, невозможно избавится от эпидемии, не уничтожив его источник. Феминистки в качестве такого "источника" видят мужскую природную агрессивность и Патриархат, и предлагают искоренить и то и другое как класс, иные же вообще предлагают женщинам просто отделиться от мужчин раз и навсегда. Ну второе просто глупо, а что касается первого, то количество атеистов-конструктуристов, для которых природа и сам человек - всего лишь конструктор, набор винтиков и шестеренок, которые можно просто поменять местами или заменить на новые, чтобы исправить от "дефектов" которые допустила "неразумная природа", всегда будет предостаточно. Но для всех разумных людей, если они верующие, человек - промысел Божий, если нет, часть природы, живущий по ее законам, которые вечны и неизменимы, такой подход просто неприемлем в силу своей недалекости и опасности. Единственным основанием для оптимизма могут служить лишь те бездонные культурные и нравственные богатства, что были накоплены предыдущими поколениями людей, живших при так ненавидимом феминистками Патриархате, и в первую очередь, те что касаются семьи, то есть семейные ценности в их подлинном сакральном значении. И действительно, трудно да и тщетно серьезно подходить к лечению семейных проблем делая все, чтобы разрушить саму семью, а последние десятилетия именно тем и отличались! В насквозь феминизированной матриархальной семье, в которой не соблюдаются элементарные нормы человеческих взаимоотношений трудно и бесполезно искать образцы "праведного" поведения, ибо современная семья - это не цитадель, а источник новых стрессов и лишений, создающих нестабильность для всей жизни каждого отдельного человека. Как этот самый человек должен себя вести в подобной ситуации, если вся его природа сопротивляется неприкрытому насилию? Но не тому насилию, что рассматривается в этой работе, а насилию, которое залетает в семью, подобно сквознякам, со стороны осовременевшегося общества. Лишь возродив подлинную "ячейку общества", вернув ей истинные ценности, можно будет серьезно надеяться на постепенную гуманизацию человеческих отношений между супругами, их родителями и их общими детьми и внуками. Вот когда они будут жить в настоящей семье, то и страха не будет за их жизнь, ибо в настоящей семье люди не насилуют друг друга, а заботятся друг о друге.


Будем резать, а что делать...

Эти ссылки ведут к различным страницам

Будем резать, а что делать...
Александр Никонов
(отрывок из книги "Конец феминизма")

Если честно, женщина— это полумертвая, ни на что не реагирующая масса, безобидное пятно. Она застряла на полпути в сумеречной зоне между человеком и обезьяной, но гораздо хуже обезьян, поскольку, в отличие от них, способна испытывать исключительно негативные чувства — ненависть, ревность, позор. Каждая женщина в глубине души знает, что она никчёмный кусок дерьма. Женщин нужно уничтожать.

Если честно, негры — это полумёртвая, ни на что не реагирующая масса, безобидное пятно. Они застряли на полпути в сумеречной зоне между человеком и обезьяной, но гораздо хуже обезьян, поскольку, в отличие от них, способны испытывать исключительно негативные чувства — ненависть, ревность, позор. Каждый негр, в глубине души знает, что он никчёмный кусок дерьма. Негров нужно уничтожать.

...Если бы вышеприведенные тексты был опубликованы на Западе, о-о-о!.. Сколько визгу было бы! Сколько судебных процессов и демонстраций протеста против авторов — сексистов-расистов! Против газеты, опубликовавшей это. Против типографии...

А теперь вместо слов «женщина» или «негр» поставьте слово «мужчина». Была бы возмущённая общественная реакция? Реакция была, но вовсе не возмущённая. Продвинутая богемная интеллигенция с восторгом зачитывалась программным манифестом лесбиянки-феминистки Валери Соланас, которая предлагала загнать всех мужчин в газовые камеры: «О, какой великолепный перформанс!».

Респектабельные феминистки могут открещиваться от этого манифеста сколько угодно. Но это — было. И публика с восторгом зачитывалась опусом Соланас. Потому что мужчин — можно.

Кстати, авторица манифеста всё же осуществила свою пропаганду — лично расстреляла из пистолета двух мужчин. Точнее, стреляла-то она в трёх — двое были тяжело ранены, ошеломлённому третьему девушка приставила ствол к голове, но патрон дал осечку.

После чего в лучах славы Соланас торжественно села в тюрьму — как Гитлер когда-то. Ненадолго. Адольф Алоизович, кстати, тоже не чуравшийся литературных потуг, накропал в камере свой великолепный перформанс «Майн кампф», который позже обернулся... ну, мы знаем, чем.

Я не буду приводить весь манифест девушки Валерии: он слишком обширен. Так, отдельные кусочки этого примечательного человеческого документа. Читайте, это легально. «Майн кампф» запрещена, а такое кто же запретит... Феминистического Нюрнберга ещё не было.

Наслаждайтесь. Пусть будет ещё один экскурс. В прошлом мы с вами уже побывали, теперь немножко футурологии...

«Поскольку жизнь в этом обществе — абсолютная тоска, и ни одна сфера общества не имеет отношения к женщинам, то им, сознательным гражданкам, ответственным, жаждущим приключений женщинам, остаётся только свергнуть правительства, разрушить денежную систему, внедрить полную автоматизацию и уничтожить мужской пол.

Теперь стало технически возможным воспроизводить себе подобных без помощи мужчин и производить на свет только женщин. Мы должны немедленно приступить к этому. Сохранение мужчин не нужно даже для сомнительной задачи воспроизводства. Мужчина — это биологическая случайность: (мужской) ген Y — это недоделанный (женский) ген X, то есть несёт в себе незаконченный набор хромосом. Другими словами, мужская особь — незавершённая женская особь, ходячий аборт, выкидыш на генной стадии. Быть мужчиной — значит быть дефектным, эмоционально ограниченным; принадлежность к мужскому полу — это дефективность, а мужчины — эмоциональные инвалиды.

Мужчина — абсолютный эгоцентрик, запертый в себе, неспособный на сопереживание или отождествление себя с другими, на любовь, дружбу, влечение или нежность... Его реакции направлены внутрь, они не относятся к мыслительным процессам; его разум — просто инструмент для обслуживания собственных страстей и потребностей; он не способен к полёту мысли, обмену идеями; он не соотносит себя ни с чем, кроме собственных физических ощущений. Он — полумёртвая, ни на что не реагирующая масса... абсолютно скучное явление, безобидное пятно. Он застрял на полпути в сумеречной зоне между человеком и обезьяной, но гораздо хуже обезьян, поскольку, в отличие от них, способен испытывать множество негативных чувств — ненависть, ревность, позор, отвращение, вину, стыд, сомнение.

...Физические ощущения, доступные ему, — сущая ерунда, назвать мужчину животным — значит польстить ему; он всего лишь машина, ходячее дилдо.»

«Являясь неполноценной женщиной, мужчина тратит всю жизнь, пытаясь стать полноценным, стать женщиной. В этих попытках он постоянно ищет женщину, пытается подружиться с ней, жить с ней, слиться с женщиной, приписывая себе женские качества — силу чувств и независимость, силу воли, динамичность, решительность, невозмутимость, объективность, настойчивость, смелость, цельность, витальность, энергичность, глубину натуры, крутизну и т.п., а женщинам — все мужские качества — тщеславие, поверхностность, банальность, слабость и т.п. Стоит сказать, однако, что у мужчины есть одна сфера, где он обладает ярчайшим преимуществом — самореклама. (Он великолепно преуспел в этом — убедив миллионы женщин, что мужчины — это женщины, а женщины — мужчины.) Утверждение мужчин о том, что женщины находят удовлетворение в материнстве и сексуальности, означает, что мужчины хотели бы стать женщинами.»

«Из-за своего стремления компенсировать свою неженскость и неспособность сочувствовать и общаться, мужской род превратил наш мир в кучу дерьма...

Каждый мужчина в глубине души знает, что он никчемный кусок дерьма. Обуреваемый животными чувствами и глубоко стыдящийся этого, стараясь никак не проявить себя, скрыть от окружающие свою физиологичность, абсолютный эгоизм, ненависть и презрение, которое он испытывает к другим мужчинам, скрыть от ce6я ненависть и презрение, которое, как он думает, чувствуют к нему другие мужчины; имея грубую нервную систему, которая легко ломается от малейшего проявления чувств и эмоций, мужчина стремится закрепить «социальные» коды, которые обеспечивают совершенную вежливость, незапятнанную мельчайшими следами чувств или неправильных точек зрения.»

«Не существует обоснованных человеческих причин для существования денег и для того, чтобы кто-либо работал более двух-трёх часов в неделю. Все нетворческие виды труда (практически все виды работы сейчас уже сделаны) могли уже давно быть автоматизированы, а в обществе без денег каждая смогла бы иметь всё самое лучшее в неограниченном количестве. Однако есть античеловеческие, мужские причины для сохранения системы деньги-труд: вагина.

Презирая своё ничтожество, обуреваемый страхом и глубочайшим одиночеством в обществе собственного пустого «я», стремясь прилепиться к любой женской особи, в смутном желании осуществиться, мистически веря в то, что, прикоснувшись к золоту, он превратиться в золото, мужчина жаждет постоянного общества женщины. Общество самой недостойной женщины предпочтительнее его собственного или общества мужчин, которые лишь напоминают ему о собственной омерзительности. Но женщин, если они не слишком молоды или больны, необходимо подкупить, чтобы они согласились терпеть его общество.»

«Свободное время ужасает мужчину, которому ничего не останется делать, как осмысливать собственную нелепость. Неспособный на понимание или любовь, мужчина должен работать. Женщины тоскуют по всепоглощающей, эмоционально удовлетворяющей, значимой деятельности, но, не имея такой возможности или способности, они предпочитают безделье и тратят время по собственному выбору — спят, ходят по магазинам, играют в кегли и бильярд, в карты и другие игры, размножаются, читают, гуляют, мечтают, едят, мастурбируют, глотают таблетки, ходят в кино, к психоаналитику, путешествуют, заводят кошек и собак, валяются на пляже, плавают, смотрят телевизор, слушают музыку, обставляют квартиру, копаются в саду, шьют, ходят в клубы, танцуют, ходят в гости, „развивают мышление“ (всякие курсы) и изучают „культуру“ (лекции, спектакли, концерты, „элитные“ фильмы).

Итак, многие женщины, даже в ситуации полного экономического равенства между полами, предпочтут жить с мужчинами или торговать собственной задницей на улице... чем тратить много часов в день, выполняя скучную, никчемную, нетворческую работу наподобие машин. Следовательно, женщин освободит от мужской власти именно уничтожение системы деньги-труд, а не достижение экономического равенства внутри этой системы.»

«Влияние отцов, в общем и целом, заключалось в том, что все общество разъела ржавчина мужской сущности. Всё мужское обладает негативной способностью Мидаса — всё, чего оно касается, превращается в дерьмо.»

«Мужская особь — всего лишь набор условных рефлексов, неспособная на свободомыслие... Низведение женщин до уровня животных в самой отсталой части общества — в „привилегированном образованном“ среднем классе, отстойнике человечества — там, где Папочка самый главный, зашло так далеко, что они считают обычным делом родовые муки и лежат пачками в середине двадцатого века, в самой развитой стране мира с чавкающими у груди детками. Однако это делается вовсе не для детишек, когда „эксперты“ учат Маму, что она должна оставаться дома, опустившись до животного состояния, но для Папочки; сиська — для того, чтобы Папа мог за неё подержаться; родовые муки, чтобы Папа получил свой кайф вместо Мамы...»

«Мужчина не обладает внутренней индивидуальностью... Женская индивидуальность, существование которой он глубоко осознает, но которую не способен ни понять, ни воспринять, ни почувствовать эмоционально, пугает, беспокоит его, наполняет его чувством зависти. Поэтому он... пытается убедить себя и женщин в том, что функция женщины — вынашивать и растить детей... На самом же деле, функция женщины — соотноситься с собой, любить себя, наслаждаться и быть собой, и никто не способен её заменить в этом; мужская функция — производить сперму.»

«...Мужчина нуждается во внешнем управлении и контроле. Для этого он создаёт авторитеты — священников, экспертов, боссов, лидеров и т.п. — а также правительство... Нет разумных причин, по которым общество, состоящее из разумных существ, способных на сочувствие друг к другу, цельных и не имеющих естественных причин для конкуренции, нуждалось бы в правительстве, законах, лидерах (то есть в иерархии. — А.Н.).»

«Обуреваемый непреодолимой жаждой женского обожания, но, не обладая внутренней ценностью, мужской пол создаёт предельно искусственное общество, которое позволяет ему определять ценность с помощью денег, престижа, „высокого“ общественного статуса, степени, профессионального положения и знания...»

«Мужская особь, предельно физиологичная, неспособная на мыслительную деятельность, хотя и способная понимать и использовать знания и идеи, неспособна, однако, соотноситься с ними, воспринимать их эмоционально; он не ценит знания и идеи в их сути (они лишь средства для достижения цели) и, следовательно, не нуждается в интеллектуальных партнёрах. Напротив, мужская особь втайне заинтересована в невежестве других; это даёт немногим познавшим явное преимущество над несведущими, и, кроме того, мужчина знает, что просвещённое, понимающее женское общество означает его конец. Здоровая, самодостаточная женщина хочет общества равных, достойных уважения, тех, от кого можно словить кайф; мужчина и больная, неуверенная в себе мужеподобная женщина ищут всего лишь общества червей.»

«Он настолько поглощён собой, настолько не связан с внешним миром, что „разговор“ мужчины, если он не посвящен ему самому, превращается в монотонное завывание, лишенное всякого человеческого смысла. Мужская „интеллектуальная беседа“ — это зажатая, натужная попытка произвести впечатление на самку.»

«Любовь — это не зависимость или секс, а дружба, и, следовательно, любовь двух мужчин невозможна, как невозможна любовь мужчины и женщины, или двух женщин, одна из которых или обе пустоголовые, беспомощные, угодливые мужеженщины. Как и разговор, любовь может возникнуть только между двумя самостоятельными, отвязными, заводными женскими женщинами, поскольку дружба основывается на уважении, а не на презрении.

Любовь не может процветать в обществе, основанном на деньгах и бессмысленном труде, она требует полной экономической и личной свободы, времени на развлечения и возможностей для интенсивной, всепоглощающей, эмоционально удовлетворяющей деятельности, которая, если вы делите её с той, кого уважаете, приводит к настоящей дружбе. Наше «общество» практически не предоставляет возможности для такого времяпрепровождения.»

«Мужчина-художник — терминологическое противоречие. Дегенераты могут создавать только дегенеративное „искусство“. Истинный художник — это каждая самодостаточная, здоровая женщина, и в женском обществе единственным Искусством и единственной Культурой будут тщеславные... сексапильные женщины, балдеющие друг от друга и от всей вселенной.»

«Самый потаённый, самый глубинный и отвратительный мужской страх — быть пойманным на том, что он не женщина, а мужская особь, недочеловек, животное... Немало биологической и психологической информации утаивается, потому что она доказывает неполноценность мужчины по отношению к женщине.»

«Неспособный на сочувствие, любовь или преданность, думающий только о себе мужчина не имеет представления о честной игре... будучи пустым, он не знает ни чести, ни цельности — он не понимает значения этих слов. Короче говоря, мужская особь — лжец и предатель, и единственно приемлемыми реакциями в мужском „обществе“ являются цинизм и подозрительность.»

«Будучи совершенно сексуальным, неспособным на мыслительные или эстетические реакции, абсолютно материалистичным и жадным, мужчина, помимо навязывания миру „Великого Искусства“, разукрасил свои лишённые пейзажей города уродливыми (внутри и снаружи) зданиями, уродливым дизайном, рекламными щитами, автомобилями, мусоровозами и более всего уродливым собой.»

«Все болезни можно лечить, а процесс старения и смерть — результат болезней; возможно, однако, никогда не стареть и жить вечно. В сущности, проблема старения и смерти могла бы быть решена за несколько лет, если атаковать её всеми силами науки. Это, однако, не произойдёт в мужском истеблишменте, потому что многие учёные мужского пола избегают биологических исследований, боясь обнаружить, что мужчины — это женщины.

Существует пропаганда, распространяемая неуверенными в себе мужчинами-профессионалами, ревниво охраняющими свои позиции, о том, что только кучка избранных способна понимать абстрактные научные концепции.»

«На сегодня существует огромное количество данных, которые, если рассмотреть их и скоррелировать, поможет найти способы лечения рака и многих других болезней и даже ключ к самой жизни. Но этой информации так много, что необходимы высокоскоростные компьютеры, чтобы просчитать её. Развитие компьютеризации будет постоянно тормозиться, поскольку мужчина боится быть заменённым машинами.»

«Мужской род любит смерть — она возбуждает его сексуально, и, будучи уже мертвым, он всё равно хочет умереть.»

«В самой своей сути мужчина — это пиявка, эмоциональный паразит и, соответственно, не имеет морального права жить, поскольку никто не должен жить за счёт других... Так же как люди имеют преимущественное право на существование перед собаками, в силу того, что они более развиты и обладают высшим сознанием, так и женщины имеют преимущественное право на жизнь перед мужчинами. Уничтожение любого мужчины, таким образом, является хорошим и правильным действием, весьма выгодным для женщин, Равно как и актом милосердия.»

«Если бы мужчины проявили мудрость, они бы стремились стать настоящими женщинами, проделали бы глубокие научные исследования, которые позволили бы им посредством операции на мозге и нервной системе, через изменение психики и тела, превратиться в женщин.

Вопрос о том, продолжать ли использовать женщин для воспроизводства или делать это в лабораториях, тоже станет академическим; женщины вовсе не любят быть племенными кобылами, несмотря на то, что масса зомбированных роботов-женщин говорит это. Когда общество состоит из абсолютно сознательных личностей, этого не захочет ни одна. Нужно ли насильно оставить определённый процент женщин, чтобы они исполняли роль племенных кобыл для воспроизводства вида? Разумеется, это не может быть решением. Решение — в лабораторном производстве детей.

Что же касается вопроса о том, нужно ли продолжать воспроизводство мужских особей, то из того, что мужчины, подобно заразе, всегда существовали среди нас, вовсе не следует, что это должна продолжаться. Когда станет возможным генетический контроль, а это скоро случится, нет нужды говорить о том, что производить на свет надо только цельных, завершённых существ, а не физиологические дефекты и недостатки, включая эмоциональные отклонения, такие как мужская натура. Как совершенно аморальным стало бы сознательное воспроизводство слепых людей, также аморально было бы воспроизводство эмоциональных калек.»

«Постепенное и естественное развитие событий, социальная эволюция приведут к полновластию женщин в мире и, как результат, к прекращению воспроизводства мужского рода. Но ОПУМ (Общество по уничтожению мужчин. — А.Н.) нетерпеливо. ОПУМ не может утешиться мыслью о процветании будущих поколений, оно полностью хочет прихватить для себя захватывающие моменты жизни.

Если бы подавляющее большинство женщин были в ОПУМ, они могли бы взять полную власть в этой стране за несколько недель, просто отказавшись быть рабочей силой, парализуя, таким образом, всю нацию. Дополнительными мерами, любая из которых была бы достаточной для абсолютного развала экономики и всего остального, было бы заявление женщин об отказе от денежных отношений, отказе от покупок, грабёж и отказ подчиняться всем законам, которые их не устраивают. Полиция, Национальная Гвардия, Армия, Военный и торговый Морской Флот вместе взятые не смогли бы подавить восстание более половины населения, в особенности, когда оно поднято людьми, перед которыми они беспомощны. Если бы все женщины попросту оставили мужчин, отказались бы вообще иметь с ними дело — навсегда, со всеми, то правительство и национальная экономика рухнули бы полностью. Даже не бросая мужчин, те женщины, которые осознают уровень своего превосходства и власти над мужчинами, могли бы взять полный контроль надо всем за несколько недель, могли бы добиться полного подчинения мужчин женщинам. В разумном обществе мужская особь послушно семенила бы за женщиной. Мужчины податливы и легко управляемы, легко подчиняемы власти любой женщины, которая хочет их подчинить. Мужская особь на самом деле жаждет быть управляемой женщинами...

Однако сегодняшний конфликт — не между женским и мужским родом, но между ОПУМ — властными, спокойными, уверенными в себе, непристойными, агрессивными, эгоистичными, независимыми, гордыми, ищущими острых ощущений, неуправляемыми, высокомерными женщинами, считающими себя способными править вселенной, докатившимися до границ этого «общества» и готовыми выкатиться далеко за его пределы, — и приличными, пассивными, послушными, «культивированными», вежливыми, достойными, подчинёнными, зависимыми, запуганными, безмозглыми, неуверенными, ищущими одобрения Папиными Дочками... То есть теми, кто хочет остаться в обществе обезьян... теми, кто готовы разделять свою участь со свиньями, кто приучил себя к животным радостям, кто чувствует себя в этом комфортно и не знает других способов «жизни», которые снизили свои мысли, идеи и откровения до мужского уровня...

ОПУМ слишком нетерпеливо, чтобы ждать и надеяться на просветление мозгов миллионов задниц. Зачем смешивать судьбы крутых и занудных? Почему активные и изобретательные должны подчиняться пассивным и тупым в вопросах общественного развития?..

...Многие женщины вступят в ряды ОПУМ, но многие другие, которые давно сдались на милость врага, кто настолько привык к животной жизни, ко всему мужскому, что им нравятся ограничения и запреты, кто не знает, что делать со свободой, согласны оставаться тряпками и лизоблюдами, подобно крестьянам, стоящим по колено в воде на рисовых полях при любом режиме. Некоторые из самых непостоянных будут хныкать и дуться, бросать на пол свои игрушки и бить посуду, но ОПУМ будет неумолимо давить их дорожным катком.»

«Даже небольшая горстка членов ОПУМ может взять власть в стране в течение года, избирательно уничтожая собственность, совершая убийства.

ОПУМ станет членом нерабочей силы... они займут различные рабочие места и не будут работать. Например, ОПУМ-продавщицы не будут брать деньги за покупки... рабочие офисов и заводов будут в тайне ломать оборудование... ОПУМ будут бездельничать до увольнения, находить новую работу и не делать её.

ОПУМ силой захватит автобусы и такси, выгонит водителей и продавцов жетонов, займёт их место и будет возить людей бесплатно, раздавая бесплатные жетоны. ОПУМ разрушит все ненужные и вредные предметы — автомобили, витрины магазинов, «Великое Искусство» и т.п. Постепенно ОПУМ захватит эфирное пространство — все телевизионные и радиосети, — силой согнав с рабочих мест тех работников телевидения и радио, которые будут стоять на их пути в студии вещания. ОПУМ развалит семейные пары — внедрится в смешанные (мужчина-женщина) союзы везде, где можно, и развалит их.

ОПУМ убьет всех мужчин, не входящих в Группу Мужской Поддержки (ГМП) ОПУМ. Мужчины из ГМП — это те, кто упорно работает на собственное уничтожение, мужчины, которые, независимо от мотивов, делают добро, кто играет в одной команде с ОПУМ. Некоторые примеры мужчин из ГМП таковы:

мужчины, убивающие мужчин;

учёные-биологи, работающие в конструктивных программах, а не на биологические войны;

журналисты, писатели, редакторы, издатели, и продюсеры, распространяющие и продвигающие идеи, ведущие к достижению целей ОПУМ;

пидоры, которые своим зажигательным, ярким примером вдохновляют других мужчин размужчинить себя и сделаться, таким образом, безобидными;

мужчины, которые бесплатно раздают всё на свете — деньги, вещи, услуги;

мужчины, называющие вещи своими именами (пока ещё ни один так не сделал), говорящие женщинам, что их главная цель должна заключаться в расплющивании мужского пола (в помощь этому мероприятию ОПУМ будет проводить Дерьмовые Сборища, на которых каждая присутствующая мужская особь будет произносить речь, начинающуюся словами: «Я дерьмо, низкое, презренное дерьмо», и дальше перечислять все причины своей дерьмовости. Наградой ему за это будет предоставление после окончания собрания возможности дружеского общения на целый час с присутствующими представительницами ОПУМ. Приличные, чистенькие мужские женщины будут приглашаться на эти собрания, чтобы прояснить свои сомнения и непонимание по поводу мужского пола);

продавцы наркотиков и адвокаты, которые ускоряют вымирание мужчин.

Членство в ГМП — необходимое, но недостаточное условие для того, чтобы попасть в список спасения ОПУМ. Недостаточно делать полезные вещи, — чтобы спасти свои никчемные задницы, мужчины должны избегать делать зло.

Вот некоторые примеры особенно злостных, ненавистных типов мужчин:

насильники, политики и все, кто им служит (организаторы кампаний, члены политических партий и т.п.);

непотребные певцы и музыканты;

Председатели Правлений, Кормильцы, домовладельцы, владельцы жирных ложек и ресторанов, где играют Музычку;

«Великие Художники»;

дешёвки и трусы;

копы;

магнаты;

учёные, работающие на программы смерти и разрушения или для частных компаний (практически все учёные);

лжецы и хвастуны;

диск-жокеи;

мужчины, пристающие, даже не очень настойчиво, к любой посторонней женщине;

владельцы недвижимости;

биржевые маклеры;

мужчины, говорящие, когда им нечего сказать;

мужчины, болтающиеся по улицам и портящие вид своим присутствием;

перекупщики;

никчемные артисты;

мусорные отбросы;

плагиаторы;

мужчины, наносящие хоть малейший ущерб женщинам;

все мужчины из рекламного бизнеса;

психиатры и клинические психологи;

нечестные писатели, журналисты, редакторы, издатели и т.п.;

цензоры на публичном и личном уровне;

все, кто задействован в армии, включая вербовщиков, в особенности, лётчики.

(А также все подозрительные и подозреваемые в подозрительности, добавил бы я. — А.Н.)

Если мужчина делает как хорошее, так и плохое, будет производиться общая субъективная оценка его поведения, чтобы определить соотношение плохого и хорошего.

Очень соблазнительно исключить (из жизни), вместе с мужчинами «Великих Художников», лжецов и болтунов женского пола, но это будет нецелесообразно, поскольку для большинства людей не будет ясно, что уничтоженная женщина — это на самом деле мужчина. Каждая женщина в той или иной степени несёт в себе элемент продажности, но это проистекает от слишком долгого сосуществования с мужчинами. Уничтожьте мужчин, и женщины станут другими. Женщины могут развиваться, мужчины нет...»

«Одновременно с разграблением, раздалбыванием, разбиванием пар, разрушением и убийствами, ОПУМ будет вести вербовку. ОПУМ, таким образом, будет состоять из вербовщиц, элитных формирований... и самых элитных — убийц.

ОПУМ не будет устраивать пикеты, марши, демонстрации или забастовки для достижения своей цели. Эта тактика подходит только приличным, благовоспитанным дамам, которые старательно прибегают только к таким акциям, которые обречены на неуспех... ОПУМ, хладнокровные и эгоистичные, не позволят себе получить по голове полицейской дубинкой — эта участь для приличных, «привилегированных», образованных, обеспеченных дамочек, трогательно верящих в изначальную порядочность Папочки и полицейских. Если ОПУМ замарширует, то только по тупой, тошнотворной роже Президента; если ОПУМ устроит демонстрацию, то это будет демонстрация острой шестидюймовой бритвы в тёмном переулке.

ОПУМ всегда будет действовать на криминальной основе, а не гражданским неповиновением, то есть не станет в открытую нарушать закон, чтобы попасть в тюрьму и тем самым привлечь внимание к несправедливости... ОПУМ выступает с целью уничтожение системы, а не получения прав в её рамках. Также ОПУМ — неизменно эгоистичная и хладнокровная — будет всегда стремиться избежать наказания. ОПУМ всегда будет вороватой, подлой, закулисной (хотя убийства от имени ОПУМ всегда будут известны как таковые).

И разрушения, и убийства будут избирательными и узнаваемыми. ОПУМ против полубезумных, бессмысленных бунтов, лишённых идеи и цели, завершающихся арестом. Хладнокровно и преднамеренно ОПУМ будет выслеживать своих жертв и подбираться к ним, чтобы убить...

ОПУМ будет разрушать, грабить, портить и убивать до тех пор, пока не прекратит своё существование денежная система и не войдёт в действие полная автоматизация, или когда достаточно женщин станет сотрудничать с ОПУМ и насилие станет ненужным для достижения этих целей, то есть, когда достаточно женщин будут имитировать работу или бросят работу, начнут грабить, оставлять мужчин и отказываться подчиняться всем законам, не соответствующим истинно цивилизованному обществу.»

«Полностью автоматизированное общество может быть построено очень просто и быстро, как только общество потребует этого. Уже существуют нужные чертежи, и его конструирование займет всего несколько недель, если этим займутся миллионы людей.

Даже если денег не будет, каждый будет только рад включиться и начать строить автоматизированное общество; с этого момента начнется фантастическая новая эра, и праздничная атмосфера будет сопутствовать этой работе.

Уничтожение денег и завершение установления автоматизации являются основой для всех других реформ ОПУМ... При полной автоматизации каждая женщина сможет напрямую голосовать на любую тему с помощью электронных устройств, установленных в доме. Но поскольку правительство почти полностью занято регулированием... уничтожение денег, сопровождаемое уничтожением мужчин, которые стремятся узаконивать «мораль», будет означать почти полное отсутствие тем для голосования.»

«Женщины будут заняты решением немногих проблем, оставшихся до того, чтобы планировать повестку дня вечности и Утопии, — полностью перекраивать образовательные программы, чтобы миллионы женщин могли за несколько месяцев освоить высокоинтеллектуальную работу, которая сегодня требует многолетнего обучения (этого очень легко достигнуть, поскольку нашей образовательной задачей будет обучение, а не создание и поддержание академической, интеллектуальной элиты); решать проблемы болезней, старости и смерти и полного реконструирования городов и жилья. Многие женщины некоторое время будут думать, что им нравятся мужчины, но, привыкнув со временем к женскому обществу, постепенно увлекаясь своими проектами, они в результате поймут абсолютную бесполезность и банальность мужского рода.»

«Немногие оставшиеся мужчины могут влачить своё ничтожное существование, погрязнув в наркотиках, прогуливаясь в женских платьях или пассивно наблюдая всевластие женщин в действии, реализуя себя как зрители, как суррогаты женщин. Или смогут отправиться в ближайший гостеприимный центр самоубийства, где их тихо, быстро и безболезненно усыпят газом.»

«До установления полной автоматизации, до замены мужчин машинами мужские особи могут быть использованы женщиной, они будут служить ей, ублажать её малейшие желания, подчиняться каждой её команде, станут её абсолютными рабами, будут существовать в совершенном подчинении её воле. В отличие от нынешней уродливой, дегенеративной ситуации, когда мужчины не только всё ещё существуют, заполонив мир своим недостойным присутствием... Разумные мужчины хотят, чтобы их унижали, наступали на них... мужчины, которые разумны, не станут сопротивляться или бороться, поднимать шум, а просто будут, расслабившись, сидеть в уголке, наслаждаться зрелищем и плыть по течению к своей кончине.»

>

...Ну что тут сказать?.. Город солнца. Кропоткин в юбке. Плюс Гитлер в ней же. Ещё капелька Лимонова для отдушки. И всё — в одном флаконе...

Могут возразить: да это же психическая баба! Действительно, Валери находилась одно время на излечении в психушке. Но попала она туда только после истории со стрельбой, а до этого никто не подозревал, что у человеколюбицы не все дома. Подумаешь, предлагает полпланеты в газовые камеры загнать! С кем не бывает.

Да и потом... От «Майн кампф» тоже за версту несло паранойей, но как сработало!

Между прочим, в Верховном суде интересы Соланас представляла известная радикальная феминистка (и по совместительству адвокат) Флоринс Кеннеди, назвавшая свою сумасшедшую подсудимую «одной из самых ярких представительниц феминистского, движения». А присутствовавшая на том же заседании Грейс Эткинсон — президент нью-йоркского отделения Национальной Организации Женщин — заявила, что Соланас — «первая выдающаяся победительница в борьбе за права женщин».

Ещё момент... Когда выдающаяся борица (и слова-то такого, кстати, нет в женском роде) гуляла на свободе, издатели наперебой предлагали ей написать роман на основе своего модного манифеста. Валери обещала, но не написала. Романы кропать ей было, неинтересно: вот борьба, политика, живое дело — это да.

Главный аргумент, который выдвигают умеренные феминистки, когда им напоминаешь про Валери Соланас: «Помилуй Бог! Да это же было так давно! Тридцать с лишним лет назад! Тогда были такие времена, все бредили революцией. Сейчас это невозможно. Поэтому сегодня всерьёз говорить о работе Соланас нельзя». Бла-бла-бла...

«Майн кампф» была еще «давнее». Забудем?

Но самое главное, у «психической» были свои последователи. Которые в дурдомах не сидели ни минуты. Но такие же бешеные, как их идейная предводительница.

Андреа Дворкин: «Я хочу видеть мужчину избитым в кровавое месиво, с каблуком, забитым ему в рот, подобно яблоку в пасти у свиньи».

Салли Герхард: «Численность мужчин должна быть уменьшена и сохранена на уровне 10% от общей популяции».

Мэри Дейли: «Если жизнь на этой планете собирается сохраниться, то необходимо провести дезактивацию земли. Я думаю, это будет соответствовать целям эволюции — резкое уменьшение численности мужчин».

И так далее...

После написания этой главы я позвонил сочувственно относящейся к феминизму Аде Баскиной и, не напоминая про манифесты диких девушек, спросил, не считает ли она, что феминизм — это разновидность фашизма. Баскина на момент моего звонка только-только приехала в очередной раз из Америки и её впечатления были совсем свежи.

— Ну, в общем, да. Есть большое сходство, — вздохнула она.

Источник: http://lib.aldebaran.ru/author/nikonov_aleksandr/


Бывшие супруги должны понять: ребенок общий!

Эти ссылки ведут к различным страницам

Бывшие супруги должны понять: ребенок общий!
Н. Витрук, зам. председателя Конституционного суда РФ

Беседовала Л. Акимова

"Семья", 15-21.02.93, с. 4. С сокращениями.

Едва ли не с первых дней своей жизни еженедельник "Семья" столкнулся с острой проблемой – развод и судьба ребенка. Мы по мере своих сил пытались помогать отчаявшимся родителям – отцам или матерям. Правда, следует отметить, что чаще всего страдающей стороной были отцы. В результате при участии нашего еженедельника было создано первое в нашей стране общество "мапулечек", а в "Семье" появилась рубрика: "Он – мой!". Однако, как оказалось, проблема стоит гораздо шире. Речь идет не только о выполнении существующего параграфа в законодательстве, уравнивающего права отца и матери на ребенка при разводе, но чтобы развод юридически давал возможность разведенным продолжать участвовать в воспитании ребенка до его совершеннолетия. В Конституционном суде Российской Федерации состоялся "круглый стол" на тему: проблемы воспитания детей при раздельном проживании родителей. В свою очередь поводом для "круглого стола" послужило ходатайство в Конституционный суд от Российской правозащитной ассоциации "Отцы и дети". Наш собеседник – заместитель председателя Конституционного суда РФ Николай Витрук.

– Николай Васильевич! Между бывшими супругами часто возникают конфликты при разводе по поводу того, кто должен заниматься воспитанием ребенка. Известно, что вы придерживаетесь в этом вопросе вполне четкой позиции.

– Я бы очень хотел, чтобы данная проблема рассматривалась не с чисто юридических позиций, а в широком контексте: как нравственная, психологическая, экономическая. И, безусловно, ведущая – это воспитание ребенка. Ведь все разделы детей при разводах родителей травмируют ребенка, про это взрослые в пылу выяснения своих личных взаимоотношений забывают. Как и не помнят о такой простой вещи: от воспитания зависит, каким человеком станет дочь или сын.

Система воспитания у нас носит печать тоталитарной системы, одним из пороков которой является всеобщая феминизация. Ведь у нас же практически везде детей воспитывают женщины – в детском саду, в школе, в других детских учреждениях. Мужчины же явно устранены от воспитания детей. Их нет в детских садах, очень мало в школах. Поэтому необходимо всячески поддерживать стремление отцом выполнять свои первейшие родительские обязанности. И почему, собственно, если отец хочет участвовать в воспитании детей, мы должны ему в этом отказать? Мать считает, что ее бывший муж – отрезанный ломоть. Наша же цель заключается в том, чтобы родители поняли – ребенок общий. Поэтому они должны думать о том, как сделать так, чтобы ребенку было лучше, а не думать лишь о своих интересах и амбициях.

– А если отец сознательно не хочет принимать участие в воспитании своего ребенка?

– Это совсем другая проблема. Я же говорю о том, когда ему не дают этого делать. В силу сложившейся практики споры о детях решаются в судебном порядке, и, как правило, в 99 процентах – в пользу матери. Безусловно, в этом нет ничего плохого. Плохо то, что суды не аргументируют, почему ребенок будет проживать именно с матерью. А делать это необходимо, ибо в законе закреплен принцип равенства родительских прав.

Конечно, если решается судьба грудного ребенка, тут все ясно – он должен жить с матерью. Но когда вопрос стоит о судьбе трехлетнего, семилетнего или тринадцатилетнего ребенка, то тут, согласитесь, нужна убедительная аргументация истца и суда.

– А вы уверены, что с отцом ребенку будет лучше?

– Поймите меня правильно, я ведь не за то, чтобы детей передавали отцам, а за то, чтобы и отец, и мать совместно участвовали в решении судьбы и в воспитании своих детей. И суд должен сделать для этого все необходимое.

Ведь правовой и нравственный принцип равенства прав родителей и заключается в том, что, определяя степень участия в судьбе ребенка матери, нельзя забывать и об отце.

– Верно ли то, что через месяц будет принят закон, защищающий права отца?

– Не думаю, что в этом есть необходимость. Наблюдается практика, когда законодатель принимает по одной общей проблеме целую серию частных законов, которые все равно не решают эту проблему в целом, в то время как можно было бы решить проблему в комплексе, в целом, и тем самым снять решение частных вопросов. Я не вижу особой необходимости в специальном законе о защите прав отцов. Есть конституционные нормы, закрепляющие права родителей и права детей. Есть международно-правовые документы о правах ребенка. Их надо ратифицировать и положения этих документов реализовать в нашем семейном и ином законодательстве. В частности, действующая Конституция РФ регулирует семейные отношения, говорит о правах родителей, их ответственности, о равенстве прав родителей перед законом.

– Вы защищаете мужчин. Но, может быть, сейчас, когда понятие семьи несколько изменяется, роль отцов в воспитании детей не так уж и важна.

– Вы так рассуждаете, потому что у вас наверняка есть отец. А я воспитывался без отца, если мне не изменяет память, класса с пятого. И с содроганием вспоминаю это до сих пор, как я переживал, чувствовал свою какую-то ущербность. Сам факт развода родителей для меня был трагедией. Я не осуждаю отца, тем более сейчас, когда у меня есть уже внук и жду другого. Отец для ребенка всегда остается отцом.

А у нас есть даже примеры из судебной практики, когда отцу отказывают в воспитании ребенка только потому, что он, к примеру, инвалид. Инвалидность подчас рассматривается как решающее доказательство того, что отца необходимо отлучить от участия в воспитании ребенка.

– Это как-то даже странно слышать.

– И тем не менее это так. Но инвалидность бывает разной, это во-первых. А во-вторых, ведь ребенок смотрит на отца не как на инвалида, а как на равного, любимого человека. Отец… и этим все сказано! Я уверен, что он ему роднее любого другого – красивого, импозантного, но совсем постороннего человека.

Никогда не забуду один случай. В метро ехал человек с лицом, на которое невозможно было смотреть. Возможно, оно было обожжено кислотой. На руках был ребенок – годика полтора, два от силы. Так вот надо было видеть весь облик этого малыша, который прижался к лицу отца. Для него это было самое красивое лицо в мире!

– Говоря о правах родителей ребенка, невозможно обойти, пожалуй, одну из самых важных проблем – алименты.

– Да, кстати, об алиментах. Отец не живет с ребенком, платит алименты, но почему-то у нас так принято, что алиментами распоряжается только мать, а отец полностью исключен из этого общего дела. А ведь юридически отец имеет право участвовать в совместном решении вопросов о расходах, даже в распоряжении алиментами, получаемыми матерью на содержание ребенка, а не на свои собственные нужды…

Комментарий. Г-н Витрук демонстрирует прекрасное знание проблемы и доброжелательное отношение к отцам, однако, даже в его высказываниях сквозит понимание решения о воспитании ребенка одним из родителей как отлучение от воспитания другого. Мы расцениваем такой подход как пережиток тоталитаризма, порочную убежденность в том, что гордиевы узлы нужно непременно рубить. В то же время многие цивилизованные страны отказались от жесткого определения места проживания ребенка при разводе, от однозначной привязки ребенка только к одному из родителей, ужесточили наказание родителя, нарушающего главное право ребенка – на воспитание обоими родными родителями в равной мере. Эти страны не искоренили общественный порок полностью, однако значительно уменьшили его остроту, чего нельзя сказать о нашей стране.

Важным является замечание о том, что "юридически отец имеет право участвовать в совместном решении вопросов о расходах, даже в распоряжении алиментами, получаемыми матерью на содержание ребенка, а не на свои собственные нужды". Этот рычаг редко используется отцами. В то же время имеют место случаи получения матерями алиментов, значительно перекрывающих потребности ребенка. Это дает возможность некоторым из них не только вести разгульный образ жизни, забывая о ребенке, но и прятать ребенка от отца. В подобных случаях можно рекомендовать высокооплачиваемым отцам, возбуждающим иски о защите своих родительских прав, включать в них требование отчета об использовании полученных такими матерями алиментов. В случае установления нецелевого использования алиментов просить суд о снижении размера выплачиваемой доли (ст. 81, п. 2 Семейного кодекса), либо об установлении размера алиментов в твердой денежной сумме (ст. 83 СК) и меньшего размера.

Источник: http://www.orc.ru/~otcydeti/jurists.html#j3


В лучших интересах детей...

Эти ссылки ведут к различным страницам

В лучших интересах детей...
Винди МакЕлрой. 1 июля 2003 г.
(перевод с английского)

Новый юридический термин дал ход дебатам в Северной Америки: "опровержимая презумпция совместной опеки", что означает, что семейные суды должны исходить из предположения, что разводящиеся родители одинаково разделят бремя юридической и физической заботы об их детях, если только не существует препятствий непреодолимого свойства. Сторонники такого подхода говорят, что дети в результате, более вероятно, останутся после развода их родителей с их матерью и отцом, если, конечно, один из родителей не покажет свою непригодность. Почему же эта идея вызывает споры? Феминистские организации, подобные NOW (Национальная организация для женщин), заявляют, что опровержимая презумпция совместной опеки нанесла бы вред текущему стандарту: "в лучших интересах ребенка." Они заявляют, что судебная семейная система слепо передаст детей их насильственным отцам. Вместо совместной опеки, такие феминистки желают, чтобы дети оставались с "главным воспитателем" - в основном с матерьми. Широко разрекламированный калифорнийским отделением NOW "Отчет о семейном суде 2002" рекомендует, " устранение тенденции к внедрению совместной опеки - всегда в лучших интересах ребенка. Это - ложное предположение, которое не поддерживается реальностью... Единоличная опека [должна] базово предоставляться главному воспитателю." Короче говоря, защитники прав отцов хотят, чтобы совместная опека была базовым правилом при разводе. Политкорректные феминистки хотят, чтобы единоличная опека предоставлялась основному воспитателю. Обе ситуации могли бы быть обратимы; то есть они могли быть пересмотрены судом. Такие феминистки уверены, что благополучие детей находится в противоречии с родительскими правами не основного воспитателя, в основном отцов. Тем не менее, обе группы утверждают, что они действуют в интересах детей, продвигая их любимую форму опеки. Каждая сторона этих дебатов может указать на отдельные случаи, демонстрирующие, что в лучших интересах детей быть под опекой отца или матери, но не обоих. Но отдельные случаи не годятся, чтобы на их основе создавать хорошие законы. Если отцы могут приносит пользу детям, то мужчины как категория не должны быть ограничены в праве на опеку просто потому, что существуют отдельные плохие отцы. То же самое можно сказать и относительно матерей. Если дети нуждаются как в матерях, так и в отцах, должна быть презумпция совместной опеки при разводе. Когда встречаются исключения их правил, когда отец или мать - не соответствуют требованиям родителя - например, он, или она физически насильственны - тогда опека могла бы быть аннулирована. Отстаивая важность отцов, сторонники совместной опеки указывают на исследования, такие как представленные в анализе 100 научных работ в "Важность отцовской любви: история и современное свидетельство", эссе, изданное Американской Психологической Ассоциацией. Эссе приходит к выводу, что хорошая отцовская забота - столь же важный фактор как хорошая материнская забота для "социального, эмоционального, и познавательного развития" детей. Лишенные отцовского внимания дети гораздо более склонны к злоупотреблению наркотиками, преступлениям, депрессии и насилию. По крайней мере, два аспекта детской опеки были бы существенно улучшены совместным соглашением. Финансовый: деньги далеко не самая главная ценность, которую могут дать родители, но достаточно важная. Совместная опека может облегчать главную жалобу, слышимую от одиноких матерей: папы-неплательщики, которые не платят детскую поддержку. "Хартфорд Адвокат" повторяет тему, обычную для сторонников отцовских прав, "существует важная связь между количеством контактов, которые "второй" родитель имеет с ребенком и готовностью того человека оплачивать детскую поддержку. В 1991, приблизительно 4.4 миллиона таких родителей с привилегиями посещения и-или совместной опекой задолжали детскую поддержку. Из этого числа, 79% оплачивали всю или часть ее. Для сравнения, только 56% из этих 900,000 человек без прав посещения или совместной опеки платили все или часть того, что они задолжали." Совершенно очевидно, что воспитание требует регулярного контакта с детьми. Родители, не получившие право на опеку, энергично жалуются о перемещение детей, родителями, которым была предоставлена опека, на сотни, а иногда и на тысячи миль . Научная статья в июньском 2003 выпуске журнала "Психология Семьи" исследовала негативное влияние перемещения детей. Активист движения за отцовские права Гленн Сакс объясняет что "среди 14 различных связей с [в исследование] благополучием молодых людей, перемещение коррелироваллось со значительным негативным влиянием у 11 из них." Совместная опека распространила бы некоторые дополнительные требования к отделенным родителям, например, к большему сотрудничеству относительно детей. Если так, это могло бы иметь хорошие последствия. Кроме того, совместная опека предполагала бы меньше враждебности уже только потому, что власть и ответственность будет юридически поделены. Семейный закон изменяется от штата к штату. Во многих штатах, судьи не будут назначать совместную опеку - особенно совместную физическую опеку - если один родитель возражает. "Статус враждебного родительского вето." Однако необходимо намного больше, чем простое возражение, чтобы лишить кого-то - его или ее - родительских прав. Для суда необходимо реальное свидетельство неподобающего поведения. Ибо всякий раз как вы отрицаете право человека быть родителем, вы лишаете ребенка матери или отца. Опровержимая презумпция совместной опеки является в лучших интересах детей.


В чём причина войны полов.

Эти ссылки ведут к различным страницам

В чём причина войны полов.
Не стоит во всех бедах обвинять женщин и феминизм.

В предыдущей статье "Война полов" был задан вопрос: в чём причина войны полов и этой странной, непонятной ненависти женщин к мужчинам?

Пока мужчины додумались только до такого объяснения: женщины - стервы и феминизм - главный враг мужчин. Для тех, кого не устраивают такие объяснения, предлагаем свою версию.

Феминизм - всего лишь одно из орудий у той силы, которая стремится подавить мужчин. Не стоит обвинять женщин во всех бедах мужчин. Разве феминистки захватили власть в стране, разве они наполняют зал парламента и правительственные кабинеты? Разве не мужчины принимают законы, дающие преимущества женщинам и угнетающие мужчин? Напомним, о чём речь: неравенство в возрасте выхода на пенсию, в разной продолжительности жизни, в разных стандартах мед.обслуживания, условиях труда по найму, тяжести профессий. Воинская повинность обязательна для мужчин, но женщины от неё свободны. Разная жёсткость наказаний по суду за одинаковые преступления для разных полов... список очень длинный. Особенно сильно неравенство мужчин и женщин проявляется в области семейного и имущественного права и правоприменения: если женщина решит испортить жизнь мужчине, она его и разорит, и бомжем сделает, и нервы измотает, и ребёнка заберёт. Все возможности для этого созданы.

Но первопричина всего этого не сами женщины, тем более, не их "демоническая сущность", "женская мораль" и т.п. Ведь есть страны, где женщины - вполне адекватные люди, где семейная жизнь нормальная ("исламские", "конфуцианские" страны). У нас женщин используют для борьбы с мужчинами, разжигая худшие свойства их натуры. Даже если не было бы движения феминизма, антимужская политика осуществлялась бы. Это видно на примере СССР, где не было самостоятельных, неподконтрольных государству и КПСС, организаций, но подавление мужчин и возвеличение женщин велось целенаправленно и мощно. Кто всё это делал? Ответ очевиден.

В созданных нам условиях брак - занятие опасное, нервное, убыточное. Боевые действия идут полным ходом в каждой семье. Разыгрываются отвратительные сцены. Все силы - на стороне женщин. Их поддерживают гос. структуры, суды, политики, гос. программы, законы. В 2006 году государством "Россия" приняты программы повышения рождаемости и укрепления семьи, говорится о больших суммах, которые будут передаваться для этой цели... женщинам. О мужчинах не вспоминают, похоже, они государством уже не рассматриваются как полноправные члены общества и семьи. Нет и программ поддержки мужчин. Понятно, кто устанавливает матриархат? Посмотрев на всё это, многие вообще отказываются иметь дело с женщинами, много браков распадается, многие не желают вступать в брак и становиться подкаблучниками, многие обращаются к альтернативе типа гомосексуализма (который в данных социальных условиях будут вынужденным, не настоящим, замещающим норму - ведь угроза мужчине от женщин в семье серьёзная и реальная).

Мужчины подвергаются многосторонней эксплуатации. Кроме эксплуатации со стороны нанимателя-работодателя, уплаты налогов государству, что обязаны делать и женщины, мужчины должны содержать семью, отдавать львиную долю заработанного жене и детям. В стране - масса мужчин-алиментщиков, которые по суду обязаны отдавать часть заработка бывшей жене, но равного им количества женщин, обязанных по суду отдавать бывшему мужу часть своего заработка на тех же условиях и по аналогичным причинам - не наблюдается. Кроме этого мужчин эксплуатируют квартирные хозяева, у которых они должны снимать жильё, ростовщики, в случае взятия кредита в банке и т.п.

Жёны изгоняют мужей на заработки в другие города (в стране дикая безработица и мужчины лишены средств к существованию), а сами сидят дома. Во время кратких визитов домой с этих рабских работ муж отдаёт заработанное жене. 13 сентября 2006 г. программа "Времячко" показала сюжет о таком приезжем в Москву строителе, которому на ногу упала плита, и он лишился ноги. Теперь он бомжует, как и остальные 4 000 000 российских бродяг, хотя у него где-то есть и квартира, и жена, и дочь. Но жена с дочерью в телефонном разговоре ему сказали, чтоб он домой не возвращался, такой он им не нужен. Характерно, что в аудитории программы это не вызвало возмущения, удивления - изгнание женщинами мужчины на улицу обсуждению не подлежит и уже стало нормой, мужчина молчаливо считается рабом, лишённым прав, с которым позволено делать всё.

Глупо во всей этой политике обвинять феминизм. Феминистки и озверевшие от данной им власти бабы - враги мужчин, но враги не главные. Феминистки всего лишь работают на подхвате, законы против мужчин разрабатываются (и главное - проталкиваются) в каких-то скрытых от общественности структурах, не обязательно отечественных, ведь на нашей территории действует глобализм. В 2003 году, как сообщалось, депутатка гос. Думы России мадам Лахова внесла закон по половым проблемам (стыдливо называемым "гендерными") на рассмотрение в Думу (О ГОСУДАРСТВЕННЫХ ГАРАНТИЯХ РАВНЫХ ПРАВ И СВОБОД И РАВНЫХ ВОЗМОЖНОСТЕЙ МУЖЧИН И ЖЕНЩИН В РФ, главная новация которого - законодательное квотирование рабочих мест и политических постов по половому признаку). Однако, если учесть, что такой же закон примерно тогда же был внесён на рассмотрение в верховный совет Украины (кстати, тут внёс его на рассмотрение депутат-мужчина), и в 2006 году его окончательно приняли, понимаешь, что есть и третья сила, которая надоумила депутатов обеих стран. Ведь не реально, чтоб случайно, одновременно, независимо друг от друга, в разных странах законодателям самостоятельно пришло в голову принять похожие законы.

Такое же положение мужчин и в других европейских странах СНГ, в частности, в Украине.

Часть женщин не хотят видеть мужчин слабыми, униженными, нищими, понимая, что это плохо и для самих женщин, которые по-прежнему стремятся к настоящим сильным мужикам, иногда даже с усами и с бородой, но которых уже практически нет (сами же и помогали государству их изничтожать), и по которым остаётся только тосковать. Как проявление нормальности и здравомыслия женского пола в литературе приведём ссылку на статью известной писательницы Т.Толстой.

Источник: http://usachi.narod.ru/prichina.htm


Важность отцовской любви

Эти ссылки ведут к различным страницам

Важность отцовской любви: история и современное свидетельство.
Ронер, Рональд П, Венециано, Роберт А. .
(перевод с английского)

В целом.

Эта статья исследует культурное строительство отцовства в Америке, также как последствия этого строительства как фактора недооценки отцов — особенно отцовской любви — почти за столетие в развитие и исследование семьи. Она содержит обзор 6 категорий эмпирических исследований, показывающих мощное влияние отцовской любви на социальное, эмоциональное и познавательное развитие детей. Многое из этого свидетельства говорит, что влияние отцовской любви на развитии потомства столь же велико, а иногда и большее, чем влияние материнской любви. Некоторые исследования заключают, что отцовская любовь - единственный существенный предсказатель определенных результатов после учета влияния любви матери. В целом, любовь отца, кажется, имеет столь же глубокое влияние как любовь матери для психологического благополучия и здоровья потомства, также как в совокупности психологических и поведенческих проблем.

Для большинства людей наиболее важные факторы жизненной удовлетворенности или неудовлетворенности вращаются вокруг персональных отношений с другими людьми (Duck, 1988, 1991; Rohner, 1994, 1999). Для детей, такими людьми, прежде всего, являются родители.1, обширная литература показывает, что качество персональных отношений — особенно персональные отношения родителей и детей — главный предсказатель психосоциального функционирования и развития, как для детей, так и для взрослых. Один чрезвычайно важный компонент концепции "качество отношений" имеет отношение к теплоте, благосклонности, комфорту, заботе, уходу, привязанности, или просто любви. В контексте родительско-детские отношения, мы суммируем эти элементы в конструкции родительского приятия-отторжения или, более широко, в размере родительской теплоты (Rohner, 1986, 1999). Четыре десятилетия кросс-культурных и интракультурных исследований проблем родительского принятия-отторжения Rohner (1960, 1975, 1986, 2001) показывает, что родители всюду в мире могут выражать их любовь или недостаток любви одним или комбинацией четырех главных способов. Родители могут, например, быть теплы и нежны (или холодны и сдержаны), враждебны и агрессивны, или безразличны и пренебрежительны, или они могут участвовать в недифференцированном отторжении. Недифференцированное отторжение обращается к эмоционально усиленной вере индивидуумов, что их родители в действительности не заботятся о них, не хотят их, или не любят их, без обязательного наличия ясных поведенческих индикаторов, что родители - (или были) сдержаны, агрессивны, или пренебрежительны к ним. Эти и другие связанные концепции, такие как родительская поддержка, уход, близость, и забота — концепции, которые часто используются более или менее попеременно исследователями — являются центральными элементами в образовании конструкции родительского принятия-отторжения отклонения или, попросту говоря, родительской любви.

Исследование в каждой главной этнической группе Америки (Rohner, 2001), во множествах наций (Khaleque и Rohner; Rohner и Britner), и с несколькими сотнями обществ в двух главных кросс-культурных сравнительных примерах (Rohner, 1975, 1986, 2001) показали, что дети и взрослые всюду — независимо от различий в расе, языке, поле, или культуре — реагируют схожим образом, когда они испытывают на себе любовь или нелюбовь, наиболее важных для них людей. Подавляющая часть исследований, имеющих дело с родительскими приятием-отторжением, концентрировалась главным образом на поведение матерей. Исторически, возможные влияния отцовского поведения в значительной степени игнорировались.

Эта статья обсуждает свидетельства редкости исследований влияния отцов, особенно отцовской любви. Она исследует культурную конструкцию отцовства в Америке и последствия этой конструкции как основной побуждающий фактор игнорирования отцов в исследование почти за целое столетье. Наконец, она обсуждает возрастающие свидетельства о значении недавнего признания важности влияния отцовской любви для детского развития (Rohner, 1998). Перед тем как продолжить, нам необходимо определиться, что эта статья концентрируется на свидетельстве о влиянии связанных с любовью поведения отцов — или просто отцовской любви — относительно социального, эмоционального, и познавательного развития и функционирования детей, подростков, и взрослого потомства. Этот акцент на важности отцовской любви не должен быть рассмотрен как умаление важности материнской любви. Скорее, это намерение подчеркнуть потребность рассмотреть влияние отцов также как матерей всякий раз, когда это возможно. Наконец, где уместно, эта статья адресует некоторые из предшествующих эффектов отцовской любви, включая половую и этническую принадлежность. Другие предшествующие факторы, включая качество брака, развод и детский характер, были исследованы, например, у (Booth и Crouter, 1998; Lupton и Barclay, 1997; Phares, 1996, 1997).

Отцы: исторически недооцененные.

Совсем мало известно о фактическом поведение родителей в американских семьях до 1930-ых, когда эмпирические исследования детей и семьях только-только начинались. Большинство из того, что известно о детском воспитании до того времени, идет из таких источников как популярные журналы, медицинские и религиозные книги, журналы, и биографии. Эти тексты имели тенденцию призывать родителей — почти всегда матери — вести себя специфическим способом. Или они утверждали, что родители (матери) вели себя специфическим способом без подкрепления этого свидетельствами. Кроме того, некоторые авторы делали недокументированные обобщения эффектов материнского (редко отцовского) поведения. Некоторые, например, пошли так далеко, что поместили все бремя детского благополучия в этой жизни и следующий на плечи матерей. Например, вот что Элизабет Халл написала в журнале "Материнский Помощник" в 1849г.:

"Да, матери, в некотором смысле, судьба искупленного мира вложена в ваши руки; это - для вас говориться, должны ли ваши дети быть уважаемыми и счастливыми здесь и подготовленными к великолепному бессмертию, или же они опозорят вас, и возможно, принесут ваши седые волосы в печали к могиле, и обрекут себя на вечное отчаяние!" (С. 27)

Ранее, в 1700, Руссо уже объявил, что "любовь матерей вылечит все беды общества" (как цитируется у Kagan 1978, с. 54).

В течение больше чем 200 лет, любовь матери рассматривалась первостепенной в детском развитии (Kagan, 1978; Stearns, 1991; Stendler, 1950; Sunley, 1955). Кроме того, подразумевалось, что матери должны были нести почти исключительную ежедневную ответственность за заботу о детях. Отцы редко упоминались в популярной прессе до середины 1920-ых (Atkinson и Blackwelder, 1993), кроме как иногда кормильцы, следящие за дисциплиной, преподаватели, и нравственные наставники. Любовь отца была фактически непризнанна средствами информации. Большие изменения произошли в середине 1920-ых. Как иллюстрация, Atkinson и Blackwelder рассмотрел пример 1,482 популярных статей журналов с 1900 по 1989. Они нашли, что к середине 1920-ых нейтральные в половом отношении статьи о "воспитании" начали преобладать над статьями о "материнской заботе". То есть родитель начал вытеснять мать в большинстве статей. Это весьма возможно, тем не менее, как отмечают Atkinson и Blackwelder, ввиду того, что женщины начали пополнять рабочую силу в увеличивающихся количествах, популярные писатели нашли более приемлемым использовать термин "родители", хотя фактически подразумевалась мать. В любом случае, только 16 % всех изданных статей, более или менее явно имели дело с отцами. Этот процент немного колебался в популярной прессе в течение всего 20-ого столетия.

Это свидетельство редкости сообщений об отцах и особенно об отцовской любви в популярной печати поддержано Ellner (1973), кто рассмотрел каждую статью, связанную с детским воспитанием в течение первых 6 месяцев 1950, 1960, и 1970 в трех ежемесячных журналах ("Домохозяйки", "Домашнее Хозяйство" и "Родители"). Из этих 177 рассмотренных статей, только 3 имели дело с отцами. В них, отцы убеждались участвовать в дисциплине их детей и в детском сексуальном образовании. Кроме того, отцы рассматривались как важные образцы для подражания для сыновей и как модели мужа для дочерей. Ни одна из статей не затрагивала вопросы отцовской любви.

Более ранние профессиональные публикации о детском развитии и исследованиях семьи отражают тенденции, найденные в популярной прессе. Peterson, Becker, Hellmer, Shoemaker и Quay (1959), например, исследовали профессиональную литературу по родительско-детским отношениям с 1929 по 1956. Они нашли приблизительно 169 публикаций, имеющих дело с отношениями мать-ребенок, но только 12 (7 %) описывали участие отца. Eron, Banta, Walder, и Laulicht (1961) подтвердили это заключение, когда они оценили, что было издано приблизительно в 15 раз больше публикаций о материнском воспитании, по сравнению с отцовским. Кроме того, они нашли, что, когда информация была собрана об отцах, она исходила от жен, а не от отцов. Nash (1965) спорил, что эта тенденция получать информацию об отцах от матерей (или от детей) следовала из неявного предположения исследователей, что сами отцы были недоступны из-за вне домашних экономических обязанностей.

Трудно определить из этих ранних обзоров профессиональной литературы, какой процент от немногочисленных исследований, которые имели дело с отцами, исследовал и отцовскую любовь. Оценка может быть сделана, тем не менее, из работ Rohner и Nielsen (1978). Эти авторы провели критический обзор литературы, имеющей дело с родительским принятием-отторжением с 1930 по 1976. В их работе они нашли приблизительно 600 значимых исследований. Из них в 108 (17 %) упоминались отцы, но 70 % последних относилось к 1960-ым и 1970-ым, времени, когда много других исследователей также признавали отцов как значимых фигур в воспитании. Phares и Compas (1992), например, изучили каждую статью в восьми клинических и детских и юношеских журналах с 1984 по 1991. Авторы хотели установить возможное половое предубеждение в сообщениях о родительском влияние в детской и юношеской психопатологии. Они нашли, что 48 % рассмотренных статей включали только матерей, принимая во внимание, что 1 % включили только отцов. Однако, 26 % исследований получили и анализировали данные и для матерей и отцов. Эти цифры являются отражением факта, что действенная революция в признание отцов произошла, начиная с 60 и 70 гг., хотя только в меньшей степени было признано влияние отцовской любви (Biller, 1974, 1981, 1993; Hanson и Bozett, 1985, 1991; Hewlett, 1992; Lamb, 1975, 1981, 1986, 1997; Mackey, 1996; Radin, 1981). Мы попробуем теперь ответить на следующий вопрос: почему любовь отца была так недооценена почти за столетье в исследовании родительско-детских отношений?

Отцовство - культурная конструкция

Часто неучтенное и непризнанное, многое из поведенческой науки - представляет большую ценность (Kaplan, 1964; Silverstein и Auerbach, 1999). Исследовательские вопросы, которые расценивались уместными и заметными в определенные периоды времени, обычно располагались в рамках культурных представлений, часто широко принятых у населения, но, конечно, в пределах научного сообщества более специфично. Проблема отцовства - как раз этот самый случай. Отцовство - культурная конструкция (Doherty, Kouneski, и Erickson, 1998), и однажды сформулированная, она имеет значение для последующего поведения тех, кто разделяют веру и предположение, определяющих эту конструкцию.

Вопрос должен вести к пониманию значений, обычно связываемых в Соединенных Штатах с концепциями отца, отцовства и отцовского воспитания и признавать ограничения, которые неявно соединены с поведением в результате принятия этих значений (то есть, культурная конструкция) как истинных. Конечно, чтобы полностью понять культурное истолкование отцовства, нужно также понять его противоположность - материнство. И нужно также понять, что обе конструкции - находятся под влиянием культурных концепций мужественности и женственности. В наше намерение не входит распутывать весь лабиринт значений и поведенческих следствий всех этих концепций и отношений, но просто подтвердить, что они существуют. Пока мы хотим только остановиться на культурном значении отцовства в Америке относительно материнства и исследовать значения этой концепции для исследования поведенческой науки о родительско-детских отношений.

Для большинства Американцев концепции отца и отцовства, кажется, означают очень различные области поведения и отталкиваются от концепций матери и материнства. Семантически, культурная схема отцовской заботы, не подразумевает аналогичного значения материнской заботы. Понятие "материнская забота" выявляет, для многих, теплые, нежные, лелеющие чувства, принимая во внимание, что термин отцовская забота выявляет более сильные, более холодные, тяжелые и менее нежные чувства (Rohner, 1995). Термин "отцовская любовь" не используется в каждодневном дискурсе, как любовь матери. Даже сама фраза "отцовская любовь" звучит странно для многих, куда комфортнее произносится "любовь матери" (Rohner, 1995). Популярная литература заполнена упоминаниями о материнстве и родительстве в значение заботы и воспитания. Но термин "отцовская забота" почти никогда не используется в этом контексте. Когда же он используется, термин пребывает в контексте вопроса "от кого рожден?" Даже нейтральный в половом смысле термин "родитель" обычно подразумевает мать. И мы обнаружили в нашем собственном преподавании, что студенты, — включая аспирантов, — часто неправильно читают и даже слышат термин "отцовский" как "родительский", который тогда переводится как материнский/мать.

В некоторых отношениях, концепция отцовства изменилась драматично в течение последних 300 лет Американской истории (Lamb, 2000). Согласно E. H. Pleck и Pleck (1997), например, идеальным образом колониального европейского американского отца в 1600-ых и 1700-ых являлся образ строгого патриарха. С 1830 до 1900 идеальным образом отца был образ кормильца. С 1900 до 1970 идеальный отец это приветливый папа, приятель и образец для полового подражания. Начиная с 1970-ых и по сегодняшний день, идеальным образом отца считается сородитель, одинаково разделяющий с его партнером заботу о детях. Это изображение культурной концепции идеального отца очень упрощено, конечно, но оно содержит важных идеи, которые были широко распространены, и оно показывает, как культурные концепции отцовства изменились за время.

Один из наиболее долгоживущих исторических элементов, определяющих отцовство, не имеет никакого отношения к взращиванию детей, но имеет дело с предположением, что главной ролью отцов в рамках семьи является роль кормильца (La Rossa, 1997). На протяжении всего 20-ого столетия и ранее — от начала индустриализации в 19-ого столетье — много американских мужчин судили о себе (и оценивались другими) по шкале успешности в качестве мужа и отца в их способности обеспечивать их семьи (Stearns, 1991). Начиная с 1940-ых, эта роль была несколько изменена, хотя это не было слишком заметным изменением. Принятая за основу идеология мужчины как кормильца, использовалась многими исследователями в течение 20-ого столетия, чтобы объяснить очевидную ограниченную вовлеченность в детское воспитание (Griswold, 1993).

Что более важно, много поведенческих ученых до 1960-ых и 1970-ых предполагали, что отцы были относительно незначительны для здорового развития их детей (Cabrera, Tamis-LeMonda, Bradley, Hofferth, и Lamb, 2000; Nash, 1965; Rapoport, Rapoport, Strelitz, и Kew, 1977). Более того, отцы, как считалось, играли периферийную роль в воспитание, потому что дети проводили большинство своего времени с их матерями. Некоторые даже доказывали, что отцы не имеют биологических способностей для заботы о детях, в отличие от женщин (Amato, 1998; Belsky, 1998; Benson, 1968). Эти концепции, выглядели ведущими в популярной прессе и во многих телевизионных программах в течение 1950-ых и 1960-ых, изображавших глупых и неумелых отцов (Mackey, 1996). Но не все литературные и визуальные изображения отцов были отрицательными. Например, кино и телесериалы такие как "Комната для папы", "Отец знает лучше", "Косби-шоу", и другие изображали теплых, любящих и компетентных отцов. Точно так же некоторые романы, написанные в 19 и 20 веках, рисуют образ любящего и компетентного отца. Боб Кратчит у Дикинса (1843) в "Рождественском гимне" и Аттикус Финч у Ли (1960) в "Убить Пересмешника". И даже при том, что отцы в комиксах иногда карикатурно изображались как неуклюжие некомпетентные, La Rossa, Jaret, Gadgil, и Wynn (2000) отметили, что эти символы часто преподносились с 1940 до 1999 как заботливые и способные отцы.

Культурная концепция в отношении отцов, определяющая их роль в воспитании детей как несущественную, бок о бок существует с противоположной о первенстве матери. Мы прокомментировали ранние и поздние издания. Сейчас мы рассмотрим более подробно то, что фактически все влиятельные теории детского развития в течение прошлого столетия принимали за постулат недоказанную предпосылку, что матери были наиболее важны в детском развитии. Например, психоаналитическая теория, специфическая и психодинамические теории вообще предполагают, что детские взаимоотношения матери с ребенком — особенно в течение первых 6 лет жизни — являются критическими для нормального детского развития. Ранняя теория привязанности, слишком фокусировалась на узах матери и ребенка, также как и существенные части научительной теории и познавательно-развивающей теории (Lamb, 1975, 1981, 1986; Phares, 1992, 1996). С этой фалангой выдающихся теорий, сходящихся в представлении, которое получило широкое доверие в Америке, немногие исследователи в первой половине от 20-ого столетия высказывали необходимость изучить влияние отцовского воспитания на детское развитие. Общепринятая мудрость утверждала, что компетентная материнская забота была всем для детей, реально необходимым для успешного познавательного, социального, и эмоционального развития (Bronstein и Cowan, 1988). Или, как один исследователь написал в анонимной рецензии на эту статью: "Мы провели много времени, изучая матерей, потому что мы думали, что они были важны, не потому что мы думали, что отцы не являлись такими."

Подобные культурные предположения относительно отцовского воспитания связаны с широко общепринятым взглядом на половую роль и половую идентичность мужчин и женщин. В этом отношении, большинство американцев — мужчины и женщин — кажется, ассоциируют заботу о детях с женским поведением. Около десятилетия назад, многие американцы расценивали как признак немужественности для мужчины, если он проводил много времени в заботах о детях, разве что являясь своего рода поддержкой и резервом для матери. Общее теоретическое предположение, найденное даже так недавно как 1970-ые и 1980-ые утверждало, что главный вклад отцов в детское развитие был косвенный, через их экономическую и эмоциональную поддержку матерей (Biller, 1993; Maccoby и Мартин, 1983). Эта предпосылка может быть получена в итоге следующим образом: наиболее важный вклад, который отец может дать его детям, достигается через обеспечение и любовь к их матери. Суммируя, широко принятая культурная схема отцовства до 1970-ых (и все еще актуальная и сегодня) имеет две составляющих. В одном случае речь идет об отцовской компетенции как воспитателя, в другом случае о влияние отцовского воспитания на детское развитие. С одной стороны утверждается, что отцы часто некомпетентны и, возможно, даже биологически неприспособлены к воспитанию детей, во втором случае, утверждается, что влияние отцов на детское развитие относительно незначительно или, по крайней мере, периферийно или косвенно.

Эффект усваивания этих культурных представлений как собственных персональных убеждений, кажется, иногда ведет, хоть и не к преднамеренным, но реальным последствиям. Наиболее известный результат влияния этих представлений на протяжении большей части 20-ого столетья привел к минимизации присутствия отцов во многих господствующих поведенческих научных исследованиях, также как и в клинических исследованиях (Phares, 1997). Поскольку было принято, что матери, но не отцы были важны в детском развитии, исследователи имели тенденцию изучать главным образом поведение матерей. Конечно, они нашли существенные эффекты материнского поведения, которые служили стимулом для исследователей и в дальнейшем изучать матерей. И побочный эффект этих результатов тоже в свою очередь, казалось, укреплял веру исследователей, что отцы не являются важными, ввиду большой важности матерей. Кроме того, поведенческие ученые и клинические практикующие врачи или юристы чувствовали далее себя оправданными в исключении отцов из их работ, потому что матери проводили самое большое количество времени с детьми, и поэтому аргументировалось, что они должны иметь самое большое влияние на детское развитие (Ferholt и Gurwitt, 1982; Phares, 1996). Наконец, отцы имели тенденцию быть исключенными из исследований, потому что подразумевалось, что основная роль отца заключается в выполнении экономических обязанностей.

Относительно немногочисленные исследования, которые включали отцов до 1970, имели дело с разнообразием проблем, но редко с любовью отца. Это упущение будет широко распространенной "тенденцией среди исследователей и теоретиков, способствовавшей некритическому принятию предположения, что отцы выражают меньшее количество привязанности и понимания к детям, чем матери" (Walters и Stinnett, 1971, с. 102). Действительно, много поведенческих ученых и клинических врачей, казалось, приняли постулат, что главная роль отцов в семье была в инструментальной области, а в то же время, что главная роль матерей была в выразительно - эмоциональной области (Parsons и Bales 1955). Принятие этих предположений выразилось в очень ограниченном исследование, исследующим связь между отцовской любовью и результатами детского воспитания.

Подтверждение важности отцов и отцовской любви.

Постепенно, много поведенческих ученых начали подтверждать, что отцы не должны исключаться из исследований по детскому развитию и особенно изучения родительского приятия-отторжения. Начало почти удивленного и сдержанное признание этого факта началось в 1960-ых и 1970-ые из-за слияния трех источников влияния. Первое, как мы отметили ранее, свидетельство важности отцов и отцовской любви постепенно нарастало, но поведенческие ученые до самого последнего времени в основном игнорировали эти свидетельства. Второе, возникновение феминизма привело, в конечном счете, к переоценке культурных представлений о женской идентичности. Переоценка значения женственности повлекла за собой и переоценку значения мужественности.

Этот интерес к полоролевой переоценки подпитывался фактом, что матери с детьми пополняли рабочую силу в беспрецедентных количествах. В 1960, например, меньшее чем 40 % американских матерей работало вне дома, но к 1972 уже почти 50 % (Biller, 1993). К 1997, 68 % матерей в Соединенных Штатах с детьми моложе 18 лет были заняты на работе полное или частичное время ("Детские Тенденции", 2000). Поскольку больше матерей начали работать, все чаще стали звучать призывы к отцам быть более вовлеченными в заботу о детях и домашнюю работу (Biller, 1993; Bronstein и Cowan, 1988; Griswold, 1993). Для успешного выполнения этой цели требоваллся частичный пересмотр половых ролей (Jain, Belsky и Crnic, 1996; Mackey, 1996). Это в свою очередь перенесло фокус исследований на роль отцовской заботы и влияние отцовской любви (Maccoby и Martin, 1983). Впервые, некоторые поведенческие ученые проявили активность в исследовании значения отцов. (Bronstein и Cowan, 1988; Giveans и Robinson, 1985; Parke, 1985).

Нашей целью не является попытка полностью разобраться с паутиной конкурирующих социальных, политических, экономических, и культурных сил, связанных с феминистским движением, которое, в конечном счете, политизировало отцовство в Америке (Griswold, 1993). Здесь мы просто хотим указать, что в результате много поведенческих ученых начали изучать отцов и отцовскую любовь. И когда они начали это делать, они обнаружили, что отцы столь же способны и компетентны в воспитании детей, как и матери (Bronstein и Cowan, 1988; Silverstein и Auerbach, 1999). Они также нашли, что узы отца и ребенка столь же сильны как узы матери и ребенка, как эмоционально, так и интенсивно (Fox, Kimmerly, и Schafer, 1991; Hanson и Bozett, 1991).

Множество исследований, рассмотренных последовательно, продолжило показывать, как и в более ранние десятилетия, что влияние отцов столь же велико как и матерей для определенных результатов, связанных с развитием. Но только в 1990-ых, когда третий источник влияния заработал в полную силу, много поведенческих ученых начали признавать, что отцы должны быть включены в исследования, имеющие дело с родительски-детскими отношениями. Этот источник влияния стал возможен в результате исследований, основанных на доступных мощных и многомерных статистических пакетах. Использование статистических вычислений, позволило исследователям учитывать одновременное влияние разнообразных факторов. При этом, исследователи обнаружили, что отцовская любовь иногда объясняет уникальную, независимую отличающуюся часть в определенных результатах детского развития, поверх части, объясняемой любовью матери. Действительно, некоторые научные работы в последствие нашли, что любовь отца является единственным существенным предсказателем определенных результатов детского развития.

Шесть категорий исследований, демонстрирующих влияние отцовской любви.

Шесть категорий эмпирических исследований показывают влияние любви отца на определенных результаты детского развития: (a) Некоторые исследования рассматривают исключительно влияние разновидностей любви отца без того, чтобы также исследовать влияние любви матери; (b) некоторые заключают, что любовь отца одинаково столь же важна как и любовь матери в предсказании определенных результатов детского развития; (c) некоторые заключают, что отцовская любовь предопределяет определенные результаты детского воспитания лучше, чем любовь матери; (d) некоторые заключают, что любовь отца - единственный существенный предсказатель определенных результатов; (e) некоторые заключают, что любовь отца уменьшает (Baron и Kenny, 1986) влияние любви матери на определенные результаты развития детей; и, наконец, (f) некоторые заключают, что отцовское воспитание в сравнении с материнским связано с различными результатами воспитания у сыновей и дочерей. Эти шесть категорий появились из возрастающего объема эмпирических исследований, имеющихо дело с влиянием отцовской любви. Три из перечисленных категорий (со вторую по четвертую) особенно примечательны, потому что они показывают, что любовь отца продолжает делать уникальный и существенный вклад в результаты детского воспитания, после статистического учета влияния материнской любви.

Мы кратко рассмотрим каждую из этих шести категорий. Конечно, много других аспектов поведения отцов, некоторые из которых могут быть близко связаны с отцовской любовью — такие как вовлеченность отца, отсутствие отца, и психологического и поведенческого состояния отцов — также, влияют на детское развитие. Здесь, тем не менее, мы фокусируемся на влияние отцовской любви (или отеческое приятие-отторжение) по существу, потому что, как последовательно показывают исследования, отцовская любовь сама по себе вовлечена в широкий массив связанных с развитием проблем. Они включают психологическое регулирование молодежи, полоролевое развитие, познавательное, академическое, интеллектуальное развитие, достижения, и социальную компетентность. Кроме того, отцовская любовь также продемонстрировала связь с психологическим здоровьем детей и взрослых. Даже при том, что некоторые из этих исследователей заключают, что любовь отца - единственный существенный предсказатель определенных результатов — с учетом влияния материнской любви — ни одно не предполагает, что любовь матери является незначительной. Мы должны обратить внимание здесь, что авторы статей, рассмотренных впоследствии, используют разнообразие терминов, чтобы обсудить различные аспекты отцовской любви. Многие из этих концепций, вроде отеческой теплоты, ухода, поддержки, заботы и привязанности, используются более или менее попеременно и синонимично с отеческим приятием-отторжением, ввиду этого, мы сохраняем главные термины, используемые различными авторами.

Исследования рассматривающие исключительно вариации влияния отцовской любви.

Много исследований, рассматривающих исключительно влияние отцовской любви имеют дело с двумя темами: (a) полоролевое развитие (Fish и Biller, 1973; Green, 1982; Huttenen, 1992; Millen и Roll, 1997; Musser и Spot, 1983) и (b) отцовская вовлеченность (Amato и Rivera, 1999; Biller, 1993; K. N. Harris, Furstenberg, и Marmer, 1998; Radin, 1981). Исследования развития половых ролей появились заметно в 1940-ых и продолжились на протяжении 1970-х (Lamb, 1997, 2000). Это было время, когда отцы рассматривались как образцы подражания для сыновей. Обычно, исследователи оценивали маскулинность отцов и сыновей и затем искали между ними связи. Много поведенческих ученых были удивлены, не обнаружив никаких последовательные результатов от этих исследований, пока они не исследовали качество отношений отец-сын. Тогда они нашли, что, когда отношения между отцами и их сыновьями были теплыми, мальчики были действительно более мужественными. Как подытожено Lamb (1997):

Мальчики, казалось, соответствовали полоролевым стандартам, предписываемым им культурой, когда их отношения с отцами были теплыми, независимо от того, насколько мужественными были отцы, даже при том, что теплота и близость традиционно рассматривались как женские характеристики. Подобное заключение было подтверждено исследованием относительно других аспектов психосоциологического регулирования и достижений: отцовская теплота или близость виделась благотворной, принимая во внимание, что отцовская мужественность выглядела не относящейся к делу. (С. 9)

Вторая область, в которой было осуществлено значительное количество исследования на предмет влиянии разновидностей отцовской любви, имеет дело с вовлеченностью отца, то есть с количеством времени, которое отцы проводят с их детьми, степень, в которой отцы делают себя доступными их детям, и степенью, в которой они берут ответственность за детскую заботу и благосостояние ( Lamb, Pleck, Chernov, и Levine, 1987). Много исследований делают вывод, что дети с высоко вовлеченными отцами, в сравнении с детьми с менее вовлеченными отцами, имеют тенденцию быть более познавательными и социально компетентными, менее склонными к половым стереотипам, проявлять больше эмпатии, и более стабильными в психологическом отношении (Biller, 1981, 1993; Easterbrooks и Goldberg, 1984; Lamb, 1997; J. H. Pleck, 1997; Radin, 1981; Radin и Russell, 1983; Radin и Sagi, 1982; Radin, Williams, и Coggins, 1993; Reuter и Biller, 1973; E. Williams и Radin, 1993; S. Williams и Finley, 1997). Обычно, эти исследования изучают, и отцовскую теплоту и отцовскую вовлечение и находят, — используя простые корреляции — что эти две переменной связаны с друг другом и с результатами воспитания.

Правда, не совсем ясно из этих исследований, делают ли причастность и теплота независимые или объединенные вклады в результаты воспитания. Кроме того, "забота для" детей - не обязательно та же самое что и "забота о" детях. Действительно, Lamb (1997) сделал вывод из его обзора исследований отцовской причастности, что она не была простым фактом отцовского прямого взаимодействия с ребенком, способностью, или ответственностью за заботу о ребенке, которая была связана с этими результатами. Скорее всего, именно качество отношений отец-ребенок сделало самое большое различие (Cabrera и другие., 2000; Lamb, 1997). J. H. Pleck (1997) пришел к схожему выводу, когда он написал:

"Критический вопрос: насколько хорошим является свидетельство, что количество отцовской вовлеченности, без учета ее содержания и качества, является важным для детей, матерей, или отцов непосредственно? Ассоциации с желательными результатами, найденными во многих исследованиях - актуально с позитивными формами отцовского вовлечения само по себе. Вовлеченность должна быть объединена с качественными размерами отцовского поведения через концепцию "положительная отцовская вовлеченность". (Pp. 66-67)

Исследование Veneziano и Rohner (1998) поддержало эти выводы. На примере 63 афро-американских и евро-американских детей, авторы вывели из множественных регрессивных анализов, что отцовская вовлеченность сама по себе увязывалась, прежде всего, с детским психологическим состоянием, поскольку она воспринималась молодежью как выражение отцовской любви. Эти результаты, различались этнической принадлежностью. В белых семьях восприятие отцовской любви, в значительной степени было связано с тем, каким образом потомство испытывало причастность их отцов (Baron и Kenny, 1986). В афро-американских семьях, однако, вовлеченность отца не оказала никакого существенного влияния на психологическое состояние молодежи, в отличие от отцовской теплоты. Ни воспитание, ни психологическое состояние молодежи не различались так существенно как социальным классом.

Дальнейшее свидетельство в поддержку заключения Плека о важности отцовской теплоты против уровней отцовской вовлеченности показывается у Veneziano (1998) в кросс-культурном сравнительном, голокультурном исследование Veneziano (1998). При использовании многократного регрессивного анализа на примере 32 обществ, представляющих всемирную известность и соответственно описанные социокультурные системы, он нашел, что недостаток отцовской теплоты — не количество времени, в течение которого отцы были вовлечены с детьми — явился фактором, предопределяющим межперсональное насилие среди молодых мужчин.

Наконец, в мета-анализе 63 исследований у Amato и (1999) Gilbreth , которые изучали связь между отцовской заботой проживающим раздельно отца и благополучием детей, показали, что отцовские поощрение, поддержка и близость были более определяющими для социального, эмоционального, и психологического благосостояния молодежи, чем частота контактов между детьми и их живущими отдельно отцами.

Любовь отца столь же важна, как любовь матери

Как мы указали ранее, многие из исследований приходящих к выводу, что любовь отца является столь же влиятельной, как любовь матери восходят 1940-ым. Большинство этих заключений, особенно до 1980-ых, заимствовано из взаимосвязанных исследований, в которых простая связь между определенной мерой отцовской любви и определенных результатов детского развития является столь же большой как - или большей - чем простая связь между той же самой мерой материнской любви. Раньше, однако, в 1980-ые и 1990-ые поведенческие ученые использовали формы мультивариантных анализов, что позволило им прейти к выводу, что и отцовское, и материнское поведение связаны существенно и уникально с определенными результатами детского развития.

Большинство исследований, показывая, что любовь отца столь же важна, как любовь матери, сталкиваются с одной или с комбинацией следующих пяти проблем среди детей, подростков и молодежи: (a) индивидуальные и психологические проблемы, включая проблемы самоценки и самоуважения, эмоциональная стабильность, и агрессия (Amato, 1998; Becker, 1960; Becker и другие., 1959; Buri, 1989; Buri, Louiselle, Misukanis, и Mueller, 1988; Buri, Murphy, Richtsmeier, и Komar, 1992; Dekovic и Meeus, 1997; Emmelkamp и Karsdorp, 1987; Fine, Voydanoff, и Donnelly, 1993; Jacobs, Spilken, и Norman, 1972; McPherson, 1974; Monkman, 1958; Nash, 1965; Peppin, 1962; Peterson и другие., 1959; Peterson, Becker, Shoemaker, Luria, и Hellmer, 1961; Sears, 1970; Yamasaki, 1990); (b) проблемы поведения, особенно в школе (Becker, 1960; DeKlyen, Biernbaum, Speltz, и Greenberg, 1998; DeKlyen, Speltz, и Greenberg, 1998; McPherson, 1974; Paley, Conger, и Harold, 2000; Patterson, Reid, и Dishion, 1992; Renk, Phares, и Epps, 1999; Russell и Russell, 1996; Siantz и Кузнец, 1994); (c) познавательные и академические проблемы (Amato, 1998; Carroll, 1973; Easterbrooks и Goldberg, 1984; Heilbrun, Orr, и Harrell, 1966; Peppin, 1962); (d) психические заболевания (Arrindell, Emmelkamp, Monsma, и Brilman, 1983; Crook, Raskin, и Eliot, 1981; Greenberger и Chen, 1996; R. W. Lidz и Lidz, 1949; T. Lidz и другие., 1956; Richter, Richter, и Eisemann, 1990); и (e) наркотики (Barnes, 1984; Prendergast и Schaefer, 1974).

Только более новые исследования в 1980-ых и 1990-ые использовали комплекс мультивариантных анализов, чтобы систематически проверить влияние отцовской любви, в ее отличие от материнской любви. Работа Young, Miller, Norton, and Hill (1995) иллюстрирует это. Эти авторы сделали выводы, базируясь на результатах национального опроса 640 подростков от 12 до 16 лет, живущих в двух-родительских семьях. Используя SEM-методы, они нашли, что восприятие отцовской любви и заботы являлось предсказателем жизненной удовлетворенности сыновей и дочерей — включая их смысл существования — как и материнские любовь и забота. Обзор широкого диапазона исследований, таких как проведенные Lamb (1997) приводил к выводу, что отцы и матери влияют на их детей в схожей степени. Вопреки ожиданиям многих физиологов, включая меня самого, кто изучал отцовское влияние на детей, различия между матерьми и отцами кажутся намного менее существенными, чем сходства. Изучение социализации последовательно демонстрировало, что родительская теплота, забота и близость были связаны с положительными результатами детского воспитания, независимо от того, является ли родитель матерью или отцом. Важные свойства родительского влияния больше связаны с личными особенностями самих родителей, чем с полом родителей. (С. 13)

Отцовская любовь предопределяет определенные результаты лучше, чем материнская любовь.

Два типа исследований характерны для этой категории. Первое, результаты некоторых двумерных кореллатиональных исследований привели ученых к выводу, что отцовская любовь более сильно связана, чем любовь матерей, с определенным детским поведением. Второе, 1980-ые и особенно 1990-ые продемонстрировали быстрое увеличение исследований, использующих множественный регресс и SEM. Поскольку эти аналитические процедуры стали банальными, это также стало более привычным обнаружение, что влияние отцовской любви объясняет уникальную, независимую часть разницы в определенных результатах детского развития — деталезированных впоследствии — поверх той части, которая объясняется материнской любовью.

Исследования в этой категории имеют тенденцию сталкиваться с одной или большим количеством проблем среди детей, подростков и молодежи: (a) индивидуальные и психологические проблемы (Amato, 1994; Dominy, Johnson, и Koch, 2000; Komarovsky, 1976; Stagner, 1933; Tacon и Caldera, 2001), (b) проблемы поведения (Chen, Liu, и Li, 2000; Eron и другие., 1961; Grant и другие., 2000), (c) правонарушения (Andry, 1962), (d) психические заболевания (Barrera и Garrison - Jones, 1992; Lefkowitz и Tesiny, 1984), (e) наркотики (Brook & Brook, 1988; Emmelkamp и Heeres, 1988), и (f) психологическое здоровье (Amato, 1994). Мы кратко рассмотрим каждую проблему. Исследование Dominy. (2000) иллюстрирует первую проблему. В этой работе, авторы изучали связь между полученным в детстве опытом родительских (материнского и отеческого) приятия-отторжения и присутствие или отсутствие проблем с беспорядочным питанием среди группы из 113 женщин. Восемьдесят три из этих женщин обладали повышенной массой тела. Из них 32 как результат неупорядоченного питания. Тридцать женщин, однако, не были тучны, ни имели проблем с питанием. Авторы нашли, что женщины с неупорядоченным питанием чувствовали, что их отцы были более от них отстраненными, по сравнению с женщинами из других двух групп. Кроме того, такие женщины чувствовали, что их отцы более отдалены от них по сравнению с матерьми.

2-летнее лонгитюдное исследование 258 студентов в Китае служит иллюстрацией ко второй проблеме: проблемой поведения. В этом исследовании Chen и другие. (2000) нашли, что отцовская, но не материнская теплота была отрицательно связана с молодежной агрессивностью. Кроме того, они нашли, что отцовская, но не материнская теплота была положительно связана с детскими академическими показателями и социальной компетентностью, оцененной преподавателями.

Старая работа Andry (1962) иллюстрирует третий тип исследования: связь между отцовским и материнским отторжением и правонарушением. Здесь Andry нашел на примере 80 совершивших правонарушения мальчиков с 11 по 15 летний возраст, что большинство преступников чувствовали отторжения их отцами, но не обязательно их матерьми. Непреступники, с другой стороны, имели тенденцию чувствовать любовь обоих родителей. Особый интерес в исследованиях Andry - представляет факт, что отцы также как и матери имели в этих двух группах имели тенденцию подтверждать юношеское восприятие воспитания.

Исследование Rohner и Brothers (1999) иллюстрируют четвертую проблему, имеющую дело со связью между воспитанием и психическими заболеваниями. Эти авторы исследовали отношение между воспринятым родительским (отеческим и материнским) приятием-отторжением и сообщили о психологической приспособляемости на примере 17 женщин, диагностированных как страдающих от пограничных расстройств. Эта группа была сравнена с контрольным примером 18 неклинических женщин. Результаты показали, что женщины в клинической группе имели тенденцию чувствовать качественно более высокое отцовское отторжение. Восприятие материнского отторжения также было отмечено, но до того уровня, где эти женщины испытывали качественно больше материнского отторжения, чем приятия. И, как вообще верно для большей части Америки (Rohner, 1986, 2001), большинство женщин в неклинической группе контроля имели тенденцию чувствовать как существенную отцовскую, так и материнскую любовь, и полное приятие.

Исследование Campo и Rohner (1992) иллюстрирует пятую проблему, имея дело с отношением между воспитанием и наркоманией. Эти исследователи изучали 40 наркоманов в сравнении с контрольным примером 40 ненаркоманов. В среднем, наркоманы - как мужчины, так и женщины - испытывали качественно большее отцовское отторжение, чем приятие перед началом употребления тяжелых наркотиков. Наркозависимые также испытывали существенный недостаток материнской любви, но не в степени качественно большего отторжения, чем приятия. Не употребляющие наркотики, с другой стороны, испытывали существенную отцовскую любовь, также как материнскую в их семьях. Дискриминантные функциональные анализы показали, что воспринявшие отцовское отторжение-приятие сообщали о психологической устойчивости, чувствовавшие материнское приятие-отторжение и уровень образования (в порядке важности) предопределили с точностью до 91.2 %, кто среди этих 80 участников были наркоманы, а кто нет. Восприятие отцовской любви и отторжения было кардинально лучшим единственным предсказателем.

Наконец, работа Amato (1994) является иллюстрацией шестой проблемы. Здесь, Amato показал, что от любви отца иногда в большей степени, чем от любви матери зависит психологическое здоровье и благополучие взрослого потомства. Из телефонного интервьюирования 471 молодых людей, он нашел, что чувствовавшие отцовскую близость, как сыновья, так и дочери, сделали уникальный вклад — помимо и свыше вклада, сделанного воспринятой близостью матери — к счастью, жизненной удовлетворенности, и низким психологическим стрессам (то есть психологическое благосостояние). В словах автора, "Независимо от качества отношений мать-ребенок, чем более близкими были отношения у молодых людей с их отцами, тем они чувствовали себя более счастливыми, более удовлетворенными, и менее обеспокоенными" (с. 1039).

Отцовская любовь - единственный значительный предсказатель определенных результатов

Возрастающее число исследований, использующих разнообразие мультивариантных статистических вычислений, начинает приходить к выводу, что отцовская любовь - иногда единственный существенный предсказатель определенных детских результатов развития после учета влияния любви матери. Исследования в этой категории имеют тенденцию иметь дело наиболее часто с одной или большей из трех проблем среди детей, подростков, и молодых взрослых: (a) индивидуальность и психологические проблемы регулирования (Barnett, Marshall, и Pleck, 1992; Bartle, Anderson, и Sabatelli, 1989; Dickie и другие., 1997; DuBos, Eitel, и Felner, 1994; Matsuda и Ritblatt, 1998; Wagner и Philips, 1992), (b) поведение и проблемы правонарушения (Kroupa, 1988), и (c) наркомания (Brook, Whiteman, и Gordon, 1981; Eldred, Brown и Mahabir, 1974).

Cole и McPherson (1993), например, пришли к выводу в результате их SEM-анализа 107 подростков и родителей, что конфликт отцов и детей был положительно связан с подростковыми депрессивными симптомами. Кроме того, единство подростка и отца было положительно связано с отсутствием подростковых депрессивных симптомов. Эти результаты согласуются с выводами Barrera и Garrison-Jones (1992), что подростковая удовлетворенность отцовской поддержкой была связана с подростковой депрессией, принимая во внимание, что материнская поддержка не была. Подобное исследование Barnett и другие. (1992) проводилось среди 285, женатых взрослых сыновей с двумя живущими родителями. Когда меры качества отношений сына с матерью и сына с отцом были введены одновременно в уравнение регресса, только отношения сына и отца были существенно связаны с психологическими проблемами взрослых сыновей (суммированная мера беспокойства и депрессии).

На примере 70 подростков среднего и нижнего среднего класса, Forehand и Nousiainen (1993) оценили соотношения между школьными успехами, по оценки преподавателей, и юношеским восприятием родительского (отцовского и материнского) приятие-отторжение. Используя пошаговый многократный регресс, авторы нашли, что оценки преподавателей социальной компетентности молодежи и проблем поведения были связаны с восприятием подростков отцовского, но не материнского приятия.

6-летнее лонгитюдное исследование, начатое в 1981 Brody, Moore, и Glei (1994) показало, что отцовская (но не материнский) теплота имела существенный длительный эффект в формировании отношений подростков в 1987 к таким социальным проблемам как брак, развод, половые роли, детская поддержка, благосостояние и подростковая беременность. Более определенно, чем больше была отцовская теплота, тем в большей степени подросткам позволялось принимать участие в семейных решениях, тем большее количество подростков усваивало ценности их родителей как их собственные. Эти отношения были истинны только для теплых отношений подростка и отца. Теплые отношения подростка и матери не имели никакого существенного эффекта на более поздние отношения молодежи. Результаты этого исследования, были основаны на 592 семьях, участвующих в национально-представительском домашнем обзоре 11- 16-летней молодежи.

Наконец, Veneziano (2000) установил на примере 281 афро-американских и белых семей, что только отцовская теплота была существенно связана с психологическим благополучием белой молодежи с учетом влияния материнской теплоты. Однако, в черных семьях, отцовская теплота также как и материнская была существенно связана с психологическим благополучием молодежи, делая и независимые и объединенные вклады.

Отцовская любовь уменьшает влияние материнской любви.

Отцовское поведение может уменьшиться и быть уменьшено — то есть (Baron и Kenny, 1986; Hull, Tedlie, и Zahn, 1992) — другими влияниями в пределах семьи. Однако, только одно исследование пока адресовало проблему любви матери, имеющей различные эффекты на определенные результаты детского развития в зависимости от уровня любви отца. Здесь, Forehand и Nousiainen (1993) установил на примере 70 подростков и их родителей, что относительный уровень любви отцов и приятия уменьшил вклад приятия любви матерей. Определенно, вариации в отцовской любви вносили вклад в познавательную компетентность подростков. Относительно познавательной компетентности, например, когда степень материнской близости была высока, а отцовской низкой, преподаватели оценивали познавательную способность подростков как весьма низкую, ниже даже, чем когда приятие матерей было также низко. Но когда приятие отцовской любви было высоко, приятие любви матерей было связано с наиболее положительными уровнями познавательной компетентности. Из чего исследования сделали важный вывод, что "простое включение отцов в исследование родитель-ребенок является недостаточным. Вместо этого, должны рассматриваться потенциальные пути, благодаря которым стиль каждого родителя вносит вклад в стиль другого родителя" (с. 219).

Отцовское воспитание против материнского может иметь связь с отличительными результатами развития сыновей и дочерей.

Два типа исследования имеют тенденцию быть найденными в этой категории. Первое, некоторые исследования показывают, что один пример отцовского поведения и отличный пример материнского поведения связан с отдельным результатом у сыновей, дочерей, или иногда у обоих. Во-вторых, другое исследование в этой категории показывает, что единственный образец отцовского, связанного с любовью поведения, связан с одним результатом для сыновей и различным результатом для дочерей. Мы кратко рассматриваем примеры обоих типов.

Работа Barber and Thomas (1986) иллюстрирует первый тип. Эти авторы нашли на примере 527 подростков, что чувство собственного достоинства дочерей было лучше предсказано физической привязанностью отцов (поцелуи и объятия) и общей поддержкой матерей, включая материнскую похвалу, одобрение, поддержку, ласки, и помощь. Чувство собственного достоинства сыновей, с другой стороны, было лучше предопределено установившимся контактом отцов и товарищескими отношениями матерей (то есть, проводя время с мальчиком и разделяя действия с ним). Кроме того, возможно, самое раннее исследование этого типа, из когда-либо проводившихся, Fitz-Simmons (1935) установило, что отцовское отторжение и материнская сверхопека характеризовали стили воспитания среди 96 эмоционально замкнутых детей. Кроме того, серьезная литература находит различия в отцовском против материнского связанных с любовью поведения, влияющих на различные аспекты развития половых ролей у мальчиков и у девочек (Biller и Borstelmann, 1967; Bronson, 1959; Distler, 1965; Kelly и Worell, 1976; Mussen, 1961; Mussen и Distler, 1959; Orlofsky, 1979; Payne и Mussen, 1956).

Работа Jordan, Radin, и Epstein (1975) служит, иллюстрацией второго типа исследований в этой категории, то есть изучения, делающего вывод, что отдельный образец отцовского связанного с любовью поведения связан с различными результатами развития для сыновей в сравнении с дочерьми. Эти авторы нашли на примере 180 белых детей 4-его возраста, что отцовская забота была положительно связана с показателями сыновей среднего класса согласно Stanford Binet Intelligence Scale (Terman и Merrill, 1960). Однако в отношении дочерей отцовская забота не была связана с показателями на шкале.

Наконец, вторая научная работа, также широко иллюстрируется этим вторым типом исследования. Здесь Booth и Amato (1994) нашли в исследовании 419 родителей и их взрослых детей, что слабые взаимоотношения между супругами, в то время как дети жили дома, были увязаны 12 годами позже с несколько различными результатами для сыновей и дочерей. Определенно, взрослые сыновья чувствовали меньшую близость к обоим родителям, чем сыновья, чьи родители имели хорошие брачные отношения. Дочери, с другой стороны, чувствовали намного меньшую близость к их отцам, но только слегка меньшую близость к их матерям. Таким образом, авторы приходят к выводу, связь дочери и отца имеет тенденцию быть особенно уязвимой в контексте серьезных брачных проблем между родителями, принимая во внимание, что связь дочери и матери имеет тенденцию быть особенно эластичной.

Обсуждение.

Объем работ, рассмотренных в этой статье, показывает, что отцовское приятие-отторжение (отцовская любовь) в значительной степени вовлечено не только в детское и взрослое психологическое благополучие и здоровье, но также и в массив психологических и поведенческих проблем. Кроме того, этот массив работ говорит, что любовь отца может определять развитие во всех возрастах, от младенчества до, по крайней мере, молодой взрослой жизни. Более определенно, свидетельство, обсужденное здесь, показывает, что отцовская любовь часто связывается так же положительно как и любовь матери с разнообразием результатов детского развития. Например, недостаток отцовской и материнской любви существенно сказывался на индивидуальных и психологических проблемах, включая проблемы отрицательного само-восприятия, отрицательного чувства собственного достоинства, эмоциональной неустойчивости, беспокойства, социального и эмоционального отчуждения и агрессии; проблемы поведения, включая общественное поведение и правонарушения; наркотическую и алкогольную зависимость; познавательные и академические трудности; и формы психических расстройств, такие как депрессия и пограничные персональные расстройства.

С другой стороны, отцовская и материнская любовь были продемонстрированы как эффективные преграды на пути многих из этих проблем, также как имеющие связь с ощущением счастья и благосостояния в юности и взрослой жизни, физическим и психологическим здоровьем, социальной компетентности, академическом достижении, и усвоением родительских ценностей как своих собственных. Даже при том, что любовь матери связана со всеми этими результатами, свидетельства, рассмотренные в этой статье говорят, что любовь отца даже более настоятельно связана с ними. Кроме того, многократный регресс и SEM-анализы заключают, что влияние любви матери иногда исчезает в целом, оставляя любовь отца как единственный существенный предсказатель таких результатов как индивидуальность и психологические проблемы регулирования, поведение и проблемы правонарушений, и наркомания.

Несколько проблем и ограничения характеризуют этот массив исследований. Первое, большинство работ имеют дело с белыми родителями среднего класса. Исследование относительно влияния отцовской любви среди афро-американцев, испано-американцев, азиатов и аборигенов относительно редки, и они одинаково редки во взаимно - культурных исследованиях. В результате, будущим исследователям остается определить степень, в которой результаты, сообщенные здесь могут быть обобщены вне белых семей среднего класса. Во вторых, многие из исследований, рассмотренных здесь, полагались на единственный источник (например, молодежь или сообщения от родителей) информации относительно родительского приема-отторжения. Как отмечено Campbell и Fiske (1959); Marsiglio, Amato, Day, и Lamb (2000); и другими, методологическая вариабильность в исследованиях таких, как эти, могли бы искусственно увеличивать корреляцию между переменными, в результате переоценки истинной величины эффекта

Третье, даже при том, что нет сомнений, что отцовская любовь делает важный вклад в развитие потомства и психологическое функционирование, совершенно не ясно, почему отцовское приятие-отторжение иногда более сильно связывается с определенными результатами в детском развитии чем - материнское приятие-отторжение. И неясно, почему образцы отцовского воспитания в противовес материнскому иногда связываются с различными результатами для сыновей, дочерей, или обоих детей. Часть причины этих различий, без сомнения, объясняется фактом, что отцы и матери взаимодействуют с их детьми несколько различными способами (Fagot, 1995). Отцы вообще взаимодействуют с детьми менее часто чем, матери, например, и они вообще имеют тенденцию быть менее вовлеченными в уход (Fagot, 1995; K. N. Harris и другие., 1998). Более того, когда они взаимодействуют с их детьми, отцы часто инициируют отличные от материнского типы поведения. Например, отцы имеют тенденцию участвовать в более физически активных, беспорядочных, и разнообразных играх, чем это делают матери (Collins и Russell, 1991; Forehand и Nousiainen, 1993; Parke, 1996). Кроме того, отцы более вероятно, чем матери, поощряют детскую соревновательность и независимость, и поощряют детей рисковать (Cabrera, 2000). Ничто в этих поведениях однако, не объясняет, почему любовь отца иногда имеет отличные эффекты от любви матери.

Возможно, эволюционные и поведенческо-генетические влияния могли бы быть рассмотрены в попытках объяснить некоторые из этих эффектов (Collins, Maccoby, Steinberg, Hetherington, и Bornstein, 2000, 2001; J. R. Harris, 1998; Rowe, 1994, 2001). Некоторые из этих различий, однако, вероятно связаны с фактом, что отцы часто воспринимаются как имеющие большую силу и авторитет в пределах семьи, чем матери (Radin, 1981). Будущим исследованиям предстоит выяснить уместность этих механизмов. Пока же мы знаем, что любовь отца часто столь же влиятельна, как и материнская — и иногда даже больше — но мы не знаем наверняка. почему это так.

Надлежащее признание влияния отцов и любви отца должно иметь несколько благотворных эффектов. Первое, широко распространенное признание влияния отцов может помочь мотивировать больше мужчин, стать более вовлеченным в заботу о детях. Simons, Whitbeck, Conger, и Melby (1990) поддержали этот пункт, когда они нашли, что "отцы более охотно участвуют в воспитании, когда они полагают, что такое поведение делает значимый вклад в жизнь их ребенка" (с. 387). Конечно, степень, в которой мужчины, вероятно, станут вовлеченными в заботу о детях - является, частично следствием усвоенных ими культурных вер о материнской роли (Parke, 1995). То есть из-за огромного культурного акцента на роли материнства в Америке, некоторые женщины относятся двойственно к вовлечению отцов в воспитание детей (Аллен и Hawkins, 1999; Biller, 1993; Cowan и Bronstein, 1988; Doherty и другие., 1998; Marsiglio и другие., 2000). И конечно, как уже отмечалось, некоторые мужчины испытывают определенные проблемы в связи с необходимостью пересмотра образцов маскулинности, чтобы включить в свою практику поведение, связанное с заботой и уходом. Тем не менее, свидетельства ясно указывают, что матери являются более эффективными родителями, когда отцы являются и благосклонными партнерами, и заботливыми родителями.

Второй благотворный эффект широко распространенного признания влияния отцов и их любви должен помочь уменьшить сферу "обвинения матери", обычной в клинической области. То есть согласно Phares (1997) и другим (Caplan, 1986, 1989; Caplan и Hall-McCorquodale, 1985; Phares и Compas, 1992), большой акцент на матерях и материнской заботе в клиническом исследовании и практике — без того, чтобы исследовать влияние отцов и отцовской заботы — вел к тенденции обвинения матерей за детскую дезадаптированность и психопаталогиию.

Акцент в этом обзоре на отцах не должен рассматриваться в качестве предположения, что материнская любовь является менее важной, чем отцовская. Действительно, некоторые работы обсуждающие влияние отцовской любви в сравнении с материнской, приходят к выводу, что любовь матери имеет большее влияние, чем любовь отца для определенных результатов связанный с развитием. Например, в их мета-анализе 15 исследований, имеющих дело с соотношением между полом родителя и внешним поведением молодежи, Rothbaum и Weisz (1994) нашли, что связь между воспитанием и данным типом поведения была больший, - но очевидно не статистически - для матерей чем для отцов в 80 % рассмотренных исследований Согласно мета-анализам соотношения воспитания и проблемного поведения Loeber и Stouthamer-Loeber (1986), 64% из 75 исследований отметили, что отцовское воспитание имело более сильную связь с этими результатами детского развития, чем материнское.

Свидетельства этого типа акцентирует потребность включить обоих, отцов и матерей, в будущем исследовании и затем анализировать данные насчет возможных эффектов влияния отца и матери отдельно (K. N. Harris и другие., 1998). Только отделяя данные таким образом, поведенческие ученые могут различать, когда и при каких условиях отцовские и материнские факторы имеют подобные или различные эффекты на определенные результаты детского развития (Cole и McPherson, 1993; Ким и Rohner, 2001; Phares, 1996; Phares и Compas, 1992). Этот призыв раздельного измерения и исследования материнского и отцовского влияний противоречит аргументу, сделанному (Kurdek и Прекрасный, 1994; Kurdek и Sinclair, 1988; Schwartz, Генри усадьбы, и Pruzinsky, 1985) что поведенческие ученые должны объединить поведение матерей и поведение отцов в один сводный индекс.

Помимо этого, свидетельство, цитируемое в этой статье делает даже более важным призыв Silverstein и Phares (1996) и другими (например, Jessor, 1993; Kerr и Bowen, 1988; Parke, 1995; Phares, 1996) "преобразовать доминирующую теоретическую парадигму в социальных науках от двуэлементной [то есть, мать-ребенок] к трехэлементной [то есть, "отец-мать-ребенок"], или к большей системной модели" (Silverstein и Phares, 1996, с. 48). Это преобразование включило бы изменение парадигмы в руководящих принципах для проведения исследования также как в образовательном процессе и клинических программах, чтобы автоматически включать отцов также как и матерей во все вопросы воспитания. Кроме того, этот запрос признает потребность исследовать социальные значения политики исследования, показывая мощное влияние отцовской любви, также как и любви матери.

В заключение, мы должны обратить внимание, что много вопросов остаются нерешенными и даже неизученными в исследовательской литературе относительно вклада отцовской и материнской любви и ее отсутствия. Например, очень мало известно о том, может ли материнская любовь оказывать отличное от отцовской влияние в различном возрасте или на различных стадиях развития детей. Точно так же неясно, изменяется ли величина эффекта материнской любви или отцовской любви на протяжении жизни взрослых детей. И, как уже упомянуто, мало еще известно, почему влияние отцовской любви иногда больше, чем влияние материнской любви. Ответ на эти и другие вопросы ожидает будущих исследований.


ВЕЧЕРА НА ФОРУМЕ, БЛИЗЬ САЙТА ГЕНДЕР.РУ

Эти ссылки ведут к различным страницам

ВЕЧЕРА НА ФОРУМЕ, БЛИЗЬ САЙТА ГЕНДЕР.РУ

Leo

Раньше, до исторического материализма, все высказывания, отклоняющиеся от единственно верного гендерного мнения, на форуме ГЕНДЕР.РУ просто стирались. Сейчас пошли дальше: создали в Интернете конспиративный, сугубо закрытый форум только для проверенных гендерастов.

Слетаются ночью, на мётлах. Тьма, хоть глаз выколи! Слышны: то змеиное шипение, то утробное с отдышкой дыхание, то недовольное хрюканье с повизгиванием, то клёкот и хлопанье перепончатых крыльев.
- Пароль?
- Разрушение семьи!
- Неправильно!
- Дискриминация мужчин!
- Неправильно!
- Гендерное равенство!!!
- Проходи!

Под лозунгом «Не все, товарищи, ещё живут у нас единаково!» в большом чугунном котле начинается приготовление зелья. Блики пламени вырывают из темноты: то чешуйчатый хвост, то рога с копытами, то налитые кровью зенки, то клыки со стекающей от нетерпения слюной. Сразу видно, что народ здесь подобрался исключительно интеллигентный, с верхним гендерным образованием! Кругом снуют какие то двуполые существа: то ли мужебабы, то ли – бабомужики. Чувствуется, что для себя проблему равенства полов они уже благополучно решили! Идеологически проверенные феминистки готовят приправы и ингредиенты. Профессора нараспев, как молитвы, зачитывают отрывки из своих лженаучных трактатов. Шаманы бьют в бубны.

Вдруг всё перекрывает истошный бабский визг: «Равняй ужа и ежа!!!!!!» Это сигнал! Началось! Все ринулись к котлу. В булькающий кипяток засыпают по очереди:

1/ Ложь
2/ Клевету
3/ Инсинуации
4/ Диффамацию и очернение образа мужчин
5/ Факты дискриминации женщин в соляриях и массажных салонах
6/ Фальсифицированную статистику (Тут надо не переборщить, а то фонд Маккартуров лишит содержания! Что тогда делать? Не работать же в самом деле!)

Варево томится на малом огне. Перед готовностью добавляются специи: яд гремучих змей, толчёные клопы и тараканы, менструальная кровь лесбофеминисток, вытяжки из трупов абортированных младенцев, стакан упаренной урины Валерии Соландж, перхоть с пиджака Джоржа Сороса и капельку пота со лба господина Маккартура, стёкшую, когда сей господин думал: «Как бы сделать так, чтобы русские жили в России ещё лучше?»

Запах сероводорода свидетельствует – супчик удался! Рёв, вой, гогот, визг, кудахтанье, грохот копыт, выкрики, напоминающие то ли «Хайль Гитлер!» то ли «Иди на ...» - не разберёшь! Ура! Благопролучно освоен ещё один долларовый транш фонда Маккартуров! Прошу к столу: вскипело!


Внутри программы для "жертв домашнего насилия"

Эти ссылки ведут к различным страницам

Внутри программы для "жертв домашнего насилия".
Нив Мур
(перевод с английского)

Женщины, Причиняющие Насилие Женщинам.

Когда Хиллари Клинтон заявляет, что необходима "деревня", чтобы вырастить ребенка, это подразумевает, что подглядывающие, любопытные, надоедливые и сплетничающие люди будет окружать всех нас - шпионы, которые являются служащими государства, при поддержки всей власти полиции?

Эта женщина задается вопросом. Я была принуждена DSS (аббр. от Department of Social Services - Департамент Социального Сервиса) посещать "группу поддержки" для пострадавших женщин против моего желания. В противном случае я бы никогда не увидела снова свою дочь. Именно это они сказали мне. Я была обязана каждую неделю отмечаться в Доме Независимости в Хиннисе, хотя предположительно он предназначен для женщин, которые ищут помощь. Он управляется, прежде всего, добровольцами, которые - не адвокаты, врачи, или психологи. Они - все прежние битые женщины. Все же мой DSS "сервис-план" обозначал, что я обратилась к ним за помощью сама.

Собрания проходили за закрытыми дверьми. Я не могу выразить, насколько я ненавидела их и как мне было обидно находиться в той комнате. Женщины были в основном одержимы, невротичны и мстительны. В начале каждой встречи они ходили вокруг комнаты, и каждая женщина должна была чем-то "похвастаться" из прошедшей недели. Я не хотела участвовать в этой детской игре.

В первую неделю, когда я была там, "хвастовство" одной женщины заключалось в том, что за истекшую неделю она сделала аборт. Ее DSS-работник предложил, чтобы она поговорила об этом. Независимо от того, являетесь ли вы сторонником или противником абортов, большинство людей согласилось бы, что это - грустный, интимный и частный акт, и конечно не повод для "хвастовства" в комнате, полной незнакомцев.

Там была волонтер, которая конфиденциально уведомляла женщин в начале каждой встречи. Она говорило, что женщины не обязаны говорить что-либо, если они не хотят. Все что вы скажите в комнате - строго конфиденциально и не покинет ее пределов.

Это Было Отталкивающим.

Я нашла это отталкивающим. И все же это было то, что мне велено было посещать для "терапии", чтобы "поднять чувство моего собственного достоинства." Некоторые женщины расстались с их бывшими мужьями шесть-восемь лет назад, но все продолжали посещать эти собрания. Это походило на их ореол жертвы, который окружал их персоны. Они увлекались этим, и им нравилось быть "жертвой", ибо тогда люди могли испытывать жалось к ним.

Многие говорили, что, хотя их мужья никогда не причиняли им насилия или управляли ими, они не всегда соглашались с ними. В этом и заключалось насилие. Много других женщин заявляли, что "я никогда не знала, что со мной плохо обращались, пока я не попала в Дом Независимости". (Хмммм...)

Одна женщина, которая никогда не подвергалась плохому обращению, но, как я предполагаю, была одинокой, могла часто говорить в течение двух часов подряд. Она говорила очень громко и агрессивно, постоянно перебивая других. Она сказала нам, что она посещала вечерние курсы, и ее преподаватель-мужчина попросил ее прекратить прерывать других и доминировать над классной комнатой. Она гордо сообщила нам, что она позвонила ему домой и недвусмысленно заявила ему, что он устно оскорбил ее. Было легко понять, почему она была одинока. Группа поддержки походила на социальный клуб для нее, где она имела свою аудиторию.

Там были другие женщины, которые были, как говорят мои подростки, "без башни". Они были настолько усердствующи и одержимы, что пугали меня. Некоторые раскачивались на полу и подвывали, или сворачивались в позу эмбриона и громко кричали на протяжении всей встречи. Одна женщина хотела идти в суд и добиваться судебного решения, чтобы стерилизовали ее бывшего мужа, чтобы он никогда не мог иметь детей от другой женщины. Другая (разведенная с ее бывшим мужем) хотела знать адрес его почтового ящика.

Женщины пришли в возбуждение, подпрыгивали и вопили: "Преследуй его", "Наблюдай за ним", и "Заплати кому-нибудь, чтобы следил за ним". Я не сомневаюсь, что если бы это делали мужчины, это бы называлось преследованием. Я чувствовала себя словно я была заманена в ловушку в резервуар с пираньями во время кормленья. Другими вечерами группа пребывала в состоянии депрессии, плача и рыдая. Я не хочу выглядеть грубой и нечувствительной, но я не хотела находиться в комнате заложником, выслушивая проблемы других людей. Это было угнетающе и неприятно. Время от времени, когда мне это надоедало до крайней степени, мне казалось, что я вот-вот начну кричать или открою мой бумажник и начну составлять свой список продуктовых покупок на куске бумаги. Служащий сказала мне, что это не разрешено, потому что я могу записать то, что говорили женщины. Это - точное понимание тех паранойи и подозрительности, которые пропитывают Дом Независимости.

Делание Денег.

Я поняла, что я никогда не слышала, чтобы работники поощряли женщин восстанавливаться и жить дальше. Они поощряли женщин оставаться в тисках менталитета жертвы. Я поняла, что, если бы женщины продолжили бы свою нормальную жизнь, они больше не были бы клиентами. Каждая женщина приносит много долларов DSS и Дому Независимости. Больше клиентов - больше финансирования.

Каждую неделю мне звонил мой надзиратель из DSS, Лэрри Вейдбонкоер, отчитывая меня за мое "отношение" к группе поддержки. Она сказал мне на встрече в DSS, что мне не вернут моего ребенка до тех пор, пока я не изменю своего отношения, не начну "прорабатывать мои проблемы", и не "составлю мой материал." Что за "материал" никогда не разъяснялось, даже после повторных вопросов от меня. В конце концов, я не имею степени в психологии, так что я не понимаю этих профессиональных терминов, вроде "клиент должен сделать ее материал."

Когда я рассказала Вейдбонкоеру, что происходило на встречах, и что они были ужасно угнетающими и опустошительными, она резко оборвала меня: "Это - не то, что происходит в Доме Независимости!" Я "не разделяла многого" на встречах, потому что я не чувствовала ничего общего с группой. Я сказала, что я была вынужден быть там против моего желания, и им следовало бы изъять слово "Независимость" из их названия и прекратить говорить: "Независимость - свобода делать ваши собственные выборы. "

Когда я не могла больше выдерживать эти показные танцы жертвы, я предложила свой вариант решения проблемы. Мое мнение заключается в том, что, если тот парень плох, то самое лучшее средство - избавиться от такого парня. Сидя в этих группах, вновь и вновь пересказывая и вспоминая обиды реальные или мнимые, женщина сохраняет свои раны открытыми и позволяет мужчине все еще иметь власть над нею.

Каждую неделю я продолжала отчитываться перед Лэрри Вейдбонкоер и получала упреки по поводу моего плохого отношения и "не желания вступать в общение". Много позже, я прочла в моем DSS-файле что, если бы им удалось заставить меня посещать эти встречи, я "соприкоснулась бы", и "почувствовала узы" с остальными женщинами, находящимися там. (Перевод: поддаться их обработке и принять статус жертвы.)

Это Было "Конфиденциально"

Я начала задаваться вопросом, как то, что я говорила за закрытыми дверьми в конфиденциальной группе поддержки в Хиннесе, попадало к DSS-наблюдателю в офисе в Ярмуте. Два раза я разговаривала на эту тему с одним из директоров в Доме Независимости, Натали Дупрес. Я сказала ей, что DSS использовал факт, что я не хотела посещать встречи, чтобы препятствовать моим детям приходить домой. Мисс Дапрес уверила меня, что они никогда не звонили и не говорили с DSS. Она сказала, даже, что в момент завершения работы с клиентом, они могли только проверить посещаемость и участие. Они "никогда не раскрыли бы содержание того, что обсуждается в группе поддержки". Она добавила, "Вы знаете, это сам DSS, вероятно", - выходило, что DSS сам придумывал это. Единственная проблема заключалась в том, что DSS повторял дословно то, что я говорила за закрытыми дверьми, включая вещи, которые я преднамеренно произносила во время обсуждения, чтобы убедиться, вернутся ли они ко мне назад. Они возвращались. Мисс Дупрес фактически никогда не присутствовала на встречах группы поддержки, что означает, что помощники группы были проинструктированы, чтобы сообщать все, что я рассказывала на встречах.

Факт, что я не хотела быть там, и находила встречи скучными и отталкивающими, только увеличил мое негодование и антагонизм. Но, поскольку моего ребенка держали фактически в качестве заложника, я готова была делать все, что мне приказывали.

В конечном счете, Дом Независимости решил, что они больше не хотят держать меня там. Чтобы я, чего доброго, не рассказала другим женщинам, что они финансируются DSS и что то, что женщины говорят в группе, может быть передано DSS и в дальнейшем использоваться против них. Вообщем DSS решил, что я "проанализировала мои проблемы", настолько насколько это было возможным. Так что я была освобождена от приписанного мне обязательства. Финансирование, которое они получали за мое присутствие, не стоило раскрытия их небольших тайн.

Наше еженедельное расписание "заданий" для моего мужа и меня включали индивидуальные консультации для каждого из нас, "сердитый мужчина" - занятия для моего мужа, воспитательные классы в Доме Независимости, и три встречи в неделю в обществе анонимных алкоголиков для моего мужа, еженедельный визит в офис DSS, плюс дни суда и встречи в офисе DSS.

Больше Семей В DSS... Больше $$ Для Каждого

Нездоровые отношения между DSS и индустрией домашнего насилия. Две трети финансирования для Дома Независимости в Хиннес пребывают от DSS, через государственный департамент Здравоохранения, в то время как другая часть поступает от частных и корпоративных пожертвований.

Поскольку Дом Независимости зависит от DSS, то и относится к нему как к кормящей руке. Они быстро узнали от их наставников, которые являются профи в этом, что, если вы пополняете вашу клиентуру, принуждая несклонных клиентов, вы обеспечиваете себе лучшие позиции в области финансирования. В

прошлом году Отдел Здравоохранения урезал на 350 000 $ финансирование Дома Независимости из-за жалоб женщин. Однако Сенатор Энри Рошанбаш восстановил его. Отношения между DSS и Домом Независимости (и его сестринскими организациями по всему штату) являются нездоровыми и симбиотическими.

Поскольку DSS позволял "защитникам" битых женщин торговать в их ржавых автобусах ради новых лексусов (что является абсолютно верным для некоторых женщин, которые работают в Доме Независимости), жадность заменила целостность и честное желание помочь другим женщинам. Они работают вместе, чтобы как можно больше увеличивать статистику их клиентуры. Когда группы поддержки передают содержание бесед с женщинами к DSS, эта информация используется, чтобы обвинить матерей в пренебрежении, которая якобы подвергает их детей опасности домашнего насилия.

В суде, DSS утверждает, что женщины имеют "плохое понимание", когда он обращается в суд, чтобы лишить их родительских прав. Доказательство? Факт, что женщины навещали центры битых женщин - даже при том, что их фактически принуждало к этому DSS, в качестве другого "доказательства" DSS будет использовать ограничительный ордер, который они вынудили женщин получить.

Хотя я лично была принуждена DSS, некоторые из женщин обращались за помощью добровольно. Группы битых женщин в основном являются поставщиками клиентов для DSS в обмен на деньги. Они покровительствуют и снисходят к их клиентам (если не сказать, вводят в заблуждение). Женщины принуждаемы к принятие их веры посредством угроз, запугивания и опасения потерять их детей. Фактически, они используют все методы и поведения, которые рассматривают плохое обращение и контроль, если они совершены мужьями или любовниками женщин.

Дом Независимости и его сестринские организации обеспечивают DSS дополнительными клиентами. Женские группы получают больше денег, и DSS получает больше государственных и федеральных денег. Они оба искусственно раздувают их статистику. Они раздувают статистику о домашнем насилии, через использование принуждения и посредством ограничительных ордеров. Искусственно раздувая статистику домашнего насилия, они способны создать политическую истерию - ведущую к большему финансированию.

Женщинам приказывают бросить их мужей, даже при полном отсутствии реального домашнего насилия или плохого обращения. Им приказывают никогда не позволять отцам видеть их детей, иначе DSS обвинит женщину в пренебрежении. Женщинам приказывают покинуть их дома и разорвать контакты с их друзьями. Они узнают, что, для того, чтобы получить убежище, проживание, продовольственные талоны, медпомощь или наличные деньги, они должны утверждать, что были жертвами домашнего насилия. Женщинам говорят, что они должны сделать это, чтобы сохранить их детей или вернуть их, если DSS уже забрал их. "Свобода делать ваши собственные выборы" - означает делать выборы, которые они хотят, чтобы вы делали. Выборы, которые принесут им материальную пользу.

Как Мы Вляпались В DSS.

Правительственное вмешательство ведет к преследованию

Спустя тринадцать месяцев после того, как мой муж однажды ночью слишком много выпил и без каких-либо проблем после того инцидента, работники патронажа, Катай Маркиант и Сю Аш, "эксперт" в области домашнего насилия, объявились в мае 1997, в тот момент когда я работала у себя саду .

Я была очень удивлена видеть их, поскольку я не видела и не получала никаких известий от работников патронажа DSS несколько месяцев, так что я даже и не подозревала, что мы все еще вовлечены с DSS. Эти две женщины, в смертельно серьезных тонах, сказали мне, что я должна упаковать несколько вещей в пакет, и что я и мои дети должны идти с ними в "секретное местоположение."

После того, как шок постепенно стал проходить, мне кажется, что я разразилась смехом. У меня возникло ощущение, что я оказалась в центре какого-то шпионского фильма. Эти две женщины не уточняли свои требования, но продолжали настаивать, чтобы я оставила свой дом и ушла вместе с ними. Они сообщили мне, что я не буду способна контактировать с кем-либо или позволять любому знать, где я буду. Я продолжала спрашивать их, почему они здесь, но я не получала ответов. Они сказали, что, если я не пойду с ними, они будут консультироваться с их юридическим отделом относительно изъятия из семьи детей. Мой 16-летний сын сказал им, что они выглядят смешно, и нет абсолютно никакой причины для них, чтобы находиться здесь. Он также сказал им, что наша дочь была очень близка к нам и если они заберут ее от нас, то это нанесет ей глубокую травму.

В это время малышка пришла домой из школы. Она была очень испугана и спряталась позади меня. В конечном счете, я рассердилась и приказала им покинуть мою собственность, предложив им посетить хорошо известных соседей, где они могут быть действительно необходимы.

Наша дочь была слишком напугана, чтобы идти на следующий день в школу. Мы усадили ее и сказали ей, что мы любим ее и никогда не позволим никому забрать ее от нас. На следующий день они похитили ее прямо из ее классной комнаты. Прошли недели прежде, чем мы смогли увидели ее снова.

Это случилось за четыре месяца до того, как нам удалось добиться начала слушаний у судьи в Суде по делам несовершеннолетних в Барнстабле. Мы имели 29 отсрочек до начала слушаний прежде, чем наш дело было рассмотрено в суде. Это было за 13 месяцев до того, как нашей дочери было позволено вернуться домой.

Год Шпионажа

Это все началось предыдущей весной после того, как мой муж провел ночь, выпивая с приятелем, и набросился со словесными угрозами на меня около нашего дома. Прохожий позвонил по телефону 911. Наши дети не присутствовали и не были вовлечены в инцидент: один находился далеко в поездке; а самая молодая, наша семилетняя дочь, спала в ее спальне на верхнем этаже нашего большого капитанского дома. Такая практика у полиции сейчас: обращаться к DSS всякий раз, когда их вызывают к дому, где проживают несовершеннолетние дети.

Никто из нас не преуменьшал или отрицал серьезность инцидента, и мы немедленно предприняли шаги, чтобы гарантировать то, что это никогда не повториться. Я объяснила мужу, что мне не нравится его хаотический образ жизни. По своему собственному желанию он согласился пройти консультации и вступил в общество анонимных алкоголиков. Он прекратил общение с пьющими друзьями и, начиная с той ночи, больше не переступал порог бара. Я была совершенно уверена в своих намерениях и полностью отвечала за свою собственную жизнь.

Когда объявился работник патронажа от DSS, мы позволяли ей войти и были весьма предупредительны. Я ясно объяснила, что как два интеллектуальных зрелых взрослых человека, мы были способны управлять нашими собственными жизнями, браком, и проблемами. Если я буду нуждаться в помощи, я знаю, как набрать 911. В течение нескольких месяцев она не оставляла попыток уговорить меня посещать "Дом Независимости". Много раз на простом языке, я объясняла ей, что не ощущаю себя битой женщиной, и ни за что не хочу отправляться в Дом Независимости.

Я не слаба или зависима, и не нуждаюсь в их услугах. Едва ли я была похожа на зависимую, избиваемую женщину, страдающую под властью своего мужа. Я объяснила, что мой муж не управляет мной, не управляет моими деньгами, и я свободна приходить и уходить по своему желанию, иметь друзей, которых хочу, и могу говорить и делать то, что я желаю. (Она записала, что я являюсь тем, что в учебнике по битым женщинам определяется как "женщина в отрицании.")

"Защита Моего Обидчика"

Я объяснила ей, что я имею жизнь, о которой мечтала, что вполне счастлива и удовлетворена, и что, вне того изолированного инцидента, мой муж обращается со мной, как с принцессой. Я сказала ей то, что не укладывалось в рамки ее задачи, что я и мой муж любим друг друга и абсолютно преданы нашему браку. (Она написала, что я "защищаю своего обидчика.") Она жаловалась на ее бывшего мужа (не обращая внимания на то, интересно мне ее слушать или нет) и снисходительно говорила мне: "Я знаю, что вы чувствуете. Мой муж был насильственен тоже." Я смотрела на нее, словно она имела две головы, и вторая голова нашептывала за меня первой то, что я никогда не говорила. Когда я сказала ей, что мой муж был очень нежен ко мне, и мы проводим прекрасное время вместе, она вручила мне "сервис план", один из пунктов которого заключался в том, что мне надлежало отправиться в Дом Независимости для прохождения курса терапии, чтобы помочь мне "понизить мое отрицание." (Когда я сказала ей, что я была счастлива и удовлетворена своей жизнью, она записала, что я нуждаюсь в лечении, чтобы поднять мое чувство собственного достоинства. Любой, кто знает меня, получил бы хорошую порцию смеха от этого!)

Если я говорила, что я не хочу идти в Дом Независимости, она трактовала это, как признак того, что мой муж контролирует меня и держит в изоляции. Она даже предлагала мне встретиться подальше от моего дома, где я могла бы, по ее представлению, говорить свободно, не опасаясь последствий. Я смотрела на нее, словно она имела три головы. Независимо от того сколько раз я или дети говорили ей, что у нас все прекрасно, что не было никакого насилия или плохого обращения и мы не боялись моего мужа, и что не было никакой причины для нее, чтобы быть вовлеченной в нашу жизнь, это не имело никакого эффекта. Она продолжила записывать, что уже вся семья была "в отрицании", и мы защищали моего мужа, из страха перед ним. Я

попыталась использовать логику, указывая ей, что наш дом находится на главной улице небольшой деревни, недалеко от здания суда, пожарного депо, офиса шерифа, в паре кварталов от офиса Сенатора, и окружен офисами адвокатов и антикварными лавками. Мы очень заметны в сообществе и пользуемся любовью. Никто никогда не видел или слышал ничего неправильного. Не было никаких полицейских звонков в дом, как и не было жалоб на шум. Я дала понять, что это не то местоположение, когда конфликты могли бы оставаться незамеченными. Их просто невозможно было бы скрыть. (На что она записала, что имеет место "продолжающееся домашнее насилие.") Это было, примерно в то время, когда я начала чувствовать себя подобно Алисе, спускающейся по кроличьей норе.

Тогда я еще не знала, что основное финансирование "борьбы с домашнем насилием" велось через DSS. В общей сложности, 13 миллионов $ в год. DSS пару раз присылал ко мне "эксперта по домашнему насилию" Сю Аш. (Какой квалификации должен быть "эксперт по домашнему насилию"?) Я еще и еще раз повторила свою историю. Я чувствовал себя подобно, я подвергаюсь допросу, и от меня вновь и вновь требовали повторять имя, должность и порядковый номер. Они настаивали, чтобы я встретилась с ними для кофе во время обеда. Эксперт также встретила Томми и меня вместе. Работник патронажа высадил меня и мою дочь возле нашего дома. Я полагала, что к этому моменту я сделала все, что только было возможно, чтобы DSS остался довольным, не зная почему я должна была это делать. Мои дети никогда не подвергались плохому обращению или пренебрежению, даже при самом пылком воображении, так почему же моя жизнь была микроуправляема незнакомцами?

Преследование Началось Снова

Через несколько недель работник патронажа и наблюдатель начали беспокоить меня снова, на сей раз утверждая, что они потеряли их копию ограничительного ордера, и суд не может найти его в их файлах также. В этот момент мое терпение окончательно лопнуло, я сказала им, что это - моя проблема и чтобы они прекратили меня беспокоить. Тогда они стали угрожать забрать детей, если я не получу другой ограничительный ордер. Позже, во время судебных слушаний из документов DSS я узнала, что я приходила в здание суда и претендовала получить ограничительный ордер. Мой муж и я пришли в суд вместе, чтобы получить другой. Когда мы сказали судье, что мы хотели получить ограничительный ордер против моего мужа, он с удивлением заметил, что никогда не видел, чтобы муж и жена объединялись вместе, чтобы получить ордер.

Мы объяснили, что мы вынуждены просить ордер под нажимом DSS, хотя в нашем доме не было и нет никакого насилия, и что ни дети, ни я не были в опасности. Судья О'Нил сказал, что ему не нравится диктат DSS в его суде, но если он не выдаст ордер, наша семья окажется в опасности санкций со стороны DSS, поэтому он согласен решить этот вопрос. Мы получили ограничительный ордер сроком на один год.

Но это не останавливало их от похищения наших детей. Факт, что я просила ограничительный ордер, как раз помог им. Именно поэтому они и хотели его.


Возвращение богини

Эти ссылки ведут к различным страницам

Возвращение богини
Кетлин Паркер.
(перевод с английского)

С большим риском для своей репутации в духе времени, я должна сделать признание: у меня проблема с определением местоположения моей внутренней богини. Я искала ее всюду. Я даже консультировалась с моим внутренним ребенком, который был все еще подавлен после нашего последнего столкновения, когда я мягко внушала: 'О, появись!' Нет сигнала.

Я начал мой поиск богини, как без всякого сомнения тысячи в последние недели, сразу же после выхода в свет летнего блок-бастера Дэна Броуна, "Код Да Винчи" - безжалостный многостраничный труд о поисках Святого Грааля и утерянной священной женственности.

Книга Броуна - новая библия для Ya-Ya сестринства повсюду - реверанс в адрес идеи, что современная западная религия является частью мужского заговора, с помощью стального оружия и Ватикана нацеленного подавлять женщин. Что было достигнуто частично отказом от Богини Матери, предположительно почитаемой древними людьми, и демонизацией женщины как старухи и торговки. Пока Иисус, привет Медуза.

Я не буду пятнать книгу Броуна, открывая действительно темную тайну, которая предсказала современные отношения полов. Достаточно сказать, что его роман может представлять потрясение для далекого космического крыла современного феминизма и предсказать цунами культа поклонения богини в течение обозримого будущего.

Клубные книги Богини, отряды туристов богини и группы поддержки богинь уже изобилуют. В любое время, когда три или большее количество женщин собираются в эти дни вместе, между ними вспыхивает разговор о богине.

Мишель Пфайфер взывает к Ерис, богине Хаоса, в мультфильме Дрима Воркса "Синдбад: Легенда о Семи Морях." Есть подушки богини, футболки богини и выставка "Богини" в Музее Искусств Нью-Йорка.

Приходите этой осенью в Bergdorf Goodman или в Saks на Пятое Авеню и около вас - ... платья богини. "Дизайнеры знают, когда кое-что случается в Мет," - сказал Гарольд Кода, смотритель музея, в своем недавнем интервью CBS относительно движения богини.

Даже Стоунхендж имеет новую священную женскую интерпретацию. Каменный памятник, который озадачивал людей в течение приблизительно 5,000 лет - на самом деле - девочка! Не посадочная платформа для иноземных космических кораблей, а символ изобилия в форме женских гениталий, согласно бывшему профессору гинекологии Энтони Перксу, кто готов спорить и отстаивать свою теорию без устали сколь угодно долго.

Если Вы наберете слово "богиня" на Амазон, на экране высвятятся 1,302 пунктов, включая книги по диете и руководства к гадальным картам, также как академические работы по восстановлению священной женственности, заклинаниям и ритуалам. Google выдаст вам 2,430,000 пунктов, обзор которых мог бы привести нас, чтобы разумно заключить следующее:

Oogedy-boogedy.

Вряд ли кого-то должно удивлять, что культура, которая сделала феминистскую гинекологическую энциклопедию "Наши Тела" настольной книгой - сопровождаемая захватывающей сценой женщин, заново открывающих самих себя, сидя на корточках над зеркалом в "Жаренных зеленых помидорах" - неизбежно будет трансформироваться в поглощенное самолюбованием, эгоцентрическое движение богини.

Быстрый скачок от "я - женщина, услышьте мой крик" до " я - богиня, прочь с пути, Бубба", движение богини - логическое расширение самовлюбленной эгоцентричности.

Я должна сделать паузу здесь для другого признания. Мне однажды довелось участвовать в "экскурсии богини" в горах Блю Ридж, грубо говоря, смыл которой означал: девять женщин старше 40 и никаких парней. Мы были энергичной связкой, экипированной сэндвичами и бутылкой шампанского, когда приблизительно две мили по Апполачианской Тропе мы пересеклись с девятью мужчинами-заключенными, очищающими подлесок циркульными пилами и единственным охранником, вооруженным одним крошечным пистолетом.

После чего мы удивились, откуда взялась эта идея "никаких парней"?

Принимая во внимание, что заключенные могли бы придти к такому же заключению, что и мы, мы начали оценивать нашу обороноспособность: один карманный нож, одна бутылка шампанского и одна эффектная женщина, балансировавшая на грани минимального возраста среди нас всех. Мы решили, что она - это наша самая лучшая защита, сообразив, что мы могли бы принести ее в жертву в качестве девственницы. Вообщем мы пустились в бегство.

Были ли древние времена действительно более жено-центрированными, как измышляет Броун - и как некоторые ученые уверяют - все более и более ясно, что современные времена движутся как раз в этом направлении. Так мы стремимся находить новые способы выразить нашу самовлюбленность и изобретать новые матриархальные мифы, чтобы они поддерживали нас, однако, мы могли бы помнить, что для каждого очаровывающего примера женственности, найдется не менее важный образец мужественности. Реальное название игры - баланс, янь и йонг, мужчина и женщина. И реальные богини, как и все остальное, не должны провозглашать сами себя.


ГЕНДЕРНОЕ РАВЕНСТВО И РАВНОПРАВИЕ В КОНТЕКСТЕ РОССИЙСКОГО ЗАКОНОДАТЕЛЬСТВА.

Эти ссылки ведут к различным страницам

ГЕНДЕРНОЕ РАВЕНСТВО И РАВНОПРАВИЕ В КОНТЕКСТЕ РОССИЙСКОГО ЗАКОНОДАТЕЛЬСТВА. ЗАКОНОДАТЕЛЬНАЯ ЗАЩИТА РЕПРОДУКТИВНОГО ЗДОРОВЬЯ МУЖЧИН И ОТЦОВСТВА
А.А. Назаров, Г.В. Рокина

В условиях долгосрочного экономического и демографического кризиса программы охраны репродуктивного здоровья мужчин и женщин выходят за пределы здравоохранения и напрямую влияют на состояние национальной безопасности. Репродуктивное здоровье женщин в первую очередь стало предметом заботы и политиков, и медиков. Разработан целый ряд законов и нормативных актов, защищающих интересы женщин в этой области. Защита детства и материнства с советских времен, конечно не без потерь, является достоянием российского общества.

Проведем краткий анализ основ действующего законодательства, регулирующего обозначенную выше сферу:

Часть 3 статьи 19 Конституции Российской Федерации 1993 года гласит: "Мужчина и женщина имеют равные права и свободы и равные возможности для их реализации". Часть 2 статьи 55 устанавливает: "В Российской Федерации не должны издаваться законы, отменяющие или умаляющие права и свободы". Но уже в статье 38 содержится: "Материнство и детство, семья находятся под защитой государства". Отцовству в государственной защите законодатель отказал, что, впрочем, ранее было и в Конституции СССР 1977 года. Аналогичная ситуация и в законодательстве субъектов Российской Федерации. Следует отдать должное, что принцип равенства прав отца и матери как субъектов, закреплен в нормах конституций и уставов 70 из 89 субъектов Российской Федерации(1). 19 субъектов России не признали право отцов на равенство, в том числе такие республики с традиционно патриархальным укладом как Дагестан, Ингушетия, Калмыкия.

В чем же выражается отказ государства от защиты прав отца? Изначально, в отказе от защиты репродуктивного права мужчины (в том числе и на репродуктивное здоровье), а также в отказе защиты права на воспитание ребенка.

Любая конституционная норма проецируется на нормы отраслевого законодательства. Так, в Постановлении Правительства Российской Федерации от 26 февраля 1997 года №222 "О программе социальных реформ Российской Федерации на период 1996-2000 гг." отмечается: "С особой остротой стоит проблема воспроизводства населения. <…> Ухудшается здоровье женщин, ослабевают их репродуктивные возможности. Увеличивается число разводов, наблюдается рост социальной дезадаптации". Как следствие в области улучшения положения женщин было предусмотрено:

  • " создание условий для обеспечения безопасного материнства, родов, грудного вскармливания, сохранения здоровья матери и ребенка, репродуктивного здоровья женщин, планирования семьи;
  • " завершение к 2000 году перевода женщин, занятых на работах с вредными и опасными условиями труда;
  • " усиление государственного контроля за соблюдением законодательства о правах и гарантиях работающих женщин, обеспечение конкурентоспособности и стабилизации занятости женщин;
  • " совершенствование условий совмещения профессиональных и семейных обязанностей работающим женщинам, имеющим детей и др.

Эти положения были учтены при принятии Трудового кодекса Российской Федерации от 21 декабря 2001 года. Трудовое законодательство, несмотря на свое развитие по некоторым вопросам, содержит асимметрично действующие нормы, а также нормы, ограничивающие права по признаку пола. Так, к примеру, статья 210 ТК РФ одним из основных направлений государственной политики в области охраны труда провозглашает обеспечение приоритета сохранения жизни и здоровья работников (подразумевается обоих полов). Тем не менее, статьей 253 на работах с вредными и (или) опасными условиями труда, тяжелых работах, труд женщин ограничивается. Эта норма дискриминирует как права женщин (статья 37 Конституции РФ: Каждый имеет право свободно распоряжаться своими способностями к труду, выбирать род деятельности и профессию), так и права мужчин по сравнению с женщинами (в данном контексте - право на репродуктивное здоровье).

Интерес к репродуктивному здоровью мужчин возник сравнительно недавно. Опубликованные французскими учеными результаты обследования мужчин Великобритании, Италии, Германии, Бельгии, Канады и других стран показали, что при сохранении выявленных негативных тенденций в обозримом будущем мужчины могут лишиться детородной способности(2).

Башкирские медики считают, что необходимо внести соответствующие изменения и в трудовое законодательство. Суть изменений сводится к тому, что мужчинам должно предоставляться право временно (до 3 месяцев) переходить с работ с вредными условиями труда для восстановления своих репродуктивных функций. С нашей точки зрения, проблема видится еще шире - требуются изменения в законодательство, регулирующее прохождение воинской службы. При призыве в армию каждый мужчина имеет право знать, насколько он будет подвергаться вредным воздействиям, и как это может сказаться на его репродуктивном здоровье. Прежде всего, это касается войск ПВО, подводного флота и ракетных войск. Государство должно предусмотреть компенсацию вредных воздействий снижением срока службы, специальным питанием и др. Конечно, данный вопрос требует специального изучения и обсуждения и является темой самостоятельного доклада.

К сожалению, положительный опыт подхода к проблеме репродуктивного здоровья мужчин в Приволжском Федеральном округе единичен. В Республике Марий Эл, которая относится к глубоко дотационным регионам округа, данная тема не обозначена ни в научных кругах, ни на республиканском уровне власти. В Республике работает единственный врач-андролог, имеющий специальную квалификацию в этой области. Тем не менее, как показывают косвенные данные, социальные факторы в Республике Марий Эл оказывают не менее пагубное воздействие на репродуктивное здоровье мужчин, чем экологическая ситуация в Республике Башкортостан.

На фоне высокой, превышающей рождаемость, смертности в Марий Эл репродуктивное здоровье мужчин становится дополнительным негативным фактором в отрицательной динамике демографических показателей. Официальная статистика мужского бесплодия в семьях республики не ведется, но по данным специалистов РЦПС Республики Марий Эл оно составляет от 45 до 60%. В республике необходима специальная программа, которая позволила бы определить способ оценки репродуктивных рисков как у мужчин, так и у женщин

Говоря о репродуктивном здоровье нельзя не затронуть проблемы семьи в целом. В законодательстве Российской Федерации права и обязанности членов семьи прописаны, на наш взгляд, без учета современных условий. В первую очередь это касается вопросов прав и ответственности отцов, а также охраны репродуктивного здоровья мужчин. Если в интересах женщин, беременных и матерей, существует ряд законов и законодательных актов, то в отношении отцов образовалась обширная законодательная лакуна.

Конституция Российской Федерации провозглашает государственную поддержку и защиту семьи и парадоксально, что в российском законодательстве вообще не дано определение семьи. Под семьей, как правило, понимается основанное на браке или кровном родстве объединение людей, связанных общностью быта и взаимной ответственностью. Причем необходимо иметь в виду, что семья - это не только супружеские отношения, но и вертикальные связи, соединяющие несколько поколений, а также горизонтальные, т.е. отношения между братьями, сестрами, невестками, деверьями, золовками (эти слова употребляются редко). В настоящее время налицо обеднение семейных и разрушение родственных связей(4), все большее распространение получают так называемые альтернативные формы брака. Становится понятным, что законодатель при разработке Семейного кодекса Российской Федерации затруднился дать определение семьи, а также взять ответственность за столь сложный институт и ограничился зарегистрированным браком между мужчиной и женщиной.

Действующая Конституция РФ содержит гендерно-асимметричные нормы. Семейный кодекс Российской Федерации в этой части более гендерно-нейтрален: конституционная норма дополнена: "Семья, материнство, отцовство и детство в Российской Федерации находятся под защитой государства" (статья 1 СК), однако, анализируя нормы СК можно отметить отсутствие гендерного подхода при его составлении(5). При внешней гендерной нейтральности норм Семейного Кодекса фактически все вопросы, связанные с воспитанием ребенка ориентированы, прежде всего, на мать. Такая ситуация объясняется тем, что до 1918 года в российском законодательстве отец ребенка имел юридически закрепленное право единоличной власти в семье. И только Кодекс законов об актах гражданского состояния, брачном, семейном и опекунском праве от 22 октября 1918 года провозгласил совместное осуществление родительских прав. Далее семейное законодательство развивалось в сторону обеспечения равенства прав женщин с мужчинами и, наконец, пришло к тому, что понятия "мать" и "лицо, фактически осуществляющее уход за ребенком" стали рассматриваться как синонимы. Такой подход применили и при создании Трудового Кодекса Российской Федерации. Статья 256 ТК РФ все же закрепило за "отцом" право использовать отпуск по уходу за ребенком, однако изложение данной нормы наглядно показывает, кому отдается приоритет в реализации этого права: "По заявлению женщины ей предоставляется отпуск по уходу за ребенком… Отпуска по уходу за ребенком могут быть также использованы отцом ребенка, бабушкой, дедом, другими родственниками…". Дискриминационными являются нормы статей 259, 261: так, женщин, воспитывающих детей до 3 лет нельзя без их согласия направлять в командировки, привлекать к сверхурочным работам, работе в ночное время, выходные дни, расторгать с ними трудовой договор по ряду оснований. Видится целесообразным распространить данную правовую норму на обоих родителей.

Следует остановиться еще на одной психологической проблеме - снижении у мужчин (отцов) семейных ценностей. Вся государственная политика фактически направлена на ориентирование мужчины на защиту государства, производство, выполнение работ (несение службы), связанных с угрозой жизни и здоровью. При этом все меры политики в сфере семейных отношений ориентированы, прежде всего, на женщину. Для примера воспользуемся данными социологического опроса НОО "Комитет по алиментам"(6). Из 2000 опрошенных только в 26 случаях ребенок после развода остался с отцом (1,3%). Из них в 10 случаях родители "поделили" детей между собой; в остальных матери ведут асоциальный образ жизни. Несмотря на декларируемое равенство прав и разъяснения Пленума Верховного Суда Российской Федерации, суды, как правило, выносят решения о проживании ребенка с матерью.

Проблема эта не только юридическая и в существующих социальных и экономических условиях не имеет однозначного решения. Необходима, прежде всего, переориентация государственной политики в этом вопросе (к примеру, в Государственной Думе Российской Федерации обеспечением равных прав и равных возможностей мужчин и женщин занимается Комитет по делам женщин(!), семьи и молодежи). Вопросы семьи не только женские, это проблема обоих полов и решать их надо совместно. Данная проблема приобретает особую остроту в связи с частыми случаями выезда женщин за рубеж и заключением брака с иностранными гражданами. Российское законодательство не учитывает в полной мере этого нового социального фактора.

Как справедливо отмечает Е.А. Баллаева, гендерный подход к проблемам репродуктивного здоровья должен быть комплексным, т.е. быть органически связан со всеми сферами социальной и экономической жизни(7). Российские общественные женские организации достигли в последнее время несомненных успехов в констатации фактов нарушения реализации конституционного равноправия мужчин и женщин. Доступными широкой общественности стали материалы международных правовых документов, где поставлена задача ликвидации гендерного неравенства.

Исходя из комплексности гендерного подхода, необходимо обратить внимание на "мужские проблемы". Законодательная защита отцовства и репродуктивного здоровья мужчин на сегодняшний день - задача государственной безопасности, поэтому в ее решении должны объединиться реальные силы гражданского общества России. Гендерные вопросы должны стать одинаково значимыми и для мужчин, и для женщин. Именно здесь мы могли бы достичь истинного баланса, и тогда участниками гендерных "круглых столов", семинаров, летних школ в одинаковой мере были бы представители обоих полов.

________________________________________
(1) Гендерная экспертиза российского законодательства / Под ред. Л.Н.Завадской. М.: Изд-во БЕК, 2001. С. 246.
(2) Галимов Ш.Н. Репродуктивное здоровье мужчин: современные тенденции и законодательные инициативы // Социальное партнерство в решении гендерных проблем. - Набережные Челны, 2002. С.44-45.
(3) См. Галимов Ш.Н.
(4) Социальная работа / Под общ. ред. проф. В.И. Курбатова. - Ростов-на-Дону: Феникс, 1999. С. 426.
(5) Гендерная экспертиза российского законодательства / Под ред. Л.Н. Завадской. М.: Издательство БЕК, 2001. С. 95.
(6) Воронцова М.Г Участвуют ли отцы в обеспечении детей? // Социологические исследования. М., 2000, №11. С. 145.
(7) Баллаева Е.А. Гендерный анализ политики в сфере здравоохранения // Права человека для женщин. - Набережные Челны, 2002. С. 58-65.

Источник: http://www.gender.ru/russian/public/lunjakova/2003/gender/index.shtml


Возражения Гендерной Войне

Эти ссылки ведут к различным страницам

Возражения Гендерной Войне.
Винди МакЕлрой, 17 Июня 2003
(перевод с английского)

Будущие феминистки оглянутся назад в недоумении, оценивая сегодняшнюю навязанную гендерную войну между мужчинами и женщинами, примерно так же, как мы расцениваем прошлые теории о плоской Земле. Только с той разницей, что сторонники теории плоской земли были в основном безобидными людьми, чего не скажешь о политкорректных феминистках.

Чтобы понять, что такое гендерная война, необходимо исследовать каждое слово отдельно.

Что такое ГЕНДЕР?

Политкорректные феминистки полагают, что "пол" - вопрос биологии; то есть Вы - физически мужчина или женщина. И напротив, они полагают, что "гендер" - социальная конструкция; что ваше сексуальность определяется обществом, а не биологией. В определении гендера, в настоящее время существует приблизительно 20 различных категорий пола: от гетеросексуального до лесбиянского, от трансвеститского до трансексуального.

"Социально конструированный" означает, что все, что касается вашей сексуальности может быть - за исключением грубой биологии - преобразовано изменением окружающей среды. Политкорректные феминистки утверждают, что все от убеждений до мужской и женской привлекательности создано обществом. Это отличается от простого утверждения, что ваша окружающая среда влияет на вас.

Преобразование окружающей среды, поэтому, является политическим вопросом. Политкорректные феминистки поэтому утверждают, что учреждения общества - вроде юридической системы, церковь и семьи - должны быть демонтированы и воссозданы согласно "правильным" принципам.

Что насчет войны?

Текущие нормы считаются неправильными и анти-женскими, потому что мужчины, действуя как класс, построили их. Мужчины определяют "женщину" ее биологией - например, как сексуальный партнер или мать - и они накладывают мужское определение пола на ее через их учреждения.

Короче говоря, политкорректные феминистки видят гендерную войну как тяжелое соревнование между двумя классами, мужчинами и женщинами, за контроль над "женщиной". Политический интерес мужчин называется "патриархатом", или белой мужской культурой. Политический интерес женщин - политкорректный или гендерный феминизм.

Однако, большинство предположений о гендерной войне нелепы и ложны, начиная с отрицания ведущей роли биологии в человеческой природе. Возможно, наиболее разрушительным предположением является то, что мужчины и женщины - это отдельные и антагонистические политические классы.

Причины для разделения людей на два класса могут быть разумными. Например, доктора часто с медицинской точки зрения разделяют полы, чтобы применять различные способы лечения. Женщины исследуются на рак груди; мужчины насчет проблем с простатой. Но медицина не утверждает, что основные интересы здоровья мужчин и женщин как людей - отдельные и находятся в конфликте. Действительно, интересы обоих полов не являются сильно отличными. Из-за общей биологии полы разделяют тот же самый основной подход к пище, сосуществованию и выбору образа жизни и здравого смысла.

Напротив, политкорректные феминистки разделяют мужчин и женщин в политические классы и заявляют, что их общее человеческое менее важно, чем их гендеры. Соответственно, мужчины и женщины не только не имеют никаких отдельных политических интересов - их интересы непосредственно находятся в противоречии.

Рассмотрим свободу слова. Вы могли бы предполагать, что все люди получают пользу от свободного потока слов и идей, даже оскорбительных. Но это было бы "мужское" предположение, исходящее от мужских учреждений. Свобода слова - просто видимость, благодаря которой мужчины "контролируют диалог", чтобы угнетать женщин. Таким образом, политкорректные феминистки часто расценивают Американскую Конституцию - включая Первую Поправку - как документ, написанный мертвыми белыми мужчинами и потому не имеющей никакой важности.

Чтобы противостоять мужскому контролю за диалогом, такие феминистки стремятся подавлять политически неправильные слова и идеи. На рабочем месте, такие законы как, например, против вербального sexual harassment контролируют слова. В академии идеи регулируются кодами языка, которые категоризируют критику или "нападения" на группы людей - за исключением белых мужчин - как "речь ненависти". Даже детские учебники отредактированы, чтобы удалить политнекорректные упоминания.

С точки зрения политкорректных феминисток, такая цензура - не является нарушением свободы слова. В сущности, они утверждают, что нет никакой такой свободы; есть только социальный контроль через социальное строительство. Реальный вопрос: Чьи руки будут на руле? Мужские или женские?

Это - ключ к пониманию культа жертвенности, окружающий политкорректный феминизм. Пока сохраняются "мужские учреждения", женщины - по определению, всюду - угнетены. С их точки зрения, единственный способ прекратить быть жертвами - захватить руль.

Всякий раз, когда феминистки захватывают руль, мужчины выкрикивают: мы стали гражданами второго класса! Нас легально дискриминируют на рабочем месте посредством affirmative action, игнорируют как жертв домашнего насилия, дискриминируют в распределение фондов на нужды здравоохранения, репрессируют семейными судами, которые отдают предпочтение матерям в вопросах опеки над детьми.

Но протестующие мужчины пропускают один пункт. Пока не наступит "утопический" день, когда учреждения общества будут реконструированы, гендерные феминистки заявляют, что равенство невозможно. Это - мужчины против нас; мужчины побеждают только, если женщины теряют, и наоборот. Этот классовый конфликт известен как гендерная война.

Единственный выход из этого болота - отказ от замысловатой социальной теории и возвращение к здравому смыслу. Мужчины и женщины - прежде всего люди. Биология - ведущий фактор человеческой природы, хотя не единственный. Мужчины и женщины поступают как индивидуумы, не как винтики в обширной классовой борьбе. И, как индивидуумы, все мы разделяем один и тот же политический интерес: свободу.


Война против отцов

Эти ссылки ведут к различным страницам

Война против отцов,
или дети в собственности матерей.

"Отцовство - социальная выдумка."
Маргарид Мид.

"Отец - биологически необходимое,
социально - случайное."
Любимая поговорка
русских женщин.

Последняя треть двадцатого века охарактеризовалась невиданной доселе в истории человечества необъявленной войной против мужчин, имеющих своих детей, то есть против отцов. Вся западная цивилизация, включая Россию, словно бы задалась одной-единственной целью - уничтожение отцов как класса, и с маниакальным упорством стала воплощать ее в жизнь. Наступившие последствия этой бойни тридцать лет назад не смог бы предвидеть в своем распаленном воображении даже самый изощренный автор "ужастиков".

Энгельс в своем труде высказал мысль, что матриархат был, он не мог не быть, а Маргарид Мид "доказала", что он имеет место. Так было положено начало возрождению и вознесению на новый уровень дремавшей кое у кого веками мечты о "золотом веке" матриархата - безраздельного женского царства, обслуживаемого мужчинами-рабами, где женщина величественна лишь потому, что она женщина, а ее дети - ее собственность. Феминизм, прикрываясь лозунгами о женском равноправии, поднял эту идею на свои знамена и победным маршем понес ее в жизнь. Но феминизм - лишь следствие воли нового тоталитаризма, нашедшего на нашу планету в начале двадцатого века. Чтобы править, ему нужны были люмпены, маргиналы без истории, традиций, религии и памяти своих предков, то есть те, кому нечего было терять, кого всегда в любой момент можно бросить в очередную "топку", чтобы из искры возгорелось пламя. Отец может передать своему сыну в наследство не только свое хозяйство, но и преемственность своего рода, честь, благородство. Такой мужчина новым тоталитарным вождям был не нужен. Сословия, род - были уничтожены, а женщина была призвана стать единственным посредником между бытием и своим потомством. Она не может передать своим детям КУЛЬТУРУ, но очень даже в состоянии донести волю новоявленных божков.

Теория на практике была успешно опробована в границах новых тоталитарных территорий, а в шестидесятые годы началась ее массовая экспансия на Запад, правда, в этом случае цели ставились несколько другие - разложение среднего западного класса, который являлся главным препятствием к осуществлению грандиозного плана Мировой революции. Правда, нет, вру, и на Западе все началось гораздо раньше - с момента предоставления женщинам равных избирательных прав. Тоталитарные идеологи рассчитывали, что женщинам быстро удастся занять путем выборов властные кабинеты, но этого не случилось, тем не менее, женщины стали электоральным большинством, и этого уже было вполне достаточно, ибо теперь любой западный политик становился зависимым, в первую очередь, от женского легко управляемого волиизьявления, и обязан выполнять его волю или тех, кто выражал эту волю.

Сейчас, спустя десятилетия, уже не секрет, что западный феминизм был изобретен в тоталитарных лабораториях и затем экспортирован за океан, после чего успешно высажен на западную почву. Бетти Фридан - праматерь современного американского феминизма, как и множество ее других соратниц и соратников менее известных или не известных широкому кругу вовсе, тщательно скрывают свое достоверное прошлое. Если судить по ее революционной книги "Женские мистики" она - всего лишь бывшая домохозяйка и мать, которой опостылела эта роль. "Благоустроенные концлагеря" - охарактеризовала она американские предместья, "концлагеря", в которых "томились" за воображаемой колючей проволокой миллионы "несчастных и подневольных" женщин. На самом деле, Фридан не была ни домохозяйкой, ни примерной матерью и у нее не было опыта проживания в "благоустроенных концлагерях". Она была активистской американской компартии, боготворила Сталина и мечтала о воцарении коммунизма в США. Многие подозревают ее еще и в шпионаже. С воцарением маккартизма революционная работа в ее непосредственном виде под знаменами коммунизма стала невозможной, и Фридан с ее сторонницами разворачивают ее уже под знаменами женского равноправия, борьбы с притеснениями негров и за свободу сексуальных меньшинств. Методы и задачи те же, а "обертка" совсем иная. И едва ли не самое первое чего добились американские феминистки - безоговорочное право женщин забирать своих детей в случае развода. Борчихи за "равноправие" вытребовали принятия закона, где было черным по белому написано о неполноценности отцов в силу своей принадлежности к мужскому полу. Подобные законы были приняты и в других западных странах. Достаточно в этих с позволения сказать законах заменить слово "отец" и "мужчина" на слова "негр" или "еврей", как со стопроцентной вероятностью можно прогнозировать, как вздыбиться все "мировое сообщество", а авторы закона будут заклеймены расистами и антисемитами, но, видимо, мужчины находятся в стороне от правовой системы, являются ее изгоями. Существуют права женщин, негров, сексуальных меньшинств, права животных, включая права растений и насекомых, не существует лишь одной категории права - прав мужчин вообще и отцов в частности. Борцы за права из Австралии вот-вот добьются предоставления равных прав человекообразным обезьянам, отцы, видимо, затерялись у них где-то между сумчатыми и утконосами. Наверное так.

Из личного опыта автору не раз приходилось сталкиваться с убеждением, как российских мужчин, так и женщин, что и в России также существует подобный закон, закрепляющий за матерями право исключительной собственности в отношении своих детей и сводящий мужскую роль лишь к уплате алиментов. В действительности же в СССР и ныне в России никогда таких законов не было. Более того, и прежнее семейное законодательство и нынешнее устанавливает абсолютно равные права и обязанности отца и матери в отношении своих детей. В этом плане российский Семейный кодекс - более передовой документ, чем законы многих западных стран, кичащихся своей многовековой демократией. Правда, в российском законодательстве отсутствует такое прогрессивное положение как совместная опека, которая широко распространена в странах Запада. Однако российское равноправие существует лишь на бумаге. По разным данным от 95 до 97% детей после развода автоматически передаются матери, для сравнения на Западе этот процент колеблется в районе 90-85% плюс 10-15% детей остается под совместной опекой. Так что, как видите, вся "прогрессивность" нашего законодательства - всего лишь фикция. Более того, в СССР существовала "рекомендация" Верховного суда для судов нижних инстанций о предпочтительности передачи детей под опеку матери после развода. Удивительный документ, попиравший и законы и Конституцию, испеченный органом, назначенным эти законы и Конституцию защищать! Подобное положение было отменено всего несколько лет назад. Новая рекомендация предлагает судьям определять "достойного" родителя, исходя из интересов ребенка. Но на практике за несколько этих лет так ничего и не изменилось.

В обывательском сознании твердо укрепился стереотип, что ребенок, разведенному отцу вроде как и не нужен, поэтому де дитя автоматически и остается у матери, тогда почему суды и матери игнорируют требования тех отцов, которые все же хотят воспитывать своих детей и после развода? В реальности же автору известно достаточное количество случаев, когда отцы пытались тягаться с системой, надеясь через суд и другие инстанции отстоять свои естественные отцовские права. Но каждый раз подобные потуги заканчивались ничем. Случаи, когда отцы в честной борьбе в суде при прочих равных условиях выигрывали бы опеку над своим ребенком, можно считать на пальцах. Судьи цепляются за любую возможность, ищут малейший повод лишь бы оставить ребенка у матери во власти матриархата. Отец может быть прекраснейшим из людей с точки зрения человеческих качеств, иметь хорошие материальные и жилищные условия, что немаловажно для роста и развития, образования ребенка, в конце концов даже ребенок может быть более привязан к отцу, чем к матери и выражать свое желание остаться с отцом. Все это не имеет никакого значения! Для суда ребенок - безусловная собственность матери, которой та имеет фактическое право распоряжаться по своему усмотрению. И отцам дети в большинстве своем остаются тогда, когда матери сами отказываются от своих детей. То есть не ЗАКОН, а слово матери для суда является законом! Ну а мать может быть проституткой, наркоманкой, алкоголичкой, последовательницей какой-нибудь секты - тогда у отца появляется шанс отсудить свое чадо, но какой шанс! - ему потребуются месяцы, а часто и годы, чтобы из раза в раз, принося с собой все новые доказательства и свидетельства, оспаривать опекунство своей бывшей супруги. За эти месяцы и годы мать вполне может сделать своего ребенка наркоманом, пристрастить к алкоголю, отправить в десять лет на панель, но суд будет по-прежнему упорно, что называется "из последних сил" делать все, чтобы ребенок не достался отцу. Всякий отец, который становился на этот путь, знает как это трудно, иногда почти невозможно доказать даже очевидную вину бывшей супруги. Сравните, "вина" отца является "виной" просто по определению, только потому, что он отец, мужчина. Еще меньше шансов существует у отцов, когда мать не проститутка и не наркоманка, а всего лишь ребенок не желает жить с ней, а желает жить с отцом. Так одному отцу в подобной ситуации пришлось судиться шесть лет подряд и каждый раз суд возвращал его бывшей жене сбежавшую "собственность", кончилось тем, что мужчина просто перестал апеллировать к закону и остался "незаконным" отцом со своим сыном. Очень интересная история!

Однако правда и то, что не так много отцов, которые пытаются судиться со своими бывшими женами, но оттого ли, что они не любят своих детей? Для сравнения на Западе до половины разведенных отцов заявляют о своих правах на своих детей. Но ведь так тоже было не всегда! Там, как и у нас, как только не чернили СМИ облик этого самого отца, чем только его не клеймили и в чем только его не обвиняли, как бы оправдывая систему. Мать считалась и считается единственной альтернативой в жизни ребенка, которая де инстинктивно знает, что хорошо для ребенка. Но в более свободных и демократических странах реакцией на подобное надругательство послужило развертывание мощного отцовского движения. Его борьба, выигранные суды и многое другое послужили хорошим стимулом для потерявших веру в справедливость системы отцов вступать в схватку за свои неотъемлемые права. Однако даже на Западе борьба отцов лишь на своем начальном этапе. Влияние феминизма, власть матриархата, преподнесение в СМИ материнства как альфы и омеги в воспитании по-прежнему являются мощным препятствием для установления подлинного равноправия. Тем не менее нынешний феминизм рассматривает деятельность отцовского движения как главную угрозу для себя, ибо феминистки прекрасно понимают, что ребенок в руках женщины - это такой козырь, который оправдывает все на свете. В нашей стране, едва освободившейся из под уз тоталитаризма с зачатками демократии и без гражданского общества, в стране, где в прошлом веке было уничтожено несколько десятков миллионов мужчин и каждый третий отсидел в тюрьме, в стране, где понятия отцовство не существовало (да и не существует, например, в Конституции), мужчины уже при вступлении в брак смотрят на свое будущее с вполне конкретной обреченностью, заранее отказываясь от всяких попыток борьбы за свои права, подавленные вековым страхом перед исполинской системой, способной в мгновенье ока ни за что не про что перемолоть любого без остатка. Многие готовы на любые условия и жертвы лишь бы не соприкасаться с этим монстром.

Отдельная история - представление отцов в СМИ. Вообще сама кампания по ликвидации института отцовства не могла пройти без соответствующей массивной идеологической обработки, по очернению отцов и бесконечного розыгрывания образа "брошенной матери" как несчастной жертвы мужского вероломства. Кто такой отец в СМИ? Пьющий, гуляющий субъект, не принимающий никакого участия в воспитании своего чада, затем он бросает свою жену с детьми и не платит алиментов. На Западе, кроме того, активно обыгрывается тема отца-совратителя. И там и у нас были задействованы мощные идеологические инструменты, призванные оправдать беззаконие в отношении отцов, закрепить в общественном сознании убеждение в невозможности передачи детей по суду отцу. Все значение отцовства было сведено идеологами лишь к материальной ответственности отцов, уплата алиментов - была признана высшим и по сути единственным "правом" отца. И уже совершенно осталась в тени тема непосредственного права отца воспитывать своих детей, а детей иметь отца. Отец превратился в "воскресного папу", которому расписаны часы посещения своего чада, обычно раз в неделю, так словно речь идет о часах свидания заключенного в тюрьме. А по сути это так и есть, отцы и дети оказались узниками новых законов и новой конституции матриархата - безраздельного права матери, где вышеупомянутые часы для посещения - всего лишь цветастая шторка на толстых решетках новых казематов. Ни отец, ни ребенок не в состоянии в полной мере реализовать свои потребности в это отведенное смешное время, поэтому часто такие свидания приносят не радость, а угнетают. Женщины часто жалуются, что их бывший муж перестал посещать их чадо, они только забывают добавить, что это, скорее всего, оттого, что тот не в силах больше видеть их физиономии и слышать постоянное нытье и вытягивание денег, угрозы и шантаж. Еще подобным "женщинам" было бы полезно самим ради эксперимента оставить своего ребенка мужу, затем выйти замуж второй раз, снова родить ребенка и пытаться жить на две семьи, поспевая и тут и там. Это то, что в реальности приходится делать миллионам мужчин, ввергнутых в подобный ад не по их вине, но на что не согласится ни одна женщина. Женщину заботит набор требований к отцу ее ребенка, якобы в интересах ребенка, но ее совершенно не волнует, каким образом и какой ценой бывший муж будет эти требования удовлетворять. Она свято убеждена, что с крушением брака ее власть над бывшим мужем остается в силе. Все это оправдывается заботой о ребенке, его интересах. Но все это не более чем циничное лицемерие. Такая же лицемерие как, "брошенная мать", ибо в нынешней действительности 80% разводов происходят по инициативе жен. Семейный кодекс, принятый феминистками в Думе из партии "Женщины России" свел саму процедуру развода к простой формальности, а мужчинам возможность иметь семью, так же как детям отца - к пройденному этапу.

Законы матриархата предоставили женщинам полную безответственность за любые свои поступки в семье и за ее пределами, сохранив прежнюю ответственность без прежних прав за мужчинами. Женщина стала безраздельной властительницей своего хозяйства, где статус мужчины стал прописан лишь постольку поскольку. Совсем необязательны серьезные основания, достаточно и простого каприза, чтобы лишить отца своего ребенка, а ребенка отца. Каждый отец знает или догадывается об этом, поэтому у него остается всего два пути - либо подчиниться произволу, либо заработать статус безответственного отца, подлеца. Правда же заключается в том, что как бы себя не вел отец, он все равно будет объявлен подлецом и право решать его судьбу и судьбу детей в любом случае останется за женщиной, а не за судом и законом. Таким образом, женщины в наше время не просто присвоили себе функцию распоряжаться чужими судьбами и жизнями, они фактически присвоили себе право (в атеистической стране) быть вместо Бога. И фактически подлейшая игра на высоких моральных отцовских принципах превратилась в легализованную индустрию, конечные цели которой лежат далеко за границами интересов детей, но близко к корыстным намерениям. Если бы не было этих принципов, которые так упорно отвергаются матриархальной пропагандой, не было бы возможности для игр, для использования детей в качестве инструмента для достижения своих корыстных вожделений.

Право "играть" женщины получили в тот самый момент, когда избавились от всякой ответственности перед своим партнером и мужем и получили полное право распоряжаться не только своим телом, но и чужой жизнью. Еще советское государство, осуждая на словах рождение детей вне брака, так называемых матерей-одиночек, на практике создало для них льготы и привилегии, в сравнении с которыми женщина, состоявшая в браке с мужчиной и разделяющая с ним репродуктивные права, оказалась в невыгодном положении. Неслучайно поэтому матерей-одиночек становилось все больше. В наше время такая с позволения сказать мать - главная героиня, образец подражания для вступающих в жизнь юных девушек. Ее желание родить ребенка "для себя" - приветствуется. То как она использует мужчин в качестве доноров спермы и ходячих кошельков, вызывает зависть у миллионов ее сестер по полу. Полагаю, еще не забылся скандал в Германии с теннисистом Беккером. Так что и на Западе ситуация та же самая.

Я не просто ради красного словца помянул матерей-одиночек, ибо война с отцами начинается не с момента подачи заявления о разводе одной из сторон, а с момента, когда происходит зачатие. Ситуация здесь такая, что практически вся власть по решению данного вопроса находится в руках женщин, ибо для них за десятки лет создана целая противозачаточная индустрия, позволяющая ей надежно контролировать свои репродуктивные функции. И на этом грандиозном фоне, все, что предлагается мужчине, это так широко рекламируемый в последнее десятилетие как средство от всех напастей презерватив, известный уже не одну сотню лет и столь же малонадежный, как и в момент своего изобретения. Совершенно ясно, что это самая обыкновенная профанация, надувательство ради выгод компаний, производящих эти резино-технические изделия. Но речь, конечно, о другом. О том, что под предлогом защиты прав женщин этим самым женщинам предоставлено абсолютная власть распоряжаться жизнью так называемого плода, а по сути нерожденного ребенка, который является так же и ребенком мужчины и уж, конечно, не является частью тела женщины, а лишь временно зависимым от такового, не считаясь с волей и желанием мужчины и единолично решая его судьбу как отца. Сторонники нерегулируемых абортов апеллируют к правам женщин, низводя статус нерожденного ребенка до уровня куска мяса, но с рожденьем ребенка мало что меняется. Женщина совершенно безнаказанно и без всякой ответственности может распоряжаться жизнью ребенка, например, отказаться от него прямо в роддоме или оставить себе, но ничего не сообщать его настоящему отцу или сообщить ему тогда, когда ей это взбредет в голову, в первую очередь, ища из ситуации материальную выгоду, но никак не исходя из интересов ребенка, о правах же мужчины как отца здесь речи вообще не идет. Историй, когда мужчина узнавал, что у него имеется ребенок многие годы спустя после появления последнего на свет, множество. Ни законные права, ни чувства этого мужчины, ни закон, ни современная с позволения сказать общественная мораль совершенно не волнует.

Но а многое ли меняется, когда счастливый брак заключен, развода на горизонте пока не видно и благодарный своей жене отец может вволю наслаждаться своим отцовством в окружении своего потомства? Увы, но статистика беспощадно демонстрирует, что более десятка процентов семейных отцов воспитывают чужих детей, будучи уверенными, что это их дети. Женщина может хоть всю жизнь безнаказанно дурачить мужчину и разрушать жизнь своему потомству по своему незыблемому материнскому праву, дарованному ей законами дикого матриархата, в который все западное общество так незаметно, но по уши погрузилось, порой даже не успев этого заметить. Это проблема стала настолько злободневной, настолько часто поднимаемая как самими отцами, так и мужскими правозащитными организациями, что ее стало просто невозможно не замечать (правда, пока не в России), но ни одна западная страна не приняла пока даже элементарных мер по защите прав отцов и детей, ибо принять их значило бы признание существования дискриминации в отношении мужчин, а этого современные политкорректные правительства на сегодняшний день сделать не в состоянии. И тем не менее несколько лет назад в США состоялся беспрецедентный судебный процесс, когда мужчина оспорил в суде свое отцовство, узнав во время развода, что ребенок, которого одиннадцать лет подряд он считал своим, на самом деле был не его, его бывшая жена все эти годы его обманывала. Мужчина выиграл суд, но этот суд лишь освободил его от ответственности за чужого ребенка, но никакой суд не в состоянии вернуть ему утерянные одиннадцать лет жизни, и уж тем более ни этот суд, ни другой никогда не накажет женщину, творившую столько лет форменный произвол, исходя лишь из интересов своего необузданного и ни чем не ограниченного эгоизма. Более того, такое решение суда даже не прибавило ей самой ответственности, ибо она теперь может спокойно переложить ее на настоящего отца этого ребенка, который, скорее всего, даже и не подозревал о существовании своего отпрыска, конечно, если эта "женщина" помнит, с кем она зачала ребенка. Феминисткам этот случай конечно же не понравился и в настоящее время они предпринимают массу усилий, чтобы пресечь это "безобразие".

Однако вернемся к основной колее данной статьи. Но прежде необходимо сказать несколько слов об алиментах и самой системе сбора алиментов. Современные женщины уже давным-давно впитали ту самую мысль, что если они ничего не должны своему бывшему супругу и отцу своих детей, то уж тот обязан им по гроб жизни и обязанности эти никак не коррелируется с его правами. Решит ли женщина, что такой отец ее ребенку не нужен или милостиво позволит отцу и ребенку иногда встречаться, в любом случае она вряд ли откажется от своего права истребовать с отца ребенка алименты. Тут надо сразу же сказать, что современная алиментная система настолько нелепая и варварская, что если бы она распространялась на женщин хотя бы в какой-то ощутимой доли от того количества, в каком она возлагается на мужчин, ее реформировали бы до неузнаваемости в течение полугода. Сама ее философия, идеология и методы вполне достойны даже не средневекового, а еще более раннего мракобесия времен рабовладельческого строя. Но мужчины в наше время - та единственная группа не только людей, но и вообще живого мира, в отношении которой допустимо любое обращение. Неудивительно, что послушные СМИ за последние десятилетия, подогревая обывательские, в первую очередь, женские настроения создали образ разведенного отца как злостного неплательщика алиментов, подлеца, которому наплевать на своих детей. При этом мало кто задается вопросом, почему этот отец оказался в таком положении и вообще в каком он положении оказывается после развода, законы матриархата диктуют защищать абсолютное право матери на любые свои бесчисленные претензии и требования, ничего не спрашивая у нее в замен. В результате, отец оказывается раздавленным как минимум дважды: сначала его незаконно лишили права быть отцом, а теперь на него еще и поставили клеймо алиментщика, сродни разве что клейму преступника, при том, что единственная вина данного мужчины лишь в том, что он мужчина. Но самое парадоксальное во всей этой ситуации заключается в том, что при всей ее чудовищности конкретно российские мужчины являются чуть ли не самыми добросовестными плательщиками алиментов в мире, так вопреки уверениям госпожи Арбатовой, уровень сбора алиментов составляет в России 80-85% (для сравнения, в США - менее - половины). Другой миф, муссируемый иногда в СМИ, о незначительности российских алиментов, с намеками на иную ситуацию на Западе. Но Запад Западу рознь, например, в тех же США средний уровень начисленных алиментов составляет 8,5% от заработной платы в то время когда в России минимальный уровень равняется 25%. По-моему, разница есть. Другое дело, что данная система была сформирована еще в советское время, когда была совершенно иная структура распределения расходов, когда, например, коммунальные расходы составляли лишь мизерную долю от всех доходов, сейчас эта ситуация стремительно меняется и грядущие проблемы просто неизбежны. Следующий полумиф, порожденный уже нашим временем, это сокрытие истинных доходов. Почему полумиф? Да потому что позволить себе скрывать доходы может позволить лишь узкая часть обеспеченных и богатых мужчин, которые, как правило, и без того платят алименты в суммах превышающих среднемесячную зарплату в России. Но здесь ситуация уже несколько другая. Бывшие жены "новых русских" и после развода хотели бы комфортно жить за счет алиментов, по закону предназначенных только для детей, ни в чем не завися от бывшего мужа, но имея власть над его деньгами. В этом смысле богатые мужчины стоят несколько особняком от остальных, поскольку имеют некоторые "рычаги" для реализации своих вообщем-то элементарных интересов. Из только что вышеизложенного стало очевидным существование одной большой проблемы с алиментами, речь идет о контроле за их тратами. Если спросить любую разведенную женщину, то она, конечно, начнет с театральной наигранностью рассказывать о своей одной большой жертве длинной в целую жизнь, которую она принесла на алтарь своего материнства (что она туда принесла, будет сказано ниже), какие уж там траты "налево". Однако, как я уже упоминал, для бывших жен богатых мужей такое вполне возможно, поскольку позволяет сумма, но самое основное заключается в том, что мужчина лишен права самолично распоряжаться своими деньгами во благо своих детей или по крайней мере знать, на что его деньги расходуются. Законы подавляющего большинства стран дают женщине абсолютное право (точнее, произвол) распоряжаться деньгами отца своего ребенка по своему усмотрению, нисколько с мнением этого самого отца не считаясь. (Вновь пример из-за океана. В США как-то была предпринята попытка через законодательный орган принять закон, позволявший отцам следить, за тем, как расходуются их деньги, но закон не прошел, абсолютная власть матриархата осталась незыблемой). Полагаю, что в данном контексте нет никаких сомнений, что эти законы - законы матриархата - были созданы не для защиты интересов ребенка, как они сами лицемерно пытаются уверять, а для воцарения и поддержания неограниченной власти так называемых мамаш, ведь в отличие от отца, которому за просрочку уплаты алиментов грозят уголовные и административные кары, мать в этот период не несет никакой ответственности не перед ребенком, ни перед отцом, не перед обществом. Чем она занимается: работает или ведет паразитический образ жизни, существуя на алименты отца ее ребенка, как она заботиться о своем дитяте: кормит ли его или морит голодом, одевает ли или тратит все деньги на свои бесчисленные шмотки - никого не интересует, никем не контролируется.

Оставленная в беззаконии своей неограниченной самодурной власти наедине со своей собственностью-потомством, выбросив за борт жизни своих детей их отца, может, тем не менее, она делает своим детям великое благо, за которое они и общество в целом ее впоследствии поблагодарят? Уж сколько было сказано слов об этих идиотах-мужчинах, которым не только ребенка, но и кошку нельзя доверить, на какие только высоты не воздымался ореол материнства, но факты вещь упрямая и суровая и они, эти факты, собранные за тридцать лет необузданного матриархата, констатируют совершенно иные результаты чудовищного эксперимента, в корне идущие в разрез с теми представлениями, к которым привыкло наше оболваненное общество. Они упрямо и красноречиво говорят, что материнское право и матриархат, власть матери над детьми и изоляция детей от их отцов, наносит детям тяжелейший и часто непоправимый ущерб, уродует и калечит всю их жизнь, лишает подрастающие поколение элементарных жизненных перспектив. Вот они.

Итак, хроника современной безотцовщины - семей, где нет отца.

В этих семьях, чем в семьях, где присутствует отец, дети

  • В 5 раз более вероятно совершат самоубийство;
  • В 35 раз более вероятно сбегут из дома;
  • В 20 раз более вероятно будут иметь проблемы со своим поведением;
  • В 14 раз более вероятно совершат изнасилования (мальчики);
  • В 9 раз более вероятно покинут школу, недоучившись;
  • В 10 раз более вероятно станут наркоманами;
  • В 9 раз более вероятно закончат свою жизнь в нищете.
  • В 20 раз более вероятно закончат свои дни в тюрьме.

Результаты исследований в США показывают, какой эффект оказывает на детей отсутствие в семье отца (таких семей в США 20% от общего числа).

Так 63% от всего подросткового суицида совершается детьми, растущими без отцов ( Source: US DHHS Bureau of the census).

90% всех бездомных детей и детей, регулярно совершающих побеги из дома - из семей без отца.

85% детей с характерным антисоциальным поведением растут в семьях без отца (Source: Centre for Disease Control).

80% изнасилований мотивированы гневом, источник которого проистекает из семей, в которой не было или нет отца. (Source: Criminal Justice & Behaviour, Vol 14, p. 403-26, 1978).

71% детей, бросающих школу, растут (росли) в семьях без отца (Source: National Principles Association Report on the State of High Schools.).

70% детей, попадающих в государственные специализированные заведения, "происходят" из семей без отцов. (Source: US Dept of Justice Special Report, Sept 1988).

85% всех подростков, находящихся в тюрьмах, росли в семье без отца (Source: Fulton Co. Georgia jail populations, Texas Dept. of Corrections 1992).

Полагаю, этого достаточно, пока. Цифр и так столько, что их хватило бы на второй Нюрнбергский трибунал, перспективы которого, правда, весьма туманны, пока правительства и их народы будут поклоняться, извлеченным из тьмы дикости каменного века матриархальным богам (точнее, богиням), принося на их алтарь бесчисленные человеческие жертвы.

Как видно, безотцовщина, порожденная самодурством матерей и законами матриархата повинна в 85% всей преступности и двух третях наркомании, четыре миллиона детей ежегодно покидают в России свои дома. От чего они бегут?! Вал преступности покатился по странам, когда подросли первые поколения, "выпестованные" одинокой матерью в "семьях", из которых был изгнан отец. Общества и народы содрогнулись в животном страхе перед этой неуправляемой стихией и принялись устанавливать на свои жилища железные двери и решетки; там, где раньше порядок базировался на фундаменте человеческих взаимоотношений, теперь он с трудом поддерживается легионами полиции, предоставляя гражданам право вволю следить через амбразуры бойниц своих домов-крепостей за своими соседями. Перепуганные до смерти, они требуют мер и порядка, одновременно феминистки призывают кастрировать насильников, и вот перезагруженные суды поточно, как на конвейере, утром разводят супругов, без вариантов передавая детей под власть матери, а вечером отправляют молодых людей в тюрьмы, родителей которых они же разводили несколько лет назад, а их самих лишили семьи и отца. Ну а что касается феминисток, то создается стойкое впечатление, что их сожрет то самое чудовище, которое они же и породили.

Государства и в дальнейшем видят решение этой проблемы в усилении репрессивного аппарата, а в не искоренении ее причин, ибо любое реальное начало излечение болячек нынешнего общества, означает покушение на СВЯЩЕННУЮ КОРОВУ ЖЕНСКИХ ПРАВ, того самого ненасытного тельца, о котором я уже упомянул выше. Гнева этого божка сегодня принято бояться больше, чем угрозы внезапного посещения нашей многострадальной земли заблудившимся в космосе астероидом.

А еще существуют миллионы граждан, которых с грудного молока приучили поклоняться идолу и видеть этого идола только в золотом сияние с бриллиантовыми вставками. Этот идол не только где-то там снаружи, а, прежде всего, внутри, он - новое распятие и цензор одновременно. Человек инстинктивно чувствует, что "богохульство" может обернутся ему боком да и не подходят к вере, особенно если она фанатичная, с рациональными мерками, вера она на то и вера, что не нуждается ни в каких доказательствах, даже если эта вера черт знает в кого. Поэтому потребность верить в абсолютное совершенство божка перебьет все разумные доводы и пресечет всякие еретические поползновения. Идол он по определению весь в белом. Но а в жизни, за границами довлеющего фантома и пределов, очерченных упомянутым цензором, все куда прозаичнее и нет никаких идолов, есть лишь места для поклонения, сделанные из обычного камня и дерева, где служат обычные, но вовремя подсуетившиеся человеки. И в жизни не ангелы или богини, а самые заурядные мамашки определяют бытие своих несформировавшихся чад, решая, что для них хорошо, а что нет, нужна ли им семья, нежен ли им отец, в этом они действительно напоминают божков. "Не чавкай, как твой папаша - козлиная морда", - кричит на своего сына мать, нисколько не заботясь о последствиях такого обращения с психикой ребенка. Ребенок для нее - всего лишь средство, инструмент для мести своему, видимо, уже бывшему мужу, в котором теперь для нее сконцентрировалось все зло на земле, и ребенок это должен обязательно знать. Он - это всего лишь сливной бачок ее негатива, а теперь он на многие годы станет субститутом ее бывшего мужа, который "оказался сволочью" и "отнял лучшие годы", а на самом деле просто не оказался той универсальной машиной для решения ее собственных бытийных устремлений или, хуже того, вышел из повиновения и попытался взбрыкнуть. Теперь детям до конца жизни платить и платить за "вину" их отца.

Детская психика в пять-десять лет столь хрупка и восприимчива, что с ней, как с глиной, можно делать все, что угодно. Внушить, что угодно. Оставшись по законам матриархата в женских руках, ребенок обречен испытать на себе весь арсенал материнской "любви и заботы" и навсегда запечатлеть в себе образ своего "негодного отца", который будет их преследовать до конца жизни, даже когда они приобретут зрелость и опыт и начнут разбираться в жизни. Навеки вечные отец, который их "бросил" станет олицетворением зла. Уже само то, что ребенок вслед за матерью повторяет, какой у него отец-злодей, говорит о его серьезных психических проблемах. А прибавьте к этому еще и чувство вины за потерянную семью (если дите постарше), необходимость разрываться между двумя родителями и делать выбор. Подобное отношение травмирует как мальчиков, так и девочек, но особенно мальчиков ведь они - будущие мужчины, и скопированный со слов матери образ отца вольно или невольно проецируется ими на себя, вызывая сокрушительное чувство вины за весь мужской род и желание "не быть таким, как папа". Подросток еще не знает, что это не он будет решать, каким папой ему быть.

Так называемая мамаша поливает грязью отца да и весь мужской род и пытается воспитать из своего сына того удобного мужчину, которого ей не удалось сделать из бывшего мужа. Он должен быть и послушным и покладистым, то есть "своим", ее собственностью и в то же время готовым выйти в большой мир и завоевать его, чтобы женщина могла получить наконец то, что ей не дал бывший муж. Она по своей недалекости, из-за липкой пелены врожденного эгоцентризма не может и не хочет понять одной простой истины: раб не может бежать быстрее, чем ему позволяют его кандалы. В итоге подобное "воспитание" настолько перемалывает психику подростка, что известный "трудный" переходный возраст может превратиться в неистовый бессознательный бунт против всей материнской системы, с беспримерной жестокостью кастрирующей в подростке всю его природную сущность. Уличная мужская банда как и все прочие бандитские атрибуты - это крайняя степень реакции на подобное с собой обращение. Попытка доказать свою цельность любой ценой. Вот почему, как только были открыты шлюзы, эти самые "реальные пацаны" устремились захватывать свою территорию и уничтожать своих соперников и всех несогласных с их новой властью. Ибо, во-первых, они никогда не должны быть такими "тряпками", какими со слов их матерей были их отцы, во-вторых, те же матери и учителя, и общественная пропаганда подробно и популярно объяснили им, что быть мужчиной, значит, быть нечестью, а как говорится, лучше чем-то быть, чем просто слыть.

Но организованная преступность составляет лишь незначительную часть криминала. Особенность преступности в России да и не только в ней - ее немотивированость, бессмысленная жестокость и непредсказуемость. И то и другое, и третье тесно переплетаются со всеми формами антисоциального поведения, такими как наркомания, алкоголизм и проституция. Речь идет о подростках. Хотя даже еще не подростки, а дети в семь-восемь лет нюхают клей и нападают на подвыпивших прохожих, чтобы добыть себе очередную дозу марихуаны или клея "Момент". И все это мы увидели, стоило лишь рухнуть оковам тоталитарного общества, столько десятилетий кичившегося своей культурой, нравственностью и гражданским долгом, а на деле построившим царство матриархата и уничтожившим семью. Дети, которые сегодня нюхают клей - это уже третье поколение, не знающее своих отцов, а попросту говоря выброшенное в топку жестокого эксперимента по возвращению в "золотой век" каменноугольного матриархата. Потому что дочери растут достойные своих матерей. Проведя свое детство без мужчины, они, и в дальнейшем предпочтут остаться без него, даже если у них присутствует острое желание "не повторять судьбу матери", но иного опыта-то у них все равно нет. Они не знают, что такое жить с мужчиной и как только столкнуться с первыми трудностями, весь их психологический багаж ненависти к мужскому роду, впитанному с грудным молоком их матерей, бабушек и учителей всплывет на поверхность и даст "законное" основание для любых поступков, о которых я уже здесь упоминал. Но все чаще девушки уже заранее четко знают, что мужчины им нужны лишь как доноры спермы и ходячие кошельки, поэтому их девиз "окрутить, родить и свинтить", и, если повезет, то можно будет пол жизни и самой неплохо жить на алименты.

Но может быть, с отцом ребенку было бы еще хуже? Да, среди отцов далеко не все ангелы, но те исследования, которые имеются на сегодняшний день, убедительно доказывают, что ребенок, который воспитывался одним отцом обладает в дальнейшей жизни большими преимуществами даже по сравнению с детьми выросшими в полной семье, не говоря уже о семье с одной матерью во главе. Так у детей, растущих с отцом значительно выше шансы получить достойное и адекватное образование и профессиональную устроенность в жизни, у детей, воспитываемых одним отцом, значительно устойчивее психика и нервная система, и качественно иные морально-нравственные качества. Дети одиноких отцов редко, очень редко встают на путь правонарушений. Объяснение этому не так сложно, как может показаться на первый взгляд: мужчина более адекватен, менее невростеничен и более справедлив, чем женщина, он больше умеет как с чисто житейской, так и с профессиональной точки зрения. Отношения мужчины, отца со своим ребенком носят качественно иной характер, нежели отношения матери со своим чадом. Так с сыном у отца, как правило, устанавливаются более менее честные партнерские отношения, только лишь следуя им, ребенок приобретает простые, но совершенно важные навыки человеческих взаимоотношений. В то время как в отношениях с матерью, как и с другими окружающими его женщинами, для подростка мужского пола на первый план выходит угодничество; подросток "с молоком" усваивает, что для того, чтобы рассчитывать на какую-либо долю взаимности, ему необходимо угождать, принося соответсвующий "кусок мамонта" на альтарь женской благорасположенности. Такое "воспитание" формирует психологию товарно-денежных отношений, в рамках которой мужчина это тот, кто платит - матери одно, а своей подружки, например, развлечением в дорогом ночном клубе или на дискотеке. Такое "воспитание" низводит человеческие отношения на уровень интриг, подлостей и обманов. Его кредо - для достижения цели все средства хороши. Такая жесткая устойчиво-стрессовая ситуация, либо ломает будущего мужчину, ввергая его во власть алкоголизма, наркомании, самоубийств, либо толкает его на преступления, ведь быть "настоящим мужчиной" в глазах женщины это, что бы они сами там не говорили, означает быть при деньгах, ибо они являются по сути единственным мерилом в нынешней системе женских ценностей, честно заработать достаточное количество которых может мало какой молодой человек. Если парень не запил и не попал за решетку, избежал криминального и антисоциального поведения, его шансы достойно устроится в жизни минимальны, поскольку бедность матриархальной семьи и сиюминутные меркантильные требования к молодому мужчине сводят к минимуму возможность его полноценного образования и профессионального обустройства. Другая сторона женского воспитания, другая крайность - гиперопека детей обоего пола, парализующая их будущую самостоятельность и устойчивость в жизни. Удивительно, но даже девочки, воспитываемые единственным отцом, имеют несомненные преимущества в дальнейшей личной и профессиональной жизни. Отцовское воспитание формирует в них ответственность, честность, нравственное адекватное отношение к мужчинам, она готова жить с мужчиной, знает его психологию и ее шансы на крепкую и стабильную семью, несомненно, повышаются. А что же может дать дочери мать, которая по сути сама является неудачницей? Когда-то она выбрала самый легкий путь решения своих проблем, а часто попросту причуд и капризов, изгнав из семьи мужчину и сосредоточив на мужчинах всю свою ненависть, а на беззащитных детях свои деспотические наклонности. Это единственный багаж, который она в состоянии передать своей дочери. Стоит ли долго рассуждать, какие перспективы ожидают девочку с подобной поклажей? Поэтому не удивительно, что сегодня высшим "достижением" материнского "воспитания" для дочери есть ее научение на предмет меркантильного использования мужчин.

Матриархат, читай эмансипация, женское равноправие разрушает культуру, традиции, нравственные и духовные основы наций и превращают народы в сборища люмпенов и маргиналов. В любой стране, в любом городе мира в самых "свободных" местах и участках земли для женщин, то есть там, где женщины имеют максимальную свободу и в полной мере реализуют ее в своей личной жизни, изгоняя из нее мужчин, а детей лишая их отцов, криминал и преступность имеет самую благоприятную почву для своего процветания, там самый высокий уровень преступности, но вся свобода этих новоявленных амазонок заканчивается сразу же за железными дверьми их независимых жилищ, а в обществе их право поддерживается армией полицейских, судей, разного рода специализированных центров, льготами и дополнительным финансированием, а не общечеловеческими отношениями, которые столетьями складывались и возможны лишь в рамках патриархальной системы и полноценной семьи с отцом во главе. В этом отношении бытие современных матрон напоминает жизнь бандитов и нуворишей всех мастей, скрывающихся в бронированных автомобилях и за высоченными стенами своих замков. И это не удивительно, ведь жизненный стиль и тех и других состоит из вероломства, подлости и бандитизма, например, такого как киднепинг детей после развода. Главарю бандитской шайки и его подручным никогда не пройтись спокойно по улице без многочисленной охраны, точно так же как и матрон в любой момент могут ограбить, избить или изнасиловать дети, которых они воспитали в своей матриархальной семье. Это печальный, но закономерный итог разрушения веками складывающихся под сенью церкви и нравственного закона цивилизованных человеческих отношений. Только глубокие старики теперь еще и помнят, что когда-то не было необходимости запирать двери, а по улицам можно было гулять без опаски хоть всю ночь.

Но алчность нынешних старух, мечтающих стать владычицами морскими, и современных анн корениных, готовых положить на костер своего вожделения все человеческие судьбы, которые по необъяснимому стечению злого рока были вверены в их руки, не знает пределов. Матрона, как вор в законе, не ведает границ своей власти, с той единственной разницей, что в отличие от власти настоящего вора в законе, в ее владениях царит беспредел, в сравнении с которым армия и тюрьма - санатории в сосновом бору. Так она прекрасно знает, какие благородные отцовские качества можно использовать у мужчины, чтобы манипулировать им, она знает все аккорды его душевных струн. Она знает, что они есть, иначе ей бы ничего не светило, но сама она смеется над ними, как над недоразумением. Какие же ослы эти мужчины, насколько легко ими управлять, разыгрывая из себя оскорбленную невинность и шантажируя прямо или косвенно ребенком. Ребенок становится разменной монетой совести, вернее ее отсутствия подобной мамаши. Она им торгуется хуже любой базарной бабы, ибо не знает меры. Она его продает оптом и в розницу. Хочешь видеть его, плати, хочешь видеть еще - плати еще больше. А как же государство, закон, судьи и милиция? Почему эту мамашу не волокут в тюрьму за торговлю своими детьми и шантаж, и вымогательство у их отца? В ее царстве нет ни только нравственного человеческого закона, но и юридического закона, она сама закон, прокурор и судья. Кровавейшие диктаторы мира могли бы ей позавидовать, ибо судьи, милиция, право стоят на страже ее беззакония, охраняя его как зеницу ока. "Суд разрешил мне дважды в неделю навещать моего ребенка, но на самом деле все решает моя бывшая жена", - в сердцах высказался один из миллионной армии отлученных от детей отцов. Его жена не столь давно выгнала его из семьи, вонзив ему нож в спину, предательски и вероломно, но и теперь она не упускает случая, чтобы с садистским сладострастием загонять в него раскаленные иглы. Так даже с врагами не часто поступают, но отцы для них хуже, чем враги. Они объект истребления в гражданской войне, которую начали современные амазонки и успешно ведут ее против своего народа.

Семейный кодекс, который несколько лет назад был принят Думой с подачи думских феминисток, мимолетно прорвавшихся в российский парламент по итогам первых в нее выборов, напоминает физиономию дорогой проститутки - такой же лощено безупречный привлекательный своим оштукатуренным фасадом, но столь же гнилой и воняющий изнутри, образчик современного политического лицемерия и манипулирования судьбами людей. Если не считать статьи 17, то весь документ выглядит настолько прилизанным и отполированным, что даже многие специалисты не раз восхищались его "продвинутостью". В действительности же сей с позволения сказать "шедевр" законотворческой мысли лишь закрепляет и усиливает неограниченную власть матриархата и бесправное положение отцов. Его лицемерный тон, пропитанный элейной игрой в "равноправие", не оставляет никаких шансов на справедливое восстановление прав отцов и детей, словно ловкий шулер, запутывая декларативные постулаты тенетой такого словоблудия, туманности и многосмысленности, которые дают практически неограниченное право под сенью этого "закона" творить практически любое беззаконие. Впрочем, это так, для подстраховки, современным мамашам этого подспорья обычно не требуется, они сами закон, судьи и прокурор в одном лице. Ни суд, ни органы опеки никогда не станут вмешиваться в царство их единоличного самоуправства, выказывая тем самым, свою преданность диким законам матриархата, а не государства и цивилизованного общества.

Год назад четырнадцатилетний американский подросток по имени Клейтон Джайлс совершил велосипедный тур по Канаде и США, собирая подписи против жестокой матриархальной системы, которая несколько лет назад разлучила его с отцом, после чего он из-за личного самоуправства своей матери не мог встречаться со своим родным отцом целых три года. Его кампания проходила под лозунгом "спасите детей от самоубийства". Ежегодно в США заканчивают жизнь самоубийством 3000 несовершеннолетних подростков, большинство из них юноши и так же большинство их из семей с одной матерью во главе. Этот подросток прошел через все круги ада, затеянного разводом по инициативе его матери - он несколько раз пытался покончить со своей жизнью, не посещал школу, сбегал из дома. К сожалению, окончание его тура в Вашингтоне пришлось точь в точь на печально известные события, связанные с террактами в США, но заслуживает внимания сам факт поступка этого мужественного юноши, в котором, надо надеется, хватит сил, чтобы отказаться жить по законам матриархата, а на его примере тому же научатся другие. Сколько детей заканчивают со своей жизнью в нашей стране, точно не известно, но причины детской суицидальности примерно те же. Прибавьте сюда сотни тысяч, если не миллионы, бездомных детей, сотни тысяч детей, проводящих свое детство в аду детских домов при живых родителях, а так же оставленных в роддомах их так называемыми матерями. Матриархальное государство дает матерям право творить неограниченный произвол в отношении своих детей и их отцов, не считаясь с жертвами, принесенными на алтарь женской богини. Но полвека назад такое можно было с трудом себе представить, как невозможно представить себе подобное в государствах и культурах, сохранивших Патриархат. Женская эмансипация и "равноправие" всучила в руки женщин плетку абсолютной безответственности перед детьми, своим супругом, страной и обществом, а безответственность уничтожает даже остатки, даже задатки личности, превращая ее в манкурда. Миллионы современных манкурдих изображают воспитательный процесс в семьях, школах и так далее, клонируя армии себе подобных. Считается, что мать лучше отца заботиться хотя бы чисто физически о своем чаде, но это тоже не более чем удобный миф. Только десять процентов детей к восемнадцати годам обладают полноценным здоровьем, остальные становятся жертвами распутной жизни своих матерей, материнского "воспитания" и "заботы". Почти всякий раз, когда я заговаривал об этом с женщинами, их реакция была стандартно-стериотипной, словно они оттачивали это свое мастерство на каких-то общих курсах по виртуозному лицемерию, они отвечали: "А как же их отцы?" - и становилось ясно, что нет такой власти внутренней или внешней, не существует внутри них такого нравственного императива, который сподвигнул бы их хотя бы на мгновенье вспомнить о своем долге, о своей ответственности. Но об этом я уже писал выше.

Безответственность и - что немаловажно - полная безнаказанность за любые свои поступки поставила женщину и мать вне общества, над обществом в положение агрессора-захватчика, творящего произвол над своими пленниками. Пленники это, в первую очередь, ее дети, для которых их жилища стали фактически маленькими тюрьмами, но и, конечно, отцы этих детей, у которых есть два выбора - либо быть безропотными узниками в этих тюрьмах и послушными рабами своих госпож, либо быть выброшенными - в том числе и на улицу - из жизни своих детей. И в связи с этим совершенно ясно, что война против обществ, представляющих собой западную цивилизацию, началась не тогда, когда были взорваны близнецы в Нью-Йорке, состоялся Буденовск, а теперь вот и Москва, а в тот самый момент, когда многомиллионной армией матерей, при поддержки матриархальных государств, армии, полиции и судов началась крупномасштабная и беспощадная война против отцов. Под фантастическое лицемерие демагогии о правах личности отцы и мужчины вообще были признаны де-факто и частично де-юре неполноценными гражданами второго сорта, в отношении которых допустимы произвол, беззаконии, репрессии, попрание элементарных человеческих норм, таких как право быть отцом и право беспрепятственно реализовать свое отцовство в полной мере. Это особенно становится разительно ясно, когда знакомишься с глобальными планами исламских фундаменталистов по уничтожению западной цивилизации и воцарению всемирного исламского халифата, планы феминисток - уничтожение отцов как класса и всемирное воцарение первобытных законов матриархата. Удивительная схожесть. Феминистки и живущие по их лекалам женщины и матери стали фактически союзниками мирового террора в священном для них деле стирания с лица земли западной, а значит, патриархальной цивилизации. Жестокость, вероломство и война до предела - их кредо и лозунг. Всякое западное государство, включая Россию, обречено к поражению с внешним врагом, пока не остановит необъявленную гражданскую войну внутри своих стран против половины своих граждан и детей. Поэтому Бен Ладену не нужна большая армия, его самая большая и боеспособная, самая ударная армия это все, кто под разного рода бредовыми идеями и предлогами творит террор в отношении своих граждан. Первая стратегическая победа мирового террора - депопуляция населения западного мира, особенно России, врученная Бен Ладену на блюдечке с голубой каемочкой феминистками, орущими, что право единоличного и ничем не ограниченного контроля над рожденными и нерожденными детьми, лишение отцов их законных прав - святое право женщин. Эти "святые права" привели к тому, что населения стран западной цивилизации сокращается и его место медленно, но неуклонно занимает молодая энергичная и агрессивная популяция, спаянная духом ислама и силой Патриархата; страны западной цивилизации, обессиленные воцарившимся на их просторах матриархатом, выглядят не только слабыми, но и обреченными. И они действительно обречены, если не будет низвергнут матриархат, восстановлены семьи, а дети воссоединятся со своими отцами. В свете всех последующих событий в мире и России становится ясным, что это вопрос жизни и смерти, если не для нынешних поколений, то для наших детей и внуков.

Ну и наконец самое последние. Десятилетия феминистского, матриархального информационного террора внушили едва ли не большинству граждан, что дети являются "естественной" собственностью женщины, а место отца вторично или вовсе никакое. Но это не так. Да, мужчины не могут рожать детей, но при этом они имеют веское моральное, юридическое и любое иное право быть отцами, быть родителями и реализовывать свое родительство в полной мере наравне с женщинами без всяких ограничений. Это право было закреплено еще задолго до появления самых первых человеческих законов, ибо оно было закреплено Богом. Лишь его полная и безусловная реализация является единственной гарантией сохранения нашей цивилизации, а в конечном счете всего человечества на нашей планете. Никто и никогда ни по каким формальным признакам не может быть признан ущербным. Это банально, но не менее злободневно.


Война против Патриархата

Эти ссылки ведут к различным страницам

Война против Патриархата.
Даниэл Омниус.
(перевод с английского)

Феминист Эллен Гудман пишет о Пекинской женской конференции 1995г. и воодушевляется, цитируя совет Ненси Рейган, обращенный к девочкам, просто сказать НЕТ. Это такой банальный, но в то же время хороший совет: подчиняться правилам, быть целомудренной, и у вас будет стабильная и счастливая жизнь, вы принесете пользу вашим детям, мужу и обществу. "Это звучит так, будто это самая легкая вещь в мире," - пишет мисс Гудман. Но она говорит нам, возьмите лучше и посмотрите и "вы увидите, как это легко". Если эти заявления нравятся госпоже Гудман, рвущейся уничтожить патриархальную систему, которую она ненавидит - это, может быть, действительно так.

Международное сообщество, собранное на женской конференции в итоге согласилось, что женские права включают ее право быть свободной от сексуального принуждения, дискриминации и насилия.

Снова банально. Мисс Гудман, кажется, ищет что-то, что она может назвать противоречивым, и она находит это.

В большое противоречие входит одобрение комитетом по здоровью национальной декларации, которая провозглашает, что равные сексуальные взаимоотношения между мужчиной и женщиной требуют "взаимного уважения, согласия и разделения ответственности".

Мисс Гудман интерпретирует это следующим образом:

В первый раз они уверяли, что женщины во всем мире имеют право сказать НЕТ.

Она сказала нам, что в примере совета для девочек "просто сказать нет" - не все так просто. Это очевидно подготовка к тому, что является не советом к девочкам, которые нуждаются быть интегрированными в патриархальную систему отложенного до брака секса, но к женщинам, чья сексуальность так же нуждается быть включенной в патриархальную систему браком и созданием семей. Чем является "разделенная ответственность", если не ответственностью за воспроизводство своего потомства и его дальнейшую социализацию, проистекающую из их сексуальной активности, и что означает право "сказать НЕТ", если не право женщины отказать в доступе мужчине, с которым она разделяет ответственность? Мисс Гудман - искусный журналист, способный нагородить изгородь вокруг простого заявления и внушить, что оно означает больше, чем говорит. Давайте посмотрим, есть ли тут какой-нибудь скрытый смысл между строк.

Когда женщина дает свое согласие? Когда она имеет право сказать НЕТ? Каждый ли раз это заканчивается сексом? (Это матриархальная идея, которая настаивает на Принципе Промискуитета, который дает женщине право контролировать ее собственную сексуальность). Или, как правила колледжа в Антиохе, регламентирующие каждую стадию каждого сексуального действия? Или, может, женское согласие, данное однажды и навсегда ее брачной клятвой? Это патриархальное правило, которое до недавнего времени подразумевалось и, следовательно, закон до недавнего времени с ним соглашался, что муж не может быть обвиненным в изнасиловании своей жены.

Мисс Гудман не рассматривает брак в качестве повода для женского согласия, ибо она пишет: "Не прошло и двадцати лет с тех пор, как Орегон изменил закон, который не позволял женщине обвинять своего мужа в изнасиловании". Возможно, вопрос не в том имеет ли женщина право сказать "нет", а в том, имеет ли она право сказать "да" в ее брачной клятве и что тогда означает ДА? Есть одно подозрение, что мисс Гудман и ее сестры-феминистки мечтают, чтобы женщина имела право сказать ДА в ее брачной клятве и ожидать в обмен на эту услугу, что клятва мужа любить, чтить и защищать, и обеспечивать ее будет являться обязательством, даже если брак закончился разводом. Ожидания мисс Гудман и всего "сестринства" заключаются в том, что если мужчина хочет секса, а женщина нет, у нее есть привилегия устроить своего рода забастовку, и он ничего не может сделать с этим. Подобное сделает жену боссом, но это же лишит ее, и других женщин, возможности поиска согласия, дарованного институтом брака. Это означает, что женитьба не делает различия в сексуальных взаимоотношениях между мужчиной и женщиной, что брак - ничто иное, как форма сожительства, плюс кусок бумаги, что как Бренда Хоггет, прежде ответственная за семейное право, сказала:

Семейный закон более не предназначен для укрепления стабильности в браке или иного союза. Он адоптировал принципы защиты детей и независимости супругов, что в равной степени может быть применимо к неженатым.

Другими словами, он будет усиливать ответственность мужчины по отношению к женщине (и детям, которые будут, конечно, оставаться под ее опекой), но ничего не требовать от женщины.

При таких обстоятельствах (продолжает мисс Ноггет) поэтапное стирание различий между браком и свободным сожительством будет продолжено.

Таковой является идея избавиться от брака или сделать его малозначимым, от брака, который прежде предполагал право мужчины иметь семью, что феминистски желают интерпретировать как его право насиловать свою жену. Ликвидировать брак (с точки зрения феминизма: право насиловать его жену), сделать женщину сексуально-независимой. Негритянское гетто - пример матриархата. Она умна; она видит, как использовать страх изнасилования, что означает не столько защиту от изнасилования как такового, но, прежде всего, подрыв Патриархата.

Логически (продолжает Хаггет) мы уже достигли той точки, когда вместо того, чтобы рассуждать, какие права брака могли бы быть распространены на неженатых, есть смысл рассмотреть продолжает ли легальный институт брака служить какой-либо полезной цели. 1

Мисс Гудман куда понятнее, чем мисс Хоггет, но они единодушны в основной своей идеи: муж отныне - не больше, чем любовник, следовательно, жена никогда не согласится разделить репродуктивную жизнь с ним, никогда не поделится своими привилегиями. Последствия и намерения сего - разрушение патриархальной системы и возращение к матриархату. Это - столбовая идея феминистской революции, на знаменах которой написано "стоп изнасилованию жен". Это разрушение Патриархата - является главной целью этой революции. Женщины ненавидят Патриархат и сексуальную регуляцию и как следствие разрушают целую систему, которая возникла только пять тысяч лет назад и позволила мужчинам иметь равные репродуктивные права, тем самым, создавая двуродительную семью, а детям позволяя иметь отцов. Процесс, в результате которого Патриархат был создан, описан феминистской Гердой Лернер:

Присвоение мужчиной женской сексуальности и репродуктивного пространства - является ведущей причиной формирования частной собственности и классового общества. Излишки в первобытном стаде присваивались мужчинами и становились их частной собственностью. Однажды приобретя частную собственность, у мужчины возникла потребность обезопасить ее, для этого ему нужен был наследник; так был создан институт моногамной семьи. Контролируя женскую сексуальность через требование добрачной девственности и учреждения двойных сексуальных стандартов в женитьбе, мужчины убедили самих себя в законности их потомства и таким образом обезопасили их собственные интересы. 2

Что еще лучшего и более социально полезного мужчины могли бы сделать? Они увидели преимущества в институте, при котором дети могли бы иметь отцов, а жены безопасную жизнь в семье. Феминистская революция - это попытка возврата к временам регулирования матриархатом периода раннего каменного века, когда репродуктивный союз возглавлялся женщиной. Совершенно очевидно, что мисс Гудман мечтает переписать весь сексуальный код.

В Китае, - продолжает мисс Гудман, - женщины мира начали переписывать сексуальный код. Они жаждут, чтобы сексуальные взаимоотношения выглядели как если бы женщине было позволено и она чувствовала бы эту силу сказать "да" и "нет". Женщины мира, - она говорит, - не делают различий между замужними и незамужними женщинами. Женитьба и создание семьи не вносят никакой разницы, как верят мисс Гудман и мисс Ноггет, в отношения полов. Женщина не разделяет своих репродуктивных прав с мужчиной. Это пример млекопитающих, таких как собаки и кошки, начиная с эры динозавров двести миллионов лет назад. Это, в самом деле, переписывание сексуального кода. Мужчина отныне не значим, его роль ничтожна, исключая, конечно, понуждение его к труду для прежнего сексуального партнера, с тех пор как этот прежний партнер, то есть она, собственник его детей. Губернатор Калифорнии Вилсон на их стороне: "Если вы отказываетесь от вашей ответственности к вашим детям… вы расплатитесь за это свободой и теми возможностями, которыми обладают ответственные граждане. Мы не можем и не будем терпимы к родителям, которые бросают своих детей"3, ему вторит президент Клинтон: "Всякий, кто избегает поддержки его детей, пусть слушает внимательно. Мы найдем вас, мы схватим вас, мы заставим вас платить."4

Мужское согласие с этим неприкрытым грабежом означает конец семьи, смерть Патриархата. Именно это сейчас и происходит.

Подобное развитие событий нуждается в помощи легальной системы, которая рутинно оставляет детей с матерью, когда мужчина и женщина расходятся. Оно нуждается в содействие политиков, которые должны декламировать святость материнства и обязанность отцов в субсидировании "переписи сексуального кода", уничтожении Патриархата, брака и их семей.

Это - главная причина роста криминала, беззаконности, снижения уровня образованности, деморализации, беспорядочных сексуальных связей, все это высоко коррелируется с семьями, возглавляемыми женщинами. Феминистки преподносят это как прогресс. Мужчины видят это, но они сбиты с толку и просто смотрят на это подобно лани, внезапно ослепленной в темноте светом фар, не зная, что делать. Что является трудностью для понимания и борьбы, так это непринужденность матриархата: матриархат возникает, когда точки опоры, требуемые для Патриархата не поняты и не усилены.

Слова мисс Гудмен - это один из примеров постоянного подкапывания, подрыва и расчленения Патриархата. Мало читателей серьезно воспримут это, возможно, мисс Гудмен также. Она искренне полагает, что раз СПИД передается половым путем, то женщина, которая отвергает секс со своим мужем, защищает сама себя от СПИДа. Она говорит о "деревне, где жены заражены СПИДом, потому что они даже не могут сказать слово презерватив своему мужу". И еще: "Консультант по СПИДу сказал нам тоже, слишком много американских женщин чувствуют бессилие, чтобы защитить себя". Защитить себя от чего - от СПИДа или от секса с собственным мужем? Почему консультант по СПИДу дал именно эту информацию мисс Гудмен, если та не подразумевала, что мужья, кто настаивает на их супружеских обязанностях настаивают так же на инфицировании их жен СПИДом? Припомнилось дефиниция Эшли Монтега о венерических болезнях, которыми мужчины заражают женщин. Откуда мужчины их берут?! Большой фундаментальный факт заботы общества - система родства. Женщины предпочитают женскую систему родства как у индеанских женщин и матрон в гетто. Они лучше будут переносить бедность и нищету, чем согласятся на сексуальную регуляцию, которая позволяет мужчинам иметь семью, а детям их отцов как непременное условие цивилизованного общества. "Юная служащая офиса зарабатывает едва достаточно, чтобы оплачивать ее жилье, - говорят феминистки Барбара Еренрайх, Елезабет Гесс и Глория Джекобс, -

замужняя женщина, которая имеет свой собственный доход, равно как и мать-одиночка на пособие имеет больше возможностей для сексуальной свободы, чем неработающая женщина в браке. Фактически одной из причин поношения системы социальных пособий, враждебности к нему, является то, что она дает женщинам независимость от мужчин, а следовательно, сексуальную свободу. Мужской страх женской сексуальной независимости отчасти ответственен за сурово неадекватный уровень возможной поддержки. 5

Те женщины, кто хочет независимости от мужчин, могут всегда без труда ее получить, потому что они обладают привилегированным правом забирать своих детей в пособие-матриархальную систему, а закон заставит отцов субсидировать их, и отцы будут полагать, что делать так, значит поступать верно, и точно так же будут думать судьи, когда будут заставлять отцов работать ради выгод одной персоны, которой является мать, а материнство является священным. Действительно пособие - сурово неадекватно по сравнению с тем, что предлагает матерям Патриархат, но оно предлагает женщинам больше, что они хотят, иногда лучшее, чем высокий стандарт жизни - сексуальную дерегуляцию. Последствием сексуальной дерегуляции жизни женщин является демотивация мужчин, которые понимают, что они не могут иметь семью, и это понимание деморализует их и снижает стимул чего-либо достигать, ввергает их в алкоголизм и наркоманию, и криминал, и другие социальные паталогии. Как сказал Джордж Гилдер:

Ключевой проблемой низших слоев общества - источника насилия, корня бедности - является крайнее падение социализации юных мужчин. 6

В гетто это достигается благодаря пособию, которое делает мужчин излишними. В большом обществе это достигается путем умаления значения брака и обозначения развода как освобождения женской сексуальности, порабощением екс-мужа. Бренда Скот описывает, как это работает в гетто:

Когда спрашиваешь детей, как их матери описывают их отцов, в ответах звучит, что угодно, кроме положительных оценок. Все без исключения девочки слышали от их матерей "Мне не нужен этот мужчина". Когда спрашивали, как это сказывается на мужчинах, девочки отвечали, что негативно. В принципе все они хотели бы семью, но не хотели бы жить с мужчиной.

Эти заявления ясно давали понять юным черным мужчинам, воспитывающимся в семьях, где доминирует мать, что они не нужны. Если матери не нужен его отец, почему некая семья будет нуждаться в нем самом? 7

Эти, лишенные смысла жизни черные мужчины, склонны сваливать причины их несчастий на белый расизм, который как показывает Джордж Гилдер вовсе тут не причем. В частности он говорит:

Если расизм ничего не объясняет о бедности черных и криминале, что тогда он вообще объясняет? А в чем заключается реальная причина, так замалчиваемая, неприятная, но которая движет общественное мнение к иному объяснению - ложному или неприятному? Главная причина черной бедности - система пособие-феминизм. Тридцать лет affirmative action программ искусственно приподняли черных женщин в экономической бедности над черными мужчинами. 8

Гилдер отмечает, что черные женщины раньше покидают колледж, чем черные мужчины и в низших слоях общества пособия позволяют иметь семьям, возглавляемым женщинами доход на 28% больше, чем приносит типичная работа:

Ставший непопулярным факт жизни, что во всех обществах и всех расах моногамные браки базируются на патриархальных ролях, когда мужчина является главным кормильцем. Феминистская система пособий разрушила черные семьи, разрушением мужской роли кормильца.

Матриархат, он отмечает, это не власть женщин, а возглавляемое женщиной домохозяйство. Власть матриархального гетто кончается за порогом их жилищ. "Вы найдете матриархов в закрытых на все замки их жилищах, сжимающихся в страхе перед бандами молодых мужчин. Мужчины доминируют или как кормильцы или как хищники." Еще Гилдер добавляет:

Убеждение, пропитывающее Вашингтон, что сотни тысяч людей в гетто несчастны от отсутствия работы, вызывает лишь печальную улыбку. К примеру, для большинства людей пособие по безработице является более привлекательным, чем сама работа. Работа является последним убежищем, к которому женщина апеллирует, только если она теряет право на пособие. 9

Что не достает взгляду Гилдера так то, что хотя женщины и стремятся к замужеству и к его выгодам, они ненавидят сам институт, потому что он ограничивает их сексуальность. Подруги Гилдера - принадлежат к цивилизованным слоям общества и принимают патриархальную модель. Он думает, что все женщины любят это, но это не так. Большинство женщин, по крайне мере женщин с либеральными взглядами, выражают недовольство и сопротивляются всякому сексуальному регулированию. Их не беспокоит, что оно возлагается на мужчин, но сами они стремятся избавиться от него. Послушайте лучше, что говорят Енрайх, Гесс и Джекобс: "женщины лучше будут терпеть бедность гетто, чем терпеть сексуальное регулирование". Послушайте феминистку Медлайн Ли "стараясь преодолеть в единственном поколении накопленный груз вековых репрессий, двойных стандартов и антисекса, антиженских мыслей":

Я уверена, что есть женщины, кто по-настоящему интегрировал их феминистское понимание с их непокорной психикой и успешно уничтоженными остатками репрессивного детства, но я таких не встречала. Тем не менее, эта линия ясна и проходит сквозь все личные истории, она была определена тем, что они не собираются отвечать и нести на себе груз репрессий и смятения. Даже если это трудно, они ощущают, что могут быть открытыми к их собственным телам, терпимы к сексуальному разнообразию, ободрены экспериментами их дочерей. Вы имеете право на собственную мораль. 10

Когда она говорит "о вашем (материнском) рвении освободить ваших дочерей от ограничений и пут", она говорит о таких же вещах, как Елен Гудман менее категорично, но достаточно ясно. Женщины ненавидят это, и Гилдер думает, они стараются наложить это на мужчин. Он говорит:

В целом общество выросло на мужских сексуальных паттернах. Женщины использовали всю их сексуальную изобретательность, чтобы стимулировать мужчин быть добытчиками. Общество снабдило церемониями освещения религии и закона. Это было нужно не для содействия интимности и партнерства. Это было нужно, чтобы сохранить цивилизацию. 11, 12

"Проблема - продолжает Гилдер, - корениться в связке мужчина и брак. Однако почти все внимание, субсидий и других программ сфокусированы на том, чтобы помогать женщинам жить вне брака. Система пособий атакует проблему присутствия мужей, делая само их нахождение излишним." Женщины предпочитают этот путь. Они лучше будут уживаться с бедностью и запущенностью гетто. Феминистская литература полна восхвалений в адрес одиноких черных матерей: белые женщины хотят жизненный стиль одиноких черных матерей для себя. Послушайте, что говорят Дебулд, Вилсон и Мэлэв:

Многие афро-американские девушки приучаются держать свой голос и веру в свои силы с юности, больше, чем белые или латинские девушки. 13

Вот почему они живут в гетто.

Чтобы облегчить боль бедности (продолжает Гилдер), наше общество должно признать, что проблемы этих людей заключаются не в недостатке работы или денег, но в моральной анархии, порождаемой эстеблешментом и жестокой виктимизацией черных. 14

Отлично, только они не порождаются эстеблешментом, они порождаются самими женщинами, мотивируемыми неистовым желанием избавиться от патриархальной социализации и вернуться к своим животным "естественным" истокам жизни млекопитающего, лет так на двести миллионов назад, когда всеми репродуктивными делами заправляли женщины. Величайшая доля вины общества заключается не в системе пособий, а в легальной системе правосудия, которое автоматом изгоняет отца из семьи, принуждая его фактически субсидировать эту систему разрушения института семьи, а детей перемещая в матриархальные домохозяйства. Большинство из этих домохозяйств, созданы женщинами для избавления от патриархального регулирования.

Феминист-политолог Джейн Менсбридж, заявила, что она обнаружила в интервью, что матери, живущие на скудные пособия, предпочитают его зависимости от мужчины, и не рассматривают само пособие как зависимость, потому что оно дает им и их детям свободу от контроля мужчин. 15

Эта идея, что женщины должны быть сексуально независимыми является центральной идеей феминистской революции, главная идея которая разрушает патриархальную систему, отказывая мужчинам в праве иметь семью и отказывая детям в праве иметь отцов. Больше женщин с этими сексуальными альтернативами, больше незаконнорожденных, больше разводов, больше брошенных детей.

Вот некоторые примеры того, как это "переписывание сексуального кода" работает в действие: Разведенный отец по имени Томас Малдер пишет своей дочери Эбби следующее:

Дорогая Эбби, я был так тронут и почувствовал такую признательность за твою колонку к Дню Отца. Мне хотелось бы узнать, что означает вот этот фрагмент. Ты написала:

"21 оружейный салют разведенным отцам, кто никогда не сказал плохого слова о матерях их детей (по крайней мере при детях) и кто был всегда аккуратен с чеками поддержки."

Эбби, от этих слов в моих глазах выступили слезы, и я задумался о тех семи годах, что я отмечал День Отца без своих детей. Это поразило меня так печально, ведь за семь лет, пока я исправно платил алименты, я никогда даже не получил "спасибо" от тебя. Моя мораль была изношена стереотипизацией разведенного отца как отца-неплательщика.

Эбби, если я так и не получу "спасибо", я выживу. Чтение публичных благодарностей в твоей колонке за принципы, которых я держался не только ради моих детей, но ради отцов и детей повсюду, явилось сильнейшим лекарством от тоски, которая меня заполнила. Ибо всякий получатель поддержки, кто мысленно говорит "спасибо", но никогда не делает… Я мог бы умолять не делать больно.

Томас Малдер.

Ответ Эбби:

ДОРОГОЙ ТОМАС: Ты можешь - и спасибо тебе. Как печальны эти не воспетые герои - разведенные отцы, кто никогда не забывает об уплате алиментов - слишком часто неоцененные. Ведь так легко было просто скрыться и не выполнять своих обязательств перед детьми. Тем не менее ты и многие подобно тебе, жертвуют собой, чтобы увидеть, что ваши дети сыты, одеты и образованы.

Все так благородно. Томас Малдер упоминает принципы, которых он держится. То, чего он держится, есть матриархат, которому он отдал своих детей, его семью и свои доходы. Все, что он получил в ответ - счастливое воображение о самом себе как о хорошем парне. Он мазохист и это хорошо известно части судей, что мир полон замечательных, благородных и великодушных мазохистов, подобных Томасу Малдеру, которых рутинно дискриминируют. Если Томас Малдер такой великодушный и благородный, почему судья не передал детей ему? Не потому что он знал, что мог бы зависеть от великодушия Малдера и не зависеть от великодушия его жены. Жена могла бы просто улыбнуться судье. Томас Малдер просил то, что является незаконным в сервисе матриархата. Судья заменил главу семьи другой главой - матерью, потому что считал, что это естественно. Подобно вещи, что все судьи делают и делали веками. Патриархат, подобно двигателю внутреннего сгорания, искусственное сооружение, но он работает. Судья знает, что семьи, возглавляемые отцами имеют больший доход, больше стабильности, большие возможности для своих детей в карьере и образовании, но он не видит способа к вердикту суда, который мог бы сохранить отца главой семьи, ему проще способствовать экспансии матриархата.

Судья штата Джорджия Роберт Голенд без вариантов отдает при разводе детей в попечение матерей и оправдывает это тем, что "я никогда не видел теленка следующего за быком, они всегда идут за коровой, так и я всегда даю опеку мамам." Причина по которой этот судья никогда не видел теленка, бегущего за быком заключается в том, что крупный рогатый скот не живет в семьях с двумя родителями. Если мы собираемся жить подобно скоту, то судья прав. Но семьи возглавляемые матерями "производят" три четверти всего криминала и неисчислимое количество беззакония, незаконченность образования, деморализацию и зависимость от наркотиков и другие наши социальные патологии.

Судьи подобные Роберту Голенду и сентиментальные мазохисты подобно Томасу Малдеру являются главнейшей причиной американской социальной патологии, нанося больше вреда, чем система пособий. Из-за временного промежутка судьи не видят вреда, который они приносят обществу. Судья Голенд может заниматься делом о разводе утром, отдавая ребенка на попечении матери. Днем он отправит мужчину в тюрьму за кражу ликера из магазина. Шанс есть три из четырех, что преступник, которого он отправил в тюрьму вырос в семье, возглавляемой женщиной, точно в такой же, что он сам сотворил буквально этим же утром, когда разводил супругов. Он не замечает связи между этими двумя событиями, потому что дети, которых он отдал на воспитание матери еще только начинали ходить, а преступник, которого он отправил в тюрьму, вероятно, принадлежит к группе двадцатилетних, в которой совершается наибольшее количество криминала.

В 1980г. уровень преступности подпрыгнул на 17%. Шеф полиции Лос-Анджелеса Дэрил Гейтс поражен. Ничего в экономике не могло быть поводом для такого роста, сказал он. Это произошло из-за резкого роста семей, возглавляемых матерями, создаваемых беззаконием и разводами - разрушением Патриархата - в середине 60 годов - и судьями подобно Роберту Голенду и сентиментальными мазохистами, подобно Томасу Малдеру.

В 1980г. дети, перемещенные в женские семьи, стали подростками, и произошел скачок преступности на 17%. Феминистки приветствовали это как прогресс, имея ввиду, что женщины освобождались от "пут". Женское "освобождение" в одном поколении означало социализацию в бедности в следующем поколении. Трудные мальчики и распутные девочки, и второе поколение беззаконности. Судьи все еще полагают, что матери должны иметь первое право опеки над их детьми и все еще единодушно выбрасывают мужчин из семей.

Судебная система дискриминировала Томаса Малдера, потому что полагала, что он будет более ответственным, чем его экс-супруга. Томас Малдер был принужден. Он согласился финансировать разрушение его семьи. Это худший вид социальной политики. Дочери говорят, что они не хотят жить, как жили их матери. Что скажут сыновья Томаса Малдера? Если у них существует намерение сказать, что они не хотят жить так, как жил их отец - играть роль простака, откупаясь правом быть сентиментальным по поводу его собственной виктимизации и откупаясь благодарностью от дорогой Эбби. Сыновья не хотят играть в игру судьи, игру жены Томаса Малдера, игру феминисток: людей субсидирующих матриархат, разрушающих их семьи, отправляющих их детей в женские домохозяйства, где они пребывают вдалеке, подобно преступникам.

Случай Томаса Малдера - одна из побед в войне против Патриархата. Это война отчасти идущая и проигранная на поле битвы разума Томаса Малдера: он воображает сам в себе, сколько много хороших вещей он сделал в деле разрушения его семьи, так же как индианские жены, что восходили на костер и заслуживали затем уважение: это было почетно сжечь себя в огне возле головы умершего мужа. Обычай сошел на нет, когда индианские жены поняли весь идиотизм того, что они делали. Когда Томасы Малдеры Америки проснутся и положат конец идиотским играм их экс-жен и похищениям их детей в гетто матриархальной системы?

В середине шестидесятых никто не обращал серьезного внимания на проблему распада семей. Феминистки уверяли нас, что развод и незаконорожденность не означает разрушение семьи. Семья, как поясняла Бетти Фриден и ее сестры по борьбе, просто претерпевала свое развитие и адаптацию к социальным изменениям, таким как феминизм. Существует много форм "семьи", нуклеарная западная семья, не самая лучшая форма, не смогла адаптироваться к современному западному обществу. Когда президент Картер созвал в Белом доме конференцию по вопросам семьи, первое, что сделали феминистки, переименовали ее в конференцию по вопросам семей. Другая победа в войне против Патриархата. Согласно "Лос-Анджелес Таймс" от 15 октября 1995г, президент Клинтон посоветовал всем мужчинам страны присоединиться к его субботней клятве "никогда, никогда не поднимать руку против женщины".

(Имеет место быть больше домашнего насилия против мужей, чем против жен, 17 и большинство насилия в отношение детей совершается их матерями, но говорить об этом, конечно, политически некорректно.)

В своем еженедельном радиовыступлении Клинтон отметил, что последовавшие недавно одни за другими новостные события на проблемы домашнего насилия против женщин и детей стали достоянием общественности и разделили нацию… "Ибо слишком долго домашнее насилие скрывалось под ковром, трактуемое как частное дело семьи, до которого никому не должно быть дела. - сказал Клинтон. - Сейчас каждый знает, что это трусливо, разрушительно для семьи, аморально и криминально подвергать женщин насилию в наших семьях." Он похвалил сенат за согласие рассмотреть "Акт насилия против женщин", снабженного антикриминальным пакетом с долгосрочным тюремным заключением за супружеское насилие и обильными федеральными фондами для полиции, прокуроров и управляющих убежищ, которые помогают пострадавшим жертвам. "Реальное решение этой проблемы начнется с нас, с нашей персональной ответственности и простой клятвы, что мы никогда, никогда не поднимем руку против женщины так долго, пока мы живем," - сказал Клинтон.

Что он сказал женам так это то, что они теперь могут сколько угодно провоцировать своих мужей и если те решать что-то сделать с этими провокациями, тут же вмешается правительство и займет сторону мам против пап. Женщины любят, когда им говоря подобного сорта вещи, любят когда говорят, что - они истекающие кровью святые жертвы ненасытных звероподобных мужчин. Это содействует войне против Патриархата. "Правительственная политика не решит проблему," - сказал Клинтон. Нет, она усугубит ее, да и феминистки думают, что это - хорошая вещь в контрибуции в борьбе против Патриархата. Быть замужней женщиной вопреки феминистской пропаганде, безопасней, чем одинокой, безопаснее, чем женатому или одинокому мужчине. Что ненавидит замужняя женщина - это сексуальную регуляцию, что следует вместе с замужеством. Насилие, подобное "супружескому изнасилованию" - кодовый язык этого.

Другой пример. Катарин Энтони, племянница Сюзан Энтони ненавидела сексуальную упорядоченность и предпочитала внебрачное материнство. "Право на материнство, - писала она, - это другая этическая идея свободно агитируемая движением "нетерпеливых матерей". Казалось бы есть необходимость определить человеческое право как манифест, но обыденное мнение все еще далеко от идеи материнства как права". 18 Она не отметила подразумевает ли право женщины право и дальше получать материальную поддержку от мужчины.

Еще пример. Жена Уильяма Гетеренгтона бросила его и их общих детей и сбежала с ее любовником. Впоследствии она порвала со своим любовником и встретилась лицом к лицу с перспективой потерять опеку над ее детьми, тогда она предложила своему мужу примирение. Примирение снабдило ее возможностью обвинить своего мужа в супружеском изнасиловании. Герингтон уже отбыл десять лет (на сегодняшний день семнадцать лет - прим. пер.) в тюрьме за "преступление", которое он не совершал, "преступление", которое стало публичным скандалом сравнимое со случаем с Дрейфусом столетье назад. Наиболее очевидная параллель между двумя случаями заключается в продлении тюремного заключения Гетерингтона с единственной целью спасения системы от демонстрации ее некомпетенции и надменного пренебрежения к элементарному правосудию, спасения репутации судьи Томаса Йотиса, чья слабость характера и желание играть в потертые рыцарские игры сотворили этот скандал.

Судья Йотис заявил, что он хотел сделать Герингктона "знаком всему мужскому роду " - демонстрируя, что жена, которая обвиняет своего мужа в супружеском изнасиловании, является жертвой по определению. Перед таким политкорректным судьей все женщины должны были приложить к глазам бумажные платки и удивиться, что бы пришлось делать бедным маленьким слабым женщинам, вроде них самих, если бы их не защищал такой судья как Йотис. Он счел, что цена Герингтона в форме тридцатилетнего заключения за криминал, заключающийся в сексе с женой, которая бросила его и их детей со своим любовником и затем предложила примирение, является вполне справедливой. Все, что требовалось от женщины, это попросить политкорректного судью Йотиса проигнорировать должное правосудие в интересах политкорректности.

До недавнего времени при предъявлении обвинения в изнасилования было правилом читать правило сэра Меттью Нейла, гласившее, что судья должен рассмотреть заявление женщины со всей тщательностью. Обвинение легко предъявить, но трудно опровергнуть. Не больше. Феминистки приходят в ярость от самого подозрения, что женщина может говорить неправду и легальная система удалила "общие советы" сэра Мэттью Хейла. Женщина, - сказал сэр Уилльям Блэкстоун, - в фаворе закона.

В 1987 Джозеф Голардо изнасиловал десятилетнюю девочку, был заключен и провел три года в тюрьме, после чего он вроде бы полностью отдал свой долг обществу и был выпущен на свободу. Что ни говори, а есть разница между изнасилованием десятилетней девочкой и сексом с бывшей женой, как и разница между тремя годами заключения и тридцатью. Эта разница наводит на мысль, что преступление против бывшей жены вещь в десять раз более серьезная, чем изнасилование десятилетней девочки.

Брачный контракт всегда понимался как и сексуальный контракт. Если сексуальная составляющая не выполнялась, это был повод, чтобы признать брак недействительным. Несчастье Герингтона заключалось в том, что его суд состоялся, когда проблема супружеского изнасилования была поднята на пики феминистками как недовольство патриархальной семьей и мужчин в целом. Одним из результатов этой шумихи было принятие закона, по которому Герингтон и был заключен, закон, который эффектно декларирует, что брак не дает право мужу вступать с его женой в сексуальные отношения. Черный юридический словарь в своей стандартной справке поясняет, что изнасилование - акт сексуального сношения, совершенного мужчиной по отношению к женщине, не его жены, и без ее согласия. Новый закон удалил слова "не его жены" из определения, делая, таким образом, статус мужа идентичным статусу не мужа.

Это - логическое следствие часто заявляемых феминистками требований, чтобы женщина имела право контролировать свою сексуальность - другими словами, что замужняя женщина имеет право проживать с любовником, не обращая внимания на брачные соглашения и что женатый мужчина имеет не больше прав вступать в половые отношения со своей женой, чем некий другой мужчина. Такая интерпретация брака наносит сокрушительный удар в самую сердцевину цивилизованного общества.

Новый закон - антимужской, конечно. Но он так же антибрачный, антисемейный и антиженский. Первейший вклад женщины в брак - ее готовность разделить с мужем ее репродуктивную жизнь и в связи с этим его способность иметь семью. Женская готовность сделать это предложение и мужская готовность сделать предложение к любви, чести, защите и обеспечению во благо семьи делают гражданское общество и социальную стабильность возможными. Условия гетто показывают, что происходит, когда брачный контракт становится малозначительным. Новый закон предлагает разделить женщине ее репродуктивную жизнь, декларируя, что она может в любой момент изменить свое обещание. Это делает ее моральным меньшинством, которое не может гарантировать стабильный и сильный контракт, на который мужчины и общество смогут полагаться. Предоставление женщине права изменять ее контракт делает контракт бессмысленным и лишает женщину большого числа преимуществ на брачном рынке. Трудно вообразить что-либо более разрушительное для общества и для женщин.

Контракт более худший, чем просто бесполезный. И Герингтон мог бы быть на свободе. Едва ли будет преувеличением сказать, что с момента прохождения этого закона наиболее опасным местом для американских мужей стала брачная кровать. (Этот слоган есть смысл поместить рядом с плакатом против абортов "Наиболее опасное место в Америке - материнское чрево").

Книга общей молитвы прежде декларировала, что брак был лекарством против греха. Каждый должен удивиться, пекутся ли о законе те, кто так торопливо принял закон, по которому Герингтон был осужден и последствия которого могли бы быть в крушении семей, разводах, адюльтере, инцесте и домашнем насилие - то есть все те грехи, от которых защищал прежний закон.

Несправедливость в отношении Герингтона соседствует с известным предложением ему заменить его тюремное заключение, если только он под клятвой признает свою вину, чтобы таким образом спасти лицо суди Йотиса и всей системы.

Другой случай. Луис Чатруп, консультант по компьютерам, живущий в Плейнс, штат Иллинойс был обвинен в преследованиях его бывшей любовницей, которой он одолжил взаймы 3800 долларов и которая обвинила его, когда он пытался потребовать у нее вернуть эти деньги. Ее история была позже приукрашена, что он наставлял ружье на нее и преследовал ее на автомобиле целых двадцать кварталов. В итоге он угодил в руки другого судьи-рыцаря, который дал женщине ордер на защиту и заключил Чатрупа в тюрьму, где и держал его лишь на силе ее обвинений. В переполненной тюрьме ему пришлось спать на полу. "Обвинение все ложное. Я не имел с ней каких-либо контактов. Она решила таким образом избежать гражданского закона и у нее легко получилось разрушить мою жизнь."

Как отметил Эрик Зорн, обозреватель "Чикаго Трибюн": "Мужчина, считавшийся невиновным по закону, пострадал без признания его вины, будучи лишенным возможности на честный и беспристрастный суд присяжных, все базировалось лишь на обвинениях женщины, с которой у него был диспут насчет денег."19 Как итог Чатруп потерял всех его клиентов и все деньги и вынужден был прекратить выплату поддержки для трех своих сыновей. У него не было криминальной регистрации, но закон сказал, что он должен находиться в тюрьме до его суда, потому что он был обвинен. Еще одна победа над Патриархатом.

А вот история Джеймса Андерсена, кто чахнул в тюрьме с 1889г. по очевидно фальшивому обвинению, выдвинутому женщиной по имени Донна Руленд, наркоманкой и алкоголичкой, с которой Андерсен имел обоюдный секс. Они встретились в центре по избавлению от алкогольной зависимости и стали друзьями. Андерсон не знал, что она уже прежде обвиняла мужчин в сексуальных нападениях. Она была выпущена из центра и шла по улицам Салема одна, бездомная, и вдруг ей в голову пришла идея обвинить Андерсена в изнасиловании, как она обвиняла других мужчин в прошлом. Она поклялась, что никогда прежде не встречала Андерсена, хотя было хорошо известно, что они вместе находились на лечении в центре, что они были друзьями и вместе сидели за столом. Ее обвинение заключалось в том, что он силой проник в ее комнату и изнасиловал ее.

Другой судья рыцарского склада, который заменил свою клятву судьи принципом политкорректности - судья Ричард Диннер, чем вызвал к себе симпатии легионов разводящихся женщин. Вот что писала "Лос-Анджелес Таймс" от 3 октября 1995г.:

Он разработал программу, которая позволит жертвам (читай, голословным жертвам) домашнего насилия получать оградительный ордер против (голословно обвиненных) мужей или любовников даже без необходимости посещения суда.

Диннер научил 130 адвокатов женских убежищ, как, используя факс, получать такие ордеры. Факсы так же должны направиться в полицейские и шериф департаменты.

Нет необходимости в процессе, нет права у голословного "насильника" присутствовать в суде. Женщины - жертвы, если они так говорят. Мужчины - насильники, если женщины так утверждают. Другая победа в войне против Патриархата.

Женщины, - пишет феминист Джан Стивенсон, - выросли в бедных районах, с маленьким образованием, без работы и совершают мало криминала, мало насилия и пристрастия к наркотикам. 20 Совершенно верно. Их вклад в криминал заключается не в криминализации самих себя, но в порочности, которая лишает одно поколение мужчин отцов, а следующее поколение уже и не знает своих отцов.

Нет исследования, - еще заявила Стивенсон, - что семьи, возглавляемые женщинами более склонны к криминалу, чем иные. 21 Бог в помощь нам! Более чем хорошо известно, что высоко-криминальные районы каждого города (даже судьи, которые творят большинство этой безотцовщины, знают это) заселены наибольшим числом семьей, которые возглавляются женщинами.

"Это не женское насилие исходит от американских семей" - сказала феминистка Раф Рузен, подразумевая, что это мужское насилие. Действительно, это не женское насилие, это женская порочность.

Она продолжила:

В кильватере республиканских обвинений против пособий, центров здоровья и affirmative action , черные семьи справедливо ощущают опасность и беспомощность. И это отчаяние становится причиной детского насилия.

"Семьи", на которые она ссылалась, в большинстве своем семьями и не являются, но представляют из себя матриархальную безотцовщину, и программы, о которых она упомянула, субсидируют женскую порочность и матриархат, замужество черных женщин с государством и вечные болезни гетто.

Согласно рапорту фонда Энн Кейзи в 1994 насчитывалось 19 миллионов, или 24% детей живущих в семьях без отца. Этот рапорт сообщал:

Дети, которые растут без отца, в пять раз более вероятно будут бедными, в два раза больше у них шансов не закончить среднее образование, много более вероятно закончить свою жизнь в тюрьме. Девочки, растущие в таких семьях, в три раза более вероятно станут матерями-подростками, а мальчикам грозит безработица, тюрьма и такая же жизнь без их детей.

Дебаты о том, как реформировать систему пособий, согласно исполнительному директору Фонда, слишком сильно сфокусированы на поощрениях и санкциях для бедных матерей и слишком мало на роли отцов… Рапорт так же советует усилить возможности получения образования, признавая ухудшение экономического положения молодых мужчин как важную причину безотцовщины.

"Уже не сыщешь ни одного волонтера за долг. Простая правда заключается в том, маргинализированные молодые мужчины, которые не имеют примеров, образования или возможности преуспеть в сегодняшней экономике, не готовы быть добытчиками, защитниками и наставниками их детей."

Появление чисто женских домохозяйств становится нормой, где многие дети просто не видят центральной роли отца в жизни семьи, - сказал Нельсон.

Достойно повторить вновь: мужская мотивация была подорвана женской реакцией на сексуальную регуляцию: если женщина отказывается принимать регуляцию, мужчина не может иметь семью и у детей также не будет отцов и общество будет деградировать к матриархату, пример гетто. Это то, что происходит.

Бетти Фриден предостерегает:

Растущее негодование против женщин угрожает нашей экономической и политической силе… я наблюдаю негодование "сердитого белого мужчины". Базис женского движения - экономика, которая сейчас находится в опасности. 24

Бетти Фриден продолжает: "Я удивилась, как в это время глобальной экономической нестабильности, женщины тем не менее остаются верными их цели, имея много меньше возможностей для продвижения к успеху."25 Какой цели? В наличие много женщин в бедности, находящихся в капкане вместе с их детьми без отцов. Это - жертвы "успехов" феминизма. И мисс Фриден предлагает старую феминистскую панацею: affirmative action , "наше право участия в обществе, справедливую заработную плату, контроль над нашими телами…" Она не видит, что проблема заключается в потере мужской мотивации, в последовательном возрастании женского промискуитета, увеличение числа незаконнорожденных детей и разводах. Согласно калифорнийскому Виллнес фонду и группам Национальной образовательной Ассоциации:

Половина детей, рожденных в последнюю декаду, проведут часть их жизни в неполной семье. Детская поддержка - является ключом к их финансовой безопасности. 26

Это жалкий ключ. Родитель, который не живет с его детьми, не имеет мотивации материально поддерживать их с тех пор, как они были изъяты от него. Это очевидно. Менее очевидно, что родитель, который не живет с его детьми, не может быть их снабженцем. Его согласие - главная причина разрушения семьи и возвращения к матриархату.

Виллнес Фонд рапортует следующее:

Текущая система сбора поддержки для детей совершенно устарела и обременительна. Сегодня американские дети недополучили больше чем 34 миллиарда. 27

Есть две причины для реформы сбора поддержки для детей и причин для ликвидации настоящей системы. Одно предложение заключается в том, чтобы перепоручить сбор поддержки Управлению Финансами. Это усиление могло бы быть и своего рода сильным посланием: оставление детей не будет более терпимым.

Мало детей являются брошенными. Большинство из них - жертвы промискуитета их матерей, чья сексуальная беспорядочность сделала невозможным для мужчин иметь семью с ними. Или мужчины являются изгнанными из их домов судами. Предложение Управлению Финансами собирать деньги с отцов могло бы усилить реальные проблемы, ослабить мужскую мотивацию. Почувствовав, что эта организация находиться на их стороне, чтобы отнимать у мужчин заработанные ими деньги и отдать их женщинам, женщины имели бы еще меньше причин придерживаться сексуальной регуляции и больше причин для оправдания промискуитета и разводов с их мужьями. Это могло бы направить мужчин в нелегальную экономику и сделать брак еще более непривлекательным для них. Это могло сломать еще больше семей и ускорить падение общества в матриархат.

Согласно исследователю Кэтрин Един, 28 система по сбору поддержки для детей, которая никогда не работала хорошо, без сомнения, будет работать еще хуже в будущем и обильно награждать матерей пособиями, обманутых скрывающие свою личность и местоположение отцами. Эти матери жалуются, но фактически скрывают нужную информацию от властей. В среднем собирается только около половины необходимых денег для поддержки детей. В своем исследовании Идэн обнаружила что 112 из 134 матерей, из тех, что жаловались властям, не получали ничего из денег для детей за несколько минувших лет. "

Для каждой женщины, которая выбирает единоличное материнство, а в четыре раза больше думают об этом, согласно Джейн Мэтс основателю нью-йоркского фонда "Матири-одиночки за выбор". 29 Согласно Герфинкелу и Маккланагану, многие люди заметили, что взрыв разводов и падение интереса к бракам взяли свой старт в 60-70 годы параллельно с ростом участия женщин с детьми в сфере трудовой занятости. Наиболее крупный рост разводов произошел среди молодых матерей, которые так же проявили большой интерес к трудовой деятельности. 30

Согласно Еринрайху, Гессу и Джекобсу, гей-движение явилось другим фактором, внесшим свою лепту, независимо от того, каким далеким все это казалось от жизни тех, кто получил выгоды от женской сексуальной революции. Геи и лесбиянки придерживаются своего видения на секс как максимально свободного от старой репродуктивной "рабочей этики", насаждаемой гетеросексуальностью: секс мог бы быть чистой игрой; он мог бы быть праздником временного родства или индульгенцией давним любовникам. 31

"Рабочая этика" означает сексуальную ответственность; они предпочитают, чтобы секс был развлечением, никакой обязанности перед законом, никаких двойных стандартов, легкий развод с правом опеки матери и обязанностью для отца субсидировать ее. Сексуальный двойной стандарт, требуемый от женщины дополняется двойным стандартом ожидаемой от мужчины работы: принятие женщиной двойного сексуального стандарта дает мужчине семью и мотивацию быть добытчиком для нее. Этим двойным стандартом так возмущаются женщины, потому что он требует от них целомудрия, которое, как они верят, является дискриминацией против них, хотя, принятие его ими, дает им наибольшую силу на брачном рынке, и возмущаются снова против создания их образа, который дает им право зарабатывать наравне с мужчинами и были дискриминированы, потому что они зарабатывали меньше.

"Возможно, самое главное - заявили Еринрайх, Гесс и Джекобс, - женская сексуальная революция дала возможность женщинам быть экономически независимыми от мужчин."32. Главным женским вкладом в брак прежде было их обязательство разделить свою репродуктивную жизнь с мужчиной, главным мужским вкладом было обеспечение ее и детей. Женщины сейчас видят, что они могут отказаться от их части контракта и принудить мужчину к алиментам и детской поддержке. Мужчины все еще не видят главного, если их семья влачит жалкое существование, они должны прекратить материальную поддержку вслед за уходом жены, в то время когда легальная система все еще хочет, чтобы он продолжал ее поддерживать в матриархальной независимости. Это прекращение материальной поддержки является лучшим шансом для сохранения мужской патриархальной системы и цивилизованной жизни в целом.

"Мужские страхи о женской сексуальной независимости, - пишут эти писатели, - отчасти являются ответственными за сурово неадекватный уровень существующей поддержки." Это - центральная точка того, что они делают - Патриархат суров к ним и (особенно) "их" детям. Они взывают к Томасу Малдеру: изуродованный нищий аргумент, что это "жестоко" не субсидировать ее, мать с детьми, деньгами. С тех пор, как большинство разводов стали инициироваться женами, эти жены должны видеть, что бедность - их собственный выбор. Если они предпочитают жизнь в бедности в качестве награды за достижение феминизма, сексуальной "независимости", полового промискуитета, право контролировать их собственные тела, пусть будет так. Но им не должно быть разрешено тащить и наших детей вслед за собой в бедность и матриархат, и мужчины не должны платить субсидии или чувствовать себя виноватыми и боятся быть названными жестокими. Но писатели продолжают: "В 60-70годы большинство женщин, составили рабочую силу и были нацелены, если не на абсолютное освобождение, то, по крайней мере, на финансовые рычаги, позволяющие вообразить себя сексуальными личностями в их собственном праве."32 Другими словами, нацеленные на приобретение финансовых рычагов, позволяющих им отдаться сексуальной распущенности. Но у них есть ощущение опасности:

Тем не менее, уйдя так далеко в нашей сексуальной революции - много дальше, чем наши матери и уж тем более наши бабушки могли бы себе вообразить - нам кажется, что есть меньше поводов для торжеств, чем для озабоченности. Ибо то, что мы достигли, это то, что женщины одинаково много хотят и много боятся.

Но этот страх является меньшим по сравнению со страхом потерять мужские чеки оплаты. "Настолько сильна негативная реакция сегодня и новые официальные настроения о сексуальном консерватизме, что нам приходится напоминать самим себе, какое древнее и глубокое это желание. Они говорят о женском желание иметь право быть сексуально распущенными, вернутся в матриархат, вести жизненный стиль индеанских скво и черных матрон в гетто.

Это выражается не только в риске, взятом на себе несколькими незаурядными женщинами, которые бросили вызов сексуальным нормам во имя их свободы - Емма Голдмен, Виктория Вудгал и Френсис Райт среди хорошо известных примеров - но и представляя историю большинства женщин бессвязно, политически абсурдно. Массовое женское поклонение мужским поп-звездам, демонстрирующих сексуальную свободу по своим скрытым мотивам и так же битломания. В дионисийском культе древней Греции женщины покидали их жилища для ночей бешенных танцев и почитание красивого юного бога.

Индия имела в качестве эквивалента бога Шиву. Согласно Алену Даниелу,

Где бы не появлялись культ Шивы или Дионисия, они изгонялись из городов, где только культам, в которых мужчинам была дана первостепенная важность и известность, позволялось и извинялось его опустошение и осуждение всех форм безумства, который разрешает строгий контакт с тайнами мира духов. Пуританизм совершенно неизвестен в примитивном или натуральном мире. 34

И вот почему он примитивный: он не постиг, как заставить секс работать, чтобы построить цивилизацию. Непоколебимость дионисийских и шиваитских ритуалов и вакханалий и такого современного эквивалента как рок-концерты демонстрируют силу нерегулируемой сексуальности в его войне против Патриархата.

Но для большинства женщин в традиционных обществах (продолжают Эринрайх, Гесс и Джекобс) возможность секса, за который не надо платить цену пожизненной принадлежности к мужчине, был наподобие редких проблесков - деревенские праздники, религиозные фестивали, карнавалы. Карнавалы предрекали некоторые из лучших возможностей современной городской жизни: публичное место, отделенное от семейной иерархии, толпы достаточно большие, чтобы предложить временную анонимность.

Как они ненавидят сексуальный закон и порядок- брак и семью и долгосрочные обязательства и многозначительное брачное соглашение. Писатели продолжают. "Мы шли, как женщины все века, к возможности праздновать нашу сексуальность без романтической любви, без неизбежного разочарования мужским ориентированным сексом, и без наказуемых последствий."

Конечно, субботняя ночная гулянка, Октоберфест, новогоднее пати, Марди Грас - избежать, избежать сексуальной ответственности и регулирования женской сексуальности. Это вещь. Нет мужски-ореинтированному сексу. Так же нет детски-ориентированному сексу. Секс без связи с зачатием.

В то же время женщины имеют почву для страха перед сексуальной свободой, даже их собственной. Этот страх не иррациональный или невротический, ибо, если секс отделен от брака, деторождения и семейных обязательств, женщины опасаются потерять их традиционные права на мужскую поддержку.

Мужчины могли бы обратить на это внимание. Они говорят о мужских бумажниках. Никакой романтической чепухи. Брак для них - экономическое соглашение.

Если секс "свободный" так же потенциально как для мужчин, и женщины теряют в экономике, которая все еще драконовски обесценивает женский труд. Это была дилемма, которую радикальные феминистки поздних шестидесятых и ранних семидесятых, из тех, кто последовательно прокламировали связь между сексуальной революцией и женской свободой, не всегда понимали, а если понимали, то сочувствовали.

К счастью для таких женщин, они не поняли еще этого. Слишком многие, подобно Томасу Малдеру воображают, что женская нужда мужских денег обязывает мужчин финансировать их и поэтому разрешает женщинам разводиться с ними и забирать детей.

Гомосексуалист по имени Гем Симпсон хочет изменить широкопринятое определение слова "семья". Семья - группа людей, кто любит и поддерживают друг друга. Иногда она состоит из двух родителей разного пола, иногда из двух родителей одного пола. В другом случае это один родитель, возможно, гетеросексуальный, возможно, гомосексуальный. Ключевыми словами являются "любовь и поддержка". 35

Агаменон, Клитемнестра и Ифигиния не были семьей; Тристан и Изольда были.

"Гомосексуализм сияет в сексе как дерзкое выражение свободы," - сказали Еринрайх, Гесс и Джекобс, - "это было понято гетеросексуальной женщиной."36 Очень естественно выглядит, что для гетеросексуальной женщины и гомосексуалов Патриархат стал общим врагом. А вот, что говорит Джон Ричи; "Разношерстный гомосексуализм - сексуально революционен. Каждый миг его незаконного существования он борется с репрессивными законами, репрессивной моралью. Парки, аллеи, метро, гаражи, улицы - все это поля сражений." 37

Сью и Мор воспринимают как патриархальное лицемерие, что либерализация женской сексуальности - дикая и летальная угроза этим мировым порядкам и поэтому должна быть под контролем и репрессиями. 38

Совершенно так; и вывод в том, что женская сексуальность должна быть регулируемой. Эти авторы говорят на странице 200:

Что было бы, если бы Патриархат никогда не случился? Мы имели бы повсеместно первый закон матриархата. Женщины контролируют свои тела. Это было бы базовой предпосылкой всякой развитой человеческой культуры; вот почему патриархат базируется на ее отрицании.

Только когда женщины откажутся от нашей сексуальной автономии и нашего права быть независимыми, только тогда, когда мы отречемся от самих себя и примем патриархальное определение "фемининности" как пассивное, негативное и чувственное - только тогда мы будем угрозой человечеству. Только тогда мы будем угрозой с покровительствующими улыбками и открытыми дверьми, как что-то немного меньше, чем мужчина. Это мужской страх, ненависть и зависть, который так долго пытался повернуть наши женские способности в немощь; несмотря на весь учтивый лоск западной культуры, это большой мужской страх, ненависть и зависть, что женщины должны бороться за перемены. 39

Бетти Фриден отмечает зависть женщин мужчинами в примитивных обществах:

Потому что человеческое тело точно такое же в примитивных племенах и в цивилизованных обществах, антропологист, который блистает с идеей возвращения персоны и цивилизации к телесным аналогам, может закончить советовать женщинам жить с их телами так же как женщины в Южных Морях. Проблема заключается в том, что Маргарет Мид не может восстановить мир Южного Моря для нас, где иметь ребенка считается высшим достижением человека. 40

Цель мисс Фриден, когда она писала свою книгу "Женская мистика" заключалась в том, чтобы дать женщинам возможность делать то, что делали Сью и Мо: соучаствовать в мире замечательных - и искусственных - мужских достижений. Мир был сотворен мужчинами, чтобы дать им возможность наравных участвовать в репродуктивных делах. По мысли Фриден, женщинам могли бы завидовать мужчины. Она цитирует Маргарет Мид:

В Бали девочки между двумя и тремя годами большую часть времени ходят с выпяченными животами, и старые женщины хлопают их игриво, когда они проходят мимо. "Беременная" - дразнят они. Так девочка учит, что, хотя признаки причастности ее к своему полу пока еще малозаметны, ее грудь не больше, чем грудь у мальчиков ее возраста, ее гениталии - малозаметные складки, в один день она будет как бы беременной, в другой как бы с малышом, одно из наиболее волнующих и заметных достижений, что могут быть перед глазами маленьких детей в этом простом мире, в котором самые крупные строения не превышают пятнадцати метров, а самые длинные лодки семи метров в длину. Кроме того, маленькая девочка усваивает, что она будет иметь ребенка не потому что она сильна или энергична, или инициативна, не потому что она работает и борется, но просто потому что она девочка, а не мальчик, а девочки превращаются в женщин и в конце концов у них рождаются дети.

Мисс Фриден дает на это свой комментарий:

Для американской женщины двадцатого века, соревнующейся в областях, где требуется инициатива и энергия и в которых мужчина негодует ее успехам, женщина с меньшей волей и способностью к соревнованию, чем Маргарет Мид должна быть искушена видением картин Южного Моря, где женщина успешна и завидуема мужчинами, просто потому, что она женщина. 42

Это не просто в "глазах маленьких детей". Мужчины так же завидуют женской способности творить жизнь; не потому ли так много трансвеститов и трансексуалов мужчин претендуют быть женщинами? Почему мужчины говорят о книге или проекте "этой мой ребенок"? Мисс Фриден цитирует комментарии Мид на мужские церемонии инициации, когда мужчины уводят мальчиков в лес, и каждый из них играет на деревянной флейте и бьет в деревянные барабаны:

Мужчины прилагают большие усилия, чтобы компенсировать свою основную неполноценность. Снабженные различными таинственными громкими инструментами, чья сила лежит на их реальных формах, будучи неизвестной тем, кто слышит эти звуки; женщины и дети не должны никогда знать, что они играют на обыкновенных бамбуковых флейтах и пустых пнях… они могут забрать мальчиков от женщин, обозначить их как неполноценных и самим сделать из мальчиков мужчин. Женщины рожают человеческих существ, но только мужчины делают из них людей.

Правда (комментирует Фриден), это примитивное общество было шаткой структурой, защищенной бесконечными табу и предосторожностями - женским стыдом, страхом, индульгенцией мужской тщетности - и оно выживает так долго, как долго каждый соблюдает эти правила. "Миссионеры, которые показывали флейты женщинам, успешно ломали культуру". Но Маргарид Мид, которая могла показать американским мужчинам и женщинам "флейты" их собственных капризов, шатких табу, стыда и страха, не использовала ее знания подобным образом. Но она показала идеал для американских женщин, который дал новую реальность шаткой структуре сексуального предубеждения. 42

Она чувствует, что если социальные порядки шаткие, то они должны быть расшатаны еще больше. Но почему в Америке, которая была так добра к женщинам? И почему мужчины должны на это согласится? Согласиться субсидировать расшатывание, позволяя бывшим женам получать опеку над их детьми и платя им алименты так, чтобы они могли позволить себе это делать? По мысли Фриден существует большое желание вернутся в эдемский сад, сад, где существует мир, в котором все мужские достижения кажутся бледной заменой способности рожать. 44 Гетто и пособия сейчас заменили эдемский сад для многих женщин, которые не могут быть мотивированы к высоким достижениям, которые желает для них мисс Фриден посредством некой женской мистики, но со много меньшими стандартами жизни, достигнув сексуальной независимости, устранив мужчин, многим из которых кажется, что с помощью наркотиков и насилия они смогут избежать хаоса, принесенного феминистской революцией. Как сказала Мид:

Повторяющаяся проблема цивилизации заключается в определении мужской роли достаточно удовлетворительно - выращивание ли это сада или разведение скота, убийство врагов или строительство мостов - чтобы мужчины могли достичь твердого ощущения необратимости достижений. В случае с женщинами, необходимо лишь, чтобы им позволялось выполнять их биологическую роль. Если женщина беспокойна, даже в лице деторождения, они должны сделать так через воспитание. 45

Большинство женщин не хотят испытывать тревогу. Они хотят квоты и affirmative action , дорогие программы и цели, расписания и любую незаслуженную выгоду, которую они могут получить. Если они не смогут получить этого, они будут отстаивать пособия. Или они временно выйдут замуж, надеясь, что бюрократия выполнит обещание Билла Клинтона - найти отцов и заставить их платить мамам.

Что такое машина? - спросят Сью и Мо.

Машина была названа мужским ребенком, иногда настоящей любовницей мужчины. Это так же патриархальная версия Мировой Матери. Машина - мужская трансформация ритуала, его магическая матка массовой продукции. 46

Высокомерная насмешка идет от женщин, чья программа заключается в том, чтобы уверить, что у мужчин на самом деле нет детей, ибо разрешение мужчинам быть отцами, могло бы ослабить женскую репродуктивную свободу.

Машина - искусственная система, знак или теология - философия для преобразования мировой энергии в человеческие ценности. Под четырьмя тысячами лет патриархальных религий экономические системы, человеческие ценности означали преобразование этой энергии; во многом для выгоды и силы немногих. Первейшим механизмом этой энергии конверсии были контроль и эксплуатация женского репродуктивного процесса синхронно с репрессиями и наказанием женской сексуальной автономии. Через энергию подавления и преобразования механизма соблюдения долга и тяжелой работы, женская сексуально-биологическая энергия сохранялась и контролировалась в хроническом процессе производства репрессии. И эта механическая модель для контролирования и использования женской сексуальной репродуктивной энергии, была так же применена для контроля и эксплуатации труда рабочих.

Выгода немногих? Целый мир стал богаче благодаря мужским достижениям. Сравните состояние Америки в 1492г., когда она была матриархальной с сегодняшним. Белые купили остров Манхеттен за 24 доллара. Но Сью и Мо правы: эти удивительные достижения стали возможны благодаря принятию женщинами правил сексуального регулирования, соглашение работало, потому что оно мотивировало мужчин, что Сью и Мо вообразили, не являлось делом большой важности. В матриархальных обществах, где женщины радуются сексуальной автономии, которых жаждут эти писатели, мужчины пытаются завоевать женское внимание, раскрашивая свои тела вайдой и охрой, принося добычу и исполняя танцы, и церемонии. Но они сделали открытие (ведущие к Патриархату), что женщины более кооперативны, больше желают разделять с мужчинами свою репродуктивную жизнь, если мужчины создают материальные ценности. Стабильность в обществе зависит от женского понимания безопасности связи между мужской способностью создавать матценности и мужским соучастием в репродуктивных делах. "Последние четыре тысячи лет прошли сквозь тотальные психологические и идеологические репрессии женского тела," - твердят эти писатели.

Патриархальный мужчина, без сомнения, вожделел женщину в его сердце как сексуальный объект. Контроль над женским сексом и репродукцией посредством его ревностного отца Бога и женоненавистническое священство были ему заменой материнства. Он имел в собственности женский репродуктивный механизм, подобно фабрике.

Возможно, лучшим сравнением будет "подобно материнской собственности в лице ее детей". Но патриархальный мужчина платил за его собственность, и женщины были довольны этой оплатой. Огромная феминистская работа затрачивается на то, чтобы найти возможность получить эту плату без разрешения мужчинам разделить репродуктивные права с женщиной. Вот почему у нас есть гетто, где женщины радуются "тотальной сексуальной и репродуктивной свободе".47

Если это понимать дословно, то это означает право, которое не субсидируется мужчинами. Мужчины, следовательно, имеют право не только отказать в субсидировании экс-жен, но обязаны отказать, так чтобы автономия таких женщин была тотальной. Следствием этого могло бы быть, чтобы все дети были переданы под опеку их отцам.

Почему Сью и Мо полагают, что это выгодно для них самих или для женщин вообще, чтобы возросли этот мужской страх и зависть? И почему они отвергают мужское желание сделать женщин "зависимыми" от их банковского чека?

Только зависимость материнства отмечается и признается в качестве законной Патриархатом. 48

Они требуют права быть независимыми, но их требования больше бросаются в глаза требования величайшей зависимости от детских пособий, алиментов, бесплатной медицины, льготного или бесплатного проживания в жилище. Если женщины отрицают все это нагромождение, они прекрасно понимают, что лучше быть зависимым от мужа. Только зависимое материнство дает женщинам и детям преимущества иметь мужа и отца и поднять их жизненные стандарты на 73 процента. 49 "Мужчины в патриархальных обществах - рассуждают Сью и Мо - учатся или открывают великие ревность и страх перед настоящей женщиной - сексуальные, ментальные и духовные способности всецело вовлекают женское существование в гармонию с пониманием наших собственных тел". Страх мужчин перед женщинами, перед скво и женщинами гетто, которые завидуют цивилизованным женщинам, а феминистки завидую скво и женщинам гетто. Мужчины боятся таких женщин, потому что ощущают шаткость собственной роли в современном обществе или шаткость цивилизации самой по себе, которая зависит от принятия женщинами сексуального регулирования. подобно Бетти Фриден, Сью и Мо видят женскую сексуальную дерегуляцию как "эволюционный прорыв", хотя если мисс Фриден помещает "прорыв" в настоящее или будущее, то Сью и Мо видят его в Золотом Веке где-то в эдемском саду. Важнейшей строкой эдемской истории, написанной три тысячи лет назад, является приказ Бога: "Он будет править над тобой." Это - Патриархат, семья с отцом во главе, стабильное двуродительское домохозяйство, опека над детьми отцу, если родители разошлись. Иначе босс - мама, как того желает феминизм, этакое возращение в каменный век матриархата. Вот, что говорят по этому поводу все те же Сью и Мо:

Ашера (Иштар, Астарта) была богине неолита. Ашера изображалась как мать-дочь всех растений и сельхозкультур. Яхве абсолютно враждебен к Ашере был политически враждебен к кочевому-пасторальному еврейскому народу или к их духовенству, установивших матриархальную культуру и веру в их богов. Это становится психологически враждебным ко всему живущему на земле, выразившемуся в следующем библейском тексте:

Вы должны завершить разрушение всех мест, где нации, которых вы изгнали, служили их богам: на высоких горах, холмах, под раскидистым деревом. Вы должны разбить их алтари, сбросить их сосуды, раскопать их священные бассейны, предать их богов огню, и истереть их имена с тех мест. (Второзаконие 16:20)

Это чтобы было понятно, как столкновение между двумя системами - мужской и женской - отражается в религии и социальных системах. Это все еще с нами. Это то, о чем феминистская революция: женщины будут придерживаться сексуального регулирования, так, что мужчины смогут иметь семью, а дети отцов или они будут сексуально дерегулированы, так, что они смогут достичь "равенства" и контролировать их собственную сексуальность и сохранить женскую родовую систему (как уже случилось в гетто)?

Сексуальная независимость, как описывает ее Эстер Гердинг, ярко контрастирует с идеей брака, коей служит иллюстрацией такое божество как Гера. Здесь обещание супружеской верности - принцип достойный почитания. В случае с Иштар лояльность не к контракту, но к чувствам, к одномоментной реальности. Это принцип, который был почитаем как женское превосходство - Магна Диа. 50

Это то, что Фиджай, герцогиня Йорка, обозначала "правдивость к самой себе" в отречение от ее брачного договора.

Сексуальная измена - женское оружие, тождественное превосходству. "Измена фактически, - пишет Далма Гейн, - революционная дорога для женщин подняться над условностями. Препятствия против этого - все еще сильны, заборы высоки, как легионы однажды изменивших и ныне разведенных женщин, чьи стандарты жизни катастрофически упали."

Мисс Гейн в качестве эпитета снабдила свою книгу "Эротическое молчание американских жен" следующей цитатой из письма Скарлет:

Гестер уверила их тоже, из ее твердой веры, что в какой-то прекрасный период, когда мир сможет дорасти до этого, будет открыта новая правда, способная укрепить взаимоотношения между мужчиной и женщиной на твердой почве взаимного счастья.

Видимо, мы должны полагать, что эта твердая почва могла бы прийти с чем-то наподобие нынешней феминистской революции и признания естественности половой распущенности. Несколько другой базис, нежели регулирование женской сексуальности. Матриархат, другими словами, яркая волна будущего, яркий период, когда мир дорастет до феминизма. Эра, когда Скарлет писала письмо, была эрой, когда Торкевиль был с визитом в Америке. В его книге "Демократия в Америке", он написал, что "В Америке женщина в одиночку может предпринять долгое путешествие в полной безопасности". Сегодня же одинокая женщина не может прогуляться по Центральному парку без того, чтобы не подвергнуться риску быть избитой и изнасилованной компаний, не имеющих отцов панков, которые выросли в матриархальных домах (субсидируемых патриархальными налогоплательщиками). Сексуальная дерегуляции их матерей в прошлом привела к полной дерегуляции всего общественного поведения этих панков сегодня. Вот почему три четверти мужчин, находящихся за решеткой выросли в домах, где не было отцов. Вот почему бедность в таких домах не должна облегчаться налогоплательщиками и бывшими мужьями, это объясняет, почему семьи должны возглавляться отцами.

"Мы имеем здесь, - говорит мисс Гейн, - женщин, которые говорят снова и снова, что их сексуальность, которая была так ослаблена изнутри границами условной добродетельности (читай: внутри патриархальной системы), стала снаружи сильной. Они говорят, что их любовь внутри брака сделала их чувства бессвязными и лишенными жизненных сил, в то время как вне его, в отношениях, которые они создавали для собственного удовольствия, они не чувствовали не идеализации, ни унижения. Их сексуальность "стала живой" так уверенно и неумолимо как они сами того желали." 51

Что мы имеем здесь опять, так то, что женщины ненавидят сексуальное регулирование, которое на них накладывает Патриархат. Женщины почувствовали силу, когда они сбежали от правил, предписываемых патриархальной сексуальной конституцией. Мисс Гейн цитирует "Описание женской жизни" Кэролайн Гейбран как окончание женской истории после свадьбы:

Но экзамен романтической интриги близок и вы увидите, что после того, как броситесь в погоню, цель которой брак, история мисс Райт, которая продолжается, не является историей нашей героини. После того, как ее цель стать женой была достигнута, ее история закончилась. Однажды внутри маленького коттеджа, сразу же после того, как она стала женой, как отмечает Каролайн Гейлбран… "юная женщина умерла как субъект, как живое существо. Эта история, которая идет в никуда для нее, тем не менее лишь пьеса написанная о женской жизни, о том, как счастливо даже после, на самом деле, не что иное как конец сертификата ее успешности как женщины в этом обществе. 52

Мисс Гейн полагает, что это слишком плохо, что все изменяющие жены в литературе приходят к своему трагическому концу - Анна Каренина, Тесс, Гестер, Мадам Бовари. "Разная классическая трагедия героя, чья гордость или неосмотрительность, диктуют страдания, которые затем искупляют его, так и трагическая героиня не должна иметь трагический конец: Тесс не гордая или глупая, как и Анна. Их страдания идут больше не от них, чем от них, они идут от упорства социальных порядков больше, чем от неких недостатков характера"53 Это правда. Социальный порядок называется Патриархатом и он делает цивилизацию возможной. И эти женщины пострадали от правил, которые охраняют семью.

Где в основной американской литературе мы можем читать о женской сексуальности грядущего века, описанного с ее точки зрения, где эта живая юная девочка говорит о ее собственных желаниях? Где "Спящая красота" говорит о ее пробуждении? Где Лолита говорит о ее собственном отклике к Гумберту Гумберту? Где Мэрилин Монро рассказывает ее собственную сексуальную историю? Почему нас никогда не заботит ее молчание, соединение ее сексуального голоса с ее образом малышки, связь едва заметная, почти секрет, и она прекрасна, потому что едва слышима? Мало женских голосов описывают их удовольствия, чтобы точно определить, какие чувства хороши, а какие нет, обрисовать сексуальное созревание девочки словами другой девочки может помочь этому. 54

Это очень выгодно для женщины быть сексуальным объектом, а для общества иметь ее в качестве такового, ибо таким образом мужчины мотивируются к достижениям и созданию материальных ценностей. Но преимущества могут проистекать только от мужа, чья мотивация является стабильной. Фокусируясь на сексуальных приключениях, женщина хочет ослабить мужскую мотивацию. Ибо женщине кажется, что сексуальные удовольствия так же легки, как легка ложь. Это угрожающе, очень разрушительно для Патриархата, который канализирует мужскую сексуальность в женитьбу, таким образом, давая обществу работу и давая обществу двух родителей и лучшее окружение. Общество не получает пользы превращая мужчин в сексуальный объект. Женщина не может быть мотивирована поддерживать семью адекватно, потому что она любит мужчину или сексуальные удовольствия с ним. Но общество может использовать женщину в качестве объекта, чтобы мотивировать мужчину поддерживать семью, платить налоги, приобретать репутацию в обществе и так далее. По этой причине женская сексуальность должна контролироваться. Но этот контроль будет нарушен, если мужчина не сможет контролировать свою чековую книжку и опеку над его собственными детьми, как это случается в судах при разводах или когда женщина выходит замуж за государство и живет на пособие. Женщины часто предпочитают это, и как уже указывалось выше, предпочтут резкое понижение стандартов их жизней ради сексуальной свободы. Как сказали Енрайх, Гесс и Джекобс: "Независимость, даже в стесненных и скудных формах, предлагает больше сексуальной свободы, чем изобилие в браке и зависимость к одному мужчине." 55 Как феминисты, они рассматривают борьбу за эту сексуальную свободу для женщин как достойный уважения объект социальной политики. Но это может быть смертью для Патриархата и бедствием для женщин - ровно так же как для мужчин и детей. Женщинам необходимо напоминать о выгодах, которые дает им Патриархат. Им необходимо знать, что уничтожение правил приведет к экономическим страданиям и деклассирует их. Мисс Гейн говорит об Аманде:

Аманда, живущая одна и говорящая о путанице, которую она сделала из своей жизни - результат ее усилий, она старается понять, почему ее это не угнетает:

"Я - одна. Я не ищу себе мужчину. У меня нет денег. И что я чувствую - так это раскрепощение. Я знаю, что я могла бы сожалеть, но что я реально чувствую, так это возрождение."

Пола говорит:

"Я делала худшие вещи в мире, худшие вещи для женщины в этой культуре. И вы знаете что? Это была лучшая вещь, что я реально когда-либо сделала. Это на многое открыло мои глаза… это открыло мое сердце."

Женщина начала видеть все в цвете и чувствовать больше жизни. 56

"Объяснение молчанию, - говорит Шейн, - подсказывают, что женщины реально не знают, что они хотят, или не говорят, в чем они нуждаются, или не поясняют, что они имеют ввиду, или не имеют ввиду то, что они говорят":

Те, кто заметили, с какой трудностью женщины говорят о том, что наиболее ценное для них - любовь и секс - наводит на подозрения, что молчание не культурное, а врожденное; что женщины, даже когда они знают, что хотят, не будут об этом говорить, потому что они или замкнутые, либо хитрые. У них не только не хватает голоса, эти как бы и так подразумевается, им не достает больше: морали, самих себя, души. 57

Им не хватает патриархальной морали, цивилизованной моральности, моральности, которая может базироваться на семейной жизни. Мэри Джейн Шерфей говорит нам: "Женщина является наиболее сексуально ненасытной, какой бы пресыщенной она не была".59

Даже если Шерфей права, однако продолжает Симен:

Я думаю, большинство из женщин, которые выбирают брак и семейную жизнь, так и будут жить, спокойно и возможно, немного печально временами. Материнская привязанность к ее потомству - очень сильна и не легко разрушима.

С другой стороны, не возникает вопросов, что новая жизнь - энергичный стиль для образованной женщины в цивилизованном обществе. Мир наполнен приятным, и мужчины, которые правят им, идут посмотреть на крошек как на угрозу их собственному выживанию. Давление на женщин для брака и рождения детей исчезает, в то время как их экономические позиции усиливаются. 60

Это означает, что женщины исходят из позиции воцарения у нас матриархального общества. Если бы мужчина знал, что каждая женщина, по словам Шарфей, потенциальная нимфоманка и если она могла бы стать экономически независимой посредством affirmative action, он бы мог знать, что это было бы невозможно, что он мог бы быть способен содержать семью. Он мог бы быть в опасности стать деморализованным неудачником, а общество могло бы быть в опасности. Большое количество женщин могло бы жаждать изъять преимущества Патриархата, которые он им давал, чтобы изменить их восприятие патриархальной системы.

Мисс Гейн говорит о женщинах вставших перед дилеммой взаимоотношений, с которыми они столкнулись в юности и в браке: как говорить честно об их глубочайших чувствах, но не быть "плохими", как сказать, что они желают и не услышать в ответ "неправильно", что они желают; как говорить о сексе и не вызвать к себе неприязнь и наказание. 61

Они могли бы сделать благо, не разглагольствуя об их "глубочайших чувствах", в то время как честный разговор о них, мог бы открыть, что они являются врагами патриархальной системы, от которой они зависят. Им плохо от патриархальных определений; и их реальной, хотя и не выраженной целью является дискредитировать и отвергнуть Патриархат. Их глубочайшие чувства заключаются в остром желании беспорядочных половых связях и их использование, чтобы подорвать патриархальный закон и установить женскую родовую систему и материнское право. Из которого все сводиться к феминистскому лозунгу "женское право контролировать ее собственную сексуальность".

Прежде понималось, что важной частью этого "контроля" являлось право женщины разделить ее репродуктивную жизнь с мужчиной, кто должен зависеть от этого контракта и общественной поддержки его. Сегодня, однако, женщины настаивают на своем праве отказаться от контракта, присвоив мужские репродуктивные функции и, используя мужчин как уродливых нищих, чьи страдания и лишения будут подкреплены юридически, чтобы вернуть мужчин в рабство. Они видят следствием права женщины контролировать ее собственное тело как ее будущее право требовать от закона аннулирования женских обязанностей перед контрактом с одновременным усилением мужской ответственности перед ним.

Мисс Гейн рассказывает о прилюбодейских сомнениях, когда она описывает мужчин, с которыми она спала:

Эти взаимоотношения, эти мужчины, эти чувства были слишком табуированы. И так стало ясным опять, что адюльтер нечто запретное - слово само определяемое как "бесстыдный", "неприличный", "непристойный" и "позорный".

Это было только тогда, когда я могла осмеивать свою позицию, как всемогущий судья - шутить о наличие власти принимать или отвергать их чувства - вместе мы начинали понимать, чью роль мы реально высмеиваем, чьи грохочущие голоса несли достаточную моральную власть, чтобы заставить молчать их владельцев. Они знали, что этот голос, эта роль заставляют подражать обществу, другим, голосу Патриархата - и оба возмещали женщинам глухоту и молчание. 62

Тогда (продолжает Гесс) они говорят о чем-то таком радикальном, что мужчины всегда делали, права не исключать самих себя из сексуального равенства.

Она опускается до жаргона, иллюстрирующего табу, о котором она прежде говорила, она не говорит о "равенстве". Она говорит о сексуальной распущенности.

Даже более радикально, права включить самих себя первыми в это равенство. Они говорят о сооружение эмоциональной и сексуальной динамики, которую они никогда не переживали перед открытием их роли в ней. "Не блистающий" и "благородный" мужчина, "не столь уважаемый", "веселый": "доверительный" секс и "равноправная" дружба, в которой они чувствуют свободу от требований быть "достаточно хорошими" любили быть критериями этих запретов, условных достижений.63

Она цитирует замечание Фрейда о том, что некоторые женщины могут любить только в недозволенных отношениях, которые должны быть сохранены в секрете, и в которых они чувствует определенность, будучи возбужденными одной их собственной волей. И комментарии таковы:

Это возможно, что есть так много притягательного для женщин в этих запретах, секретные отношения радикально отличаются от отношений, что они ищут и находят в них. Когда мои женщины нашли, что несут в себе эти отношения, они стали равными, сильными и свободными от удовольствий - три аспекта отношений исторически недоступных для женщин в законном браке. 64

Они радуются статусу Элеоноры Аквитанской и прекрасной леди дворов любви, где любовь это просто благородный трубадур. Они шествуют, имея власть над двумя мужчинами - над любовником, который удерживается силой эротического притяжения, над мужем, удерживая его силой своего вероломства и соучастием закона в ее вероломстве, передавая ей опеку над детьми, если муж попытается что-то сделать с ее изменами. Это сильная игра, и, как секретарь Киссенджер говорит нам, сила - великий афродозиак. Больше, чем они применяют силу против ненавистного врага, патриархальной системы, которая сделала их "юными, белыми и несчастными", когда они были девочками, противостояла им как "стена", которую необходимо было преодолевать. 65 Иметь ярость против "системы - великая цель".

Они не ощущали просто "равенства", как говорит мисс Гейн. Они на водительском месте и знают это и любят это. "Эти две женщины не могут думать о предыдущих отношениях, фокусируясь всецело на них". 66

"Есть только одна цель - взаимное удовольствие" - она говорит об активности одной из ее изменщиц. Очевидно, нет, с тех пор как секс в браке дает ей меньше удовольствия. Но эта запрещенность дает больше удовольствия, возбуждающего понимания "огромного потенциала противной силы", о которой мисс Рич пишет. Это революционно.

Согласно Деболду, Вилсону и Молеву "60% девочек и 67% мальчиков, учащихся начальных школ, чувствуют себя вполне счастливыми. В средней школе только 29% девочек и около половины мальчиков."67 Процент у мальчиков понизился на 17 единиц, показывая, что как девочки, так и мальчики испытывают трудности с взрослением и социализацией. Большая неудовлетворенность девочек, видимо, объясняется более ранним их взрослением. Напротив, мальчики видят принятие ответственности с взрослением как открытие возможности чего-то желаемого: многозначительная роль главы семьи и снабженца, которая будет мотивировать их к успеху в мужском мире работы. Девочки видят свою будущую роль матери как ограничение их свободы. Деболд, Вилсон и Мэлев цитируют рапорт AAUW, говорящий: "Исследования показывают, что девочки больше, чем мальчики ощущают чувство упадка их активности и способностей." - и комментируют: "Мальчики обладают значительным чувством уверенности в своих способностях".

Это возможно, правда, в патриархальном обществе, но обратно правде в матриархальном гетто, где девочки более предпочтительны. Патриархальная система нацеливает мужчин к активности достижения успеха, но женское целомудрие - опора этой системы, ибо без нее мужчины не могут обладать семьей. Обеспечивая семью, мужчины получают возможность иметь семью и на равных участвовать в репродукции. Девочки не нуждаются зарабатывать так, как это должны мальчики. Девочки застрахованы семьей и их биологической ролью, которая дает им тот статус, который мальчики еще должны заработать. Белые мужчины имеют все, потому что они зарабатывают это. Белый мужчина зарабатывает материальные ценности, потому что белые женщины желают поднять их сексуальную автономию, которой многие черные женщины уже вовсю "радуются".

В тени стены, - продолжает та же троица, - девочки видят несправедливость в их мире, но не имеют сил и у них мало союзников. Прояснение понимания женской зависимой позиции в культуре, становится все более и более ясным им. В традиционных семьях они видят их матерей в заговоре с отцовской властью. Мальчики и мужчины часто получают больше внимания. Как девочек, как дочерей их матерей их просят быть молчаливыми, быть полезными и быть паиньками, без всяких проблем. Матери и учителя-женщины знают, что они могут зависеть от желаний девочек устанавливать контакт и спрашивать их больше, чем они даже спрашивают мальчиков. Требуя от девочек взаимодействия и покладистости, матери и учителя требуют так же от девочек быть молчаливыми, прекрасными и добрыми. Девочек среднего класса часто просят проявлять силу их чувств и громкий голос, чтобы создавать искусственную гармонию в классных комнатах или семье. Невысказанная угроза исключается. Из этого они учатся тому, что эти аспекты сами по себе являются плохим, грубым и нежелательным. Но, изолируясь от того, что они чувствуют и знают, эти девочки покупают близость с их матерями и другими женщинами в их жизнях. Но так как они делают это, они знают и чувствуют, что это не вполне реально. 68

Они получают выгоды патриархальной системы, одаривающей женщин - хороших женщин. Конечно, это "не вполне реально". Женская роль, как сказал Джон Стюарт Милл, исключительно искусственная вещь. Как и мужская роль. Сильные чувства и громкий голос могут быть перенаправлены феминистам и прочим мегерам. Они - не лучшее оружие для получения того, что хотят женщины. Женщина, кто полагается на ее громкий голос, подобна крокодилу, который дерется кулаками или мальчику гангстеру, который надеется преуспеть в жизни стрельбой. "Реальная" женщина это самка, точно так же как "реальный" мальчик - гангстер. Патриархальная система, это такая система, которая конвертирует женскую самочность в женский шарм и мужское насилие в конструктивную работу, которая увеличивает благосостояние общества. И то и другое искусственно: их взаимодополняемость делает цивилизацию возможной.

Девочки, - продолжают те же, - получают из первых рук знание того, как женщины - отрицаемы в патриархальной культуре. В одиннадцать, Виктория начала свое интервью, заявив, что обычай, когда при женитьбе женщины получают имя мужа - несправедлив. 69

Они получают силу требовать мужскую фамилию вместе с его доходом и статусом. Когда героиня в викторианской мелодраме говорит: "Я хочу, чтобы мой ребенок имел имя", она имеет ввиду мужскую фамилию, показывая, что она принадлежит к мужской родовой системе, которая обладает высоким статусом, более высоким, чем матриархальная система, которая имеет низкий статус, так бросающийся в глаза в гетто и индейских резервациях. Она не хочет, чтобы ее дети были бастардами, без отца. Отцы могут и дают их детям огромные выгоды. Могла ли бы женщина, которая развелась со своим мужем рассматривать этой как победу, если бы суд отнял у нее фамилию мужа и запретил ей использовать фамилию ее отца? Отцовский доход и статус, вот почему белый мужчина обладает имуществом и разделяют его с его женой и детьми, которых они любят и кто возвращает им их любовь мотивацией быть хорошими снабженцами. Многим черным мужчинам недостает имущества, потому что они потеряли сексуальную лояльность их жен, которые лишили их семьи или надежды иметь семью. Вот почему женщины и девочки борются за мужское внимание, так они имеют шанс попасть в высший или средний класс и радоваться выгодам, которые дает Патриархат. Деболд, Вилсон и Мелев наивно предполагают, что женщины отвергают власть Патриархата, потому что мужчины владеют всем имуществом. Они предпочли бы жить в гетто, где мужчины не имеют значительного имущества и женщины, пока радуясь относительно высокому статусу, чем их мужчины и чем белые женщины радуются в отношении их мужчин, и женщины абсолютно менее благополучные и сильные.

Премьер-министр Сингапура Гох отметил американские проблемы. Он сказал нам, что проблемы Америки и Великобритании - рост слоев низшего общества, который более склонен к насилию, малообразованности, пристрастию наркотикам и сексуальной распущенности - прямой результат разрушения семейных ценностей.70 Это прямой результат женской либерализации и мужского субсидирования этой либерализации. Мужчины ругаемы феминистками за второе поколение криминала, намеренно утаивают, что этот факт коренится в разрушении семей предыдущих поколений. Джан Стифенсон пишет в книге "Мужская неэффективность":

Женщины, воспитанные в такой же бедности и малообразованности, в отсутствие работы, совершают мало криминала, не склонны к насилию как и к наркотикам. 71

Их главный вклад в криминал, который она налагает на мужчин, это их сексуальное поведение, которое удаляет мужчин от их собственного потомства в семье. И заставляет налогоплательщиков платить за проистекающий криминал, нелегитимность и безотцовщину. Это матриархат. Стивенсон характеризует эту семейную дезинтеграцию с обычным уклоном, что

семья не дезинтегрируется, она просто изменяется. Правда, есть много матерей-одиночек сейчас, чем раньше и это часто делает жизнь трудной для матерей и их детей. Без мужской помощи в поддержки детей, есть большие финансовые трудности. Но финансовые трудности не обязательно ведут к криминалу. Существует много бедных культур, где криминал является редким.

Правда. Два поколения назад китайские американцы были беднейшей группой в нашем обществе. Дискриминация против китайцев была такой же, как дискриминация против негров. Но тогда, как и сейчас, китайцы имеют очень низкий уровень криминала во всякой группе нашего общества, потому что у них патриархальная семья.

Это необходимо для всякой семьи, чтобы хорошие отношения между родителями и детьми были возможными. Одинокие матери часто много работают, они усталы и озабочены. Так же и матери в семье из двух родителей.

(Это матери о которых Бетти Фриден написала "общество так мало интересуется женщинами" 72)

Это не уменьшает проблем единственного материнства, но подчеркивает, что нет исследований, показывающих, что семьи возглавляемые женщинами более склонны к криминалу, чем иные.

Вот так наглость! Это - пример феминистской эрудиции. Хорошо известно, что три четверти мужчин находящихся за решеткой, выросли в семьях, возглавляемых женщинами. Наиболее высококриминальные районы каждого города, это те, где наибольший процент семей, возглавляемых женщинами. В моем "Поколение помоек" я цитировал двадцать страниц, 315-335, исследований, доказывающих, что мисс Стивенсон не изучала эти исследования.

Она продолжает:

Отсутствие отца - не обязательно криминально-побуждающий фактор.

Конечно, нет. Но сказать, что многие или большинство детей без отцов попадает в тюрьму, значит, ничего не сказать о пропорции криминала, тех, кто вырос без отца.

Утверждать, что с единственной матерью возрастают опасность криминала ее детей, означает осуждать женщину, растящую детей вне уз брака или получившей развод, или осуждать женщину в каждом случае, когда ее бросает муж. 73

Мы, черт побери, в самом деле, осуждаем женщин за обладание детьми вне брака. Она могла бы быть деклассированной и пристыженной и носить яркие буквы на ее одежде. Большинство разводов инициируются женами - около трех четвертей - что заслуживает порицания, хотя более великое проклятие ложится на судебную систему, которая дает ей опеку над ее детьми. И бывший муж заслуживает упрека за финансирование этой матриархальной семьи, поддерживая ее алиментами, предвкушение которых является главным мотивом для жены подавать на развод.

Барбара Катц Ротман написала книгу, названную "Восстановление материнства" 74, которая начинается с:

Для меня идея воспитания как занятия больше, чем генетика, любовь больше, чем родство и это не просто интеллектуальная фантазия. Это реально в моем сердце. Написание этой книги - попытка обрисовать новое определение материнства, взаимоотношений, родителей и детей, не просто интеллектуальный эксперимент. Это - полпути через мою жизнь и полпути сквозь активные годы материнства, я выбрала свою жизнь.

Я не одна в этом, все больше и больше из нас выбирают жить нашими жизнями, составить вместе выбор семьи без ответственности.

Кабинетные интеллектуалы всегда вновь и вновь открывают женскую родовую систему и воображают это новым удивительным открытием. Взгляд мисс Ротманс отражает регрессию, которую антропологисты называют "классификатори систем", такое определение во втором издании "Webster's New International" трактуется:

Классификатори систем. Антропол. Примитивная система признания родства, найденная среди американских индейцев, австралоазиатов, и так далее, согласно которой все члены всякого единственного поколения в данной ветви по нисходящей, признаются в такой же степени родства ко всем членам другого поколения. Система контрастирует с описательной системой, известной среди граждан, которая разграничивает степени индивидуального родства в каждом поколении.

То, что описывает мисс Ротман - женская родовая система, которая является результатом женской порочности: и которая исключает соответственно мужчин от разделения репродуктивных прав. Это система гетто, индейских резерваций и австралийского буша. Это - быстро растущая система американского общества, когда женщина становится свободной от сексуального закона и судьи по разводам, подобно судье Роберту Голенду, автоматически передают опеку над детьми матерям. Это все так натурально.

Феминистки воображают это "новым определением материнства" и сексуальной революцией, которая принесет много нового, в частности "прорывные достижения", которые в конце концов "освободят" женщину в "равенстве и справедливости". "Я выбрала свою жизнь" - говорит мисс Ротман. Мужчинам не дано выбора. Генеалогия, которую отвергает мисс Ротман, не имеет значения в гетто, где большинство детей носят фамилии их матерей, так же в племенах и индейских резервациях. Социальная система, базирующаяся на "вскармливании" - система, в которой отец не играет существенной роли. Им позволяется быть рядом, пока они не мешают. Если мамочка устает от них, они должны уйти и найти себе другую женщину. "Соединять семьи выбором, а не обязательствами" - она говорит. Она выбрала брак, как и ее муж. Но только она может сделать выбор избавится от него и забрать его детей. Она и ее сестры хотят права отказываться от брачных обязательств и права налагать эти обязательства на мужчин, которые отказываются от того способа выбора, который они требуют для себя. Выбор, который они предпочитает, растворит семью. Главная проблема с этим матриархальным примером - оплата счетов.

"В системе базируемой на матери, - говорит мисс Ротман, - персона такая, какой ее вырастила мать, люди созданы заботой и воспитанием, которые выводят ребенка в мир и те становятся членами общества."76 Эта система, словно зоб, в которой криминал и правонарушения имеют наибольшее представительство.

"Я верю, что настало время упразднить патриархальное генетическое родство. Мы нуждаемся в том, чтобы ценить заботу больше, чем генетические узы. Разве генетических уз достаточно, чтобы определить персону?"77

Никто не может даже заявить это. Что было заявлено - социальная нежелательность (доказанная результатом социальной стабильности и продуктивности) придания огромного значения родства с отцом. Большая незначительная и искусственная связь, более важным является акцентирование ее значимости титулом, родовой фамилией, уважением к предкам, наследием, недвижимым имуществом и так далее, и более важной - отцовский банковский чек. Отцовская роль является слабой и потому общество должно охранять ее более тщательно. Это - направление патриархальной работы. Это причина, по которой жены берут фамилии мужей, почему они передаются к детям.

Мисс Ротман обсуждает случай, когда-то хорошо известный, а сейчас в основном забытый. Билл Стерн хотел его собственного ребенка, а его жена, будучи слабой здоровьем, заключила контракт с Мэрри Бет Уайтхад на 10000 долларов, чтобы та выносила ребенка, зачатого из спермы Билла Стерна. Но, будучи особой безответственной, Мэрри изменила свое мнение и отказалась вернуть ребенка. Она не только нарушила свой контракт с Биллом Стерном, но она нарушила и обязательство перед своим мужем, не испросив у него согласия вынашивать чужого ребенка. Был ли мистер Уайтхад согласен с контрактом его жены или нет, прессу так ни разу и не обеспокоило. После того, как его жена стала известной, была опубликована ее книга, и проведена серия ток-шоу, она избавилась от своего мужа, забрав у него уже его собственного ребенка.

Билл Стерн выиграл в итоге. Даже, несмотря на то, что контракт был признан незаконным, социально значимый факт его отцовства, сделал ребенка его ребенком в глазах закона. Базируемый на его генетическом родстве, на его семени, он один имел законное право выиграть опеку над ребенком. И сейчас в глазах закона Бетси Стерн является суррогатной матерью, вырастившей его ребенка для него.

Генетические узы достаточно сильны, чтобы нести бремя, что мы возлагаем на них?

Требования Билла было основано не просто на его семени, но на договоре. Его генетическая связь с его дочерью сильна достаточно, только если общество делает ее сильной. Отцовство, говорит Маргарит Мид - социальная выдумка. Если мы хотим семьи из двух родителей, общество должно оберегать ее опоры. Подорвать их, значит подорвать само общество. Это то, что случается, когда легальная система отказывается гарантировать роль отца и воображает, что есть какой-то иной путь социализации, образования детей и предоставления достойного места в цивилизованном обществе. Отказ закона предоставить такие гарантии отцам создает социальные и экономические кризисы, за которые не несут ответственности создатели законов и судьи, которые устраняют из жизни их детей отцов и ищут способы ввергнуть отцов в рабство, заставляя их работать ради выгоды одной-единственной персоны.

Дети, - говорит мисс Ротман, тем не менее здоровые белые дети - очень ценный продукт в наши дни. Матери, подобно шахтерам на бриллиантовых шахтах Южной Африки дешевы, бестрорасходуемы, им не слишком доверяют, что-либо производить на работе.

И в сноске она добавляет:

Я хочу выразить мою признательность техаским акушеркам, которые с таким трудом постигли, какими ценными могут быть дети и не ценными матери.

Ценность матерей могло бы стать поворотом к женской мистики, с которой Бетти Фриден и другие феминистки работали так трудно и успешно.

"В лучшем мире, - говорит мисс Ротман, - в котором я хотела бы жить, могли бы быть такие ресурсы, которые бы позволили, растить ее собственного ребенка каждой женщине."79

Она говорит такие вещи, которые либералы говорили век назад. Джордж Бернард шоу однажды сказал: "Если каждая женщина, которая растит ребенка, будет получать необходимую оплату, это сделает материнство настоящей профессией, как это и должно быть."80 Шоу предлагал нынешнюю программу пособий, но с более щедрой оплатой для женщин, которые воспитывают детей без отцов. Шоу знал о женской ненависти к патриархальной системе:

Мой собственный опыт обсуждения этих вопросов привел меня к вере, что точка, на которой все женщины приходят в тайную ярость против существующего закона, это печальное право к детям становится им слугами мужчин. 81

Как заявили черные жены несколько лет назад на шоу Донахью: "Мы хотим право иметь ребенка без мужа". Они хотят право низвести мужчин до уровня племенного животного, и в то же время они ругают их за плохое материальное снабжение. Мужчины не обладают самыми элементарными правами, хотя мужчина-налогоплательщик имеет обязанность субсидировать эту женскую независимость. Другая черная женщина, незамужняя мать, цитируемая Рики Солингером, 82 сказала "если ваш старик подобен моему старику, вы не можете не думать, что иметь его рядом с собой - великая глупость." Женщины действительно чувствуют это. Они действительно ненавидят Патриархат. Они действительно хотят вернуться к матриархальной родовой системе. И они в этом преуспели.

1John Campion and Pamela Leeson, Facing Reality: The Case for the Reconstruction of Legal Marriage (London: The Family Law Action Group, 1994), p. 5.
2Gerda Lerner, The Creation of Patriarchy (New York: Oxford University Press, 1986), pp. 8, 22.
3Los Angeles Times, 29 September, 1995.
4Los Angeles Times, 28 February, 1995.
5Re-Making Love, p. 197; emphasis added.
6Wall Street Journal, 30 October, 1995.
7Brenda Scott, Children No More: How We Lost a Generation (Lafayette, LA, 1995), p. 158.
8Ibid.
9George Gilder, Visible Man (New York: Basic Books, 1978), p. 107.
10Ms. May, 1982.
11George Gilder, Sexual Suicide, p. 86.
12P. 78.
13Mother Daughter Revolution, p. 14. The subtitle of their book is From Betrayal to Power. That's code language for "from accepting patriarchal socialization, marriage and the family to rejecting these good things and reverting to matriarchy."
14WSJ, 30 Oct 95.
15The Liberator, October, 1995, citing as source WOMEN/POLITICS Newsletter of the Organized Section for Women and Politics Research of the American Political Science Association, Vol. 7, No. 2, August, 1995, p. 3.
16Los Angeles Times, 15 August, 1995.
17I document this in my Garbage Generation, p. 92.
18Feminism in Germany and Scandinavia, pp. 97f.
19Chicago Tribune, 5 October, 1995.
20Men are Not Cost-Effective, p. 324.
21Ibid.
22Los Angeles Times, 12 October, 1995.
23Los Angeles Times, 24 April, 1995.
24Newsweek, 4 September, 1995.
25Ibid.
26Los Angeles Times, 3 May, 1995.
27This tiresomely repeated statistic is untrue. According to Jerry Lester, "An Open Letter to 'Deadbeat Dad' Journalists, The Liberator, October, 1995,
The data related to child support payments reported by the Bureau of the Census (Current Population Reports, Series P- 23, No 173, 1989), show that 75 percent of all child support is paid.
Total amount of child support owed--$14,800,000,000. (NOT $34 billion!)
Amount received--$11,100,000,000.
Composed of paid in full--$7,600,000,000. Paid in
part--$3,500,000,000.
28Her research is epitomized in The Family in America: New Research, November, 1995.
29Los Angeles Times, 12 June, 1992.
30Single Mothers and Their Children, p. 64.
31Re-making Love, p. 196.
32Re-Making Love, p. 196.
33Pp. 197f.
34Alain Danielou, Gods of Love and Ecstasy: the Traditions of Shiva and Dionysus (Rochester, Vermont: Inner Traditions, 1992), p. 17.
35Los Angeles Times, 9 April, 1995.
36Re-making Love, p. 97.
37John Rechy, The Sexual Outlaw: A Documentary (New York: Dell Publishing Company, 1977), p. 28.
38The Great Cosmic Mother, p. 6.
39Great Cosmic Mother, p. 196.
40The Feminine Mystique, pp. 140f.
41Mead's Male and Female, pp. 72ff.; quoted in Friedan, p. 141.
42Ibid.
43P. 142.
44P. 142.
45Quoted in Friedan, p. 142.
46Sjoo and Mor, p. 382.
47P. 384.
48Ibid.
49This is Dr. Lenore Weitzman's celebrated statistic, frequently cited in feminist literature. I discuss it in my Garbage Generation, Chapter 8.
50Esther Harding, Women's Mysteries: Ancient and Modern (Los Angeles: Pantheon, 1955), p. 162.
51P. 191.
52P. 11.
53P. 14.
54P. 17.
55Re-Making Love, p. 196.
56P. 269.
57P. 18.
58Quoted in Barbara Seaman, Free and Female: The Sex Life of the Contemporary Woman (New York: Coward, MaCann and Geoghegan, 1972), p. 44.
59Seaman, p. 45.
60Seaman, p. 45.
61Heyn, pp. 173f.
62P. 174.
63P. 174.
64P. 175.
65Book titles by Wini Breines and Debold, Wilson and Malave respectively.
66P. 164.
67Mother Daughter Revolution, p. 9.
68P. 44.
69P. 45.
70Cited in The Free American, October, 1994.
71(New York: HarperPerennial, 1995), p. 324.
72Feminine Mystique, p. 338.
73Ibid.
74New York: W. W. Norton, 1989.
75P. 17.
76P. 35.
77P. 40.
78P. 47.
79P. 133.
80Preface to Getting Married; Prefaces by Bernard Shaw (London: Constable and Company, 1934), p. 15.
81Ibid.
82Rickie Solinger, Wake Up, Little Susie, p. 79.


Война феминизма против мужчин.

Эти ссылки ведут к различным страницам

Война феминизма против мужчин.
Дуглас Ром.
(перевод с английского)

"Как я себя чувствую? Я чувствую, как будто я был изнасилован." Это был душераздирающий крик жертвы одной из самых зловещих ошибок Британского "правосудия". Жертва, конечно, мужчина - 45 летний Глесвигайн Роберт Броун, упеченный за решетку коррумпированной полицией за убийство, в котором он был неповинен - убийство женщины, которую он никогда не видел. Обратите внимание на порочные сексуальные образы: Броун был изнасилован дегенеративной системой (той, которая будет скатываться к тирании, пока Мужское движение не сокрушит ее).

Г. Броун мог быть освобожден годы назад ..., если бы только он ответил Управлению по досрочному освобождению, что признает свою "вину" и ищет милосердия. Он отказался быть замешанным в большой лжи; он посмел стоять, как мужчина, нежели ползать на коленях перед прогнившей властью. Он боролся за свою свободу и победил.

Но он не дождался извинений, потому что система не может позволить себе признать такую печальную "ошибку": судьи, кто освободили его, сказали просто, что его осуждение (в значительной степени основанное на показаниях детектива, позже заключенного в тюрьму за коррупцию) было "опасно и неудовлетворительно." Описание перенесенного Брауном кошмара - отдельная история: его изнасиловала юридическая система, которая является позором всем цивилизованным ценностям.

Его изнасилование продолжалось в течение четверти столетия. После того, как ложное признание было выбито из него детективом, и он был осужден судом, который с готовностью поверил лжесвидетельству головореза, Броун напрасно заявлял о своей невиновность. Если бы за это не взялись вездесущие журналисты - он гнил бы в тюрьме до сих пор. После того, как его обращение было поддержано, Броун был выпущен в мир, который он в последний раз видел в 1977, с королевской суммой в 47 фунтов.

Поскольку feminazis продолжают ниспровергать закон в этой стране, используя их огромную власть, чтобы получить громкие осуждения против убийц женщин, Броун, и другие подобно ему, оставлены бороться один на один. В отличие от виновных, мужские жертвы преступного закона должны находит их собственный путь в крайне враждебной окружающей среде. Некоторые мужчины, неспособные справиться с этой ситуацией, убивают себя. Броун был удачлив: он был встречен вне апелляционного суда такой же жертвой ошибки правосудия - Педди Хилом - из бирмингемской шестерки.

Организация Хилла, созданная для помощи жертвам правосудия, поможет облегчить возвращение Роберта Броуна назад в общество, от которого он был оторван двадцать пять лет назад. И снова Броуну повезло (по достоинству): в Англии и Уэльсе, Министерство внутренних дел осуществляет экспериментальную схему поддержки жертв судебных ошибок; правда, пока не в Шотландии, где Броун будет жить. С их общепринятой искривленной недоброжелательностью, феминистки указывают с завистью на большую сумму компенсации, которую должен получить Броун - как будто деньги могут вернуть разрушенную человеконенавистной системой жизнь.

Я подробно остановился на злодеянии, причиненном Броуну, потому что это - точный символ всего, что является гнилым в нашей преступной системе правосудия - системе, которая, все более и более, используется феминизмом как стратегическое оружие в его войне против мужчин. И, пожалуйста, не заблуждайтесь, мы - на войне.

Недавние законодательные инициативы Шотландского и Английского правительствами на предмет изнасилования и домашнего насилия устраняют любое сомнение относительно целей феминизма. К тем в Мужском движении, кто все еще думает, что мы можем вести переговоры с врагом (особенно когда, он маскирует себя как "равный" и "независимый" феминизм) я говорю: отбросьте ваши иллюзии прежде, чем они убьют Вас. Нельзя вести переговоры с тиранией. Она должна быть разрушена.

Пожалуйста, тщательно запоминайте тех, кто с удовольствием называет себя нашими избранными представителями. Во-первых, чтобы адресовать свидетельства насчет дискриминации против мужчин, которая встроена в шотландские законы об изнасиловании, домашнего насилия, развода и опеки над детьми; шотландский исполнитель отклонил принцип равенства и анонимности обвиняемых в изнасилование мужчин (часто мстительными и или неуравновешенными женщинами). Это было его роковое решение - и когда его полновесные результаты сполна прочувствуются его жертвами, последствия для его проводников будут самыми чрезмерными.

Во-вторых, исполнитель был уполномочен составить отчет о домашнем насилие против мужчин в Шотландии, его заключение основанное на интервью только с 44 мужчинами, стремилось представить проблему как очень незначительную. Как и было предназначено от самого начала два года назад, этот скандальный и сфальсифицированный документ дал исполнителю оправдание ничего не делать относительно женского насилия против мужчин. Шотландский исполнитель быстро исчерпает все оправдания за свою абсурдную некомпетентность почти в каждой области шотландской жизни, через которую простирается его шаткая власть.

Тремя годами после старта переходного правительства в Шотландии, шотландцы глубоко рассержены выходкой Шотландского Парламента, чьи ряды отличаются самыми плохими, наиболее аморально запятнанными элементами в общественной жизни моей страны. Эти 'благородные' мужчины и женщины утверждают, что ведают судьбой Шотландии, хотя большинству из них нельзя было бы доверить и копилку младенца.

Хуже, они - управляемы бескомпромиссными феминистками, кто неспособны самостоятельно избраться на их собственной экстремистской программе, ниспровергли лейбористов, националистов, либеральных демократов и, в меньшей степени консервативные партии по воле гендерного фашизма. Британские феминистки борются на двух фронтах - с Шотландией, где они имеют их собственный путь на протяжении большего времени, и в Англии, где они осуществляют почти полный контроль над лейбористской партией. С лейбористами в правительстве, что означает, что неизбранная банда феминистских фанатиков выбирает законы, которые решают как вы и я должны жить. Это нетерпимо!

Прежде, чем они смогут уничтожить мужскую политическую и социальную силу, feminazis должны демонизировать мужчин как существ, которыми управляют не поддающиеся контролю сексуальные вожделения (использование методов, развернутых нацистами, чтобы изобразить евреев как животную угрозу Западной цивилизации). Когда feminazis, товарищи Блера, увидели цифры осужденных за изнасилование, и обнаружили, что они упали от одной из трех в рапортах за 1977 к одному из 13 (текущее число) они решили, что, независимо от всего, большее количество мужчин должно быть осуждено за изнасилование. Они игнорировали факт, что полиция не нашла никаких свидетельств большого числа обвинений в изнасилованиях, или что обвиняется увеличивающееся количество невиновных мужчин. Такое просто никогда не происходило с Блером, Бланкетом и Германом, что устойчивое снижение осуждений за изнасилование могло указывать на более цивилизованное поведение сравнительно крошечным числом мужчин; или, что полиция и суды должным образом осторожны к, подстрекаемых феминистками, требованиям женщин, что они были изнасилованы.

В их отчаянии "доказать", что все мужчины являются насильниками, гендерные фашисты в Министерстве внутренних дел придумали позорный документ, который освобождает женщин от всей ответственности в их сексуальных взаимоотношениях с мужчинами. Впредь, женщине достаточно просто сказать, что она была пьяна, когда она и партнер имели секс. Если она передумает впоследствии, она может визжать полиции; мужчина будет обвинен в изнасилование и осужден на длительный тюремный срок. Это - самосуд - и его авторы дорого заплатят за него, когда Мужское движение введет новые гендерные правила в этой стране.

Что происходит в мозгах feminazi, иллюстрировано утверждением государственного служащего Министерства внутренних дел Бетти Моксоном, в 2000г. в статье, названной "Установка Границ", на котором базируется новый закон: "защита честной веры в свободное соглашение (в сексуальном общении) не должна быть доступна, где имелось само-вынужденное опьянение, безрассудное согласие, или если обвиняемый не предпринял все разумные шаги в сложившейся ситуации, чтобы убедиться в обоюдном согласии вовремя."

И теперь это уже официально: женщины могут заявить, что были встельку пьяными и распять их партнеров в соответствии с законом, если они изменили их мнение относительно имевшегося секса. И если они сказали "да" опрометчиво, это не имеет значение для закона: мужчина ответственен за женский дикий отказ. Это, возведенное в ранг закона безумие, возводит антимужскую дискриминацию на новый позорный уровень. Те, кто составили этот проект, имеют менталитет американских расистов эры предгражданских прав: наши парламентские законосочинители стали британским эквивалентом ку-клукс-клана.

Я уже достаточно сказал относительно военных целей врага: пришло время описать наши собственные; что следует - моя интерпретация и анализ восьмидесяти взятых мной интервью - что почти вдвое больше того, которое исследовало вопросы женского насилия против мужчин, - который я провел прошлым летом с шотландскими мужчинами, возмущенными против шотландского матриархата. Я описал несколько из интервью в моем последнем дневнике, и я не извиняюсь за возвращение к теме.

Имелись, конечно, различия в содержательном и эмоциональным тоне через все интервью (которое я не могу описывать как научное исследование: я - не социолог); но не может быть никакого сомнения насчет центрального значения, которое было передано: шотландские мужчины не будут больше терпеть феминизм и всю его подлую деятельность, и они хотят уничтожить его.

Их взгляды - и интенсивный гнев, с которым они были выражены - будут отражены в уголовном гендерном кодексе, который будет представлен Великобритании, как только Мужское движение достигнет политической власти (Подобные проекты находятся в стадии разработки в других местах Европы и в Соединенных Штатах, где комментаторы описывают нарастание антифеминистической волны).

Во-первых, мужчины в Шотландии хотят решительных действий против женщин, которые делают ложные обвинения в изнасилование. Когда я спросил, как серьезно они оценивают это преступление, мои респонденты сказали, что это должно быть наказуемо смертной казнью, Женщины, они сказали, дважды подумают перед тем, как солгать, если они будут знать, что за свою ложь они будут наказаны. Некоторые из мужчин сказали, что обвиняемый в изнасилование мужчина, виновный или невинный, становится публичной мишенью толпы, и потому никогда не сможет потерять клеймо обвиняемого, поэтому ложные обвинители должны быть наказаны публично.

( Для этого, я не думаю, что Мужское движение должно предпринимать усилия по восстановлению смертной казни спустя четыре десятилетия после того, как она была отменена в Англии. Но факт, что в других обстоятельствах приличные, разумные мужчины готовы вешать лжецов относительно обвинений в изнасиловании, должен послать существенный сигнал нашим политическим хозяевам: подготовьте освобождение от феминизма демократическими мерами, чтобы не рисковать юридически-санкционированным кровопролитием. Мое собственное мнение заключается в том, что женщины, кто лжет относительно изнасилования, должны быть заключены в тюрьму на срок до двадцати лет без права на досрочное освобождение - и они должны быть лишены гражданских прав).

Некоторые из мужчин, у которых я взял интервью, сказали, что они слышали о мнимых жертвах изнасилования, натасканных на то, что говорить полиции в различных "женских кризисных центрах." Волонтеры-советники - часто профессиональные адвокаты, физиологи и социологи, которые способны научить их клиентов, как безупречно лгать в суде. В результате их опытного обучения, некоторые мужчины, ложно обвиненные в изнасилование, отбывают долгие тюремные сроки. Из-за этого, сказал мой интервьюер, профессиональные лгуны из кризисных центров должны рассматриваться одинаково виновными и должны быть обвинены в преступлениях, достойных смертной казни!

Я должен был сказать заранее, что прежде, чем я задавал моим интервьюерам определенные вопросы по гендерным преступлениям, я спрашивал у них: "Вы считаете, что феминизм - преступный заговор против демократии? Если так, вы согласны, что феминизм и все его учреждения должны быть вне закона?" Все мужчины ответили "да" на оба вопроса. Теперь никто не может экстраполировать от восьмидесяти интервью ясный смысл того, как все, или большинство, шотландских мужчин рассматривают феминизм. Но только двое из мужчин, у которых я взял интервью, были активисты анти-феминизма; другие были обычные, приличные рабочие мужчины. Они особенно не интересовались политикой и имели тенденцию голосовать за лейбористскую партию. Все, что большинство молодых интервьюнеров хотели для себя - приличная жизнь с женой и семейством - вид жизни, который феминизм поклялся уничтожить.

Все мои ответчики испытывали такой же гнев относительно индустрии домашнего насилия. Некоторые из них имели прямой опыт столкновения с нею и все рассматривали Женскую Помощь и все другие группы феминисток как паразитирующие организации, живущие за счет бесконечной щедрости Государства. Мужчины сказали, что эти организации не должны больше получать общественных денег, пока Мужское движение не будет финансироваться на паритетной основе: они понимали, конечно, что это не случится при правительстве Блера или при любым из его Вестминстерском и Голирудском противнике. (Когда антифеминистское движение достигнет власти, Женская Помощь и все ей подобные организации будут упразднены, и их лидеры, конечно, предстанут перед серьезными обвинениями в специальных гендерных трибуналах). Трибуналы необходимы из-за несмываемого пятна сексизма, который лежит на профеминистских британских судах и судьях.

Новое и кардинально важное предложение по преступлениям и наказанию появилось, когда два активиста Мужского движения упорно утверждали, что государственные служащие, кто проводили в жизнь анти-мужские законы, которые, как они знали, являются преступными, не должны избежать возмездия: они должны появиться в тех же самых судах, как и их прежние политические хозяева. Я соглашаюсь полностью: Нюренбергский Трибунал отклонил объяснения нацистов, что они "только исполняли приказы," когда они осуществили чудовищный гитлеровский план "окончательного решения еврейской проблемы." Многие из чрезмерно послушного народа Германии разделили судьбу их лидеров и были наказаны.

Это должно служить как абсолютное предупреждение к feminazis в Министерстве внутренних дел, комиссии по равным возможностям, Отделу Образования, и агентству детской поддержки; свидетельств сотрудничества с этими замешанными в гендерном криминале государственными организациями будет достаточным, чтобы гарантировать осуждение специальными трибуналами, которые будут учреждены по всей стране вслед за низвержением феминизма. Журналисты, также, не избегнут наказания за их ключевую роль в продвижении феминизма; БИ-БИ-СИ, как печально известно, расточал миллионы общественных фунтов на антимужскую пропаганду, и поэтому нельзя позволить ей продолжать существовать в ее нынешней форме. БИ-БИ-СИ будет уничтожен и восстановлен: на этом пути оно потеряет тех его женских служащих, кто использовали деньги налогоплательщиков для защиты и оправдания гендерного фашизма.

Феминизация образования на каждом уровне от детского сада до университета - одна из самых больших трагедий прошлых сорока лет. Феминистские экстремисты управляют образованием: они непосредственно ответственны за преступное пренебрежение и ритуальное оскорбление подрастающего мужского поколения: результат прост для всех, чтобы его увидеть.

Испытывая недостаток мужских образцов для подражания, мальчики покидают школу так быстро, как только они могут, и попадают в тупик наркомании и самоубийств. Избалованные девочки, тем временем, получают высокие отметки по предметам наиболее приспособленным для женской психологии, девочки становятся честолюбцами - сначала в университете и позже в бизнесе и профессиях.

Двуполые школы - ужасная ошибка; мальчики должны быть обучаемы мужскими преподавателями: женщины, и особенно феминистки не имеют ничего, что бы могло внести вклад в образование мальчиков, и присутствие юных девочек в классной комнате - не больше чем раздражение и отвлечение молодых мужчин в критическое время их жизней. Быстро созревающие мальчики имеют огромное количество времени в их юной мужественности, чтобы развивать сексуальные отношения с женщинами, но шестая форма и университетский лекционный зал - места кардинально важного значения.

Что касается feminazi лекторов в университетах и колледжах дальнейшего образования трудно даже выразить тот огромный вред, который они наносят. Их жульничеством, их обманчивостью, их агрессией и их ненавистью ко всему мужскому, эти преступники разрушили чувство собственного достоинства у молодых мужчин, доведя его до такой точки, что уровень самоубийств у британских юношей стал мировым скандалом. Университетские feminazis заплатят дикую цену за их преступления, когда они предстанут перед гендерным трибуналом.

Осмысливая позорную роль полиции в применении мужененавистнических законов, два антифеминистских активиста предложили создание нового юридического агентства, которое будет расследовать преступления против пола, обслуживая специальные трибуналы. Роль этой службы, которая возьмет ведущую политическую роль в Великобритании, будет заключаться в выслеживании и предании суду феминисток в каждом слое общественной жизни, и особенно скрытых от общественного взора в ведомствах и среди школьного персонала, колледжах дальнейшего и высшего образования, и университетах.

Некоторые из Вас могут подумать, что ряд этих предложений слишком экстремистские; позвольте мне напоминать Вам, что феминистки во власти в Вестминстере и Эдинбурге объявили войну всему мужскому полу: только трусливый согласится жить в терминах, продиктованных чудовищной властью фанатиков, которые управляет нами теперь. Если я могу перефразировать известные слова Бомера Харисса, британского героя времен Второй Мировой войны. Feminazis посеяли ветер. Теперь они пожнут бурю.

Мир восторжествует только тогда, когда эта буря разрушит цитадель feminazi.


Как прекратить психическое насилие над ребенком

Эти ссылки ведут к различным страницам

Как прекратить психическое насилие над ребенком
Из книги д. ю. н. А. М. Нечаевой "Споры о детях", М., Юрид. лит., 1989, с. 23

"Детский умок – что вешний ледок".
Народная мудрость

"Воспитательные качества отца нередко превосходят материнские. И именно хорошие отцы чаще всего ставят перед судом вопрос о передаче им сына или дочери. К тому же чем старше несовершеннолетний, тем больше он способен оценить истинную о нем заботу, искренние и добрые к нему чувства, стремление жить его интересами. Словом, все то, что составляет канву должного воспитания. Поэтому формула маленькие дети – матери, подростки – отцу не всегда применима к отношениям, связанным с воспитанием. Тем более, что далеко не все маленькие дети испытывают привязанность лишь к матери, а взрослеющие подростки тяготеют преимущественно к отцу. Таким образом, сам по себе возраст несовершеннолетнего не предопределяет и не может предопределить результат рассмотрения иска о месте его проживания.

Более существенным фактором, способным оказать влияние на позицию по спору, является привязанность детей к одному из родителей, другим членам семьи (бабушке, дедушке, братьям и сестрам).

Привязанность детей к родителям может быть ярко выраженной и скрытой, объяснимой и малопонятной, искренней и вынужденной. Словом, обнаружить их истинные чувства не всегда просто. Тем более, что в период, предшествующий разрешению спора, расторжению брака ребенок нередко мечется, страдает, так как ему трудно выбирать, кто из близких ему дороже. К тому же нередко именно привязанность детей становится предметом самой бессердечной, изощренной, трудноуловимой спекуляции. Тем не менее миновать ее выявление практически невозможно.

Если привязанность несовершеннолетнего к одному из родителей ясна и понятна, анализ возникшей ситуации облегчается. Когда ребенок мечется от одного к другому, начинает лицемерить, уходить от ответа – лучше его оставить в покое. Но в любом случае важно знать, что лежит в основе симпатии или, наоборот, неприязни к одному из родителей.

Всяческое потакание прихотям несовершеннолетнего со стороны, допустим, матери, тогда как отец проявляет нужную твердость, настойчивость, следит за приготовлением уроков, приобщает сына или дочь к домашнему труду, естественно вызывает противоположные эмоции: положительные к матери, отрицательные к отцу. Их корни антипедагогичны, а потому они мало значат для правильного разрешения спора.

Находясь в экстремальной ситуации, ребенок, подросток нередко скрывает свои чувства, боится их проявить. Стараясь приспособиться к требованиям родителя, не допускающего мысли о существовании глубокой любви ребенка к другому родителю, он вынужден лгать. И его привязанность зиждется на психологическом, тонком и бессердечном насилии непосредственного воспитателя. Тем более, что дети чрезвычайно пластичны и восприимчивы. Причины такой привязанности не просто противоречат элементарным правилам педагогики, но и глубоко безнравственны, ибо основываются на силовых приемах".

Комментарий. Очень верные суждения, полностью подтверждаемые психологами и совпадающие с нашим практическим опытом. Исключение составляет только утверждение, что жестокой операции, обязывающей ребенка выбирать между любимыми родителями, миновать невозможно. Не понятно только почему рекомендации специалистов психологов так и не нашли отражения в Семейном кодексе, хотя профессор А. М. Нечаева является его разработчиком? Ведь практически все уродливые принципиальные положения, касающиеся устройства послеразводных отношений родителей, перекочевали без изменения из советского КоБСа. Неужели настойчивость заказчиков превозмогла рекомендации специалистов, возобладала "политическая целесообразность"?

А выход есть. Для разведенных родителей несовершеннолетних детей необходимо законодательно закрепить понятие "разделенная семья", которой будет построена на принципе совместной опеки над детьми, при этом не будет необходимости жестко устанавливать местожительство ребенка, разрывая этим на части его душу. Судьям не нужно будет лукавить, подгоняя под нечеткое понятие "местожительство" фактическое право единоличного распоряжения ребенком одним из родителей. При отсутствии такого однозначного решения со стороны судьи родители будут вынуждены заключить соглашение о детях и предложить его судье в качестве основы для судебного решения. Ведь единственным фактором, позволяющим недобросовестной матери отказываться от мирного решения спора о детях с отцом, является уверенность в том, что она наверняка получит ребенка в единоличное распоряжение и в придачу к нему все материальные привилегии и сможет использовать ребенка в качестве орудия мести или вымогательства, нисколько не смущаясь тем, что этим наносит огромный вред психическому здоровью ребенка. Можно к тому же законодательно закрепить перечень положений, которые должны быть отражены в договоре, чтобы сделать его жизнеспособным в течение продолжительного времени.

В этом договоре может быть записано, например, у какого родителя проживает ребенок в период обучения в школе, по каким дням он проживает у другого родителя в выходные дни и каникулы, каков порядок определения места обучения ребенка, лечения и т. п., оговорен порядок выплаты алиментов, причем этот порядок может быть гибким, например, если ребенок длительно проживает в летние каникулы у второго родителя. Легко решается вопрос об индексации алиментов в соответствии с инфляцией. На практике проблема заключается в категорическом отказе недобросовестной матери заключить такой договор, поэтому требование его заключения необходимо сделать обязательным.

Вот свидетельство заместителя председателя Верховного суда РСФСР (1985 г.) Сергеевой Н. Ю.: "… органы опеки не имеют полномочий, чтобы принудить выполнять свои решения. И поэтому в спорах о воспитании немало трудностей. В некоторых европейских странах от поведения родителя, живущего с детьми, зависит даже размер алиментов. Сумма может быть уменьшена, если ущемляются родительские права того, кто алименты платит. А в Чехословакии, к примеру, суд не принимает развод к рассмотрению, пока супруги не достигли полной договоренности по всем вопросам – имущественным и родительским" (Отец есть – отца нет. "ЛГ", 03.04.85). Вот и выходы. Ищущий, да обрящет!

Мы понимаем, что эти наши обоснованные предложения встретят жесткий отпор феминистски настроенных законодателей или лоббистов, ведь истинные их цели – отнюдь не интересы детей. Они лишь прикрываются этим словосочетанием. Это видно хотя бы в том, что они провели в Семейном кодексе троекратный!, разумно не обоснованный и ничем полезным не оправданный, запрет включения неимущественных положений в брачный договор.

Мы не настаиваем, что предлагаемый механизм осуществления принципа разделенной семьи (совместной опеки) безупречен. Его можно отладить. Важно, что он способен значительно ослабить катастрофические последствия развода для детей и родителей, снизить уровень зла в нашем обществе.

Чл. ассоциации Л. Малиновский

Источник: http://www.orc.ru/~otcydeti/jurists.html#j1


Воровки спермы

Эти ссылки ведут к различным страницам

Воровки спермы

По всему миру пошло новое поветрие: женщины все чаще появляются в центрах репродукции, принося с собой для искусственного оплодотворения сперму мужчин, от которых хотят иметь детей. Не обошло оно и Россию. Несут сперму в чем только можно - во флаконах из-под лекарств, в баночках из-под крема, прямо в презервативах. Чаще всего уже негодную...

Сутки с закрытым ртом

Об этом читали все: русская модель мулатка Анжела Ермакова забеременела от немецкого теннисиста Бориса Беккера всего лишь после одной интимной встречи (причем интим, как утверждает теннисист, был исключительно оральный). Действительно, развитие медицины позволяет всякой не особо честной девушке сделать папой любого мужчину, способного иметь детей. Даже если он на это совсем не рассчитывал.

Лаборантка питерского банка спермы Светлана Д.:

≈ Женщины приносят сперму в чем только можно ≈ во флаконах из-под лекарств, в баночках из-под крема, прямо в презервативах. Чаще всего уже негодную. Ведь эякулят без специальной заморозки в жидком азоте живет очень недолго. Некоторые женщины предварительно замораживают в морозильнике, не понимая, что это бессмысленно ≈ сперматозоиды испытывают температурный шок и погибают. Лучше уж держали бы во рту ≈ неудобно, конечно, зато условия вполне подходящие ≈ можно сохранять почти сутки. Наиболее продвинутые пациентки покупают переносные термостаты, в которых при постоянной температуре (около 37╟ С, как в человеческом теле) эякулят также сохраняется около суток.

Одна мне рассказала, что у нее любовник ≈ глава банка. У него от предыдущего брака уже есть дети, он больше не хочет и тщательно предохраняется. Только во время месячных не боится, что подруга залетит, и позволяет ей и себе расслабиться. Так она собрала его эякулят вместе с месячными и принесла нам. Уверена, что когда забеременеет, банкир на ней все-таки женится. Или, по крайней мере, будет обеспечивать и ребенка, и ее саму. Даже придумала для него объяснение: если не поверит, что действительно залетела во время месячных, ≈ мол, вышла дополнительная яйцеклетка. Такое действительно иногда бывает...

Замдиректора московского банка спермы Андрей Д.:

≈ Если раньше к нам обращались исключительно женщины, которые не могут забеременеть естественным путем, то теперь часто приходят молодые и здоровые. Предпочитают рожать от богатых и знаменитых, нежели от простых людей. Особенной популярностью пользуется сперма звезд, пусть даже второго-третьего плана. Некоторые женщины сначала обращаются в банк в надежде, что мы им предложим такую. Но даже если бы у нас и хранился "звездный" эякулят, мы не имеет права разглашать, кому именно он принадлежит. Вот они и действуют сами.

Расслабился - тут и...

Крис Кельми: "Вот и встретился с поклонницей!"

≈ В Сочи меня взялась преследовать ухоженная дама, в бриллиантах, на "Мерседесе", а вечером накануне моего отъезда незнакомка постучалась ко мне в номер. Мы сели за столик, я открыл бутылку шампанского, поговорили... После того как все произошло, она со спермой во рту пошла в ванную.

Я думал, просто выплюнет... Выйдя из ванной, спешно собралась, поблагодарила меня и ушла. А в прошлом году, когда я опять был в Сочи, эта Надежда встретила меня после концерта с ребенком на руках. Говорит: "Вот я хотела, чтобы ты увидел своего сына, его зовут Илья". Я опешил. Она сказала, что выплюнула сперму в термостат, а потом использовала для искусственного оплодотворения. Но Надя меня успокоила: "Мне ничего от тебя не надо, у меня хорошая семья, только ребенка не хватало для полного счастья. Ты нас никогда больше не увидишь, если сам не захочешь. Но если вдруг надумаешь ≈ вот наш адрес". Дала бумажку и ушла.

Корыстные мамаши

Кирилл Немоляев, солист группы "Бони Нем": "Не знал, во что это выльется"

≈ Мы были на гастролях с "Бони Нем" в Волгограде. В первый же день один из организаторов концертов вдруг говорит: "Ребята, а не хотите сдать свою сперму? У нас тут недавно специальный банк открылся". Идея показалась прикольной, мы пошли сдавать. Там меня активно охаживала одна девушка-лаборантка. Ну, провели нужные анализы, сдали сперму, даже какие-то деньги за это получили. Отыграли концерты и уехали восвояси. И вот год назад мне приходит письмо из Волгограда: "У меня от тебя растет ребенок". Какой ребенок, о чем речь? Через неделю получаю еще одно письмо. И понимаю, что ситуация гораздо серьезнее, чем можно было предположить. Девушка мне напомнила, что она та самая лаборантка Зинаида, которая проводила анализы перед взятием спермы. И сообщила, что она этой спермой воспользовалась, так что будущий ребенок уж точно мой. И, наконец, выдвинула требования: официально зарегистрировать с ней отношения или ежемесячно выплачивать 20 тысяч рублей. Я был в шоке ≈ ведь обещали, что все будет анонимно, а тут такой казус...

Юрист сказал, что никаких обязательств в данном случае у меня нет, так как были нарушены правила неразглашения, за что должна нести ответственность клиника. Однако когда мы туда позвонили, выяснилось, что девушка уже уволилась. А недавно получил послание, в котором лежала фотография мальчика, действительно очень похожего на меня в детстве. Эта шантажистка обложила всех нас матом, а в конце выдала: "Я приеду и привезу твоего ребенка. Воспитывай его сам!" Я ей тут же написал ответ: "Если анализы докажут отцовство, мы примем и всем ансамблем воспитаем. Вы же, безумная мамаша, оформите официальный отказ от него, и больше ни я, ни ребенок вас не увидим. Устраивает вас такой вариант ≈ приезжайте". С тех пор она не давала о себе знать.

Владимир Асимов, группа "На-На": "Ах Париж, Париж"

≈ Когда мы с "На-На" были в Париже, в холле гостиницы я познакомился с девушкой по имени Элис. А спустя год меня разыскала в Москве ее знакомая и сказала, что Элис ждет ребенка. Я, конечно, начал судорожно вспоминать: неужели я в те дни в Париже так напился, что ничего не помню? Но в те дни я вообще не выпивал, и все ребята из группы подтвердили. Решил: точно не мой ребенок, можно забыть. Но тут мне стали приходить какие-то странные письма с угрозами. Пришлось ехать разбираться. Генетическая экспертиза показала, что это на 99 процентов мой ребенок. Как такое могло случиться? Я уже готов был признать, что у меня провалы в памяти. Но удалось прижать девочку, и она призналась. У нее мать работает горничной в той гостинице, а там нередко русские звезды останавливаются. Вот она и решила: вдруг кто-нибудь клюнет на то, что "землячка", переспит, а потом можно шантажировать.

Но никто не клюнул. Она нашла другой ход. Ко мне как раз в те дни, когда мы там были, заезжала знакомая, мы с ней пообщались, и я выкинул использованный презерватив в мусорное ведро. Элис его и выкрала. Во Франции искусственное оплодотворение в рядовой клинике можно осуществить всего за 100 франков. Этой Элис повезло ≈ когда она привезла мою сперму в клинику, прошло всего несколько часов, и сперматозоиды еще были живы. Хорошо, что удалось все это выяснить. Мы припугнули ее крупными неприятностями, если она приедет в Россию... Короче, все утряслось.

Комментируют:

Заместитель директора по научной работе Центра репродукции человека Минздрава России Михаил Корякин:

≈ Использование для зачатия спермы из презерватива дает эффект в 5-6 случаях из ста. Дело в том, что сейчас многие виды презервативов производятся со специальной спермицидовой смазкой, убивающей сперматозоиды. Хотя вероятность остается, и история В. Асимова это подтверждает. А вот другие способы ≈ сохранение семенной жидкости во рту и использование термостата ≈ дают женщине почти стопроцентную возможность.

Так что стоит быть аккуратнее. Вообще оплодотворение эякулятом, принесенным женщиной, пусть даже для себя самой, считается незаконным. Но это не исключено, ведь банки спермы ≈ организации коммерческие, заинтересованные в дополнительных деньгах. Одна процедура сейчас стоит всего 6-7 тысяч рублей. Если женщина здорова, она почти гарантированно беременеет...

Кандидат юридических наук Лазарь Тимофеев:

≈ В нашей стране ситуация с установлением отцовства более удобная для воровок спермы, чем по всему миру, поскольку у нас суд почти всегда принимает в этом вопросе сторону женщины. Процедуру выяснения, кто отец, проводит, как правило, судебно-медицинская экспертиза. Сейчас экспертиза может показать, является ли данный мужчина отцом данного ребенка с точностью до 99,9 процента. При этом доказать, что он не принимал в процессе зачатия прямого участия, практически невозможно.

Все это дает шансы заставить мужчину в судебном порядке не только платить алименты, но и отсудить у него часть имущества и даже претендовать на наследство.

Источник: http://mwclub.narod.ru/vorovk.htm


Восемь ножей в спину феминистки

Эти ссылки ведут к различным страницам

Восемь ножей в спину феминистки
Дмитрий Лычковский

Феминистки убеждены, что мужчины — зло, причем началось оно еще с Адама, который с помощью грубой физической силы затолкал Еве яблоко в рот. Бедняжка была фактически изнасилована!

На такую агрессию следует ответить еще большей агрессией — и вот уже науськанные феминистками нормальные женщины идут на мужчину, как Матросов на амбразуру, пикируют, как Гастелло на эшелон, и готовы ползти к своему женскому счастью, как Мересьев. Не доползут! Мужчины не переносят феминизм всеми фибрами своей суровой небритой души. Как представитель этого славного, зачастую неверно понимаемого женщинами племени, готов растолковать — почему.

Ножик первый. Ненавижу феминисток за то, что они считают себя умней мужчин.

На самом деле доказательств их ума — ноль в периоде (боюсь, феминистки не смогут оценить эту шутку). Что силой своей мысли создали мужчины? Все! От двигателя, благодаря которому феминистки добираются на свои агрессивные сборища, до интернета, который они засоряют своими бредовыми сайтами. От ткацких машин, благодаря которым феминистки прикрывают свои половые признаки, до джакузи, в которых они приходят в себя после стресса, нанесенного им очередным фактом присутствия мужчин на планете. А теперь скажите мне, что создали их сестры по полу? Дамские журналы очень любят живописать истории про самых знаменитых женщин планеты. Ну-ка навскидку, про кого они рассказывают в сотый раз? Да вот этот нехитрый набор — Клеопатра, мадам Помпадур, Мата Хари, Лиля Брик, Гала Дали, принцесса Диана. То есть, либо авантюристка, либо интриганка, либо нимфоманка, либо бездельница, либо все качества в одном флаконе. И все поднялись за счет мужчин, по их головам. Кто бы знал вообще о Помпадур, не будь Людовика? О Лиле Брик, не будь Маяковского? О Гала, не будь Сальвадора? И, наконец, о Диане, не выскочи она замуж за Чарльза? Что осталось бы в истории от Клеопатры без Цезаря и без ее привычки продавать свои ночи за тушку возлюбленного наутро?

Высоты, которые смогли взять бабы в литературе, — это примитивная сказка про очкарика на метле и наивная исповедь тетки, которая не в силах похудеть. Где Шекспир в юбке? Где Достоевский в топике? Где Толстой в бикини (дальняя наследница его Толстая в этот размерчик точно не влезает)? Вся женская литература — слезы, розы, грозы и морозы. Вся женская поэзия — это вечное причитание на тему "мой милый, что тебе я сделала?", где разница лишь — в разнообразии размера и рифмы. Высоты, которые смогли взять женщины в математике, сосредоточены вокруг одной фамилии — Софьи Ковалевской, которая наверняка устала вертеться в гробу, выступая единственным аргументом в пользу женщин-ученых. Высоты, которые смогли взять женщины в физике, крутятся вокруг Марии Склодовской-Кюри, которая, к слову, ни одного опыта не провела без своего супруга. Идем дальше. Химия? Медицина? Биология? На память не приходит ни одного женского имени.

(Я не собираюсь говорить здесь об авторах второ- и третьестепенных научных работ. Покопавшись в толстых справочниках, наверняка можно наткнуться на какие-нибудь женские имена, что неудивительно — ученые мужи падки на хорошеньких лаборанток и готовы брать их в соавторы, платя за свою слабость). А все потому — что женщины никудышные создатели. Они могут быть неплохими, порой даже весьма старательными исполнительницами. Но вот с идеями у них туго. Это не Валя Терешкова отправилась на ракете в космос. Это мужчина отправил Валю на созданной им ракете, после того, как на примере Белки и Стрелки убедился, что женщина ничего такого страшного в космосе не напортачит. Да что говорить, если даже в исконно женской сфере правят бал лица мужского пола! Возьмите дома высокой моды — Сен-Лоран, Версаче, Диор, Готье, Армани, Гуччи, Ямомото, Кавалли, Дольче, Габана, Форд… И от имени женщин им противостоит одна-разъединственная Коко Шанель. Неудивительно, что многие из этих мужчин уже не очень-то и мужчины. Ребята в стрессе от того, что вынуждены взвалить на себя бабское ремесло…

Ножик второй. Ненавижу феминисток, потому что они плодят псевдофеминисток.

Что такое псевдофеминистка? Эта такая баба, которую либо уже бросили, либо еще не подобрали. От этого она страшно комплексует, переживает, испытывает ко всем мужикам чувство жгучей ненависти и гребет их под одну гребенку. Ах, я тебе не нравлюсь? Ах, ты променял меня на другую? А чем я хуже? Почему Машка с кривыми ногами вышла замуж, а я нет. Почему!!! Почему!!! Почему!!! В общем у нее перманентная истерика и навязчивая идея, что надо что-то делать, неважно что, главное — как можно быстрее. И она уже собирается с визитами к психотерапевту, писхоаналитику, астрологу, гадалке и даже записалась на "Лайф спринг", как тут школьная подружка дает ей адресок местного феминистского клуба. И там с трибуны в ходе доклада "Мужское предательство и его роль в жизни современной женщины" ей сообщают, наконец, причину всех ее бед, о которой она и так подспудно догадывалась: все мужчины — козлы. И ей становится так хорошо. А с трибуны уже твердят, что не стоит ждать милостей от природы, взять их у нее наша задача и толкают речь про фаллократическое общество и оглашают инструкцию по построению женского счастья в масштабах вселенной и ее квартиры в частности. Развесив уши, она с упоением слушает ораторшу и чем меньше понимает, тем больше ее уважает.

Задуматься, почему ее бросили на самом деле, ей не хватает ума, а если хватает, то работать над собой лень. Зато не лень под эгидой феминистского клуба проводить какие-то дебильные соцопросы, кропать псевдонаучную и мнимопопулярную брошюру "Как найти мужчину своей мечты и что потом делать с этим подонком", считать на калькуляторе, сколько раз прозвучали в ток-шоу "Окна" слова "баба" и "дура"… Она убеждена, что результаты этих ее изысканий вызовут эффект разорвавшейся бомбы и кончатся термоядерным апокалипсисом, в ходе которого всем самцам оторвет члены.

И она уже почти здорова — в глазах блеск, грудь вперед, попка оттопырена. Ей уже не до внутренних переживаний, ведь вакуум внутри ее израненной души заполнила феминистическая белиберда, и даже слово "промискуитет" она уже научилась выговаривать без запинки. Она РАСТЕТ НАД СОБОЙ, она занимается НАУЧНОЙ работой, она СОСТОЯТЕЛЬНА, и НЕ УЩЕРБНА, а что не замужем так это даже хорошо, потому что не в замужестве счастье, а в СВОБОДЕ. В общем, хотела быть обманутой и обманулась.

Короче, все это очень помогает ей на время кризиса и оказывает дивное терапевтическое влияние. Она всех лечит, учит, грузит, провозглашает "Даешь феминизацию планеты в три года", пробирается в газеты с интервью "Я бы кастрировала мужчин на кострах" и ведет на ТВ передачу "Как правильно выбрать фаллоимитатор и чем он лучше мужчины". К ней приходит популярность, а следом — мужское внимание.

Что примечательно, ее уже не подбирают. Она выбирает. И, перепробовав человек 30, останавливает свой выбор на неглупом, привлекательном, состоятельном. И все … как отрезало. Была феминистка и вся вышла. Как по мановению волшебной палочки она становится слабой женщиной и уже не работает, потому как она же слабая женщина, и не убирает (ну ты же делаешь это гораздо лучше, мой чмок-чмок сладенький). По той же причине не моет посуду (ей нужно читать "Космополитен" и "Лилит" чтобы расти над собой). Теперь ее любимая поговорка "Мужчина всему голова", а ты все чаще вспоминаешь про бабу с возу, от чего кобыле легче. Кобыла — это ты, точней, не кобыла, а ишак, потому что ишачишь на двух работах, пережил инфаркт на ногах, и еще надо успеть купить детям памперсы, пока она растет над собой. Но в один прекрасный день ты бунтуешь, посылаешь такую жизнь подальше. И тогда она, дабы заново сковать свое женское счастье, достает из чемодана запылившийся костюмчик феминистки и вновь приступает к тираноборству с самцами, чтобы найти другого идиота.

Ножик третий. Ненавижу феминисток, потому что они хотят пустить нас по миру.

Увы, не в том смысле, чтобы отправить нас в круиз на белом пароходе. В буквальном. При этом придумывают столь изощренные способы, как очистить наши счета и карманы от дензнаков, что им позавидовал бы Остап Бендер.

На американском континенте они давно зарабатывают на феминизме на кусок хлеба с маслом, икрой и лимоном сверху. Там феминистки — самые удачливые сутяжницы. К примеру, в Торонто пара феминисток скинули лифчики и, обмахиваясь от летнего зноя грудями, отправились в парк на променад. Там их полицейские и взяли тепленькими и потненькими. А феминисткам того и было надо. Они тут же обратились в суд: дискриминация! Почему-де мужчины могут обнажать верхнюю часть тела, а они — нет? Даешь моральную компенсацию в материальном выражении. И дали. Хотя мне лично очень любопытно — сколько бы заработал мужик, отправься он в тот же парк в стрингах или бюстгальтере. Думаю, огреб бы как минимум 15 суток за нарушение общественного порядка. Где справедливость?

Студентка все в том же Торонто (мужики, запомните это гиблое место!) подала в суд на старичка-профессора, который во время экзамена смотрел на нее слишком пристально. Раскрутила дедушку на 200 тысяч канадских долларов. За что? За "чрезмерный зрительный контакт" — термин, придуманный феминистками. Что тут можно посоветовать бедной канадской профессуре? Не смотреть на студенток вообще? А вот, извините, фиг! Не проканает. На такой случай хитропопые феминистки придумали противоположное обвинение — "в недостаточном зрительном контакте". Мол, если мужчина избегает женщину взглядом, у бедняжки может выработаться комплекс неполноценности. В результате вся канадская профессура прямо-таки окосела. Куда смотрит — неясно, этим и спасается.

Да что говорить… Чтобы остаться без штанов в США, достаточно не так хмыкнуть, не в то время цокнуть или хотя бы просто подать руку даме при выходе из транспорта. Ну а если ты такой дурак, что при виде ее упругой попки не сумел сдержать своего восхищения и сказал "ва…", то "…ау" будешь договаривать уже в суде. Ты ее унизил, затоптал, дискрминировал и за это заплатишь.

Я представляю этот процесс. "Ваша честь, могу я задать вопрос этому потенциальному насильнику?" Судья — смотря в сторону (понятное дело, не первый день замужем) — угу. "Итак, мистер, имели ли вы наглость смотреть на мои коленки 29 июня в 16.00?" — "Ну". "Что — ну? Повторяю вопрос". "Ну, смотрел". "Мне больше нечего добавить, Ваша честь! Потенциальный насильник смотрел на мои коленки, унизив меня чрезмерным зрительным контактом, потом отвел глаза в сторону, нанеся травму недостаточным зрительным контактом, и, я думаю, что всем сидящим в этом зале понятно, что он меня фактически изнасиловал, заслуживает оскопления здесь и сейчас, но я христианка и потому прошу содрать с него всего 1 миллион 265 долларов и тридцать центов, поскольку именно на эту сумму мне придется восстанавливать свое покалеченное эго". И если судья не захочет быть следующей жертвой, то поспешит с ней согласиться, потому что она уже посмотрела пару раз ему в глаза и пару раз на свои коленки, будь они неладны.

Одно радует. В 1999 году 12% мужиков, которых феминистки опустили на деньги, потребовали компенсировать им утраченную в результате обвинений в сексуальных домогательствах самооценку, и с тех пор процент этот растет. Умнеем потихоньку! Начинаем бить женщин их же оружием…

Ножик четвертый. Ненавижу феминисток, потому что они деструктивны.

Расхожая шутка гласит: "Настоящая феминистка должна выкопать дерево, посадить мужа и сжечь дом". Но как в любой шутке здесь таится доля истины. Феминистки по природе своей деструктивны. Это женщины-разрушительницы, чей идеал — Новодворская в теле амазонки. А между тем полыхающая в их истеричной душе социосексуальная непримиримость творит порой страшные вещи.

Идеи марксизма и всеобщего равенства, забившие крохотные мозжечки неудовлетворенных женщин, взрывоопасны. Они столь масштабны, что предохранители в их чудесных головках перегорают и срабатывает сидящий где-то глубоко в бабах инстинкт самоуничтожения — на манер поведения леммингов. Такая женщина просто жаждет принести себя в жертву на алтарь революции, сгореть в мировом пожаре и броситься под копыта истории. Но обязательно публично. Почему? Ну это же очевидно — они либо влюблялись в революционеров и таким образом привлекали к себе внимание, либо за отсутствием интереса к их персонам влюблялись в саму революцию.

Именно поэтому суфражисток, феминисток и истеричек всегда весьма охотно принимали в свои ряды террористы, революционеры и сектанты всех мастей. И все потому, что лидеры партий (очень неглупые и охочие до власти мужики) знали — баб хлебом не корми, дай чего-нибудь разломать, взорвать и чего-нибудь кому-нибудь оторвать. В общем-то, понятно: созидать они умеют плохо (см. выше), а ломать — не строить. А если оторвать все правильно, место в истории обеспечено. В ней остались имена Веры Засулич, стрелявшей в градоначальника Трепова, Софьи Перовской, палившей в Александра II, Фанни Каплан, ранившей Ленина, Шарлотты Корде, зарезавшей Марата, ну и, конечно же, Лорены Боббит, оскопившей в 1993 году своего спящего мужа Джона и обогатившего словарь феминисток новым термином — бобитектомия: оскопление мужчины в знак протеста против фаллократического общества.

И несомненно, что феминистки нас бы давно уже всех перерезали, перестреляли и перетравили, но жизнь, славу богу, не стоит на месте. За неимением радикальных террористических организаций на территории США и Европы феминистки сляпали свою партию по половому признаку и теперь предпочитают нас не стрелять, а раздевать в судах. Хотя суть их действий не претерпела никаких изменений — это борьба за Великое Равенство. Но тут они врут…

Ножик пятый. Ненавижу феминисток за лицемерие.

Врут феминистки — на самом деле никакой уравниловки в правах с мужчинами они не хотят. А хотят они мирового господства. Основной задачей бабьей партии, как и любой другой партии, является захват власти. Феминистки захватывают ее по принципу "дай палец — откушу руку". Они боролись за избирательное право — им его дали. Они затребовали право делать аборты. Им разрешили. Но им снова показалось, что их обделили. И они потребовали себе высокие зарплаты, большие должности — не по принципу профпригодности (тогда феминистки точно останутся на бобах), а по половой принадлежности.

И что получается? За последний век мало-помалу женщины получили массу новых прав и избавились от всех старых обязанностей. Мужчина же утратил часть прежних прав, но не утратил ни одной обязанности. Если феминистки так орут о равноправии, то почему, спрашивается, при разводе современная женщина ничего не должна мужчине, тогда как мужчина обязан отдать ей львиную часть имущества, а в некоторых странах (Италия, например) еще и содержать бывшую жену до тех пор, пока она не выйдет снова замуж? Если феминистки так орут о равноправии, то почему мужчины (согласно статистике) проводят в местах лишения свободы вдвое дольше, чем женщины, осужденные за те же самые преступления? Если феминистки так орут о равноправии, то почему уровень самоубийств среди мужчин в четыре раза выше, чем у женщин? И почему, наконец, мужской век куда короче, чем женский? От хорошей жизни?

Хотите равенства? Давайте вместе класть шпалы, укатывать асфальт, разгружать вагоны и забивать сваи. Хотите равенства? Давайте разбанковывать поровну между обоими полами деньги организаций, спонсирующих такие архиважные исследования, как "Мужчина — инструмент сдерживания женской карьеры" или "Дисфункция гендера в фаллократическое безвременье". Мы тоже хотим годами за чужой счет увлеченно исследовать темы, типа "Фригидность как следствие феминизации" или "Снижение мужской самооценки в женском коллективе" и выступать с результатами этих исследований на международных симпозиумах где-нибудь на островах Бора-Бора или в Гонолулу.

Короче. Женская борьба за равноправие — миф. Как и женское бесправие. Так уж женщины устроены, что им надо все, сразу и чтобы им ничего за это не было.

Ножик шестой. Ненавижу феминисток за провокации и шантаж.

Эти два способа так же неразрывны с феминизмом, как инь и янь, как горн и пионер, как евро и ЕС. Если булыжник был оружием пролетариата, то провокация и шантаж — оружие бойчих за половое равноправие. Феминистка надевает прозрачную блузку без лифчика, мини-юбку с разрезом, ажурные чулки, делает вызывающий макияж и отправляется на работу, где тут же напарывается на все выученные ею назубок по конспекту признаки харрасмента — от взглядов до комплиментов. После чего с воплем "Я вам не какая-нибудь тут" садится строчить доносы во все инстанции. Но ответьте, на что она рассчитывала? Для кого так старательно раздевалась на работу? Для уборщицы тети Тони?

Женщины вообще склонны к провокации. "Ну скажи, что я дура. Скажи! Молчишь? Значит я дура, да? Скажи!". — "Ты — дура!" "А-А-А!!!" Но феминистки отличаются от обычных женщин тем, что не успокоятся, пока не выжмут из этой сцены всю практическую для себя пользу. Стыда у них нет никакого. В заявлении они могут запросто обвинить мужчину как в том, что он не моет за собой чашку, так и в том, что он не доставил ей количество оргазмов, необходимых для крепкого женского здоровья. Цель оправдывает средства — если бы такого лозунга не было, феминистки бы его выдумали.

Неудивительно, что глядя на феминисток, за юридическое оформление результатов своих провокаций принимаются и широкие бабьи массы. Первый же пример, который приходит на ум — скандальная история с теннисистом Борисом Беккером и русской негритянкой Анжелой Ермаковой. Девушка с альтернативной, прямо скажем, внешностью, придумала, как на елку сесть и рыбку съесть. Сама пристала в ночном клубе к изголодавшемуся мужику (у Беккера жена была на сносях), по своей охоте пошла с ним в кабинку туалета, где удовлетворила его орально и… забеременела. Мне страшно подумать, сколько Анжела тренировалась, перед тем, как донести сперму звезды в своем клюве до специалистов, которые и засунули ее в положенное место. Ныне Беккер выплачивает на родившегося в результате такого экстравагантного зачатия ребенка нехилые алименты. Беккера, ей-богу не жалко, — конечно, скотина. Не умер, если бы перетоптался в ожидании жены без секса. Но речь не о нем. Еще век назад Анжеле за такие дела вымазали бы ворота дегтем, а саму изваляли в перьях. Еще век назад она скрывала бы подобный подвиг как самый большой грех. Выходит, чего добились феминистки? Того, что сделали из женщины бесстыжую сучку.

Ножик седьмой. Ненавижу феминисток за идиотизм.

Если все мужики братья по разуму, то все женщины — сестры по безумию.

Ну назвал бы себя нормальный мужик пениссуальной особью? Нет. Разве что у него вырос бы пенис вместо головы. А феминистки США официально позиционируют себя как "вагинальные американки". Если из этого исходить, то, как я понимаю, это их главное достижение. Больше гордиться нечем.

Другие их термины, обогатившие великий и могучий английский, не многим лучше: проститутка — "сексуальный работник", страшненькая — "женщина с альтернативной внешностью" , фригидность — "гетеросексуальный целибат". Наконец истинный шедевр феминистической мысли как по форме, так и по содержанию — "посткоитальное несогласие". Расшифровывается как "формальный юридический отзыв женщины предварительного согласия на половой акт после его совершения, или же — несоответствие полового акта ожиданиям женщины". Перевожу на русский: она дала, но ей не понравилось. И за это невагинальный американец, понятно, тоже должен держать ответ в суде.

Феминистки денно и нощно сражаются с рекламой, использующей части женского тела. Она их по загадочным причинам унижает. В результате во Франции одна из фирм вынуждена была рекламировать дамские босоножки, надев их на обнаженного мужчину. Ну какая женщина пойдет покупать босоножки, украшающие волосатые и кривоватые мужские ноги? Только полная феминистка.

В Швеции жертвой борьбы за равноправие стал "Макдональдс". В его рекламном ролике жена, помогая мужу собраться на работу, подает ему чашку кофе и завязывает галстук. У феминисток при виде этого безобразия тотчас выступила пена на губах. Создателей ролика обвинили в том, что они мерзко эксплуатируют стереотипный образ домохозяйки, унижающий женщину. А если бы она вылила ему кофе на голову? Тогда феминистки наверняка сочли бы рекламу удачной.

И еще раз о пенисе. Почему-то он не дает вагинальным американкам покоя. Выходит я недооценивал старика Фрейда. Женщина действительно втайне с младенчества завидует тому, что у противоположного пола есть член. Иначе бы феминистки не обозвали бы его "увеличенным клитором" и "заменителем фаллоимитатора" (после таких сравнений любопытно, они вообще его видели?) и не предпринимали бы настойчивых попыток помочиться по-мужски. То есть, гордо стоя, а не униженно сидя.

Это не шутка. Отмороженные феминистки уже не первый год ведут усиленные тренировки у мужских писсуаров, используя хитрые манипуляции пальцами рук. Говорят, иногда у них даже получается. Менее отмороженные и не обладающие должной ловкостью пальцев, используют специальные приспособления. Когда я впервые про это услышал, меня охватило непреодолимое желание вырвать у себя пенис, как Данко — сердце, и протянуть его феминисткам со словами: "Возьмите его себе, женщины! Пусть это сделает вас счастливыми".

Одно радует: у русскоязычных феминисток должно хватить ума себя не мучить. Преимущества их физиологического устройства признаны мужиками и закреплены лингвистически. Как, ругаясь говорим мы про плохую вещь? Правильно — … евая вещь. А про хорошую? ….датая. Вывод очевиден.

Ножик восьмой. Ненавижу феминисток за то, что они отнимают у женщин право быть женщиной.

Феминистки развращают женщин. Не то чтобы они превращают их всех в лесбиянок. Но морально разлагают — это точно. Причем с выгодой для себя.

Женщины "с альтернативной внешностью" (а среди феминисток таких большинство) борются против использования в рекламе молодых длинноногих и сексуально привлекательных моделей, внушая своим доверчивым сестрам, что эти стандарты красоты — унизительное зло. Они видите ли "оскорбляют достоинства остальных женщин". Шампунь, согласно такой логике, должна рекламировать редковолосая, колготки — кривоногая, бюстгальтер — плоскогрудая, а прокладки — хитрая. Я вот думаю — уж не стараниями ли феминисток появились в наших витринах жуткие лысые манекены?

Актриса Сара Геллар говорила: "Когда я слышу про феминисток, то сразу представляю себе женщин с небритыми ногами". И действительно: если следовать логике феминисток, то женщина должна вообще прекратить ухаживать за собой. Мужчина же не бреет ноги, почему она должна? Мужчина не красит глаза, не тратит время на ежедневную укладку, не мажет физиономию кремом … Точней — не красИЛ, не тратИЛ, не мазАЛ. Теперь многие из нас это делают, и ряды таких мужиков растут. Откуда они взялись? По закону природы — если где-то чего-то убыло, значит в другом месте — непременно прибыло. Если феминистки объявляют женщин сильным полом, значит мужчины автоматически становятся — слабым.

Глупенькие хорошенькие женщины попадаются на удочку феминисток, не задумываясь, что их невероятная общественная активность только тем и объясняется, что бедолагам с внешностью не повезло. Имей Новодворская внешность Клаудии Шиффер — да разве ж подалась бы она в политику? Не возникни у Арбатовой следы бурной жизни на истрепанном лице — разве стала бы она про свои беспорядочные половые связи с экрана вещать? Нет, она бы ими по-прежнему занималась. А теперь ей ничего другого не остается, как тряся обвисшими бульдожьими щечками, рассказывать в книгах и на экране, что многим эти щечки были милы. И за счет этих рассказов жить. Но дурной пример заразителен — и вот уже на форумах можно найти заявление 20-летней дурочки: "Сейчас я учусь в университете, а когда закончу, стану профессиональной феминисткой, как Маша Арбатова, буду, как она, ничего не делать и говорить, что мужики — козлы". Комментарии излишни…

До появления феминисток женщина всегда могла добиться всего, чего хотела. Не насилием и не через суд, а с помощью любви и ласки. До появления феминисток женщины прекрасно умели обчищать наши кошельки — но делали это так обворожительно, что мы не были на них в обиде. Да, как говорил Жванецкий, днем политическое влияние женщин в стране было очень низкое. Но как все волшебно менялось ночью!

Что потеряли женщины благодаря феминисткам? Пальцев не хватит перечислить! Комплименты, стихи во славу, восхищенные взгляды, ухаживание, искренне мужское желание защитить их от бед, возможность спрятаться за мужской спиной, как за стеной. Что приобрели женщины благодаря феминисткам? Умение писАть заявы в суд и пИсать стоя. Вы уверены, что оно того стоило?

Источник: http://rus.delfi.lv/news/man/relations/article.php?id=12534119


ВОСКРЕСНЫЙ ПАПА

Эти ссылки ведут к различным страницам

ВОСКРЕСНЫЙ ПАПА
Елена Березина

Авторский вариант статьи в МК за 04.02.00

"БЫТЬ ОТЦОМ – ТАКАЯ БОЛЬ!"

"...Папочка! Это я! Я по тебе так скучаю... Мама не разрешает мне звонить тебе днем, а сейчас все спят, и я звоню... Скорей бы воскресенье... Я так тебя жду! Ты приедешь? Мама и бабушка очень сердятся, если я спрашиваю о тебе. Они хотят, чтобы я называла папой маминого нового мужа... А я тебя люблю и никогда не забуду!..." – это слова шестилетней девочки. Их процитировал в письме в редакцию ее отец. Шесть лет он ведет борьбу с бывшей женой за право видеться с родной дочерью. И сейчас он вынужден признать свое поражение: "Жена добилась, чего хотела, дочь больше не настаивает на встречах со мной. Она даже избегает упоминать при матери мое имя.

Чаще всего в газету пишут не от хорошей жизни. Особенно, если дело касается семейных конфликтов. Естественное чувство стыдливости уступает место желанию исповедаться, только когда человек доходит в борьбе с родными и близкими до последней черты отчаянья. Когда им уже все средства перепробованы, все Рубиконы перейдены, а воз, как говорится, и ныне там – нет понимания, нет согласия! Вот тогда-то и приходит к отчаявшимся людям решение вынести свою личную боль на людской суд. Именно такой, запредельной, представилась мне семейная ситуация и в письме Виктора Бражникова:

"...Вероятно, и даже скорее всего, я не самый лучший муж и недостатков у меня пруд пруди, но моя бывшая жена – тоже не подарок. Нашла себе нового мужа прямо у нас за праздничным столом и резко пересела из одних саней в другие ровно через две недели после того, как я остался без работы. Предварительно она выяснила у моего тогдашнего коллеги, что он может предложить ей как будущей жене в материальном плане, – оказалось больше, чем я. Оговорила условия, после чего без колебаний дала мне отставку.

Ладно, пусть так. Если ты перестал интересовать женщину, неважно какая тому причина, любить ее и жить с ней больше незачем. Так бы эта печальная история и закончилась, если бы не одно маленькое "но" – дочка. В момент развода я и не предполагал, что наши будущие баталии с женой из-за ребенка будут такими жаркими и безнадежными для меня. Казалось, жена получила все, что хотела: развод состоялся, новый обеспеченный муж есть, вещи вывезла. Ан нет. Нужно еще, чтобы я прекратил с ребенком общаться. Но этого я уже не смог вытерпеть. Боролся за право быть отцом: нанимал адвокатов, искал защиты у чиновников по делам опеки. Чего только не предпринимал, чтобы быть рядом с дочкой. Наградой за эти муки и унижения была детская любовь и радость общения.

А жену злило и раздражало то, что дочка продолжала любить своего папу, когда мама уже нашла ей нового. После судов и пересудов она милостиво объявила: “Можешь видеть дочь раз в месяц”. Но для меня и этого было мало. Я начал ездить в детский сад, и там общался с дочкой, когда детей выводили на прогулку. Вскоре жена и ее новый муж сняли квартиру, куда и увезли моего ребенка. Ни телефона, ни адреса этой квартиры я не знал. К счастью, девочка сама мне (когда никто не видел) оттуда позвонила.

Очень редко, но были светлые моменты, когда Катюшку все-таки отпускали ко мне в гости. Но заканчивались эти визиты всегда слезами. Стоило нам опоздать из "увольнительной" хоть на полчаса, как на меня и на ребенка обрушивался град упреков и угроз, смысл которых сводился к тому, что следующего раза не будет. Жена и теща кричали дочери: “Я хотела с тобой завтра в парк пойти, а теперь не пойду". "А я хотела тебе новую игрушку купить, теперь...” и т. д."

РОДИТЬ И ПОЗАБЫТЬ?

Отец-страдалец, которому злая стерва-жена не дает видеть ребенка, – самый подходящий сюжет для мыльной оперы. А в жизни обычно все наоборот. Матери уговаривают бывших мужей хотя бы на часок приехать к сыну или дочке, сами покупают подарки – якобы от папы, в то время как отцы годами скрываются от алиментов и несмышленых наследников, и отцовская совесть их не мучит. Поэтому к письму Виктора Бражникова я отнеслась с большой долей недоверия и скептицизма. Не может быть, чтобы ни за что ни про что его жена от дочери отлучила, наверно, думала я, он еще тот фрукт – либо алкоголик, либо психопат, а потому и пригласила в редакцию – на очную ставку.

Встречаемся. Стараюсь по внешнему виду вычислить, в чем его "изъян" и не могу: на алкоголика, наркомана или бомжа не похож. На крутого братка тоже не тянет. Напротив: скромный, интеллигентный, в общем, симпатичный человек. Начинаю дотошно расспрашивать, кто он, да что?

Оказывается, закончил МГИМО. Работал во Внешторге. Сейчас – переводчик на вольных хлебах. Кстати, Виктор переводил многие нашумевшие голливудские картины, является автором русско-английского словаря. Наконец, не выдерживаю и спрашиваю в лоб: чем он так насолил своей бывшей супруге, что она шесть лет упирается, лишь бы разлучить его с единственной дочерью? И в ответ слышу обычные в таких случаях объяснения: не сошлись характерами.

– Причиной скандала могло стать любое происшествие, любая мелочь: ребенок заболел – "Это ты ее простудил", дочка вернулась непричесанная, варежки грязные – "У вас там все свиньи!" – рассказывал Виктор. – Вы даже представить не можете, как жена и теща ловко могут разжечь пожар на ровном месте! Уже 6 лет прошло после развода. А каждый визит дочери в мой дом по-прежнему сопровождается жуткой нервотрепкой. Я уж не говорю, что было в самом начале моих родительских воскресников. За несколько часов, которые Катюша проводила со мной и моими родителями, ей успевали позвонить все члены семьи бывшей жены, включая ее нового мужа: интересовались, не голодна ли она, не скучает ли без них и т. д.

– Может, они искренне волновались за девочку – она же тогда совсем маленькая была?

– Может, но однажды мне был брошен такой упрек: ты, мол, сливки снимаешь – играешь с дочкой, развлекаешься, а мы за ребенком ухаживаем, обстирываем ее, в детский сад водим… Думали напугать? А я на следующий день поехал в детский сад, забрал Катьку и привез домой. Утром – опять в садик. И так целую неделю. Детский сад – напротив ее тамошнего дома. За всю эту неделю никто ни разу не поинтересовался, причесана ли она, помыта, не уморил ли ее голодом нерадивый отец. В сад никто не приходил, домой никто не звонил. Чувствую – ребенок в недоумении: только что была такая любовь – подарки, игрушки... И вдруг – тишина. Я-то понимаю: ей – неблагодарной предательнице, которая захотела пожить у отца, – объявили бойкот. Раз ты любишь папу – нам ты тут не нужна. Но разве шестилетний ребенок может выбирать между мамой и папой?..

– Наверное, мой вопрос прозвучит кощунственно, но за многие годы баталий с женой, вам не приходила мысль отказаться от дочери? Может, так было бы лучше и для нее, и для вас?

– Да, иногда было невмоготу терпеть все эти унижения, отбиваться от истерик жены и тещи, видеть слезы дочери. Но кроха моя не переставала меня удивлять: идет, например, мыть руки и что-то долго не возвращается. Захожу в ванную – там черт-те что. Поливает раковину шампунем и трет ее. А сама – чуть выше этой раковины. "Папа, – говорит, – у нас раковина грязная. Я хочу, чтобы тебе приятно было". Ну как я могу бросить это чудо? Хоть бы там триста жен с цепи сорвалось... Никогда!..

Самый драматичный эпизод из моей отцовской биографии – когда я был вынужден украсть собственную дочь. Дело было летом.

Я хотел увезти дочку в деревню. Это юг России – там красотища, фрукты-овощи с грядки, рядом Дон. Жена: "Нет, нельзя. Ребенок склонен к аллергическим реакциям, поэтому врач не разрешает туда ехать". Я: "Какой врач, где работает, как фамилия?" Иду к врачу, рассказываю, куда хочу везти ребенка, показываю фотографии. Она в недоумении: "Но мне-то сказали, что там пыльные бури, я думала, это где-то в Казахстане..."

Я – к жене. Только рот открыл, говорит: "Перезвони попозже". Две недели молчание – за это время ребенка отправляют в летний детсадовский лагерь. Еду в лагерь – ребенок в тоске, в каком состоянии я – тоже объяснять не надо. И мы договорились, что я ее украду. Именно договорились: только бы по собственной воле я никогда этого не сделал.

Посадил девочку в машину и вернулся объяснить ситуацию детсадовскому руководству. Там, разумеется, все принимается в штыки. Тем более что ее мать строго всем сказала, что в суд на них подаст, если что. Пока я размахиваю руками, доказываю, что положение безвыходное и т. д., какая-то воспитательница тайком идет к машине, заставляет девочку открыть дверь и утаскивает ее назад. Потом гордо подходит к пятачку, где я митингую, и предлагает мне отбыть восвояси. Бреду к машине, сажусь, разрыдался, как пацан... А потом вдруг думаю: “Да что же это такое, мужик ты или нет? Какая-то чужая баба уверена, что может с моим ребенком делать, что хочет, а я, видишь, расплакался, утерся и уехал домой, даже не увидев, как это повлияло на ребенка. Предал девочку”.

С каменной мордой иду назад. Нахожу – та плачет: “Папа, ничего у нас не получается”. Обнялись, плачем вместе. Потом беру ее на руки – и к воротам. По дороге – начальница. Уговаривает: “Останьтесь до завтра, придет мама, тогда и решим...”. Катька ни слова не говорит, только головой мотает. Пишу какую-то расписку... и мы уезжаем. По дороге она мне говорит: “Папа, мы добились своего счастья!”.

После этих слов меня перестали мучить сомнения. Я был готов к продолжению, но то, что случилось потом, превзошло любые ожидания. Через несколько часов раздался звонок в дверь моей квартиры. На пороге стояли омоновец с автоматом, моя бывшая жена и ее новый муж...

...Я привела лишь сотую часть всех унизительных и драматических ситуаций, через которые пришлось пройти Виктору Бражникову, чтобы реализовать свои отцовские права. Сейчас его дочери уже 12 лет, и ее мать стала осторожнее противодействовать их встречам, чем шесть лет назад. Теперь она не говорит Виктору открыто: "Пошел вон, дурак! Не дам тебе видеться с дочерью". Вместо этого идет другой текст: "Девочка занята уроками, у нее нет времени на поездки к тебе, она хочет общаться с друзьями, а не с тобой..." Да и бесконечная череда скандалов, которыми все шесть лет сопровождались контакты отца и дочери, не пропали даром. Того, чего хотела бывшая жена Виктора, она добились.

– Катя никогда сама мне не позвонит, – грустно признался Виктор в конце нашего разговора. И мускулы на его лице предательски дрогнули. – И никогда сама не попросится ко мне в гости у матери. Иногда я уезжаю в длительные командировки. И что? Ни разу она не пыталась узнать, жив ли я и почему так долго не появляюсь. В подсознании у нее уже крепко сидит рефлекс: папа – это боль, нервотрепка, неприятности. Я же с этим и по сей день живу...

"ЧУЖОЙ"

Когда мы беседовали с Виктором, я, вполне естественно, сразу же задумалась, как помочь его горю. Но поначалу мне казалось, что действия бывшей жены Виктора не выходят за границы заурядного семейного конфликта. Каждый из них по-своему любит и хочет добра дочке, но беда в том, что мать хочет единолично решать судьбу Кати.

–Я не хочу быть воскресным папой. Этаким свадебным генералом, который приходит раз месяц в гости к родной дочери. Мне не все равно, какой из нее вырастет человек. Я хочу, чтобы она была счастлива и сейчас, и потом. Но стоит мне только сунуться со своими советами в жизнь дочери, как жена тут же дает мне по рукам: "Не лезь, чужой! Мы сами, без тебя справимся!"

Недавно говорю Катиной маме: "У нас в доме живет хороший музыкальный педагог, давай я договорюсь, чтобы она занималась с Катей по выходным". В ответ: "Нет, мы уже решили, что она будет учиться танцевать". Через месяц спрашиваю: "Как танцы?" Дочь: "Я была там только два раза, мне не понравилось..." Или вот еще самый свежий случай. В конце прошлого года показал дочь стоматологу-ортопеду, оказалось у нее неправильный прикус. Разве для девочки, будущей женщины неважно, какие у нее будут зубы, какая улыбка? Нашел хорошего специалиста, начали лечение, но стоило нам несколько раз сходить к врачу, как тут же вмешалась ее мама. Впрямую она не сказала: тебе не нужно это лечение, она просто не пустила ко мне Катю, под видом того, что у нее двойка в дневнике... Ну скажите мне, какое отношение имеют кривые зубы к успеваемости дочери?!

По статистике, которой оперируют специалисты по семейному праву, 80 процентов разведенных отцов ограничивают свои родительские обязанности уплатой алиментов. 10 из 100 не готовы даже на такие скромные жертвы и скрываются от собственных детей, пока тем не стукнет 18 лет. Именно из-за этих злостных алиментщиков, доставших своей хронической жадностью не только бывших жен, но и судебных приставов, недавно была введена уголовная ответственность, предусматривающая срок лишения свободы до 3 лет.(Опасное заблуждение! На самом деле, статья 157 УК РФ предусматривает не три года, а три месяца ареста в качестве максимального наказания - прим. Сайта М.А.)

И только оставшиеся 10 процентов отцов готовы заявить о своих родительских правах в полный голос. Они не лицемерят, когда говорят, что счастливы быть отцами. Отцы по призванию не гнушаются никаких родительских обязанностей и согласны нести с матерями равную ответственность за судьбу ребенка, активно участвуют в его воспитании и не считают, что их заботы о малыше должны ограничиваться посещением оного раз в месяц плюс подарки на Новый год и день рождение. О таком заботливом, преданном папе мечтают все дети, независимо от возраста и пола. К такой редкой породе отцов относится и мой герой. Однако и ему, и его дочери от этого – только лишняя головная боль и никакой радости.

Действия Катиной мамы и ее родственников (матери, мужа), которые с завидным упорством, достойным лучшего применения, не дают девочке свободно общаться с отцом и порой доходят в этом до откровенного самодурства, казались мне вначале не подсудными. Мой ребенок – как хочу, так и воспитываю! Но оказалось, я в корне не права. И поступки Катиной мамы очень даже подпадают под статью... Семейного кодекса. Но, к сожалению, не я одна заблуждаюсь на этот счет. Предрассудками по части неограниченных материнских прав страдают не только заурядные обыватели, но и должностные лица, которым положено знать, где заканчиваются родительски права и начинаются права ребенка.

Мы попросили прокомментировать ситуацию, в которую попал наш читатель, человека, который знаком с проблемой защиты прав отцовства и детства не понаслышке. Он – семейный посредник и правозащитник. У него за плечами 20 судебных процессов, в которых он отстаивал родительские права отцов, еще столько же семейных споров решены без суда. И только в двух случаях судебные иски отцов были оставлены без удовлетворения.

– У вашего читателя – типичная ситуация. Его бывшая жена целиком узурпировала родительские права. Что можно в данном случае сделать? Если уже было судебное решение о том, как, на каких условиях отец может участвовать в воспитании дочери, и бывшая жена его нарушает, значит, он должен поставить об этом в известность судебного пристава. Многим кажется, что это пустая трата времени, и напрасно. Судебный пристав обязан проверить любой сигнал, и в случае его подтверждения, составить акт о нарушении решений суда. В первый раз – штраф в размере до 100 минимальных окладов, во второй раз, третий сумма штрафа еще больше вырастет. После нескольких актов можно подавать иск в суд – "О пересмотре места проживания ребенка".

– И что, такой иск может быть выигран – суд передаст на воспитание детей отцу только потому, что мать препятствовала их встречам?

– Я только что выиграл такой иск: двоих детей передали отцу, а мать обязали платить им алименты. Кстати, она их не платит, так что не только мужчины – злостные неплательщики. Конечно, один отец, без адвоката, вряд ли сможет противостоять судебной машине и чиновничьему аппарату органов опеки, а без этого дела не выиграть. Ему нужен специалист, который бы хорошо разбирался в новом Семейном кодексе, мог оперировать статьями Международной конвенции о правах ребенка. К стыду наших судей, 80 процентов из них этих документов в глаза не видели или просмотрели мельком, а в работе используют устаревшие циркуляры. Прибавьте сюда еще то, что 90 из 100 судей, заседателей, приставов и инспекторов опеки – это женщины с неустроенной личной жизнью, которые сочувствуют таким же несчастным женщинам-ответчицам и ненавидят истцов просто так, по половому признаку. В результате вы получите общее негативное отношение к искам отцов, борющихся за свои родительские права. Но настрой настроем, а бороться можно и нужно.

– Вы сами сказали, что один в поле не воин. Но где же отец-изгой сможет найти союзников, если вся судейская машина – против него? Мы, к примеру, обзвонили несколько юридических консультаций в поисках адвоката, который бы согласился представлять интересы нашего героя в суде. Никто не хочет! Говорят, с матерями судиться, если мать не алкоголичка, не воровка и не бомжиха, гиблое дело…

– Правильно, адвокаты не любят такие иски. И дорого берут: не меньше 1000 долларов обойдется адвокатская работа. Но отец может обратиться к семейному посреднику. Это новое лицо в наших судах, многие даже никогда не слышали о таком специалисте. А я из личной практики знаю, половина всех конфликтных ситуаций между родителями решается с помощью посредника еще до суда. Родители идут в суд, не потому что они сволочи, злоумышленники или слабоумные. Нет, каждый из них хочет добра ребенку, но видит это по-своему. И договариваться между собой не умеют: ни в браке не могли найти общий язык, ни после развода не могут. Вот тут и нужен семейный посредник, хорошо знающий законы и способный осадить зарвавшихся в своих эмоциях маму или папу, заставить их отказаться от языка угроз, шантажа и перейти к сотрудничеству ради интересов ребенка. Он же поможет составить Соглашение о детях, на основе которого суд потом может вынести свое решение.

– Послушать вас, так семейный посредник – это просто маг и волшебник. Пришел, увидел и всех помирил...

– Нет. Я этого не говорил. Быстро такие дела не решаются. На все уходит иногда 1-1,5 года. Ведь важно не только отстоять в суде право отца видеться с ребенком, но еще и добиться, чтобы он мог заниматься его воспитанием на деле, а не на бумаге. Очень часто суд выносит решение, а мать ему противится, тихо саботирует. Тогда начинается работа с судебными исполнителями, о чем я уже говорил. В конце концов мать понимает, что закон не на ее стороне, как она первоначально ошибочно думала, и начинает уважать, считаться с отцом ребенка. Это очень кропотливая, трудоемкая работа, поэтому я всегда честно предупреждаю своих клиентов: легкой победы не ждите, но победить можно.

КОГО КАЗНИМ?

Итак, лично я избавилась от мании материнского величия. Теперь я точно знаю: по Закону мать и отец равны в своих правах на ребенка. Об этом написано не только в новом Семейном кодексе, которому исполнилось 4 года – и не такой уж он и новый, чтобы судьи и другие должностные лица могли без зазрения совести им пренебрегать. Об этом же и в Конвенции о правах ребенка написано, только уже с других позиций: война между матерью и отцом, прежде всего, бьет по благополучию их детей, подрывает детское здоровье, наносит неизгладимую травму психике. Но задумывался ли кто-нибудь из родителей в пылу супружеских баталий о последствиях своих поступков, которые могут проявиться и сразу, и через десятилетия в судьбе их несчастного ребенка. Мать Кати уж точно нет. А жаль.

Как бы не насолил ей в свое время бывший муж, какой бы у него не был тяжелый характер, а дочери он ничего плохого не сделал, для нее он – любящий, заботливый папа (Я в этом уверилась, когда увидела целый альбом с фотографиями дочери Виктора, который он принес в редакцию, и где она рядом с отцом выглядит нормальным, счастливым ребенком). Так стоит ли Катиной маме втаптывать родного отца дочери в грязь? Можно, конечно, поставить целью во что бы то ни стало ампутировать у нее любовь к отцу, а что если с ней пойдет под нож и душа ребенка?

Об этом, между прочим, не худо было бы подумать не только разведенным родителям, но и тем, кто пока еще живет под одной крышей. Но уже поделил свой общий дом на два враждующих лагеря.

– Я работаю в городском медико-психологическом центре, куда обращаются родители детей, страдающих различными психосоматическими расстройствами. – Рассказывает детский психолог Аркадий Левицкий. – Родители приходят к врачу и жалуются на то, что у ребенка энурез, нервный тик, заикание, или того хуже, что малыша мучает астма, нейродермит. Как правило, прежде чем они приходят к нам, их детей уже долго и бесплодно лечили. А почему? Потому что не от того лечили. Стоит вникнуть в семейные отношения поглубже и выясняется: отец с матерью живут хуже кошки с собакой, а ребенок из-за них страдает и болеет.

Вот недавно был типичный случай. Родители привели сына-школьника, жалуются: несколько лет был круглым отличником и вдруг скатился на тройки. Начинаем работать с родителями и узнаем: если бы не школьные проблемы сына, они давно бы разошлись. Получается, ребенок подсознательно это понял раньше них самих и "принял" экстренные меры по спасению своей семьи. Он стал "трудным", чтобы играть роль своеобразного костыля для разваливающегося брака.

Я слушала Левицкого и думала, как страшно, наверно, узнать, что твой обожаемый малыш, за которого ты готова на любые жертвы, оказывается болен по твоей же вине: из-за собственного склочного характера, из-за болезненного самолюбия и непреодолимого желания всегда и во всем настаивать на своем? Не собираюсь бросать все камни в матерей, обвиняя их во всех бедах больных детей. Во-первых, сама не без греха. Во-вторых, никогда не бывает, чтобы из двоих супругов один был виноват, а другой нет. Просто с матерей спрос строже, потому что мы изначально подписываемся жертвовать собой ради своих детей. Но почему-то на эту последнюю жертву – проявить терпимость и великодушие в отношении отца ребенка – сил у нас чаще всего не хватает... Вот если бы нам, уже приготовившимся одержать очередной реванш над ненавистным супругом, кто-нибудь напомнил о последствиях этих супружеских разборок, которые как молот по наковальне бьют несчастного ребенка по голове! И последствия этих ударов судьбы могут оказаться самыми неожиданными и трагическими.

Подростковые психологи, наркологи и сотрудники детских комнат милиции – все в один голос твердят: "Детские травмы для психики – самые опасные. Все наши взрослые проблемы, комплексы, фобии родом из несчастливого детства. Если нас в детстве не долюбили родители, то потом мы будем всю жизнь требовать повышенного внимания от окружающих, сомневаться в себе и не доверять близким". Если вы не хотите такого будущего своим детям, заройте свой томагавк в горшке с кактусом, перекуйте орало на шептало и задумайтесь, а чего собственно я так отстаиваю с пеной у рта, какие ценности и принципы защищаю? Ведь только одна из них – абсолютна. Суть ее в том, что наши дети должны быть счастливы. Все остальное – относительно и не так уж важно?

Источник: http://www.orc.ru/~otcydeti/berezina.html


Вредный словарь

Эти ссылки ведут к различным страницам

Вредный словарь

Специальных терминов.

Алименты.

Андроцид.

Андрофобия.

Домашнее насилие.

Политкорректность.

Affirmative action

Date rape.

FEMINAZI.

Gender.

Lace curtain.

Male-bashing.

Sexual Harassment

Алименты.

АЛИМЕНТЫ - финансово-политическая система, разработанная и предназначенная для опеспечения реализации феминистической концепции "независимой" женщины. Если сказать проще, возможность женщины жить независимо от конкретного мужчины, но за его счет. Дабы напрямую не противоречит концепции о женской независимости, алименты маскируются в качестве пособия для материального обеспечения детей, налагаемых к обязательной выплате на мужчин после того, как правило, те у этих мужчин были изъяты, а фактически похищены в единоличную неограниченную собственность матерей. разумеется алименты не подлежат никакому учету и контролю и тратяться женщиной по своему усмотрению, как это и предполагалось изначально.

В начало страницы

Андроцид.

Андроцид - совокупность как действий, так и бездействий в области общественной и социальной политики, прямо или косвенно направленных на всяческую дискредитацию мужчин по признаку пола, и как следствие к ухудшению морального и физического здоровья мужчин, к более низкой по сравнению с женщинами продолжительности жизни. Андроцид - понятие общемировое, но своего наибольшего апогея его политика достигла в бывшем СССР и современной России, где мужчины оказались на грани вымирания, а средняя продолжительность жизни мужчин, едва дотягивает до пенсии и отличается от аналогичной средней продолжительности женщин на двенадцать лет. Андроцид реализуется как в циничном нарушении государством и обществом самых элементарных прав мужчин, например, таких как право на жизнь (обязательная служба в армии), насильственное изгнание из семьи и лишении отцовских прав, так и в отсутствие внимания к острым специфическим мужским проблемам, например, низкий уровень техники безопасности в местах с преимущественно или только мужской занятостью, отсутствие внимания и должного финансирования проблем, связанных со здоровьем мужчин. Наряду со всем вышеописанным Андроцид включает в себя как замалчивание подобных проблем, так и пропаганду, направленную на то, чтобы либо умолить значение проблем, либо обвинить самих мужчин в их возникновении, а так же распространении демагогических ложных тезисов насчет "природной предопределенности" низкой продолжительности жизни мужчин, подмены понятий, типа "много пьют", вместо анализа причин злоупотребления алкоголем и так далее.

В начало страницы

Андрофобия.

Андрофобия (мужененавистничество) - в политическом контексте одна из разновидностей расизма. Идеология и совокупность действий, направленных на разжигание и формирование в общественном сознании негативного, враждебного, пристрастного отношения к мужчинам как источнику опасности, зла, всевозможных бедствий, как неблагонадежных субъектов. Одним из главных орудий достижения указанных целей служит male-bashing. Андрофобия служит оправданием, своеобразной дымовой завесой таким нарушениям прав мужчин, как принудительное лишение их отцовских прав, применение к ним насилия с целью принуждения к нежелательному отцовству и другое.

В начало страницы

Домашнее насилие (Domestic violence).

Домашнее насилие - одно из наиболее реакционных направлений идеологии феминизма, преследующее целью массовое очернение мужчин, разрушение традиционных семейных ценностей и продвижение радикальных методов феминизма в общественную и политическую жизнь. Основано на догмате о безраздельной и абсолютной власти мужа в семье, коренящейся на жестоком и обязательном насилии над домочадцами, в первую очередь, женщинами, а также детьми и стариками. По мысли феминистских идеологов домашнее насилие является неотъемлемым атрибутом патриархата, цель которого удержание женщин в подчинении мужчинами. В связи с этим утверждается, что сем насилию регулярно подвергается абсолютное большинство женщин абсолютным большинством мужчин. В обоснование этого приводятся вымышленные цифры "статистики", из которой по определению исключаются мужчины. Таким образом, получается, что (только) женщины (и дети) – являются "естественными" жертвами семейного насилия, и (только) мужчины соответственно – преступниками. В связи с этим, феминистками выдвигаются требования принятия специальных законов для "борьбы" с домашним насилием и создания специализированных структур для помощи женщинам и специализированных структур для репрессий и контроля в отношении мужчин. На практике миф о домашнем насилие повсеместно используется для осуществления психологического и физического террора в отношении мужчин

В начало страницы

Политкорректность.

Политкорректность - разновидность неофициальной необъявленной цензуры, нашедшей свое наибольшее применение в США, но так же и в остальных странах Запада, включая и Россию. Политкорректность в своей практике обычно маскируется под то, что можно было бы назвать "хорошим тоном" и официально направлена на то, чтобы не оскорблять и не унижать чьи-либо чувства. Например, вместо слова "инвалид", она регламентирует применять термин "человек с ограниченными возможностями" или вместо слова "негр" надлежит употреблять "афроамериканец", поскольку слово "негр" напоминает чернокожим американцам об их рабовладельческом прошлом. Вместе с тем за подобными "благими намерениями" маскируется основное назначение политкорректности - структуировать и регламентировать информационное пространство и подачу информации: отсекать от распространения политически неблагонадежные темы и формировать общественное мнение в "правильном направлении". Последнее, например, выражается в том, что запрещено что-либо писать, говорить или показывать о женщинах плохо, в то же время нельзя подавать положительную информацию о мужчинах, особенно белых, то есть об отдельных мужчинах говорить хорошо можно, обо всех в целом - нельзя. "Неблагонадежная информация" в рамках данной политики отсекается путем отказа под различными предлогами в доступе к эфиру или печатному станку ее распространителей; мужскими активистами последнее именуется "Lace Curtain".

В начало страницы

Affirmative action.

Affirmative action. (утвердительное действие) - официально принятая в США программа, заключающая в себе систему мер, призванных, по мысли разработчиков, компенсировать до того дискриминируемым группам населения прежнее к ним отношение и способствовать быстрейшей интеграции этих групп в общество. Центральное положение affirmative action заключается в том, чтобы "перегнуть палку", то есть принудительным путем предоставить бывшим "угнетенным" больше прав и возможностей, чем их прежним "угнетателям". Первоначально предназначалось для исправление былой несправедливости в отношении чернокожего населения США, затем к ним были приравнены иные национальные и религиозные меньшинства и наконец женщины. В отношении женщин, эта программа реализует, например, такие средства как квотировании мест при поступлении в высшие учебные заведения, при приеме на работу, когда при прочих равных условиях работодатель должен принять в первую очередь, женщину, а не мужчину. Финансирование за государственный счет различных кризисных центров и программ по охране женского здоровья. Действие affirmative action распространяется и на школы, где реализуются, например, такие программы, как сокращение разрыва между девочками и мальчиками в освение математики, что в реальности привело больше к понижению образовательных стандартов. За годы своего существования программа не раз видоизменялась и подвергалась и подвергается острой критики, вплоть до требований полного ее замораживания.

В начало страницы

Date rape.

Date rape (изнасилование на свидании) - одно из краеугольных категорий идеологии современного феминизма, описывающие сексуальное деяние против женщины как многогранное событие, совершаемое преимущественно ее знакомыми, друзьями и сексуальными партнерами. В его базисе лежит феминистский тезис, согласно которому дом - самое опасное место для женщины, а ее знакомые мужчины - самые опасные для нее люди. Кроме этого, определение date rape несет в себе особую идеологическую нагрузку, цель которой определить максимально широкий спектр действий мужчины, которые можно представить в качестве изнасилования. Например, истолкованным как изнасилование с точки зрения феминистской методологии может быть признан половой акт, который произошел после того, как мужчина предложил женщине спиртной напиток или любим иным образом склонил ее к сексуальной близости. Date rape согласно замыслу феминизма, призван так же трактовать диапазон допустимых действий до и в течение сексуальной близости, на которые женщина дает или не дает своего разрешения. Подобная концепция подразумевает, что женщина предварительно оговаривает весь список разрешенных ею шагов, и если партнер "выбивается" из данного списка, то уже это может служить поводом для объявления его поступка изнасилованием со всеми вытекающими отсюда последствиями ну и так далее.

В начало страницы

FEMINAZI

FEMINAZI (феминаци) - общее определение современного мужененавистнического феминизма. Особенно стало актуальным после выхода в 60-х. книги В.Саланас "Общество полного уничтожения мужчин", выдвижения феминистками теорий о неполноценности мужчин вообще, базирующихся на якобы мутирующейся и разрушающейся Y-хромосомы, недвусмыленное приписывание всем мужчинам физического, сексуального и эмоционального насилия над женщинами как неприменного атрибута мужественности, призывы абортировать плод, если УЗИ показывает мальчика, кампания по подавлению маскулинности у мальчиков посредством химических препаратов, типа Риталина и т.п. В настоящее время FEMINAZISM - становится государственной идеологией ряда западных стран, и предпринимает отчаянные попытки для расширения зоны своего влияния.

В начало страницы

Gender.

Gender (род, пол) - термин, используемый феминизмом для определения так называемого социального пола, который согласно концепции феминизма является единственным верным обозначением разделения полов в противоположность теориям, описывающих пол биологическими категориями. То есть, попросту говоря, представления о биологической причине разделения мужчин и женщин на два разных пола являются в корне неверными, навязанные патриархальной пропагандой с целью оправдания подчиненного положения женщин по отношению к мужчинам. Поэтому единственной и верной причиной разделения мужчин и женщин на два разных пола является, с точки зрения феминистской идеологии, искусственная конструкция из социальных ролей, призванная опять же удерживать женщин в их подчиненном положении. Так феминистки считают, что причины, согласно которым женщины, например, должны воспитывать детей, а мужчины работать, являются надуманными, поэтому мужчины точно так же могут воспитывать детей, а женщины работать на любой должности. Примером лицемерия следования данному тезису является принятие по настоянию феминисток в США, России, а так же других странах законов и судебной практики, практически исключающих возможность отцов воспитывать своих детей после развода.

В начало страницы

Lace curtain.

Lace curtain (образное - "кружевная занавесь") - определение принятое в среди активистов Мужских организаций и сочувствующих им журналистов и писателей той части политкорректности, что препятствует проникновению в СМИ, а так же в выходе книг, информации, посвященной положению мужчин в США и мире, дискриминации против мужчин, проблемам защиты прав мужчин и охраны их здоровья, опровержению клеветы и дезинформации, распространяемых феминистскими источниками, критике феминизма, а так же возможности вести честную и равную дискуссию и полемику по насущным проблемам социальной политики. Пожалуй, впервые эта проблема была описана в одноименной статье Джека Кэммера.

В начало страницы

Male-bashing.

Male (Man) - bashing (образное - "порка мужчин") - определение принятое в среди активистов Мужских организаций и сочувствующих им журналистов и писателей той части политкорректности, которая "призвана" заниматься диффамацией, то есть всяческим очернением мужчин в глазах общества, внедрение в общественное сознание идеи виновности мужчин в бедах общества и женщин, демонизация мужчин, изображение мужчин грубыми, бессердечными объектами носителей силы, главная цель которых разрушать, убивать, насиловать и подавлять, лишения мужчин чувства достоинства и изображения их в уничижительном виде как слабоумных и малопригодных существ, шутки, карикатуры и издевательства над ними. Примером такого отношения к мужчинам в СМИ могут послужить периодически прокатывающие кампания против домашнего насилия, в которых единственной стороной силы изображается мужчина, а единственной жертвой женщина, при этом многочисленные обратные примеры замалчиваются, а всесторонний анализ подлинных причин, приведших к тому или иному конфликту просто не проводиться
В начало страницы

Sexual Harassment.

Sexual Harassment (сексуальное домогательство) - один из разделов Гражданского кодекса США, внесенного туда в 1964г., то есть еще до возникновения второй волны феминизма, и затем неоднократно подвергавшийся пересмотру в сторону увеличения трактования признаков, которые могут рассматриваться как Sexual Harassment. Сначала действие этого закона распространялось только на отношения коллег на рабочих местах, затем в начале девяностых годов его действие было распространенно и на учебные заведения. Sexual Harassment - один из главных идеологических "китов" современного феминизма, призванного оправдать навязываемый статус женщины как жертвы "мужской гегемонии", оправдать возникающие трудности в реализации одних из главнейших задач феминизма: введение "всеобщей трудовой повинности" для женщин и изоляции ее от семьи с целью полного разрушения традиционных женских ролей. Sexual Harassment - служить оправданием для требования предоставления женщинам особых условий в сфере занятости и создания вокруг мужчин обстановки нетерпимости и враждебности, диффамации мужчин в СМИ.

О проекте В начало страницы История феминизма


Второй диалог Leo с сопредседателем НДПР А.Н.Севастьяновым

Эти ссылки ведут к различным страницам

Второй диалог Leo с сопредседателем НДПР А.Н.Севастьяновым

Исходной точкой второго диалога с г-ном Севастьяновым послужила заметка об инициативе одного министра-капиталиста, решившего реанимировать коммунистический налог на бездетность.

ЗУРАБОВ ТРЕБУЕТ ВВЕДЕНИЯ НАЛОГА НА БЕЗДЕТНОСТЬ!

Обокрав через монетизацию русских старух и стариков, вытерев свои лакированные штиблеты о память ветеранов Великой Отечественной, сей господин, чья вечно лыбящаяся, как немытая параша, физиономия вечно маячит на ТВ, выдвинул «новую» инициативу. Ввести налог на то, чего нет – на отсутствие детей, то бишь, на бездетность.

Мне не надо ни читать проект закона, ни проводить юридическую экспертизу, чтобы сказать – «новый» закон, реализующий нормы полового расизма, будет слепком с закона о налоге на бездетность времён коммунистического тоталитаризма. Т.е. в нарушение конституционных норм о равенстве прав и обязанностей (Ст. 19.2 Конституции и т.д.) мужчин и женщин, налог на бездетность будут платить только мужчины (включая импотентов и тех, кто по техническим причинам вообще не может иметь детей). Это при том, что в РФ мужчина ПОЛНОСТЬЮ лишен репродуктивных прав. При том, что женщина в РФ ЕДИНОЛИЧНО решает сколько и когда она будет иметь детей. И будет ли иметь вообще. Т.е. оплатив своей бабе аборт потому, что она «пока не готова» к роли матери или вообще не хотит, понимаш, мешать своей, понимаш, карьере – поспешите, дорогие мужчины, в кассу: оплатите налог на бездетность!

Интересно, почему Зурабов всегда лыбится? Может потому, что, по свидетельствам прессы, является долларовым мультимиллионером? Кстати, недавно в Государственной Думе демонтировали киоск, ранее торговавший уже неактуальными пирожками и кефиром. На его месте теперь работает другой – специализирующийся на ювелирных изделиях стоимостью до 800 000 рубликов! Теперь попринимав фашистские и расистские закончики, законодатели смогут сделать себе цивилизованный релакс, увешав своё утомлённое тельце ювелирными побрякушками, чего они и вам желают!

Да, для товарищей без чувства юмора и плохо знающих русский язык. Выражение "лыбится, как немытая параша" совершенно не является оскорблением. Известно, что на Руси, испокон века, особенно красивых девушек ласково называли - Параша. Т.е. выражение "лыбится, как немытая параша" следует читать, как "улыбается, как отошедшая ото сна красна девица".

СЕВАСТЬЯНОВ:
Я при коммунистах платил налог на бездетность и считал это вполне правильным. Те, у кого нет детей (неважно по какой причине), должны помогать тем, у кого они есть. По-моему, это совершенно справедливо и по-человечески. И, безусловно, стимулирует рождаемость. Если ты еще молод, чтобы иметь детей, тебе эти деньги вернутся потом, когда ты повзрослеешь и заведешь своих детей, а другие молодые будут платить этот же налог, но уже для тебя. Если тебе Бог не дает детей, если ты медицински бесплоден сам, то хотя бы помоги тем, кто может иметь детей, но имеет мало средств. Что в этом плохого? Добрый человек только рад будет помочь другим, если уж сам не может рожать. Если же человек может, но не хочет иметь детей, то он не только неумный и недобрый субъект, эгоист, но и просто-напросто дезертир, не выполняющий своего долга перед собственным народом. А с недобрыми людьми и дезертирами считаться не следует. Какие у них могут быть права? Кстати, никакой половой дискриминации в этом налоге никогда не было: бездетные женщины платили налог так же, как и бездетные мужчины. Единственные, кто будут принципиально возражать против такого налога на бездетность, это педерасты и лесбиянки, у которых вообще все моральное сознание извращено. Они и всю-то жизнь вокруг себя хотели бы приспособить под свою извращенность, под свои нечеловеческие нормы, они в деторождении не видят ни долга, ни главного смысла жизни и брака, ни основного человеческого счастья. Ну, с этих я бы брал тот же налог, но в десятикратном размере.
С уважением, Севастьянов

LEO:

Александр Никитич, если налог на бездетность так здорово стимулирует рождаемость, почему же страны, не имеющие столь полезного налога, просто не знают, что им вообще делать со своим стремительно растущим населением?

Русские националисты порой проявляют удивительное простодушие. Никакого отношения к рождаемости налог на бездетность не имеет. Сейчас Власть занята тем, чтобы держать население России в состоянии управляемой депопуляции с перспективой последующей распилки русских ресурсов. Налог на бездетность имеет две задачи: 1. Откачать часть финресурсов с общества на бюрократический прогул, прожор и пропой. 2. Создать видимость заботы Власти о вымирании народа. В просторечии называется – «Навести тень на плетень»

Кстати, половая дискриминация при выплате данного налога при коммунистах именно была. Налог платили бездетные мужчины, не вступившие в брак, но бездетные женщины, не вступившие в брак этот налог не платили. Возможно, коммунисты считали, что мужчины могут так же размножаются и клонированием. Кто ж знает какие мысли блудят в черепных коробках людей ошарашенных «светлым будущим»!

СЕВАСТЬЯНОВ:
Уважаемый Leo!
Ваш довод не убедителен, такое можно сказать о любом налоге ("на пропой верхушки"). Но ведь ясно, что это не повод отменить вообще налоги. А о том, какие народы стремительно плодятся, а какие нет, и почему, см. в моей книге "Итоги ХХ века для России" (есть на сайте). Действительно, не налог определяет здесь ситуацию. И тем не менее, Сталин, введший в СССР этот налог, был прав, и рождаемость при нем была высокой. Только не надо забывать, что это был лишь одна из многих-многих мер, среди которых главнейшая - запрет на аборты. Против этой меры, я надеюсь, Вы возражать не станете, но один закон - это еще не политика. А у Сталина политика (успешная) была, и ее надо изучать, осмысливать и дополнять.
Севастьянов

LEO:
Уважаемый Александр Никитьевич!
1. « Ваш довод не убедителен, такое можно сказать о любом налоге ("на пропой верхушки").»

Совершенно верно! Как говорят в народе: «Граждане, заплатите налоги! Чиновникам совсем нечего стало воровать!» И хоть выдумываются всё новые и новые налоги: ОСАГО (собрали за год 30 миллиардов рублей, выплатили на страховые случаи – 2 миллиарда), налог на бездетность (Уси-пуси! Как мы заботимся о вымирании русских! Аж щёчки промокли!), налог на содержание в квартире собак и кошек (За лишней баночкой чёрной икры так хорошо поразмышлять о бедственном положении домашних животных!), пенсионный налог (Вы что думаете, что к Вашей пенсии там останутся хоть полторы копейки? Нет, чиновники хотят жить СЕЙЧАС, у них пенсия начинается прямо с началом работы в Пенсионном фонде!). Но одними налогами сыт не будешь! Скупаются предприятия за 1/200 их реальной стоимости, варварски разграбляются невозобновимые природные ресурсы. Не брезгуют и прямым воровством: то "гробовые" стариков на сберкнижках разграбят, то Алмазный фонд обнесут, то стратегические запасы оружейного урана слямзят. За время «реформ» из России вывезено около 2 триллионов долларов. А сколько не вывезено, а рассовано по карманам на месте?

2. «Но ведь ясно, что это не повод отменить вообще налоги.».

Это повод отменить саму власть, вместе с её дискриминационно-кабальными налогами.

3. «Действительно, не налог определяет здесь ситуацию. И тем не менее, Сталин, введший в СССР этот налог, был прав, и рождаемость при нем была высокой.»

Совершенно верно, ничего этот налог не определяет! Для чего Власть жалает ввести налог на бездетность я написал ниже.

Кстати, у Вас второе предложение вступает в логическое противоречие с первым. Да, при Сталине была высокая рождаемость (к концу правления аж больше 2 детей на одну женщину): ещё не до конца доломали русскую семью. До Сталина рождаемость была как, кстати, явствует из этимологии слова СЕМЬ -Я, 7 (семь) детишек на одну женщину. Если конкретно:

Энциклопедический словарь М. 1994 статья «Народонаселение»:
http://www.lawfirm.ru/public/index.php?id=136

Коэффициент суммарной рождаемости в России:

До гениального Сталина – 7,5 (1886-1887 гг)

После гениального Сталина – 2,6 (1958-1959 гг).

Итого: падение рождаемости в 3 (три) раза.

Хотя дореволюционная Россия характеризовалась не только высокой рождаемостью, но и высокой детской смертностью и до 5 лет не доживало почти 1/5 родившихся, в России было в среднем 5,41 живых ребёнка на семью (данные за 1880 год из энциклопедии Брокгауза и Ефронта, статья «Рождаемость»).

4. «Только не надо забывать, что это был лишь одна из многих-многих мер, среди которых главнейшая - запрет на аборты.»

Александр Никитьевич, неужели Вы думаете, что для современной Власти решить вопрос с рождаемостью представляет хоть какую то проблему? В России ЕЖЕГОДНО делается около 3,4 миллионов абортов. Достаточно ввести запрет на аборты и «проблема» с рождаемостью будет решена. Кстати, одна из "многих-многих мер" тов. Сталина было отмена алиментов. Но кто об этом знает?

Более важным является не вопрос об абортах, а вопрос : «Русская нация существует для государства или государство существует для русской нации?»

5. «. Против этой меры, я надеюсь, Вы возражать не станете, но один закон - это еще не политика. А у Сталина политика (успешная) была, и ее надо изучать, осмысливать и дополнять.»

Когда Римская империя была в зените могущества и покорила весь мир и казалось, что это будет продолжаться до скончания времён, среди римских рабов прокатилась эпидемия самоубийств. Люди убивали себя, чтобы хоть так скинуть с себя ярмо рабства. В том числе, множество женщин убило и себя и своих детей. И я не возьмусь их осуждать.

Да, у Сталина была успешная политика. Для Сталина и его окружения. А что от этой успешной политики имели русские? Столько - сколько имели римские рабы, или ещё меньше?

Если, образно сравнить положение русских, то раньше (при коммунистах) они были крепостными на барщине, сейчас (при демокрадах), они – крепостные на оброке: заплатил налоги и отваливай! Поэтому, люди и голосуют за нынешнюю поганую власть. Потому что помнят, что раньше было ещё хуже. Всё-таки из 2 зол лучше выбрать меньшее.

СЕВАСТЬЯНОВ:
Уважаемый Leo!
Извините, что отвечаю с опозданием: выпустил две газеты, книгу и готовил Русский Марш, было не до писем.
Давайте говорить, как взрослые люди.

  1. Да, все многообразие проблем русского народа (включая рождаемость, налоги и проч.) упирается в одну-единственную проблему: Россия есть русская страна с антирусской властью. Сменим власть на русскую, будут постепенно решаться все русские проблемы, большие и малые. Это элементарно, тут нечего обсуждать.
  2. Если исходить из вышесказанного, незачем тратить время на частности. А если Вы уж заговорили о частностях (налог на бездетность), давайте придерживаться темы и не перескакивать на высший уровень. А то так и до "мировой справедливости" дойдем, а там и до дурдома рукой подать.
  3. Русская власть - это вам не сладкий пирог для всех. (Как говорил грузинский бандит и политик Джаба Иоселиани, "демократия - это вам не лобио кушать!") Налоги и повинности при русской власти не только не уменьшатся, но и резко возрастут, поскольку страну надо вынимать из чрезвычайного положения, а это возможно только через чрезвычайные меры.
  4. Рождаемость к концу жизни Сталина стала в России действительно ниже, чем была до революции, но не Сталин в этом виноват. В других странах Европы, в том числе в самых благополучных, не знавших голода, войны и геноцида, рождаемость оказалась еще ниже, чем в СССР. И сегодня ниже, чем в неблагополучной России. Основная причина - раскрестьянивание, которое Сталин тормозил, как мог (Вы, видно, так и не прочли мои "Итоги ХХ века", а без этого нам разговаривать трудно). Кроме того, ни одна другая страна мира (кроме, может быть, Германии) не лишилась такого процента лучших мужчин детородного возраста в итоге Второй мировой войны. А в России, кроме того, в ХХ веке была Японская война, Первая революция 1905-1907 гг., Первая мировая война, Февральская революция, Октябрьская революция, Гражданская война, был иудео-большивистский геноцид, а это все тоже человеческие жертвы, в первую очередь среди мужчин.
  5. Что имели русские от политики Сталина, мы здесь с вами обсуждать не будем. Это не предмет для поверхностной болтовни. Но лишь кратко замечу, что Сталин не был сентиментальным человеком и относился к населению как к ресурсу, которого было в переизбытке. Мелкие подробности (частные человеческие судьбы) его не интересовали. Это правда. Но ставил он при этом не личные шкурные задачи (он был человеком скромнейших потребностей, особенно если сравнить с сегодняшней верхушкой), а реальные задачи страны и народа в целом. И не только ставил, но и успешно решал.
  6. У меня складывается странное впечатление от нашей переписки: я, кажется, имею дело с абстрактным гуманистом в вашем лице. Если это так, то простите, но наш диалог теряет смысл: мы не услышим друг друга.

Севастьянов

LEO:
Эпилог.

Закономерно, что спустя всего несколько месяцев в подведомственных г-ну Зурабову фондах, а именно – Федеральном фонде обязательного медицинского страхования и Пенсионном фонде случилась бяка. В один день было арестовано всё руководство фонда обязательного медицинского страхования. Верхушку фонда подозревают в получении взяток при проведении конкурсов на право обслуживания льготников.

В настоящее время МВД так же проводит расследование и в Пенсионном фонде по факту хищения 1 млд. рублей, выделенных на покупку компьютерного оборудования, о чём было заявлено в официальном пресс-релизе МВД. По версии следствия, ряд руководителей ПФ вступил в сговор с представителями фирм IBM, R-Stale, и «Ланит» на поставку офисного оборудования по цене в несколько раз превышающую розничную. Разница в цене была поделена сторонами. Кроме того, руководство ПФ прикупало на деньги пенсионеров для себя квартирки в Москве. По данным оперативников, так, например, приобрёл себе в собственность 3-х комнатную квартиру в 100 квадратных метриков по Петрово-Разумовской аллее исполнительный директор ПФ – Н.С.Крец. Это удовольствие обошлось Пенсионному фонду в 7 миллионов 231 тысячу 630 рублей.

По информации МВД в ПФ не только презентовали сами себе московскую недвижимость, но и придумали хитрый способ «зарабатывать» деньги арендуя дорогие иномарки. «За месяц «аренды» одной машины фонд платил до 20 тысяч долларов в месяц, - сообщают оперативники. – За 3 месяца фонд полностью оплачивал стоимость иномарок, а они по-прежнему оставалась в собственности предприятий». Навар делился между заинтересованными лицами.

И наконец, 13 декабря 2006 г 30 депутатов Госдумы направили официальное письмо президенту Путину с просьбой отстранить любителя бездетных налогов Зурабова от должности на период следствия в Пенсионном фонде и Федеральном фонде обязательного медицинского страхования.

Вот такая параша!

НЕБОЛЬШОЙ КОМЕНТ:
На этом общение с г-ном Севастьяновым я решил закруглить, поскольку мой оппонент решил, что «наш диалог теряет смысл: мы не услышим друг друга» и даже стал ругаться замшелыми коммунистическими ругательствами 50-летней давности, типа, «абстрактного гуманизма». Соглашусь только насчёт потери смысла такого диалога. Я вроде бы на литературном русском языке объясняю, что при современной руссоненавистнической власти мы имеем дело с КАБАЛЬНЫМИ и ДИСКРИМИНАЦИОННЫМИ налогами. Более того, проанализировав, например, налоговое законодательство в сфере малого и среднего бизнеса, легко видеть, что власть предпочитает брать не налоги, а твёрдые суммы, размер которых берётся с потолка или высасывается из пальца. Т.е. во многих случаях речь идёт не о НАЛОГАХ, а о ДАНИ или ОБРОКЕ. И после этого г-н Севастьянов, ничтоже сумняшеся, заявляет, что «налоги и повинности при русской власти не только не уменьшаться, но и РЕЗКО ВОЗРАСТУТ»! Прикинь, да! Я думаю, что выражу общее мнение, когда отмечу, что уже при своём зарождении Мужское Движение имело мощную антилоховскую составляющую. Так что искать тут борцов за право удвоить количество хомутов на своей шее – занятие явно малоперспективное.

Кроме того, по ходу дела, выяснилась совсем уж запредельная для моего понимания вещь: оказывается русский националист Севастьянов неровно дышит к товарищу Сталину «успешно ставившему и решавшему реальные задачи страны и народа в целом».

При Сталине место русских, как планово дискриминируемой нацией, определялось лозунгом Бухарина, выдвинутом им на 12 съезде РКП(б): «Мы, в качестве бывшей великодержавной нации должны поставить себя в положение более низкое по сравнению с другими». Так русские и стояли. Главный в терминологии Севастьянова «иудеобольшевик Ленин писал: «Интернационализм со стороны угнетающей или, так называемой, «великой нации» (хотя великой только своими насилиями, великой так, как велик держиморда) должен состоять не только в соблюдении формального равенства, но и в таком неравенстве, которое возмещало бы со стороны нации угнетающей, нации большой, то неравенство, которое складывалось в жизни фактической» Чувствуйте знакомую тактику? Сталин пояснял: «Решительная борьба с пережитками великодержавного шовинизма является первоочередной задачей нашей партии» Неудивительно, что лозунг «Сталин – это Ленин сегодня» был вполне официальным.

При Сталине люди рассматривались, как строительный материал, или «винтики», как метафорически выражался тов. Сталин, а русские реально находились на положении рабов низшего сорта. В области идеологии Сталин целенаправленно оболванивал людей иудеокоммунистичекой доктриной марксизма-ленинизма, которая во времена Сталина была единственной государственной доктриной. За малейшую попытку думать не по марксистки-ленински людей сажали в тюрьмы. При Сталине действовал совершенно чудовищный и не имевший прецедентов в мировой юридической практике «Закон об «антисемитизме». По нему за одно самое малейшее упоминание о роли евреев а революции 1917 г людям давали 25 лет ГУЛАГа.

«Антисемитизм, как крайняя форма расового шовинизма, является наиболее опасным пережитком каннибализма.- популярно объяснял тов. Сталин в газете «Правда» № 329 от 30 ноября 1936 г.-
Антисемитизм выгоден эксплуататорам, как громоотвод, выводящий капитализм из-под удара трудящихся. Антисемитизм опасен для трудящихся, как ложная тропинка, сбивающая их с правильного пути и приводящая их в джунгли. Поэтому коммунисты, как последовательные интернационалисты, не могут не быть непримиримыми и заклятыми врагами антисемитизма.
В СССР строжайше преследуется законом антисемитизм, как явление, глубоко враждебное Советскому строю. Активные антисемиты караются по законам СССР смертной казнью.»
Теперь о том, как Сталин боролся с «раскрестьяниванием». Делал он это с помощью политики последовательной дискриминации и физического геноцида русского крестьянства. Вначале сталинская банда физически уничтожила самых лучших и работоспособных крестьян, в терминологии иудеобольшевиков, так называемых, «кулаков» Потом сталинская банда организовала массовое избиение и депортацию середняков. Потом было организовано уничтожение крестьян с помощью искусственно созданного ГОЛОДОМОРА. У крестьян не просто задаром отбирали часть хлеба, у них сталинские иудеобольшевики отбирали ВЕСЬ хлеб до последнего зёрнышка.

Замечу, что во время самого жестокого голода 1932 и 1933 гг, когда людей довели до такого состояния, что матерям приходилось есть своих младенцев, Сталин активно вывозил зерно за границу. В 1932 г Сталин вывез в Западную Европу 18,1 миллиона центнеров зерна, в 1933 7 – 10 миллионов центнеров.

Сталин и его коммунистические последователи постоянно душили русское крестьянство низкими ценами, часто ниже себестоимости. Например, в советское время коммунистическое государство «закупало» картофель по цене 6 рублей 06 копеек за центнер, а себестоимость картофеля была 9 руб 61 коп за центнер. И попробуй хоть килограмм продать на сторону! Это в иудеокоммунистической трактовке считалось «спекуляцией» и каралось 5-7 годами лагерей.

Ну и как вам после этого русский националист и борец с «жидовским засильем» А.Н.Севастьянов? М-да…

Если русский националист утверждает, что данная политика называется «успешно ставить и решать задачи страны и народа в целом», то мы имеем дело с существованием двух взаимоисключающих идей в одной голове. Если взаимоисключающие идеи высказываются в обществе разными людьми, то это называется плюрализмом. Если взаимоисключающие идеи существуют в одной отдельно взятой голове – это называется шизофренией.

Многие политические деятели почему то считают, что их персона должна оказывать на окружающих магическое действие, подобное тому, какое оказывает чупа-чупс на дошкольника. Если подобного не происходит – обижаются. Мужское Движение и в дальнейшем будет подвергать критическому разбору и «пробовать на зуб» любые авторитеты и любые теории. Мужское Движение не выражает какую-либо определённую ИДЕОЛОГИЮ. Мужское Движение отстаивает ПРАВА и ИНТЕРЕСЫ. Идеологии приходят и уходят – интересы остаются. Мужское Движение не будет бегать в поисках партий, которые более или менее, в силу своей ограниченности или конъюнктуры выражают о радость! Какие то идеи Мужского Движения. Пусть политические партии борются за право отстаивать эти идеи. Мужское Движение будет и в дальнейшем последовательно отстаивать права мужчин быть людьми и полноправными гражданами, а не винтиками-шпунтиками или сырьём для реализации амбиций и бредовых фантазий очередного Генсека, Фюрера или Президента Всея Руси.

Источник: http://www.sevastianov.ru/index.php?option=com_smf&Itemid=129&topic=30.0


Гендерные проблемы, акцентированные маскулинистами.

Эти ссылки ведут к различным страницам

Гендерные проблемы, акцентированные маскулинистами.
Винди МакЕлрой, Июнь 3, 2003
(перевод с английского)

Гендерные проблемы, акцентированные маскулинизмом - иногда называют мужскими правами или Мужским Движением.

Сторонники заявляют, что это последний шанс, чтобы восстановит здравый смысл между полами и правосудие для семей. Феминистские противники обвиняют маскулинистов в проступках, которые граничат с преступлением. Непримиримые столкновения между двумя этими группами почти неизбежно вырвутся наружу и общественная политика изменится. Но что такое маскулинизм?

Чтобы понять это, вам необходимо исследовать объяснения, предлагаемые его главными сторонниками. Только позже будет полезно выслушать его критику со стороны жестких оппонентов, чтобы получить представление.

Активист движения за права отцов Марк Тугуд предлагает распространенное определение: "1. Дружественная по отношению к мужчинам схема, предназначенная для понимания социальных проблем. 2. Вера, что равенство между полами требует признания и устранения предубеждения и дискриминации против мужчин также как и женщин. 3. Дополнительная, не оппозиционирующая феминизму, точка зрения."

Доминирующая тема господствующей тенденции маскулинизма - требование гендер-нейтрального подхода к социальным проблемам, таким как разводы, домашние насилие и репродуктивные права. Например, касательно домашнего насилия он требует, чтобы полиция, суд, системные и социальные службы прекратили предопределять жертвами только женщин и признали бы, что мужчины также являются часто жертвами домашнего насилия.

С противоположной стороны, феминистские критики заявляют, что маскулинизм продвигает исключительно мужскую точку зрения за счет женщин. Они указывают на экстремальность и гневность экспрессии маскулинизма как являющееся характерными для всего движения. И тогда, основываясь на подобной точке зрения, маскулинизм клеймят антиженским движением.

Не столь давно, маскулинизм фокусировался на отцовских правах в опеке, посещениях и разумной детской поддержке. Они верят, что дети нуждаются в обоих родителях, и это разведенные отцы должны обладать правами также как и обязанностями. Учитывая высокий уровень разводов в Северной Америке, это - не-тривиальные проблемы, и они заслуживают честного и энергичного диалога.

По перспективе этого диалога был нанесен сокрушительный удар отчетом, озаглавленным "Школьный Успех Гендера: Катализатор для Маскулинистской Беседы" - стоившим $ 75,000 средств налогоплательщиков, выделенных по требованию Статуса Женщин Канады, отдела Канадского федерального правительства. Отчет фактически провозгласил декларацию войны против активистов мужских прав как в Канаде так и в Соединенных Штатах.

"Успех Гендера" анализирует широкий диапазон маскулинистских сайтов в Канаде, США и в других местах - от отцовских правозащитных сайтов до сайтов противников обрезания, от "Верных обещаниям" до Мужской Сети Здоровья. Отчет резюмирует: "эти группы в значительной степени составлены из белых, гетеросексуальных мужчин среднего класса, которые не справились с новыми вызовами мужественности, инициированными феминизмом." Сотни сайтов и индивидуумов названы и обвинены в создании ненависти против женщин.

Среди рекомендаций отчета: учреждение (и вновь на средства налогоплательщиков) организации по контролю за Интернетом для отслеживания мужских сообщений, содержащих женоненавистнический контекст; публикаций и рассылок, создание их списка, который бы предупреждал о "женоненавистнических группах" - то есть о мужских правозащитных группах; и, исследование на возможность преследования по суду такие сайты под разделом 319 Канадского Уголовного кодекса, который устанавливает ответственность за речи оскорбительного содержания.

Кен Виб из организации "Отцы Британской Колумбии", чей сайт был одним из упомянутых в отчете, прокомментировал: "я не приемлю феминизм... Но у меня есть жена и дочь. Этот акцент на том, что из-за того, что мы оппозиционно настроены в отношении политической идеологии феминизма, то это так или иначе приравнивается к ненависти к женщинам, является просто пропагандой. Это кампания по очернению." Титульный лист "Отцов Британской Колумбии" объявляет, "Были названы индивидуумы, которые скоро могут стать мишенью юридического, финансового и законодательного преследования, предназначенного, чтобы заткнуть рот любому инакомыслию в отношении радикального мужененавистнического феминизма."

Атака на маскулинистов не уникальное канадское изобретение. Широко разрекламированный отчет о состоянии дел в семейных судах за 2002г., составленный Калифорнийским отделением "Национальной организации для женщин" (НОЖ) нацелен на то, чтобы сделать систему семейного суда в Калифорнии еще более центрированной на матери. Раздел 4 отчета озаглавлен "Краткая история отцовского движения". НОЖ атаковала мужские группы ввиду конкуренции тех с феминистками за федеральные фонды и запустила массовую кампанию нападок на главные фигуры в Мужском движении. Ее утверждение заключается в том, что "повестка дня" отцовских правозащитных групп нацелена на то, чтобы "избежать детской поддержки, сделать беднее женщин, увековечить патриархальную структуру при которой женщины и дети имеют статус собственности."

Судя по реакции, маскулинисты имеют влияние. Я знаю это лично, потому что мой сайт Ifeminists.com, который пропагандирует равные права для мужчин, испытал за последние месяцы драматическое увеличение ненависть-содержащих посланий от гендерных феминисток. Каждый взрыв посланий сосредотачивается на мужских правах.

Напряжение только усиливается. Мужчины, которые требуют права быть активной частью жизни их детей, не отступят. Женщины, признающие справедливость этих требований, не запуганы.

24 мая, Независимый Женский Форум (IWF) издал открытое "Обращение к НОЖ", в котором говорится, что "огромное количество ярких молодых женщин, обескуражены жесткой феминистской мужененавистнической пропагандой..." С их удвоившимися фондами, IWF объявил, "Мы вас предупреждаем по-хорошему: экстремистские феминистки, отправляйтесь в ваши лисьи норы, потому что IWF переходит в наступление."

Гендерная война сместилась к прямой конфронтации. Мужчины должны набраться мужества. Как Ганди когда-то сказал: "Сначала они игнорируют Вас. Потом они смеются над Вами. Потом они борются с Вами. Потом Вы побеждаете."


ГЛАВНЫЙ ВОПРОС В СЕМЬЕ – ЭТО ВОПРОС О ВЛАСТИ

Эти ссылки ведут к различным страницам

ГЛАВНЫЙ ВОПРОС В СЕМЬЕ – ЭТО ВОПРОС О ВЛАСТИ

Leo

Из него вытекает всё остальное. Патриархальная семья (семья с мужчиной во главе) была многодетной. В 1913 г среднее число детей на 1 женщину в России было 7. У жены Толстого было 12 детей, у жены Николая 2 – четверо детей.

Представим бедную многодетную семью с патриархальными законами. Пусть дети живут в этой семье в условиях «по одёжке протягивай ножки». Но они дисциплинированны, послушны, умеют преодолевать трудности, контролировать свои эмоции, способны концентрировать свою волю, приучены к порядку. В дальнейшем, после выхода в «большую жизнь» у них неплохие шансы в этой жизни чего-то добиться. По любому, на хлеб они заработают.
-
Представим себе многодетную матриархальную семью Во-первых, это крайняя редкость. И вообразить такую семью довольно сложно. Скорее всего, это и не семья вовсе, а «дурдом на колёсиках», где пьёт как «муж», так и «жена». О такоё фигне, как противозачаточные средства там просто не знают. Отсюда и такой «успех». Рожают – а зачем? почему? – хрен его знает! Что будет представлять из себя детки из этой семьи, когда они вырастут, думаю объяснять не надо.

Если женщина будет иметь, как сейчас, единоличное право решать сколько и когда ей иметь детей, то количество детей на 1 женщину будет стремиться к единице. Почему больше нуля? Для того, чтобы показать – вот я могу и не остаться одной. Почему не больше единицы? Потому, что женщина очень переживает, боится за будущее своих детей – а что, да как там будет? Женщина будет колебаться, да взвешивать пока вопрос о втором ребёнке не отпадёт сам собой. Кстати, в каком возрасте женщины рожают сейчас большую часть детей? До 20 лет (по залёту) и после 30 лет (для себя). То есть, вместо того, чтобы рожать детей в благоприятном для себя и детей возрасте, рожают – в неблагоприятном. Отсюда здоровье детей и многое другое.

Часто на форумах задают вопрос: где в России женщины хотят и рожают детей? Отвечаю: в Чечне, Дагестане, Ингушетии, Татарстане, Туве, Кабардино-балкарии и т.д. Кстати, Чечня занимает 1 место по рождаемости в России.. Задаются ещё, в связи с демографической ситуацией в России, вопросы о Косово и опять- таки Чечне.

Косово – это земля славян-сербов. Она для них, как для русских Куликово поле. Там у сербов была Грюндвальская битва с турками. После войны Тито разрешил там поселиться мусульманам-албанцам. Их там тогда было около 7 %. У сербов в семье – 1-2 ребёнка, у албанцев – 5-6. Через 50 лет сербы стали в Косово национальным меньшинством. Дальше вы знаете: из Косово в результате этнических чисток сербы были изгнаны.

Город (крепость) Грозный основали русские казаки в 1818 г. И до 90-х годов население там было на 60 % русскоязычным – сам не знал.

Для женщин: если у вас имеется некоторый сумбур в своей же собственной голове на тему семейных взаимоотношений, проведите для себя свой собственный опрос на тему: Какой тип управления в семье кажется вам оптимальным?

1.Патриархат
2.Матриархат.
3.Равноправие
4.А ну её семью на фик!
5.Не знаю, вот прям щас думаю.

Только равноправие РЕАЛЬНОЕ, без дураков.: женщины имеют равные права и обязанности: т.е. : т.е. служат в армии или несут альтернативную службу в больницах, равный выход на пенсию, никаких льгот, равные права на детей и т.д. Результаты сообщите в «Мужской Альманах».


ГНЕВ и ЯРОСТЬ

Эти ссылки ведут к различным страницам

ГНЕВ и ЯРОСТЬ
Генри Макоу
(перевод с английского)

Наблюдение за интернетом демонстрирует наивысший рост числа мужских голосов за всю историю Мужского движения в каждом его интернет-соединении по всему миру. Эти сайты часто ощетиниваются гневом. Мужчины сегодня становятся все более и более искушенными в их понимание, что мы традиционно называем "женской хитростью". Более важно, они теперь свободно разделяют это понимание с другими мужчинами. В чатах мужчины сопротивляются в масштабе, который я никогда не видел прежде.

Когда женщины входят в чаты и печатают вещи подобно "Все мужчины - ублюдки", они встречают шквал "ответного огня" мужчин, печатающих гневные отклики. Пример этого произошел только вчера вечером в чате, который я посетил. Женщины вошли в чат со словами, "ВСЕ МУЖИКИ - ДЕРЬМО!!". Буря ответов последовала немедленно. Большинство мужчин напечатало вещи подобно, "Уе..., суки. Это вы трахнуты в..., а не мы." На другие подобные выпады один парень написал: "Вы feminazis уматывайте отсюда. Вы обламываетесь на каком-нибудь одном мужике и затем тащитесь сюда и вопите, что все мужики - дерьмо. И вы еще имеете наглость, называть США сексистской страной. Вы - лицемерки и, очень скоро парни объединятся вместе и заткнут вам пасть, и это будет лучше для всех нас."

Этот парень был американцем, и это было интересно для меня, потому что Америка пострадала больше всего от влияния радикального феминизма. Говоря об этом, я все же был больше заинтересован мыслями, скрывающимися за этими комментариями. Они представляют новый вид мужского мышления, которое является намного более независимым и негодующим.

Я согласен, что мужчины наслаждались привязанностью к их матерям, чтобы получить некоторую форму идентичности, но, кажется, "теперь" мужчины говорят, что они хотят обладать их собственной идентичностью, а не какой-то ручной идентичностью, сформулированной их матерями.

Мужчины начинают осмысливать, что, если они хотят пережить вал ненависти и унижений, расточаемых женщинами, они действительно должны изменить их мышление. Мы знаем, что выживание - наиболее мощный инстинкт на планете и когда нарастает угроза выживанию, он вызывает потребность приспособиться или победить угрожающей разновидности. Та разновидность, которая будет не в состоянии приспособиться, вымрет.

Человек всегда быстро приспосабливал свое поведение к любой угрозе и поэтому стал наиболее успешной разновидностью на планете.

Более темная, наиболее примитивная сторона адаптации - насилие. Когда мужчина находится под угрозой потери его потомства, он борется. Цивилизованный мужчина создал условия для себя, чтобы позволить лидерам бороться за него через создание законов и изменения условий. Однако если мужчины видят, что лидеры поворачиваются против них, они БУДУТ бороться, чтобы вернуть то, что принадлежит им. Если мужчина воспринимает, что побуждениями этих лидеров является потакание женщинам, которые намереваются сделать из него простого добытчика, с целью утверждения его как снабженца для рода, он будет бороться с тем, кого воспринимает реальным врагом. Если его власти не изменят ситуацию, он обратит свой гнев на власть и лишит ее власти. Это, я думаю, является психологией революционера.

Когда во Франции произошла революция, она не была случайным взрывом, напряжение росло постепенно. Люди испытывали на себе угрожающею бедность и негодовали, что их лидеры расточали богатство и злоупотребляли властью. Все видели вокруг целые семьи, умирающие от голода. Это всколыхнуло внутри них инстинкт выживания и они взорвались в ярости.

Я полагаю, что мы сейчас в стадии ворчания. Интернет позволяет мужчинам "встречаться" в виртуальном пространстве и разговаривать о том, что их расстраивает и вызывает гнев. Одна тема постоянно звучит в их выступлениях - необходимость защитить институт семьи. Враг был идентифицирован как радикальный феминизм, женщины, которые поддерживают его идеи и лидеры, находящиеся под его влиянием. Пока, все увешивания этих лидеров с требованиями изменить положение вещей были встречены с тем же самым высокомерием, с каким французская аристократия относилась к крестьянам в предреволюционные дни (Заявление: "У людей нет хлеба!" Ответ: "Тогда пусть едят пироженные!"). Это будет способствовать лишь накоплению ярости и возрастающей решимости мужчин сопротивляться. Некоторые наиболее образованные женщины вступают в ряды этих сердитых мужчин, и их численность возрастает. Они способны видеть несправедливость и высокомерие в отношение себя, и они разделяют с мужчинами возрастающий гнев. Это - точная модель предреволюционной Франции. Только причины различны.

Когда ситуация достигает точки, при которой мужчины чувствуют, что старые идеи вроде "это неправильно, бороться с женщиной" больше не верны, они начинают бороться. Я вижу, что это заражается прямо сейчас. Вместо осуждения этих мужчин за грубость, мужчины приветствуют их за наличие храбрости, чтобы бороться с врагом. Потом они развернут кампанию за освобождение мужчин, заключенных в тюрьму за сопротивление. Потом они взорвутся в коллективном гневе, когда от их требований попробуют отмахнуться.

Женщины тащат за хвост Тигра и однажды Тигр развернется и откусит им головы. Хотя этот взгляд не удовлетворяет искусственную конструкцию политкорректности, он удовлетворяет реальный инстинкт, и инстинкт будет всегда одерживать верх над политической идеологией, как это недавно случилось в России. Кстати, в Северной Кореи скоро будет то же.

В настоящее время в Мужском движении, среди разумных мужчин, к коим и я себя отношу, преобладает позиция терпения и выдержки. Однако, это - становится, все более и более трудным делать и сердитые мужчины начинает брать дело в их собственные руки и идти в атаку. Идеи приглушаются, что искренне страшит меня, но я, и многие другие, будут вынуждены принять более радикальные позиции. Только политическое вмешательство теперь, может предотвратить бедствие позже, но я боюсь, что этого не случится достаточно быстро, чтобы предотвратить то, что, я боюсь, наступает. Хотя в данном случае мне хотелось бы быть неправым.

"Рассвет пост-феминизма" является катализатором, который кристаллизовал мужское мышление. Пока этого не случалось, мужчины были счастливы пребывать в заблуждение, что матери и женщины в целом - разумные люди, которые нуждались в специальной защите. Они (мужчины) отдавали их жизни в бесчисленных войнах, чтобы защитить женщин и детей. Теперь, однако, женщины бьют по руке, которая кормила их, если можно так выразиться, и это создало неприятный климат для мужчин. Климат откровенной враждебности, которая становится все более экстремальной. Пока эта враждебность была направлена на мужчин, с ней легко было справиться, но теперь эта враждебность направлена на все человечество и семейные ценности Дети используются наиболее отвратительными способами, чтобы подорвать традиционные мужские роли в семье. Если когда-либо имелось в мужских сердцах возрастающее семя восстания, это - оно! По мере того как мужчины будут понимать растущую угрозу их детям, они все более и более будут становится разгневанными, и миллионы мужчин восстанут вместе. Перспектива ужасает меня, но те, кто источают ее, узнают, что означает инстинкт выживания и защиты своего потомства у мужчин.

Это - мужская ненависть к беззаконию. Но в течение столетий общество строило барьеры для выплескивания мужского гнева. И женщины сегодня используют их как оружие в беззаконном обращение с мужчинами. Сначала мужчины были сконфужены и растеряны тем, что делали женщины. Я полагаю, что они думали, что женщины вовремя остановятся и справедливость вновь вернется на их землю, в их дома. Но этого не случилось. Мужчин эмоционально подавляют в каждой точке нашего общества, и они больше не чувствуют растерянности, они теперь переполнены гневом. Они смотрят на "новых мужчин" и те вызывают в них чувство негодования. Они ненавидят "новых мужчин", потому что они видят в них предателей их собственного пола и инструменты радикальных феминистских экстремистов. Мне самому противны "мужчины" подобно Кену Ливенгстону и судьям семейного суда, которые позволили себе стать настолько политизированными, что они не хотят замечать воздействия эффектов их интеллектуальных позиций и их законов на остальных мужчин. Эти "новые мужчины" и их женские партнеры часто весьма счастливы видеть, что молодые мужчины во всем мире уходят и умирают, чтобы защитить их образ жизни дома, что не мешает им поворачивать свое "оружие" против тех же самых мужчин и их детей, как только они возвращаются домой. Им нравится наблюдать, как мужчины бегут в горящие здания и спасают их семьи, когда там бушует огонь, и все же они проводят все свое время, чтобы протаскивать этих мужчин через грязь.

Рекламодатели постоянно изображают мужчин глупыми идиотами, и мужчины спрашивают, почему Комиссия по Равным Возможностям, органы контроля за рекламой и правительство, столь громкоголосы, когда это случалось с женщинами, ничего не высказывают в их защиту. Мужчины чувствуют себя преданными и эмоционально изнасилованными и ничто, как мне кажется, не вызывает среди них столь острый протест как две эти причины, объединенные вместе с потребностью защитить их семьи.

Страсть этих дебатов возрастает среди мужчин, я верю в очевидность нарастающих гнева и ярости в мужчинах. И мужчины, конечно, будут сопротивляться, и они будут сопротивляться очень неистово. Моя грядущая прогулка от John-O-Groats до Края Света является попыткой вынудить правительства и судей наконец понять, что мужчины не будут больше молчать и возвысят голос мужского протеста повсюду. Я хочу, чтобы это случилось контролируемым способом. И ключ к этому не в моих руках или в руках других мужчин, а в руках наших лидеров.


Две большие разницы

Эти ссылки ведут к различным страницам

Две большие разницы

Одна неглупая женщина Д.Бразерс писала: "Мир, который создали мужчины, меняется. Их можно сравнить с учениками волшебника, которые привели в действие реакции, не поддающиеся контролю. Они не в состоянии ни управлять ими, ни приспособиться к ним". И это так.

За научно-технической и социальными революциями, войнами и чудесами прогресса малозаметными оказались коренные изменения в отношениях мужчина-женщина. Во многих странах на смену традиционной патриархальной форме брака, характеризующейся главенством мужчины и неразрывностью брачного союза пришла новая форма. Её можно охарактеризовать как свободный союз независимых индивидуумов. Задумано неплохо. Но, почему-то, размышляя о современном браке, мне в голову приходит поговорка о добрых намереньях, которыми вымощена дорога в ад. Так говорили в тогда ещё религиозной Европе. В России выражаются менее возвышено: "Гладко было на бумаге, да забыли про овраги!"

Мечты и реальность - это, как говорят в Одессе, "две большие разницы"! Чтобы понять куда приводят мечты, стоит посмотреть на уникально благополучные Соединенные Штаты. Страну, в которой по словам американского публициста Арта Бухвальда, женщина стала предметом культа, а женские груди национальной святыней. Другой американский беллетрист язвительно отмечал:"Чтобы получать в Америке все блага жизни, нужно быть женщиной. А если она при этом ещё является цветной, лесбиянкой и больной СПИДом, то это возводит её в ранг "священной коровы".

Толерантное отношение к вышеупомянутым "достоинствам" именуется в Америке мудрёным словом "политкорректностъ". В ходу там ещё одно понятие - "сексизм", т.е. дискриминация, исходящая из половой принадлежности. Обвинение в данном грехе может обойтись американскому мужчине недёшево: от серьёзного штрафа до увольнения. Суды имеют склонность решать дела в пользу эмансипированной половины человечества, а судиться в Америке любят! Дело идёт к тому, что не каждый мужчина отважиться остаться наедине с продвинутой в плане эмансипации американкой! Обвинения в сексизме и харрасменте т.е. сексуальном домогательстве, стали по ту сторону океана заурядным явлением. Словом, феминистическая революция, о которой так долго твердили большевики в юбке совершилась!>

Уровень жизни в США один из самых высоких в мире, каковы же результаты революционеров в сфере половых отношении? В 1990 г.: в США насчитывалось 50 млн. семей, в 2000 г. - осталось 34 млн.

Мне вспоминается сцена из одного американского фильма. Молодой человек и его спутница из города, который американцы называют "Big apple" (Большое яблоко), он же Нью-Йорк, случайно оказываются у входа в здание, где бракосочетаются молодые пары. Первая пара - типичные американцы: молодые, весёлые, ни на минуту не забывающие главный американский девиз - smile (улыбайтесь!). Вторая пара - индийцы, вступающие в брак по традиционным индийским канонам т.е. молодые до этой торжественной минуты в глаза не видели друг друга, так сказать, познакомились на собственной свадьбе!

Тут девушка, закатив глаза в слегка загазованное нью-йоркское небо задумчиво вопрошает: "Интересно было бы встретить эти пары лет через семь! Как у них всё сложиться?" Молодой человек совершенно не в тон отвечает: "Как сложиться? Через семь лет вторая пара будет иметь троих очаровательных ребятишек, а первая будет делить в суде имущество и единственного ребёнка". Зная о современных нравах в сегодняшней Америке, живо напоминающие нравы Древнего Рима периода упадка, трудно представить, что каких то 40-50 лет назад всё было совсем по другому. Мини-юбка шокировала тогдашнее общество, за объятиями на киноэкране следовало неизбежное затемнение, совершенно невинные произведения Стейнбека и Бунина объявлялись порнографическими! С тех пор утекло немало воды и Голливуд проделал длинный, тернистый путь от "Белоснежки и семь гномов" Уолта Диснея до современных отморозков Бивиса и Бэтхета.
Вспомните сколько вы видели американских фильмов где всё взрывалось, разваливалось, разлеталось на куски, где стреляли, резали, расчленяли, вешали, сжигали заживо и т.д. и сколько вы видели их фильмов, где строили, создавали, созидали, растили? Думаю, что первых фильмов будет больше, намного больше! >И этот культ распада, и разрушения совсем не случаен. Это касается всей массовой культуры от компьютерных игр до музыкальных групп. И только неисправимый мечтатель может думать, что из ребёнка получиться что то путное, если у него в кумирах группа типа "Prodigy", этих сатанистов в чистом виде или, скажем, "Marlin Manson" как они сами себя рекомендуют - "самая страшная группа последнего столетия". О результатах воздействия такой вот "культуры" можно прочитать на страницах американской прессы. Одна домохозяйка, вообразив себя вампиром, впилась в горло своего мужа, Не обошлись без укусов и полицейские, которые доставили "вампира" в участок. Двое школьников пустили кровь из своего товарища, как в небезызвестном фильме "Крик".
Группа подростков проникла в монастырь и изнасиловала там монашек. В полиции подростки сообщили, что на подвиги их вдохновил последний концерт вышеупомянутой группы "Marlin Manson".

"Ничто не ново под солнцем", - говорил Екклезиаст. Древние греки говорили: "Отцы создают, дети худо или бедно пользуются, внуки - расточают!" У нас сейчас модно по поводу и без кивать на цивилизованные страны, И все мы свидетели, как Россия за последнее десятилетие лихо переняла все недостатки западных демократий, усвоив мало что из их достижений. Но я хотел бы спросить, какие такие достоинства имеет современная Америка в области взаимоотношения полов, которым стоило бы подражать? Первое место в мире по разводам? Детскую порнографию? Виртуальный секс? Всемирную столицу голубых и лесбиянок в Сан-Франциско?

К сожалению, сегодня взаимоотношения России и США напоминают титанические усилия людоедки Эллочки Щукиной из "Двенадцати стульев" перещеголять миллионершу Вандербильдшу. О подобной ситуации высказывался ещё Соломон: "Кто возделывает землю свою, тот будет насыщаться хлебом, а кто подражает праздным - насытиться нищетой!" (Притчи Соломона. 28:19) Когда слышишь о гастролях пресловутой группы "Marlin Manson" в Москве, складывается впечатление, что политика России заключается в целенаправленном сборе отбросов по всему миру, начиная от ядерных отходов и кончая продуктами духовного разложения богатых стран.>

Немного о результатах этой политики. По данным Госкомстата РФ в 2000г. превышение смертности над рождаемостью составило по России 1,8 раза. В 27 регионах страны число умерших в 2,0-3,1 раза больше числа родившихся. По прогнозам демографов, при сохранении современных тенденций, к середине XXI века в России (если она сохраниться в пределах нынешних границ) будет проживать около 90 миллионов человек. Из них русские будут составлять менее 50%. По всем понятиям это будет совсем другая страна.

Современная мысль предлагает на непростую проблему взаимоотношения мужчины и женщины в браке простой ответ: равноправие полов. Замечу, что на практике это оборачивается обычно дискриминацией мужчин. Но почему-то наши предки смотрели на брак по другому. Вот выдержка из "Домостроя" - литературного памятника 16 века, написанного монахом Сильвестром: "Мужья должны поучать жен с любовью и разумно. Жены должны спрашивать мужей своих, как Богу и мужу угодить, дом свой устроить. Они должны им во всём покоряться".

Сходной точки, зрения придерживаются все известные религии: христианство, индуизм, буддизм, мусульманство, иудаизм, конфуцианство. Историк И.Н.Болтин писал: "Хотеть сделать мужа и жену равными - есть противоборствие порядку и природе, есть буйство, бесчиние, безобразие!" Это вполне типичное мнение для человека 17 века, правда выраженное в несколько эмоционально-возбуждённой форме. Такое ощущение, будто И.Н.Болтин столкнулся нос к носу с американской феминисткой или увидел в кошмарном сне телепередачу Валерия Комисарова "Моя семья".

Я хотел бы так же привести мнение человека, который кое-что понимал в проблеме взаимоотношения полов. Я имею ввиду австрийского психиатра доктора Зигмунда Фрейда. Вот мнение отца психоанализа: "Я не могу отделаться от убеждения, что у женщин уровень этической нормы иной, чем у мужчин. Что чувство справедливости проявляется у них в меньшей степени, что они менее подготовлены к требованиям, предъявляемым жизнью, что они чаще руководствуются в своих суждениях чувствами привязанности или враждебности. Мы не должны отказываться от своих убеждений под влиянием феминистов, жаждущих заставить нас рассматривать оба пола как абсолютно равноценные по своему значению и положению".

В чем же психологические отличия мужчины и женщины? И почему автор настаивает на главенстве мужчины в семье? Попытаюсь ответить на эти непростые вопросы, исхода из личного опыта и своих размышлений. Спросите мужчин или женщин, не важно, кого бы они хотели видеть в качестве своего начальника? Большинство ответит, что хотели бы видеть своим начальником мужчину. Такой результат дают социологические опросы. В чём причина такого выбора? О ней упоминает в приведённой выше цитате 3.Фрейд. Женщины в своих действиях часто руководствуются чувствами, эмоциями, личными предпочтениями, что мешает принимать объективные решения.

Что хотят женщины? Современный городской фольклор утверждает, что женщине нужны 4 зверя: соболь на плечи, ягуар в гараже, лев в постели и баран, который бы за всё это платил. Но предоставим лучше слово самим женщинам. Одна женщина, с которой автор имел удовольствие непродолжительное время общаться, изложила мне свои требования к мужчинам. В них духовные запросы непринуждённо соседствовали с материальными пожеланиями. Примерно так: внимание и машина, нежность и дача, любовь, забота и квартира с цветным телевизором. На вопрос: "А зачем всё это нужно мужчине?" в её глазах отразилось неподдельное изумление. "Как! А для чего, собственно, существуют мужчины, как не для того, чтобы обслуживать таких высокопоставленных особ?!"

Зачастую, читая некоторые женские объявления о знакомстве, не знаешь, что делать, то ли плакать, то ли смеяться. Иной любительнице халявы с высокими требованиями в ответ на её глобальные запросы так и подмывает посоветовать купить хороший губозакатыватель.

Даже привычный ко всему автор не смог пройти мимо одного из объявлений в местной прессе. Я выписал его в свою записную книжку, как образец полной утраты связи с наличной реальностью. Объявление было таким: "33/160/63. Безобразная лягушка познакомиться со сказочным принцем на белом коне. Телефон, апартаменты, автомобиль и материальная поддержка обязательны".

Кстати о принцах! Вы задумывались, почему возвышенно-прагматические мечты девушек об идеальном женихе отливаются в шаблонный образ прекрасного принца? Не строителя, не мастера, не учёного, не поэта, не короля, а именно принца? Что совершил в совершил в своей жизни принц, кроме того, что родился? Ничего! Что представляет собой принц в интеллектуальном плане? Да, в общем, ничего и не представляет. Вопрос о том, какую пользу принёс принц обществу, я думаю, задавать просто неприлично, ввиду очевидности ответа.

Какие не такие достоинства имеет принц? Да, в общем то, два:
романтический склад характера, свойственный юноше, и деньги папы-короля.
Принято считать, что женщин привлекают умные мужчины. Так ли это?

Многие бесспорно умные мужчины остались безбрачными. Такими были: Гераклит, Пифагор, Эпикур, Солон, Платон, Иисус, Геродот, Демосфен, Вергилий, Гораций, Коперник, Боттичелли, Рафаэль, Микеланджело, Леонардо да Винчи, Галилей, Сервантес, Кальдерон, Андерсен, Тассо, Декарт, Паскаль, Спиноза, Лейбниц, Кант, Бетховен, Шопенгауэр, Шуберт, Брамс, Шопен, Ницше, Лермонтов, Гоголь. Другие вступили в брак, но были в нём несчастливы: Шекспир, Мильтон, Свифт, Шелли, Диккенс, Линкольн, Берлиоз, Гайдн, Глинка, Вагнер, Розанов, Толстой. Сюда можно добавить Пушкина.

Жена Сократа - Ксантипа осталась в истории как символ сварливой, несносной жены. Для кого-то общение с великим философом было наслаждением и честью, но в глазах Ксантипы он, видимо, был просто толстяком со словесным недержанием. И, возможно, не одна греческая амфора была разбита о лоб великого мужа.

Мнение автора: женщинам нравиться не умные, а среднеумные мужчины. Тут я согласен с высказыванием Макса Нордау: "Коренной инстинкт женщины влечет ее неудержимо к обыкновенному среднему мужчине, который не слишком глуп и не слишком умен. Такой мужчина сообразуется во всем с требованиями моды, говорит о хорошей и дурной погоде, преклоняется перед идеалами элементарной школы, придерживается взглядов и привычек зажиточного буржуа и доказывает фасоном и цветом своего галстука, что он стоит на высоте своего времени. Таким шедевром природы неудержимо увлекутся 99 женщин из 100 и предпочтут его всякому иному, более его одаренному мужчине".

Недаром такой успех имеют у женщин мужчины, которые в чисто мужском обществе никогда не пользовались авторитетом. Я имею ввиду тип мужчины-ловеласа, дамского угодника.

Общение с умным мужчиной может вызвать у женщины отрицательные эмоции. "Просидели битых три часа, - думает современная Дульсинея Тобосская, - и что? Решил отделаться от меня чайком с пряниками?

Извините! Что-то гнал про Гиппократа, про эпидемиологическую обстановку... Тем более врачи сейчас зарабатывают мало... И на фига мне нужен этот Миша-съехала крыша? Как было хорошо с валютным спекулянтом Артуром! Шашлыки, шампанское, компания! Вобщем, с этим Мишей мне все ясно. Надо завязывать! Не понятно только одно: Авиценна это мужчина, женщина или заболевание?"

Социологи свидетельствуют: мужчины зарабатывают лишь на 40% больше женщин. Но при этом мужчины имеют в 15 раз больше денежных накоплений, чем женщины. Ситуация многократно описанная в художественной литературе в образах Гобсека, Шейлока, Гранде, Плюшкина, Скупого Рыцаря и т.д. - мужчин у которых страсть к накоплению затмила все остальные человеческие желания. К сожалению, достаток, благополучие во многом зависят от этого неромантичного, нудного, скучного накопления.

Чтобы понять истоки богатства Запада, пообщайтесь с типичными западными людьми: американцами, немцами, французами и т.д.

Зачастую не знаешь где у них заканчивается бережливость и начинается прижимистость, мелочность. Я вспоминаю курьезный случай, когда одна немка не поленилась зайти за коробком спичек, взятым неделю назад и по забывчивости не возвращенным.

Любопытный факт из книги Томаса Стэнли и Уильяма Данко "Ваш сосед-миллионер", где статистически описывается быт и жизнь американцев с состоянием от 1 до 10 миллионов долларов. Оказывается 37% американских миллионеров в целях экономии предпочли купить не новый, а подержанный автомобиль!

Но вернемся в более понятную Россию. На вопрос может ли женщина сделать из мужчины миллионера, есть ответ: может, но для этого ей надо выйти замуж за миллиардера. А вот из миллионера она может сделать только нищего.>

В семье, где мужчина под каблуком своей жены, неизбежно возникают финансовые проблемы. В отличие от мужчин, старающихся жить по средствам, женщины в своих желаниях зачастую не желают оставаться в рамках здравого смысла. У любой женщины найдётся, по крайней мере, 4 причины покупки нового платья:
1. чтобы заинтересовать соседа,
2. чтобы досадить соседу,
3. потому, что такого нет ни у кого,
4. потому, что такое носят все.
Прибавьте сюда свойственную многим женщинам тягу превращать отношения между полами в товар, а так же неистребимое желание пожить за чужой счёт и вы получите причину для постоянных напряжений в брачном союзе. Используя лексику бывшего премьер-министра Примакова, можно сказать, что главенство женщин - контрпродуктивно.

Впрочем, предоставим слово женщинам. Вот мнение Рут Диксон, автора бестселлера "Теперь, когда ты заполучил меня, что мы будем делать?": "Мужчина, который во всём потакает желаниям жены, неизбежно сталкивается с большими проблемами в своей супружеской жизни". Чтобы отношения полов носили позитивный характер, а не были источником травм, драм и нервного расстройства необходим возврат к брачным отношениям, основанным на традиции и здравом смысле. Мы свидетели, что современная концепция брака повсеместно приводит к разрушению семьи.

Мужчины и женщины судьбой обречены на партнёрство. Можно сказать, что женщины без мужчин тускнеют и глупеют, а мужчины без женщин -деградируют. Только мужчины, вдохновлённые нашими женщинами, могут поднять Россию с колен. К сожалению, российские СМИ настойчиво рекламируют своеобразный тип русского мужчины - вечно пьяного, слегка выбритого чудака, контуженного тёщиной сковородкой. Хотя не все мужчины таковы.

В противовес современному культу вседозволенности, морального релятивизма и правоты желаний, России необходим культ мужчины - хозяина, мастера, воина, а так же ориентация на традиции и здравый смысл. И тогда всё у нас получится! На этом хочется закончить. Спасибо всем за внимание, а так же - здоровья и успехов!

Leo

Источник: http://site-leo.narod.ru/article2.html


Детский сад глазами оцевидца

Эти ссылки ведут к различным страницам

Детский сад глазами очевидца
(конкретный пример насилия со стороны женщин)

"... этот очерк я хочу с благодарностью посвятить своему личному маленькому Бухенвальду - чудесному детсаду "Сказка" (номер 91) в городе Севастополе. Сколько воспоминаний сохранилось у меня об этом благословенном месте! Сколько прекрасных воспоминаний... Интересно, сотрутся ли они когда-нибудь? Или это вечный довесок к тому теплому и уютному, что просыпается в моей душе когда я слышу слово "детство"...

Была, например, такая замечательная дама - Шкурпела Валентина (не помню, как по батюшке). Женщина очень дородная и с тяжелой рукой. Судьба смилостивилась надо мной во второй раз, когда я не попала в ее группу. Потому как педагогом товарищ Шкурпела была... да, лучшим в детском саду номер 91. Она неизменно получала поощрения и благодарности от многочисленных комиссий, проверяющих частенько наш детсад. У товарища Шкурпелы в группе царил идеальный порядок, а дети были послушными и тихими как мышки. И даже умели по команде улыбаться! Комиссии были в восторге. Дело в том, что уследить за порядком в группе, где находятся одновременно пара-тройка десятков визжащих оглоедов практически невозможно. Поэтому воспитатели придумали очень оригинальный способ облегчить себе жизнь: детям выдавался для игр ящик с поломанными игрушками, а новые красивые игрушки в неприкосновенности красовались на полках. Эдакий музей детской игрушки получался. Когда приходила комиссия ящик с барахлом прятался, а на глазах оставалась только эта вот музейная красотища. Но только можете поверить - дети все равно ни за что не трогали игрушки с полок! Очень больно когда бьют куклой по руке, и все это знали. Короче, такие вот там были нормы.

Но то что делала Шкурпела переходило все границы! Даже другие воспитатели удивлялись ее жестокости. Дело в том, что тетя Валя вообще не разрешала детям ходить по группе. Возле стены всегда стоял ряд стульев, куда усаживался каждый входящий ребенок и сидел до тех пор, пока не звали кушать (тогда все со своими стульями перемещались к столикам) или пока не отправляли спать в спальню. Самое тяжелое было сидеть не шевелясь. Потому что даже за приглушенный смешок или пару слов, брошенную соседу, можно было отведать тяжелой руки тети Шкурпелы. Вот так и сидели детишки часами, развлекаясь только похабной болтовней Шкурпелы и нянечки. Странное это зрелище - человек двадцать неподвижно сидящих детей, боящийся даже моргнуть и развеселая толстая Валя Шкурпела, аппетитно прихлебывающая чаек в компании такой же толстой и веселой няни...

...Это были макароны с подливкой. Вернее, сначала были. А потом уже непонятно что... Короче, все кушали, стуча ложками по тарелкам, воспитательницы тоже кушали за своим столом. Я не знаю чего меня вдруг вырвало прямо в тарелку. В те годы я толком и не понимала что такое тошнота и что с ней связано, поэтому вышеупомянутое недоразумение не очень сильно меня огорчило - больше удивило. Я тупо смотрела в тарелку, наполненную теперь чем-то, напоминающем макароны лишь отдаленно и странно пахнущим и думала о том, что кажется сейчас меня сильно накажут. Но, с другой стороны, я догадывалась, что кушать это нельзя и как-то надо от тарелки избавляться. Не знаю каким образом я вышла бы из сложившейся ситуации сама, но мои сотрапезники мне "помогли". Постучать старшим большинству детишек моего возраста казалось жутко забавным, поэтому кто-то из малышей злорадно указал воспиталкам на то, что со мной приключилось. Реакция моих надзирательниц была вполне предсказуемой. Сначала поорали, наградив кучей эпитетов, а потом сказали "ешь!". Может это шутка у них такая была. Но я-то не знала, что это шутка! К тому же я чувствовала себя виноватой. Поэтому стала есть. Это было тяжело, очень тяжело. Я едва сдерживала спазмы, с ужасом понимая, что удержать ЭТО в желудке никаким образом не смогу, но в то же время зная, что пока не съем, из-за стола меня никто не выпустит. Так воспитывают силу воли... Два раза меня все-таки вырвало обратно в тарелку и все начиналось заново, но мои мучители были непреклонны. К тому же их это веселило страшно! Сейчас я их понимаю - ведь это действительно так смешно - когда ребенка заставляют давиться рвотой! Наверное фашисты в концлагерях тоже устраивали себе такие вот потешные представления и хохотали до упаду. А чем наши советские женщины были хуже? Имели право.

...Мы расплачивались. За то, что нашим воспитателям было мало денег, за то, что они не смогли поступить в институт, и поэтому пришлось хвататься за первую попавшуюся работу, за то, что их мужья пили, за то, что мужей не было вообще или просто потому что у них было плохое настроение. И еще за то, что над этими несчастными недоученными тетками стояли высокоумные образованные дамы, как правило бездетные, но имеющие свои собственные взгляды на то, как должно происходить воспитание подрастающего поколения и устраивающие бесконечные проверки, которые нервировали и без того дерганных воспиталок, а те в свою очередь вымещали все свое раздражение на нас.

А почему мы действительно молчали-то? Почему не жаловались родителям? Ведь то что с нами делали - это было преступлением! Уголовным преступлением! Вот только... мы-то этого не знали тогда. И еще мы не знали, что нас наказывают просто за то, что мы дети. Шумные, неловкие, смешливые. Нам казалось, что если наказывают, значит не просто так. За что-то нехорошее, что мы сделали. За непослушание. А разве будешь рассказывать маме про то, что не слушался! Ведь если наказание такое унизительное и страшное, то наверное и проступок был очень и очень гадким. Лучше уж промолчать, чтобы мама не узнала как ты плохо себя вел. Маленькие дети уверены, что взрослые поступают только правильно. Особенно родители и воспитатели. Тогда на что же жаловаться? Выходит - на самого себя. На то, что был непослушным (за что и был наказан). А за это еще и от мамы можно получить!
Такая вот нехитрая логика.
Не обижайте малышей. Их отличие от нас, взрослых, лишь в одном: они абсолютно чисты.
Так было раньше. И я надеюсь, что сейчас все иначе. Но все-таки, дорогие мамочки, будьте бдительны, доверяя своих безответных еще чад чужим тетям".
(http://www.7ya.ru/pub/article.aspx?id=2008)

А вот это уже из обсуждения. Его тоже ОЧЕНЬ стоит почитать - хотя бы для того, чтобы увидеть, что не одной автору статьи попался такой ужасный садик. Что это все было НОРМОЙ.

"Конечно, со мной не происходило таких ужасов, как Вы описываете. Мне хватало того, что воспитательница во время тихого часа ходила между кроватей и, если видела у кого-то открытые глаза, то завязывала лицо полотенцем и заставляла так лежать и задыхаться до подъема!
Марина 22.1.2003

Подозреваю, что такое было распространено в большинстве садов. Грустно это. Я тоже помню свою надзирательницу Ольгу Климовну. Когда я уже училась в школе, она вывернула мальчику руку.
Наташа В. 22.1.2003

Ужас! Если б не был указан город - Севастополь - подумала бы, что ходила в один садик с автором. Но я из Питера. Остальное - в точности так, я вот все это вроде бы забыла, а теперь так вспомнилось... И тех, кто не спал в тихий час, раздевали и полностью голыми ставили на кровать, на всеобщее обозрение, - и мальчиков, и девочек. И били тех, кто сразу не слушался (помню, что одного мальчика воспитательница выпорола скакалкой). И история со рвотой, которую заставляли съесть - была. И только сейчас я вспомнила, что ведь тоже почему-то маме ничего не рассказывала...
А сейчас в садик ходит мой сын. Я специально подольше его не отдавала, несмотря на сопротивление родственников, отдала только в 4.5, считая, что теперь он хорошо говорит и сможет мне сказать, если кто-то его обидит; и каждый день расспрашиваю, как дела и т.д. Он рассказывает, что все хорошо; но каждый день идет в сад со слезами на глазах. Спрашиваю - говорит, что никто не обижает. А теперь думаю - может, тот же вариант? И как же узнать, что там на самом деле?
Не хочу подписывать... 22.1.2003

Меня водили в сад с трех лет ровно 2 дня. Оба эти дня я вспоминаю до сих пор с ужасом. Благодарна родителям, которые отдали меня бабушке за 500км от дома, но не продолжали водить в этот ужас. В принципе, я понимаю, что когда в группах по 30 человек на 1 воспитателя, это ненормально, и такой неудобный ребенок, каким была я (не спящий днем, с бантами и хвостиками, стремящийся все сделать сам) всех раздражает. Но это не повод издеваться над детьми. Как представлю, что кто-то может орать на ребенка, которого в семье боготворят... только потому, что рассказать он ничего не может.
Daina 23.1.2003

Да уж, прискорбно! Но как знакомо! У меня до сих пор над правой бровью шрам красуется. А все дело произошло очень просто - я решила перекувыркнуть через голову, укладываясь спать в тихий час. Оттолкнулась ногой от соседней кровати, а кровать пододвинулась чуть-чуть и заехала по ноге воспиталке. Она меня просто схватила за ногу и вышвырнула на пол, пол был только-только вымыт нянечкой. По этой мокроте я доехала до стола и въехала в угол головой. Дальнейшего не помню, только запомнила, что на меня орут воспиталка, нянечка и медсестра в медпункте, много крови, и слова запомнила на всю жизнь: " Ты ведь сама упала, правда же , деточка?" Воспиталку выгнали, мама добилась, я несмотря ни на что всё ей рассказала, хотя запугивали меня конкретно. А память в виде шрама осталась..... Дочка вот растет, как быть с садиком ума не приложу...
Знакомая с подобным 23.1.2003

Мои горькие воспоминания о д/с - вывихнутый палец, паралон на глаза во время тихого часа, горшок у всех на виду, несправедливое отношение к любимчикам / нелюбимчикам и вполне конкретная обида за то, что не выбрали снегурочкой на елке :) В остальном мне сад очень даже нравился. Сейчас это парадоксальное отношение к саду я связываю с тем, что маленький ребенок почему-то воспринимает "наказания", идущие от взрослых, как должное. Может быть потому, что было принято уважать старших только за то,что они старше тебя, а не за то, что они мудрее, опытнее, интереснее, вообщем, "выше". Этот искусственный авторитет (сейчас бы я назвала это не авторитетом, а авторитарностью) взрослых в садах просто насаждался, вызывая у детей чувства страха, обиды, смирения и вины. Ведь именно так проще всего было держать детей в узде, управлять массой беззащитных существ. И я не думаю, что эти воспитатели д/с задумывались тогда о последствиях, о том, что таким образом они внесут существенный вклад в воспитание целого поколения закомплексованных, инфантильных людей с покалечанными душами:( Вообщем, выбор садика и воспитателя очень ответственный момент (не менее важный, чем выбор хорошей школы), и наверное, должно по-настоящему повезти, чтобы подросший ребенок смог вспомнить о своем садике только хорошее.
LOO 23.1.2003

К сожалению это правда... Я в общем-то и написала-то это в надежде может кто-то из действующих лиц прочитает... Хотя врят ли. Тетеньки эти наверное в инет не забираются. А так.... Моя маленькая месть! :)))
Хотя я на них на самом деле зла не держу. Это сейчас все кажется чудовищным, а тогда я думала, что так и должно быть. Впрочем, опыт в чем-то полезный. Теперь, когда моему сыну придет время идти в садик я буду очень внимательна к тому, какие впечатления он оттуда приносит.
А те кто осуждает меня за то, что я такие дикости на обсуждения выношу не правы! Надо знать о подобных вещах, надо говорить о них вслух. Потому как детки часто не рассказывают об этом, а когда вырастают, то забывают. И снова то же самое может повториться с их детьми. Вообще я считаю, что никакие низкие зарплаты не могут оправдать жестокое отношение к малышам. Если не нравится работа - иди торгуй картошкой на рынке - никто тебя из-под палки не заставляет с детьми работать. Конечно тяжело любить чужих детей, но ведь можно их хотя бы УВАЖАТЬ! Вот так я считаю.
И спасибо всем прочитавшим и откликнувшимся. Судя по вашим комментариям - нехорошие вещи с детьми происходили чаще чем я думала. Я искренне надеюсь, что сейчас ситуация изменилась!!!
Локи 25.1.2003

Обращаюсь е тем, кто не верит, что описанное Локи возможно: зря. В моей группе был мальчик, которого КАЖДЫЙ день (а мы были на 5-дневке) заставляли есть мразный капустный суп (кто-нибудь помнит этот специфический запах переваренной капусты во всех детских садах нашей необъятной Родины?). Его рвало в тарелку, а его вновь и вновь заставляли ЭТО есть. И разные смены воспитателей. Про стояние голышом по 1 - 2 часа (весь сон) на холодной веранде и избиения я уж и не говорю. Я тоже часто задумываюсь: ну почему я ничего никогда не говорила маме? К тому, что говорит Локи добавлю еще свои впечатления: Я СЧИТАЛА ЭТО НОРМОЙ! Т.е. если эти толстые тети так делают, и сам мальчик не пытался сопротивляться, а каждый день пытался съесть свои рвотные массы (помню, несколько раз ему это удавалось и его отпускали на послеобеденный сон), то это НОРМАЛЬНО. Я не знаю, какой мужчина вырос из этого малыша. Но я знаю, что именно тогода в наши души ядом вкладывали звериную жестокость, и вытравливали великое человеческое умение СОСТРАДАТЬ. Кстати, все дело было в Москве, в ведомственном д\с в Сокольниках. Мне 33 года, а эти воспоминания жгут меня до сих пор. А мой сын, когда приходит из садика, молчит. Я не знаю, что делать.
Ольга 26.1.2003

Все правда, издевались как хотели. Никому не отдавайте своего малыша, до сих пор прихожу в ярость от одной мысли, что где-то рядом живут эти женщины, если бы могла узнать их в лицо, то не побоялась подойти на улице и надавать пощечин. А маме тоже ничего не рассказывала, рассказала только недавно о том, какое черное у меня было детство и она попросила у меня прощения.
Nat74 28.1.2003

Да, очень грустно было про это читать... Про свой детский сад - многое уже почти забылось, помню площадки, прогулки, стихийные игры "стенка на стенку", "семья", одногрупников и их родителей... Воспитателей практически не помню. Может быть, это и хорошо? Сейчас у меня такое чувство, что за нами недоглядывали... случалось зимой половина группы стояли вдоль забора с прилипшими к раскаленному от холода металлу языками (вот где дурной пример!?). Приходилось, претерпевая боль, отдираться самостоятельно, бывало, что шла и кровь... зато было весело! Последний год, особенно лето, запомнились очень радостно. Детей уже многих не водили, группа стала "малышовой", нас, оставшихся "дембелей" практически не тргали, и мы, бывало, часами сидели как обезьяны на ранетках, ожидая, когда нас позовут "к столу".
Зато припоминается случай, когда пришлось по воле ообстоятельств провести пол-дня в садике, где одно время работала моя мама, в начале своей педагогической деятельности... Не помню подробностей, оставила она меня на сончас в какой то группе, сама же удалилась по делам. Помню, спать мне не хотелось, но я мирно лежал на раскладушке и вдруг... из неоткуда возникла какая-то старая ведьма (ее образ подчеркивали совершенно косые или раскосые глаза). Глядя "на меня" она начала какую-то обвинительную тираду, на которую я слабо реагировал, будучи полусонным. Кроме того, я искренне не понимал, к кому она обращается, потому что, как я сказал, глаза ее глядели в разные стороны... И тут она вцепилась мне в левое ухо и так крутанула его, что жгучую и острую боль того момента я могу вспомнить и сейчас... я сильно заплакал и от боли и от несправедливости, и даже от удивления, как вы понимаете. Что было потом тоже не помню, наверняка мне было 3,5-4 года...
О многом уже сказано, но и сегодня, вспоминая эту историю, могу сказать, что всегда хотелось ей посмотреть в глаза, а еще лучше подвесть за ногу эту старую сучку, чтобы неповадно было... Никакой жалости и угрызений по поводу этого я, увы, не испытываю. Наверняка на ее совести было еще и не такое, бедные дети...
Юрий С 28.1.2003

Знакомо. У нас нянечка во время тихого часа, если кто шумел или смеялся, мокрой грязной половой тряпкой прибегала и хлестала детей. Успел спрятаться под простыню - молодец! Не успел - получи. При этом она нас называла изверги и фашисты. А еще врезалось в память, как мы с подружкой (года по 4 обеим) решили, что мы будем писать как мальчики стоя, за это воспитатели сняли с нас трусы и заставили стоять голыми посреди всей группы, это было жуткое унижение. А еще заставляли есть противный вареный лук, прямо впихивали его. Ненавижу лук до сих пор. Короче - есть что вспомнить. КУстати когда уже в школе рассказала это маме, она тоже была в шоке - А почему молчала? Да потому что это казалось нормой, взрослым нужно доверять. Короче, в сентябре планирую своего ребенка отдавать в детский сад и уже подхожу к этому вопросу со всей серьезностью, буду все контролировать от и до.
Томик 28.1.2003

Вспоминаю свой детсад как кошмар, но думала, что это "совковые" пережитки. Ничего подобного!!! Хотела отдать сына в д/с (муж был против, так как в детстве тоже вкусил все его прелести). Долго искала, наконец, вроде понравился один, ведомственный, небольшой, с красивой зелёной территорией...Но воспитатели как были, так и остались: грубые, нахальные, истеричные тётки, таким не с детьми, а куда-нибудь в конслагерь. Заведующая (такая же) говорит, что работать больше некому. Я неделю сидела вместе с ними по полдня, так они при мне и орали и шлёпали, постоянно наказывали детей, ругали. Мой малыш, глядя на всё это, принимался периодически всхлипывать и звать меня домой, а потом мы в сад перестали ходить, а пошли к психологу, вот так.
zai4ik 17.2.2003

Моему старшему сыну 3 года 8 мес. В прошлом году мы попытались отдать его в сад, потому что мне нужно было выходить на работу. Я-то сразу была против сада, потому что ни одного плюса не вижу в том, чтобы ребенок большую часть своей жизни проводил с совершенно чужими людьми, причем я никак не могу повлиять на выбор этих людей. Папа наш в принципе был не против садика, но его единственный довод – ребенку нужно общение. Как будто мы живем в тундре и никого не видим и ни с кем не общаемся.
Зато бабушка с дедушкой просто извелись – как это ребенку три года, а он еще не в садике? Сами-то они сыночка как отдали в ясли в год и 4 мес, так он по жизни и шел – сад, продленка, лето в лагере и т. д. В 17 лет он ушел из дома – просто не мог больше жить с родителями. Добились, короче, чего хотели – воспитали совершенно самостоятельную личность. Помню, когда мы с ним познакомились, он родителей вообще видеть не хотел, а я, дура, его еще уговаривала – ну как же так, ведь родители, ион тебя любят… теперь уже и сама не рада.
Но это отступление. Короче, собрались мы в садик, полгода проводили подготовительную работу, про то, что в садике хорошо, интересно, ребятишки, игрушки и т.д. вроде все было хорошо. В первый день пришли на один час. Воспитательница оказалась хорошей знакомой наших родственников – практически «блат», мы обрадовались. Тимка, естественно, оставаться один не захотел. Мне разрешили с ним побыть. Просидела я с ним около часа, потом потихоньку смылась. С час вокруг садика поболталась, прихожу, слышу вой. Не плач, не рев, а натуральный вой – мое чадо стоит перед дверью и воет. Что со мной было – не описать словами. Я его схватила – и домой. На следующий день он на удивление легко согласился опять идти в садик. В этот раз папа один его повел – говорят, с папой ребенку легче расстаться. Мне нужно было на работу, пришла за ним попозже – вроде нормально все, играет. А на третий день ребенок в садик идти отказался. Я его уговорила кое-как, но когда мы вышли из дома, его тут же вырвало. До садика мы все же доехали, но оставаться он не стал ни в какую. Вечером его опять рвало. Короче, мы с папой переглянулись, и он сказал – ну и не надо. Я вздохнула с облегчением, и в сад мы больше не пошли. И никто не сможет убедить меня, что сад – это хорошо и необходимо ребенку. Меня вообще больше всего поражает пренебрежительное и какое-то снисходительное отношение и врачей и мамочек «садовских» детей, которые узнают, что мой ребенок в сад не ходит: они говорят «А, домашний», так, будто он инвалид, или какой-то больной. Мне-то, честно говоря, про их детей так хочется сказать, но я человек слишком воспитанный.
Про садик можно вообще часами говорить, и ничего хорошего не сказать. Я в свое время ходила в сад две недели, и до сих пор вспоминаю это время, как самое страшное в своей жизни, хотя, слава богу, ничего такого жуткого со мной там не делали. Просто, человек существо общественное, но не стадное. И находиться в одной комнате с двадцатью соседями большую часть своей жизни невозможно без ущерба для психики.
Статью как-то читала хорошую: « Что такое детский сад для ребенка? Работа? Но в стране 8-часовой рабочий день, а не с 7 утра до 7 вечера. Отдых? Пробовал кто-нибудь из родителей отдыхать хотя бы месяц в одной комнате с 30-ю соседями? Не хотите попробовать? А ведь это так весело, так интересно… Не хотите?»
И еще один нюанс. Постоянное общение со сверстниками, которым, как флагом размахивают любители д/садов, создает для ребенка трудности, когда он оказывается среди людей разного возраста. Он легко может обидеть младшего, а сам легко поддается влиянию старшего – он привык, чтобы им командовали.
Про болезни. Хоть убейте, не понимаю, почему часто болеть для ребенка хорошо? Почему считается, что температура под 40 для ребенка более легкое испытание, чем для взрослого? Кто-нибудь может мне это объяснить? Иммунитет укрепляется? Извините, такой ценой мне это не нужно. Я лучше со здоровым буду сидеть, чем с больным. А все эти болячки от элементарного наплевательства – скольких детей приводят в сад с жутким кашлем и диким насморком? И ведь их спокойно берут в группу. И врач не возражает. Я уж не говорю про родителей, которым приходит в голову тащить в садик больного ребенка, лишь бы на любимую работу попасть. Напрашивается вопрос…..
iratima 15.10.2003

Мне тоже не очень сладко пришлось в саду. То бумажек в туалете не было, а воспиталка и нянечка ушли куда-то. Кто не успевал съесть холодный завтрак, запирали в спальне с тарелкой. У кого не было лопаток (папа не успел сделать, потому что во вторую смену работал), сидели на морозе в течение всей прогулки (результат - почечная недостаточность). А как вам высаживание всей группы на горшок? И если не пописаешь, то очень бывало больно. И все прочие названные "прелести" садиковской жизни. Но у мня иногда были и светлые дни, когда воспитательница сажала к себе на колени, расчесывала волосы и заплетала косички. Я была счастлива в те минуты!
НО почему ничего не сказано о воровстве детских варежек, колготок, даже трусиков и прочей мелочи? В нашей группе часто бывало, что после сончаса у кого-то чего-то не доставало. Родители ругались, а воспитатели уходили от этой темы. однажды сама видела, что мои варежки были у мальчика - сына нянечки из соседней группы.
Katty_d 23.6.2005"

Как Вы думаете, могло так быть, что за последние годы что-то изменилось?
Люди-то те же самые. Система та же...
Как Вам кажется?
так страшно это все.

Источник: http://www.livejournal.com/users/karigane_/79939.html

В начало страницы


Дискриминация мужчин

Эти ссылки ведут к различным страницам

Дискриминация мужчин
Взгляд из Англии.
(перевод с английского)

Здоровье

Мужчины умирают в среднем на 7 лет раньше женщин. Прежде, чем достигнуть возраста 65 лет, мужчины в три раза более вероятно, чем женщины, перенесут сердечную болезнь и вдвое более вероятно умрут от рака легких. Женщины посещают своих докторов вдвое чаще, чем мужчины, и женщины формируют, большинство пациентов, обращающихся в больницу. Кажется, мужчины могут помочь себе гораздо больше, если не будут запускать свои проблемы со здоровьем, не посещая доктора. Мужчины составляют большинство несчастных случаев и случаев неотложной помощи. Большее количество мужчин водит машины и на более длинные расстояния, поэтому они вовлечены в большинство дорожно-транспортных происшествий. Так как мужчины заняты на большинстве опасных видах производств, они переносят большинство несчастных случаев. Мужчины пьют в три раза больше и курят слегка больше, чем женщины. Мужчины, кажется, имеют встроенный механизм саморазрушения, и хотя почти все медицинские достижения были сделаны мужчинами, все выглядит так, что последний человек, которому мужчина поможет, это он сам.

Программы обследований, предназначенные для женщин, призваны выявлять такие заболевания как рак груди. Однако нет и в помине подобных же программ для мужчин, предназначенных для выявления, например, рака простаты. Это совершенно несправедливо, потому что смертность от рака простаты - почти столь же высока как смертность от рака груди. Эта дискриминация мужчин далее только увеличивается, потому что исследования проводятся в подавляющем большинстве случаев для лечения раковых образований у женщин. Наиболее современные цели здравоохранения в Великобритании включают: B1 - сокращение заболеваемости раком груди на 25 %, и B2 - сокращение заболеваемости раком матки на 20 %. Не существует даже упоминания о раке простаты.

Информационные листы на тему здоровья, издаваемые NHS и другими группами доступны в каждом кабинете хирурга. Большинство из этих листов предназначены для женщин. Посетители врачебных кабинетов в Великобритании с большим трудом найдут листы, предназначенные для мужчин. Некоторые из рекламных листков - недвусмысленно преследуют "программу". Информационный листок 'Ваше Здоровье: путеводитель сервисов для женщин', изданный Министерством здравоохранения включает целую страницу на тему Домашнего Насилия: "Домашнее насилие включает эмоциональное, также как сексуальное или физическое насилие над женщинами, совершенное их партнерами" и далее следуют телефонные номера центра "Помощь женщинам" и линий кризисных служб по изнасилованию. Это классическое очернение мужчин - в самой недвусмысленной форме. Информационный лист не упоминает, что серьезные исследования в этой области показывают, что женщины более вероятно совершат домашнее насилие против их партнеров или детей. Лист не содержит телефонные номера помощи мужчинам, которые пережили домашнее насилие или в помощь женщинам, которые насильственны в отношении их мужских партнеров.

Домашнее Насилие

BBC "Здесь и Сейчас", опрос MORI

все серьезные исследования в области домашнего насилия показывают примерный баланс между полами. Некоторые исследования показали, что наблюдается более высокий уровень домашнего насилия среди лесбийских пар, нежели гетеросексуальных. Опрос, предпринятый MORI по заданию Here and Now, нашел следующие результаты:

  • Один из пяти (18 %) мужчин были жертвами домашнего насилия со стороны жены или партнера женского пола в противоположность 13 % женщин, пострадавших от мужчин.
  • Одна из каждых девяти женщин признала использование физической агрессии против мужа или партнера мужчины (в сравнение с одним из десяти среди мужчин)
  • 14 % мужчин сообщили, что повергались легким ударам со стороны женщин (в сравнении с 9 % среди женщин)
  • 11 % мужчин имели партнера, угрожавшего бросить в них что-либо тяжелое (в сравнение с 8 % среди женщин)
  • Только 4 % женщин объяснили, что их поведение (вербальное или физическое) было обусловлено выпитым спиртным или наркотиками (по сравнению с 10 % среди мужчин)
  • Почти половина (47 %) женщин объясняет их поведение (физическая или устная агрессия) тем, что "это был единственный путь, с помощью которого я могла обратить его внимание"
  • Мужчины из рабочего класса (20 %), более вероятно будут подвергнуты физической агрессии со стороны жены или партнера-женщины, чем мужчины из среднего или верхнего класса (15 %)
  • Исследования "Здесь и сейчас" показывает, что 15% (6.3 миллионов людей) населения признались, что они подвергались физической агрессии со стороны жены или мужа или гетеросексуального партнера.
  • MORI взял интервью у 1,978 взрослых граждан Великобритании. 1,865 из которых когда-либо состояли в персональных отношениях с противоположным полом.
  • Работа проводилась с 17 по 21 ноября 1994 г. в 150 избирательных округах. Все интервью проводились лицом к лицу дома, с использованием технологии самозавершения. Данные были оценены, зная профиль британского населения.

Ирен Пози

Ниже - цитата от Ирен Пози которая, являясь основателем первого в мире женского убежища, обладает достаточной квалификацией, чтобы дать свои комментарии. Она написала:

" ... меня печалит, что даже имея женское движение и мужское движение, мы тем не менее не имеем выбора. Я не могла остановить феминисток от вмешательства в мою работу в Лондоне в моем убежище в Чисвик. Они хотели финансировать мою работу двадцать пять лет назад - поскольку первое убежище в мире казалось небесами, посланными для них. Даже, несмотря на то, что я сказала им, что из первой сотни женщин, которые стали посетителями Чисвик, шестьдесят две были столь же насильственны как мужчины, которых они покинули. Я не могла получить никакой возможности сказать правду. "Все мужчины - ублюдки и насильники" - единственная "правда", которую женское движение было готово слышать... Теперь, посредством этого зла, роль отца в жизни семьи, выглядит несуразной..."

Слова кажутся очень мудрыми, но Ирен пришлось принять смертельные угрозы от женщин лишь только за выступление против мужененавистнической пропаганды.

"Социальная Работа", 1987

Эта работа от:

"Правда относительно Домашнего Насилия: Ложно Созданная Проблема" Р. Л. МакНили и Джи Робинсон-Симпсон

"Социальная Работа" 32 (6) 485-490 1987

" Все же, в то время как исследования последовательно показывают, что мужчины - жертвы домашнего насилия, встречаются так же часто как - женщины, и светская публика, и многие профессионалы расценивают открытие отсутствия существенной разницы в уровнях физической агрессии среди полов как удивительное, если не маловероятное, будучи во власти устойчивого стериотипа, что мужчины - агрессоры, а женщины их жертвы."

Журнал "Консультации и Клиническая Психология"

Эта работа от:

"Распространенность и стабильность физической агрессии между супругами: лонгитюдный анализ" K. О Лири, Д. Барлинг , Илена, A. Розенбаум, Д. Малоун и A. Тайри

Журнал "Консультации и Клиническая Психология." 57 (2):263-268, 1989.

Это отчет обращает внимания, что 31 % мужчин и 44 % женщин в исследовании сообщили, что они нападали на их партнера в течении года перед браком. Восемнадцать месяцев после брака 27 % мужчин и 36 % женщин сообщили, что совершали насилие к их партнеру.

"Вашингтон Пост" Армин Бротт 1994

Эта информация является кратким изложением статьи Армин Бротт, которая появилась в "Вашингтон Пост" в июле 1994. Национальная Коалиция Против Домашнего Насилия оценивает, что больше чем половина американских замужних женщин (более чем 27 миллионов) испытают насилие в течение их брака. Отвечая на вопрос, откуда были взяты эти цифры, Рита Смит, координатор группы, сказала мне, что цифры являются лишь "оценками". На основании чего? "На основании того, что мы слышим оттуда". Откуда? Из женских убежишь и других групп. Когда есть соблазн обнародовать какую-нибудь сенсационную историю, здравый смысл и интеллектуальная честность редко принимаются во внимание.

Даже те, кто несет ответственность перед обществом за точность и аккуратность в подобных проблемах, нередко допускает промахи. Так согласно Донне Шалале, секретарю Здоровья и Человеческих Услуг, например, 4 миллиона женщин ежегодно подвергаются насилию со стороны их партнеров-мужчин. Но откуда она взяла эту цифру? Из опроса Гарисс в 1993 г. , по заданию Фонда Содружества. 2 % из 2,500 женщин, у которых было взято интервью, признались, что они подвергались разным формам физического насилия". Перенесите это приблизительно на 55 миллионов замужних или живущих с мужчиной женщин, и вы получаете 1.1 миллион. Так, где остальные 2.9 миллиона? Это были женщины, которые сказали, что их толкали, пихали, шлепали. Это конечно форма насилия, что и говорить, но разве эта та форма насилия, которую большинство людей считают насилием?

Еще более искаженное количество битых женщин появилось из уст гостьи ток-шоу Пата Стевенса, которое вышло на CNN-шоу под названием "О Джай в эфире" в июне. Она оценила истинное число побитых женщин в 60 миллионов. Никто не потрудился сообщить Стивенс, что 60 миллионов является больше чем 100 % всех женщин во всей стране, кто - в настоящее время состоят в отношениях с мужчиной.

Вероятно, одно из лучших исследований домашнего насилия было предпринято в США. Марри А. Страусом, руководителем Научно-исследовательской лаборатории Семьи в Университете Нового Гемпшира и Ричардом Геллсом, социологом из Университета Род-Айленда, которые прослеживали проблематику супружеского насилия в течение более чем 20 лет, как считается, их исследования содержать наиболее точные оценки из имеющихся в наличие - Национальное Исследование Семейного Насилия (NFVS) при поддержки Национального Института Ментального здоровья. Это исследование установило, что 84 % американских семьей не являются насильственными. В 16 % семьей в которых присутствует насилие, огромная его часть выражается в форме толчков, шлепков, захватов. Только в 3-4 % всех семьей (общее количество приблизительно 1.8 миллион) присутствует серьезном насилии: пинки, удары кулаком, или использование оружие. Страус и Геллс оценивают, что приблизительно 188,000 женщин получают повреждения, требующие медицинской помощи. Это - серьезная цифра, но она - далека от 4 миллионов, или 18 миллионов, или 60 миллионов.

Другой общераспространенный миф о домашнем насилие, что 95 % его жертв - это женщины, а мужчины в основном преступники. Страус и Геллс установили, что среди пар, принявших участие в опросе, мужчина наносил удар первым в 27 % случаев; женщины в 24 %. Остальную часть времени насилие было взаимным. Самые последние результаты Страуса, обнародованные в начале месяца, показывают, что мужское насилие против женщин - по сообщению женщин - понизилось на 43 % между 1985 и 1992. За тот же самый период, напротив, количество нападений женщин на мужчин увеличилось примерно на 28 %. Число 95 % исходит от министерства юстиции США, которое собирает данные относительно количеств сообщений о домашнем насилие. Исследования департамента показали, что мужчины сообщают обо всех видах насильственного преследования на 32% меньше, чем женщины.

Исследование Министерства юстиции, вышедшие в начале месяца показало, что 41 % жертв супружеских убийств были мужчины. Защитники битых женщин заявляют, что женщины, которые убивают своих мужей, делают это исключительно в процессе самообороны. Но в обширном исследовании женщин, заключенных в тюрьму за убийства, Корами Ричли Менн, исследователь из Отдела Криминальной Юстиции, Штат Индиана, Илумингтон нашел, что только 29 % заключенных заявляли о самообороне и что 30% ранее уже арестовывались за тяжкие преступления. Недавняя статья в "Лос Анджелес Таймс" цитировала источники из Министерства юстиции, сообщая, что женщины, которые убили их мужей, были оправданы в 12.9 % случаев, в то время как мужья, которые убили их жен, были оправданы только 1.4 % случаях. Кроме того женщины, обвиненные в убийстве их мужей, получают в среднем только шесть лет заключения, в то время как мужья - 17 лет.

Так, почему эти статистические вычисления игнорируются? Не каждый, кто манипулирует цифрами, делает это ради персональной выгоды. Некоторые - просто пытаются обратить внимание людей на тяжелое положение избиваемых женщин. Но хорошо ли бесстыдно лгать, даже если ваша цель благородна?

С одной стороны, Конгресс собирается передать $ 1.8 миллиардов на исполнения закона о Насилии Против Женщин, который, среди других вещей, финансирует бесплатные горячие линии, женские убежища, и образовательные и обучающие программы. Конечно, возможно, ничего этого не случилось бы, если бы заинтересованные группы исходили строго из фактов.

С другой стороны, Члены Конгресса, видя золотую возможность удовлетворить большой блок избирателей, выбрали самое простое решение, взамен того, чтобы сделать попытку исправить невернрое представление о проблеме у их избирателей. Закон о Насилие Против Женщин, например, не предназначает и цента для того же самого вида помощи для мужчин. Женщины также, травмируются ложью. Потратив столько усилий на борьбу, чтобы их воспринимали серьезно и обращались как с равными, женщины снова находят себя, изображаемые слабыми и беспомощными. Те же самые люди жалуются, что никто не слушает, если они не преувеличивают, находят что намного более труднее получить народное внимание следующий раз - который в свою очередь, кажется, оправдывает другой круг преувеличения. В конечном счете, публика или прекращает слушать в целом, или находит статистические вычисления, слишком абсурдные, чтобы верить.

Профессор Джон Арчер

Физиолог из Университета Центрального Ланкашира и президент Международного Общества Изучения Агрессии.

Как Арчер показал в недавнем анализе данных от почти ста американских и британских исследований, женщины более чаще, чем мужчины, инициируют насилие против их супругов или партнеров и более часто проявляют агрессию. Большинство насилия - игра в крестики нолики. Это ни тот случай, когда женщины нападают на мужчин только в случае самообороны. Например среди студенток колледжей 29 % признались в нападениях на партнера мужчину.

Местный совет

Публичные плавательные бассейны в Великобритании, управляемые советом, имеют специальные часы только для женщин. Но они избегают обвинений в половой дискриминации, заявляя, что это необходимо, чтобы избежать смущения. Кроме того, письма с жалобами к управляющим бассейнов обычно приходят с ответом, что есть беременные женщины, или женщины от этнических меньшинств, которые могут быть смущены в смешанной группе. Ну во-первых, во время этих сессий присутствуют мужчины-спасатели. Во-вторых, имеется мало свидетельств, по крайней мере, в бассейнах Кембриджа, что их используют беременные или азиатские женщины во время специальных часов только для женщин. В-третьих, единственная вещь, которую в бассейне можно увидеть - это чья-то голова, так что усилия могли бы быть потрачены на установку ширм, за которой женщины могли бы входить и покидать бассейн и выделение дорожек для женщин. В-четвертых, запрет для мужчин - мера апартеида.

Если женщины способны создавать обстоятельства, в которых они выглядят жертвами, а мужчины насильниками, то из этого следует, что женщины находятся в незавидном положение и поэтому нуждаются в специальных мерах поддержки. Например, План Развития и Благосостояния Сообщества Кембриджа за 1995 говорит:

" Неблагополучие группы включают в себя безработных и низкооплачиваемых, этнические меньшинства, женщин, инвалидов, одиноких родителей и пенсионеров, тех, кто живет в стесненных условиях при недостатке удобств".

Мы можем поэтому ожидать приоритета в расходах на женщин и одиноких родителей, и это действительно имеет место. Кроме того, оттого, что женщины - "жертвы", они тогда имеют право на сессии в плавательном бассейне только для женщин, на автомобильные стоянки, предназначенные только для женщин, и только для женщин часы в библиотеках, и они уже существуют в различных городах в Великобритании. Мы можем сравнивать расходы на и женские и мужские группы в Кембридж, Великобритания, использую цифры за 1992 и 1996:

Женщины / одинокие родители (читай, матери): | 1992 тыс. ф | 1996 тыс. ф
Центр Женских Ресурсов (обучение и другое) | 176 | 250
Центр женских убежищ | 60 | 220
Выбор (Консультации относительно инцеста) | 26.9 | 50
Кризисный центр (относительно изнасилования) | 500 | 1146
Женская помощь | 20.9 | 80. 5
Лесбиянская линия | 960 | 1358
Одинокий родитель, то есть мать | 1000 | 12900
Группа поддержки для черных женщин | 10500 | 19250
Отдел Социального обеспечения (женские группы) | 1000 | 1700
Социальный сервис/здоровье (женские группы) | 1900 | 2500
Женщины и бездомность | 14 | 42
Мужчины: |  |
Друг Кембриджа (мужчины геи) | 11 | 14

Общественные Библиотеки

Библиотеки начинают практиковать методы апартеида, исключяя мужчин. Библиотеки устанавливая столы только для женщин или библиотечные дни только для женщин. Однако эти услуги оплачены из налогов, которые все мы оплачиваем. В Лисистере Совет Графства юридически оспорил эту практику и обратился в суд. Совет будет оспаривать эту практику в суде, доказывая преднамеренность дискриминации.

Персонал библиотек укомплектован, главным образом, женщинами и поэтому внутри их существует автоматическая тенденция к накоплению информации, которую одобряют женщины. Как пример, информационный сервис в главной библиотеки Кембриджа, имеющий свой компьютер для поиска информации о местных группах. Ввод ключевого слова 'женщины' выдал приблизительно 50 ссылок, слово 'мужчины' дало 0 ссылок. Второй пример: библиотека имела полку с материалами по женским вопросам, но не имела такой же по мужским

Радио

Радио-4 - главная национальная серьезная радиостанция имеет женский час, но не имеет мужского часа. Хотя программа женского часа существовала вне мантры 'все мужчины - насильники и истязатели', программа регулярно приглашает гостей, которые относятся к этому типу. Равенство должно следовать обоими путями. Спорные феминистские взгляды и искаженная статистика не встречают сопротивления на радиоволнах. Радио-4 поэтому нуждается в программе, в которой мужчины в равной степени могли бы говорить о своих проблемах. Есть пример того, как Радио-4 пренебрежительно относится к мужским проблемам на "Тудей Программ":

" ...Темой вчерашнего радио эфира она (Анна Форд) заявила "мужчина и развод". Присутствовало два участника: Элизабет Вудкрафт, феминистка и Нейл Линдон, автор бескомпромиссно анти-феминисткого бестселлера "Остановить Войну Полов". Линдон ощутил, что интервью было довольно искажено в пользу его противника, которому позволяли говорить в течение больше чем двух из каждых трех минут эфира. После радиопередачи он получил звонок от редактора "Тудей Программ" Рода Литла, который принес извинения и сообщил, что мисс Форд был сделан выговор.... "

"Санди Телеграф", 31-Sep-97

Служба BBC World традиционно имеет превосходную репутацию. Станция показывает новости и документальные фильмы с такими известными в мире репортерами как Марк Туллиа и Миша Гленни. Последние тенденции ведут прямо на полном ходу к феминизации мировой службы (объявление: "приглашая всех наших слушательниц" BBC 13-Aug-96) новая программа под названием "Каждая" нацелена на слушательниц и копирует "Женский час" на Радио-4, включая либеральную практику очернения мужчин. Репортеры новой службы, такие как Джулит Тинделл, сейчас передают репортажи из Токио (BBC 26-Aug-96) о женщинах, незаконно вывезенных в Японию для работы в индустрии развлечений в качестве проституток. Согласно японской газете "Ямори Симбун" на понедельник 12 августа 1996 всего насчитывается 160,836 мужских и 123,664 женских иммигрантов, прибывщих незаконно в Японию по оценки Министерства Закона (1-May-96.) Мужчины заняты на так называемой KKK работе. В Японии стандарты KKK означают опасную, трудную и грязную работу, то есть ту, которую не стал бы исполнять ни один японец. Программа BBC не удосужилась упомянуть что-либо о судьбе этих незаконных иммигрантов-мужчин. Программа также ни словом не упомянула о мужчинах, вывезенных для занятия мужской проституцией. Это искушает предположить, что, если женщины-иммигранты в Японии погибнуть по каким-либо причинам, мы скоро услышим об этом от Тинделл. Это информационное клише "женщины- жертвы" все более и более часто воспроизводится во многих других странах мировой службой BBC . Новые корреспонденты имеют очевидную повестку дня, чтобы поливать грязью мужчин, и это включая таких высоко уважаемых и опытных корреспондентов как Талли и Гленни.

Газеты

Газеты регулярно публикуют статьи таких журналистов как Полли Тойнби ("Индепендент"), наполненные жалобами относительно мужчин. Газеты имеют колонки с жалобами, но эти жалобы будут приняты, только в том случае, если Вы лично упомянуты в статье, или жалоба может представлять общественный интерес. Например, одна недавняя жалоба была размещена в двух статьях в "Йоркшир Евининг Пост" "Трудное сражение за освобождение, похищенного отцом ребенка " (8-Mar-96) и "Суд определил очертания - Мама в борьбе за детей" (4-Jan-96). Отец и мать оба совершили одно и то же нарушение. Они уехали с их детьми в другую страну вопреки постановлению суда. Нарушение одно и тоже, но различные заголовки в газете, и совершенно иной тон текста. В ответе говорилось:

" .... Только в исключительных обстоятельствах жалоба от третьего лица может быть рассмотрена, необходимо, чтобы Комиссия пришла к заключению, что проблема представляет исключительный общественный интерес... Члены комиссии не находят, что Ваша жалоба соответствует данным условиям. "

Очевидно судьба 45000 отцов, которые теряют все контакты с их детьми каждый год, не видится в качестве существенной проблемой. Это - согласно прессе, где принято изображать мать героиней, а отца детским похитителем.

Назад к Вершине

Реклама

Реклама постоянно изображает мужчин идиотами. Главная цель рекламодателей - апеллировать к женщинам, которые контролируют и делают большинство закупок. Недавно присутствовала тревожащая тенденция использования изображений с насилием против мужчин, чтобы продать изделия молодым женщинам ("Санди Телеграф" 14-Sep-97).

Автомобильная компания Nissan недавно разместила рекламу в женских журналах для автомобилей под названием Micra, нацеленную на молодых женщин, которые составляют 70 % от покупателей автомобилей. Заголовок был 'Ненавистный Мужчина'. Реклама поощряла читательниц делать и присылать изображения мужчин, кто был "застукан" женщиной после того, как взял ее автомобиль без спроса. Изображения: мужчина согнулся в агонии, пиджак в лохмотьях, обе руки оторваны, мужские часы, жарящиеся с сковороде, мужчина, спящий без половины его волос и бороды, женщина, держащая консервную банку с собачей едой, и позади ее на заднем плане мужчина, который есть, на столе газета со случаем Баббит (американка, которая отрезала своему мужу член. - прим. пер.), с оглавлением "Ночь, чтобы расчленять" и книга с несколькими вырванными последними страницами.

Реклама джинсов "Ли" изображает голого мужчину, лежащего на полу. Женщина, одетая в упомянутые джинсы, изображена с занесенным каблуком-шпилькой над ягодицами мужчины. Заголовок гласит: "Вонзи его".

Реклама одежды "Валлис", размещенная в женских журналах, показывает мужчин, которые вот-вот будут убиты, потому что они смотрят на женщин. В одной, мужчина близок к тому, чтобы оказаться с перерезанным горлом, потому что он смотрит на симпатичную девушку.

Брак

В настоящее время 75 % всех разводов инициируются женами. Исследование "Новые Одежды Императора" нашло, что мужчина платит 29,306 фунтов его адвокатам и передает 57,966 фунтов его жене, из которых та платит 20,000 своим адвокатам. Таким образом, доходы адвокатов составляют 49,306 в среднем за развод.

Если мужчина решается завести семью и детей:

  • Его шанс развестись составляет 50/50: потерять его детей и платить 87,272 фунтов (в среднем)
  • В одном из трех случаев он потеряет дом.
  • В 1 из 10 случаев он навсегда потеряет контакт с детьми

Если женщина решается завести семью и детей:

  • Почти определенно дети останутся с ней
  • Шанс 50/50, что она получит материальную выгоду 37,966 ф.(в среднем)

Назад к Вершине

Возможности образа жизни

Женщины имеют многовариантныее возможности в выборе образа жизни против одной единственной возможности для мужчин, то есть работать. Сегодня женщины имеют выбор:

  • Работать
  • Быть домохозяйкой
  • Остаться дома с детьми
  • Работать неполное время

Семейные суды

Семейные суды своей властью награждают матерей опекой над детьми в 91 % случаях. Это - независимо от поведения матерей, или их способности поддерживать и заботиться о детях. Многие исследования установили высокую корреляцию между семьями без отца и детской бедностью, семейным насилием, злоупотреблением наркотическими средствами, подростковой беременностью, школьной неуспеваемостью, и преступлениями несовершеннолетних.

Идеал материнского привилегированного положения берет начало от периода, когда полная двуродительская семья была нормой. Брак и дети - играют большую мотивирующую роль для мужчин. Женщины извлекают выгоду из доходов мужчины и от мужских качеств, которые он прививает в детях. В дву родительских семьях о детях главным образом заботится мать, но это - становится менее общим. Напротив домохозяйство с матерью во главе часто далеко от идеала. Например, один из лучших предсказателей насилия в отношение детей - присутствие в доме дружка или отчима. Некоторые исследования установили, что в таких семьях уровень насилия к детям в 77 раз большие, чем в семьях с биологическим отцом.

Судьи семейного суда пользуются рекомендациями чиновников из ведомства социального благосостояния, которые, как предполагается, делают рекомендации "в лучших интересах ребенка". Эти чиновники часто работают без процедуры жалоб. Так как рекомендации ведомства социального благосостояния не могут быть признаны ошибочными, они всегда считаются правильными. Рекомендации, которые является по определению верными, могут быть подтверждены только судом, который, как это случается, проходит в тайне. Отцам почти невозможно обжаловать плохие решения. Даже в тех случаях, когда против отцов совершается наиболее возмутительное правосудие, апелляции разрешаются очень редко.

Имеется широко распространенное неверное представление, что дети не страдают от эффектов развода. Дело обстоит не так. Есть много свидетельств, что дети из разрушенных семей переносят серьезные страдания ["Телеграф" 01-Dec-96]. Для некоторых детей эти раны никогда не заживают.

Родительское отчуждение

Если ребенок проживает только с одним родителем, а другой родитель обладает только ограниченными правами для посещения, тогда процесс, называемый родительским отчуждением, более чем вероятен. Это - в основном, это когда дети настраиваются против другого родителя. Так как дети - в 91 % всех случаев передаются матерям, тогда отчуждение главным образом происходит против отцов.

Мать, инициирующая отчуждение, может говорить, что отец изнуряет их телефонными звонками, пробует подкупить подарками и игрушками, или насылает своих адвокатов. Стимулирование родительского отчуждения может также расколоть и полную семью. Распространенная форма критицизма касается темы недостаточно даваемых денег. В этой войне часто использует нянь с оправданиями подобных тому, что второй родитель не может видеть детей в это время ввиду дел вне дома. Родитель, поощряющий отчужденье, предпочел бы, чтобы ребенок проводил время с друзьями или соседями или играл вне контролируемой территории, чем с не живущим вмести с ними родителем. Такой родитель не будет посылать школьные сообщения, школьные фотографии или желать, чтобы не живущий с ними родитель приходил на школьные концерты и т.д. Родители, стимулирующие отчуждение, часто ослеплены гневом и не оценивают тот эмоциональный ущерб, который они наносят детям. Они часто весьма убедительны и хорошие манипуляторы.

Домохозяйства, возглавляемые матерьми

Домохозяйства, возглавляемые матерями-одиночками, имеют тенденцию концентрироваться во внутренних городских районах. Первым образцом мужской полоролевой модели, с которой сталкивается мальчик, растущий в таких семьях, могут быть уличные банды, разгуливающие в окрестности. Связываясь с такими индивидуумами без адекватного домашнего контроля, молодой мужчина может быть постепенно вовлечен в преступную жизнь. Неполные материнские семьи имеют тенденцию "производить" большинство преступников и пользователей наркотических средств. Это - одна из важнейших причин растущей волны криминала здесь и в США. Растущее число преступлений растет вместе с ростом семей без отца. Многие исследования обнаружили, что присутствие биологического отца - мощный защитный фактор против преступности.

Дети, которые растут без их биологического отца, хуже учатся в школе. Одна из проблем здесь заключается в статусе и тотальном контроле, с тех пор как дети стали автоматическим пропуском к льготам и привилегиям. Материнская опека - часто является неверно употребляемым определением, так как дети очень часто перепоручаются сиделкам или родственникам. Такое часто имеет место даже тогда, когда биологический отец доступен и хочет заботиться о детях.

Образование

Наша система образования и особенно наша система начального образования предает целое поколение мальчиков ("Мейл" 13-Sep-95). Ведущий американский педагог Спенсор Холланд критиковал в частности недостаток преподавателей-мужчин в начальных школах. Предлагаемое им немедленное решение заключалось в том, чтобы направить мужчин в школы, чтобы служить наставниками и образцами ролевых моделей для учеников мужского пола. Недавнее международное исследование грамотности обнаружило, что более чем пятая часть взрослых в Великобритании, то есть приблизительно 8 миллионов людей, не смогли выполнить простой тест на понимание. Это исследование поместило Великобританию на второе место снизу, то есть выше Польши, но ниже Германии, Голландии, Швеции, Швейцарии, США, и Канады ("Мейл" 12-Sep-97).

В начальной школе преподавателей женщин в 4,7 раза больше, чем преподавателей мужчин. В средней школе соотношение преподавателей схоже с начальной. Часто причина недостатка преподавателей-мужчин объясняется низкой зарплатой. Это - только половина истории, ибо сейчас существует много безработных преподавателей-мужчин. Это результат предубеждения как среди мужчин, так и женщин, что воспитание маленьких детей - женская работа.

Школы Великобритании имеют много барьеров для вовлечения отцов. Так школьное расписание не полезно для работающих отцов, каникулы могут не совпадать с отпусками отцов. Школа может часто располагаться на значительном расстоянии от традиционного места работы мужчин.

Подготовительные курсы - "назад на работу", предназначенные, главным образом, для матерей, оплачиваются правительством. В то время как финансирование становится все менее доступным даже для самых ярких и способных студентов, которые теперь должны за все платить. Матери получают право на бесплатное образование не единожды, а дважды.

Женские "ресурсные центры" получают щедрые фонды от национальных властей и от ЕЭС. Например, кембриджский центр женских ресурсов в настоящее время получает 250 тыс. ф. в год, предоставляет курсы обучения для женщин, но не для мужчин. Многие из этих женских курсов существуют в областях с рекордной мужской безработицей, когда безработица среди мужчин часто втрое превышает безработицу среди женщин. Подобные методы апартеида в Южной Африке в свое время вызвали к ее международному бойкоту.

Политические деятели

Лейбористская партия имеет теневого министра для женщин, но не для мужчин. Тесса Джовелл, член парламента от лейбористской партии, заявила, что "дискриминация неправильна везде, где она случается". Прекрасные слова, которые никогда не поддержаны действием, когда дискриминация происходит против мужчин. Примеры двойных стандартов или предубеждений от членов парламента:

Когда Гленда Джексон (лейб.), сама будучи матерью-одиночкой, получила в 1994 буклет с описанием дискриминации против отцов в семейном законе, она ответила, что она восприняла этот буклет как "атаку на женщин".

В течение представления петиции из 1000 подписей врученной Энн Камбелл (лейб.) с требованием освобождения заключенного в тюрьму отца и предоставления равных прав отцам. Она отказалась подписывать ходатайство, потому что отец нарушил закон. Отец забрал его дочь в США. Это было после того, как мать похитила дочь из школы и семейного дома, что было позже санкционировано Британскими судами. Три раза следовали обращения к Кемпбелл с просьбой освободить отца и поставить свою подпись за равные права для остальных отцов. Она снова отказалась. Она фактически разослала письма к приблизительно 120 из ее представителей с призывами не подписывать петицию, потому что отец "преднамеренно нарушил закон". Однако Энн Кампбелл поддержала Никки Инграмса, наркомана, который во время ночной кражи со взломом в США, похитил пожилую пару, привязал их дереву и после часовых пыток, застрелил обоих в голову ["Таймс" 1-Apr-95]. США приговорили Инграмса к электрическому стулу. Кемпбелл написала письмо премьер-министру ["Таймс" 4-Apr-95] и, как сообщалось, добивалась парламентских дебатов, чтобы помочь Инграмсу ["Таймс" 31-Mar-95]. Теперь Кемпбелл, возможно, полагает, что сосед наркоман убийца имеет больше оснований для снисхожденья, чем любящий отец, который хочет остаться в жизни его детей. Однако 45 отцов покончили жизнь самоубийством в результате давления со стороны агентства по сбору детской поддержки. Почему там ведется разговор только об обязанностях и никогда о равных правах отцов, которые хотят остаться в жизни их детей? Пришло время увидеть, что отец, изгнанный из своей семьи в пожизненное рабство, может в некоторых случаях фактически быть приговоренным к смертной казни.

Джудит Чурч (лейб) - мать двух детей, которая заработала себе капитал, будучи единственным родителем. Однако ее экс-партнер 12 лет воспитывал этих детей, в то время как она пробовала входить в политику. Теперь Чурч едва позволяет ему видеть их. По сообщением газет, отец Питер Митчелл сказал, что "это лицемерие" (Экспресс" 6-Oct-9). Чурч даже наняла живущую полное время австрийскую пару, и теперь отказывается позволять Г. Митчеллу проводить больше чем одну ночь в неделю с их сыновьями. Удивительно, что Церковь позволяет нанятому незнакомцу заботиться о детях, в то время, когда отец, который хочет заботиться о его детях, терпит препятствия со стороны Чурч.

Род Ричардс (конс), имеет обязанность помогать его избирателям. Однако один отец Деннис Виллиамс был отлучен от жизни его дочери по требованию его экс-жены [Экспресс 20-Oct-9]). Ричардс не сделал ничто, чтобы помочь этому отцу, несмотря на персональное посещение его кабинета и всемирно известной факс-компании. Однако Ричардс одобряет помощь постоянным прогульщикам в Уэльсских школах, посылая им дополнительные каникулы в Шотландии. "Это отражает наше обязательство сделать все, что в наших силах, чтобы помочь властям поднять стандарты в наших школах". Эти постоянные сачки - часто продукт семьей без отца, изгнанию которых Ричардс отказывается препятствовать. Эффективный способ улучшать дисциплину в школах состоит в том, чтобы уменьшить число безотцовских семьей. Ричардс также, как сообщали, был вовлечен в дело, несмотря на принадлежность к партии, которая на словах защищает базовые семейные ценности.

Паспорта

Не состоящий в браке мужчина не может просить паспорт для ребенка, если у него нет разрешения матери. Это означает, что не состоящий в браке отец, неспособен брать его собственных детей на любые иностранные каникулы.

Мать же не нуждается в разрешении отца просить паспорт, с тех пор как национальность для детей, не состоящих в браке родителей, определяется через мать.

Несмотря на периодические обращения в Комиссию по равным возможностям, назначение которой изначально было определенно искоренять дискриминацию, там отказались от помощи в этом вопросе.

Налоги

Мужчины платят большинство налогов (мужчины: 77%/год, женщины: 33%/год) но получают наименьшую выгоду от этих налогов, особенно учитывая, что они умирают на семь лет раньше, чем женщины.

Женатые мужчины особенно дискриминируются в сравнение с одинокими родителями. Для каждого уровня дохода одинокого - родителя с детьми больше остается в его кармане, чем у женатого мужчины с тем же самым количеством детей, который должен поддерживать дополнительно еще одного взрослого (П. Морган: "Прощай, Семья"). Это потому что одинокие родители имеют неучитываемые доходы и особые привилегии.

Персональные списания могут быть перемещены от мужа к жене, но они не могут быть перемещены от жены к мужу.

Пенсии и выгоды

Пенсия по возрасту для мужчин и женщин является неравной: так для женщин она наступает в 60 лет, а для мужчин в 65. И это положение не будет изменено вплоть до 2020. Так как женщины живут на 7 лет дольше, чем мужчины, можно сказать, что мужчины получают на 12 лет меньше выгод за работу на пять лет дольше.

Вдовы вправе требовать возмещение за утрату, но ничего подобного не предусмотрено для вдовцов. Одинокие родители (то есть матери) имеют множество выгод, тем более, что многие, то есть 60 %, из них не работают, так они имеют право на следующее: денежное пособие, кредитование семьи, льготы по оплате за дом.

В эту эру феминистских требований равенства, они могли бы получить его. Если мужчины, например, оплачивают 77 % налогов, тогда они должны получить 77 % выгод. Даже более полезным было бы, разделить фонды на два социальных канала. Мужчины бы платили в свой, а женщины в свой. Это бы тогда исправило несправедливость того, что мужчины умирают 7-ю годами раньше, чем женщины.

Безопасность

Материалы, издаваемые женскими группами и государством используют "язык жертвы", представляя женщин в качестве жертв, а мужчин как преступников. В результате ресурсы распределяются далеко от тех сфер, которые в них более всего нуждаются, только для того, чтобы удовлетворить ненасытные требования феминисток. Например, статистические вычисления показывают нам, что на улицах молодые мужчины являются самой высокой вероятной группой, чтобы перенести нападение, но нам всегда говорят, что молодые женщины являются наиболее уязвимы.

Оборона

Когда дело доходит до необходимости защищать страну, от мужчин ждут, что они будут жертвовать их жизнями ради "Королева и страна". В течение Первой Мировой войны погибло ххх мужчин, в течение Второй Мировой Войны погибло 326 тыс. мужчин. В интересах равенства мы должны отныне посылать только женщин в будущие сражения, пока количество убитых женщин не сравняется с количеством убитых мужчин в двух мировых войнах?

Интересно сравнить финансовые затраты на уход за ветераном войны, получившим ранения на Фолклендских островах, в частности ужасные ожоги, с фактом, что законы были изменены, чтобы дать женщинам большие компенсации от Министерства обороны за потерю дохода в результате беременности, после того, как они добровольно подписали контракт, который регулирует это.

Солдат Саймон Вестон ничего не получил в качестве компенсации, за исключением его обычной пенсии. Матери же было заплачено 150,000 за несправедливое увольнение. Фактически общее количество требований в связи с травмами и увечьями за 1994/5 составило 14.3 млн. ф. от 298 военнослужащих. Однако полная компенсация, выданная приблизительно 300 женщинам, которые были беременными, насчитывала 50 млн. ф.

Эта история прошла на странице A21 "Бостон Глоуб" 08/27/97.

"Восемь серьезных оснований, против участия женщин в армии", Мона Чарен, 08/27/97

Большинство ведущей прессы представило зрелище первых женщин-кадетов в Военном Институте в Верджинии как простую историю торжества феминизма. Все люди доброй воли, как предполагается, поддерживают мужественных юных девушек, поскольку они завоевали один из последних оплотов мужского превосходства - армию. Есть восемь причин, почему национальное согласие вокруг этого события неверно.

1.) Традиция военных академий, где учились только мужчины, как и военная служба непосредственно до недавнего времени, - не являлась демонстрацией проявления мужского господства или попытки держать женщин во второразрядном статусе (не больше, чем женские колледжи являются проявлением женского шовинизма). Она основана на фундаментальных различиях между полами, и никакое политическое давление неспособно его стереть.

2.) Мужчины физически более сильны, чем женщины. Если женщины возражают против этой действительности, их жалоба должна быть обращена к Богу, а не к Военному Институту Вирджинии. И в то время как война стала более технологической в последние годы, физическая сила все еще не утратила свое значение. Мужчины также более агрессивны. Феминистки отрицают это теперь, но вспомните 70-ые, когда они спорили, что мир станет намного менее воинственен, если женщины будут управлять им.

Война ужасна, и хочется искренне надеяться, что человечество когда-нибудь перерастет ее, как мы переросли детские жертвоприношения и (почти всюду) рабство. Но, пока этот день не настал, разве мы не хотим, чтобы с войнами боролись самые сильные и агрессивные члены нашего общества?

3.) Мужчины не становятся беременными или сиделками с детьми. Когда женщина становится страховым агентом или главным администратором, беременность не представляет катастрофу. Но женщина-воин не может быть беременной. (Вот почему уровень абортов так высок на военных базах.) Или в будущем феминистки будут доказывать, что и не допущение детей в армию является дискриминацией?

4.) Допуск женщин в армию усложняет проблемы дисциплины и морали. Военное соединение полагается на дух товарищества и лояльность. Правила против тесной армейской дружбы - широко неправильно истолкованные в течение недавней запутанной ситуации с Келли Флинн, - предназначены, чтобы поддержать мораль, гарантируя, чтобы никакой военнослужащий не имел близкой персональной дружбы с его командиром. Дружба может усложнить дисциплину. Если ваш командир приказывает вам "занять тот холм," вы должны полагать, что он делает это по причинам военного характера, а не потому, что он ненавидит Вас или предпочитает спасти вашего соседа по палатке.

Насколько более сильная романтичная любовь, сексуальное соревнование и ревность могут навредить общей сплоченности?

5.) И наконец есть еще и Sexual Harrasment. В нашем идеологическом рвении увидеть женщин в армии, мы вручили сексуальным хищникам этого мира большой красивый подарок. Вручив молодых, уязвимых женщин в руки обучающих сержантов, которые фактически решают вопросы жизни и смерти в их жизнях, самое время спросить себя, что мы получили: эпидемию насилия.

6.) Феминистки теперь подвергают нападкам армейские распорядки, заявляя, с одной стороны, что нет никаких существенных различий между полами, которые могли бы помешать женщинам, с другой стороны, проблемы в армии объясняются тем, что она слишком "фалоцентрическая". Что из этого? Феминистки не хотят действительного равенства. Если бы было иначе, они опротестовали бы тот факт, что в военных академиях от женщин не требуются те же стандарты обучения, как и от мужчин .

7.) Израильтяне пробовали использовать женщин в бою, но отказались от этой практике по нескольким причинам. Они обнаружили, что мужчины старались защищать женщин в ущерб боевой задачи и что враг сражался отчаяннее, дабы избежать позора капитуляции женщинам. Культура потенциального противника - уместное соображение. Соединенные Штаты, вряд ли будут воевать с Канадой.

8.) Это уже не в первый раз, когда феминистки заявляли - в чувствительной области - что различия между полами являются иллюзорными. Поколение назад, они спорили, что различия в сексуальных отношениях и поведении были просто продуктом культурных условий. Женщины были также грубы, как и мужчины, они убеждали, наконец они получили шанс доказать это.

Двадцатью пятью годами позже, феминистки избавились от этого взгляда. Фактически, некоторые стали так сексуально напуганными, что они определили любые неприятные заигрывания мужчины, как "сексуальное преследование." Женщины достаточно сильны, чтобы участвовать в бою, но не способны справиться с грязной шуткой? Нммм.

Мона Чарен - комментатор.

Мы получаем сообщения от военных подобно этому, например ...

"Я думаю, что Вы могли бы обнародовать ряд фактов, о которых люди не имеют понимания, когда речь идет о вооруженных силах:

    • Женщинам позволяется носить серьги. Мужчинам - нет.
    • Мужчины должны иметь волосы выше ворота, и не ниже "середина уха", это правило не распространяется на прически женщин.
    • Мужчины должны замещать женщин, пока те находятся в декретном отпуске.
    • Мужчины не получают никакого дополнительного отпуска, когда их жена рожает ребенка.

Справедливости ради необходимо сказать, что там есть некоторые женщины, которые "тянут лямку", но в целом силы превращаются в экстремистскую левую организацию, где вы не можете даже шикнуть в сторону гусыни. Рано или поздно нас ждет тяжелое похмелье и вероятно большой пинок в зад"!

Занятость

Мужчины на полной занятости работают в среднем 41.9 часов в неделю, в сравнении с 37.6 часами у женщин. Мужчина работает больше, чем женщина. Однако уровень безработицы для мужчин составляет 14 % - в настоящее время, что приблизительно в три раза выше, чем у женщин. Традиционные мужские отрасли промышленности, такие как шахты и судовые верфи закрываются. Ничто не делается, чтобы восстановить благополучие обрабатывающей промышленности, в которой могли бы быть заняты мужчины.

Мужчины также занимают рабочие места, которые являются трудными, опасными, и грязными. Производственные травмы являются очень частыми у мужчин. Очень редко можно увидеть женщин, работающих дворниками и сборщиками мусора. Это и есть так называемый "стеклянный потолок", то есть работа, которую женщины, кажется, не хотят выполнять.

Криминальный закон

Раз за разом мы видим женщин, которые совершили преступления, выходящими на свободу. Это особенно характерно для матерей, имеющих детей. Что является совершенно неправильным так то, что мать, которая убивает своего младенца в Великобритании, не несет в полной мере ответственность за убийство, ибо детоубийство является меньшим криминалом. Это помогает матерям, не делает ничего, чтобы защитить уязвимых детей. И напротив никогда не осуществляется никакого милосердия по отношению к отцам с детьми, которые несут равные обязанности, и судьи не выказывают никакого беспокойства относительно чувств детей, которые нуждаются в их отцах. Есть несколько конкретных примеров:

Сюзан Отли, 37 лет, мать в депрессии, которая убила ее 11-дневного младенца, ударив его головой об лестницу, вышла свободной из зала суда после определении судьи, что она нуждается в помощи, а не в наказании. ("Таймс" 1-Sep-95) Отец был заключен в тюрьму за похищение его дочери и старт новой жизни вместе с ней в Америке... 18-месячное заключение было наложено на Мартина Халлама в Королевском Суде Лидс по настоянию его бывшей жены и ее адвоката как мощное средство устрашения потенциальным родителям-похитителям ("Телеграф" 14-Nov-95)

Мать, которая попыталась сбросить ее пяти летнего сына с, отделалась испытательным сроком ("Телеграф" 28-Oct-95)

Жестокая мать, которая преднамеренно причиняла тяжелые травмы ее крошечному сыну, осталась на свободе, потому что судья сказал, ее сын 'нуждался' в ней ("Телеграф" 18-Mar-95).

Мать, которая убила ее 11-месячную дочь, чтобы остановить ее крик, была заключена в тюрьму на 18 месяцев, но ее дружок-наркоман был заключен в тюрьму на 30 месяцев ("Телеграф" 29-Apr-95).

С женщинами, которые похищают младенцев у родителей, обычно обращаются мягко и назначают испытательный срок ("Телеграф" 16-Oct-94).

В 1994 результаты исследования, опубликованного министерством внутренних дел, пришло к выводу, что полиция и суды обращаются с женщинами-преступниками более мягче, чем с мужчинами. Из всех женщин, осужденных по уголовному законодательству, только 7 % были приговорены к тюремному заключению. Для мужчин эта цифра равняется 20 % ("Телеграф" 16-Oct-95).

Выросло число обвинений касательно изнасилований на свидании. Очень часто эти обвинения впоследствии оказываются ложными. Исследование, проведенное ФБР с субъектами, уже находящимися в тюрьме за изнасилование, с использованием ДНК, показало, что 30 % осужденных мужчин были невиновными ("Ньюсвик" 11-Jan-93). Исследование Юджина Канина в маленьком сообществе в течение девяти летнего периода указало, что более чем 40 % обвинений были официально признанны как преднамеренно ложные ("Архив Сексуального Поведения"). В 1985 исследователь преступлений в военно-воздушных силах США, Чарльз Макдоуелл ("Чикаго Лоер", июнь 1985) исследовал 1218 случаев, первоначально рассматривавшихся как изнасилования; из них 460 были доказаны как, изнасилования, 212 были отклонены, и 546 дел остались нерешенными.

Сара Торнтон хладнокровно нанесла удар и убила ее мужа пока он спал и затем утверждала, что сделала это из-за домашнего насилия

Благосостояние

Хотя мужчины зарабатывают больше, именно женщины распоряжаются и тратят большинство ресурсов. Журнал "Благосостояние" сообщает, что 65 % средств американцев принадлежит женщинам.

Расходы на мужчин и женщин могут быть продемонстрированы, если сравнить мужские и женские секции в магазинах и количество товаров для мужчин и женщин, в качестве альтернативы может быть сравнено количество рекламы предназначенной для одного или другого пола.

Мужчины

Мужчины - часто сами их собственные наихудшие враги. Мужчины чаще всего не будут искать помощь, когда они в ней нуждаются. Мужчины составляют большинство судей, которые так несправедливы к отцам в семейных судах. Большинство политических деятелей, которые составляют законы - тоже мужчины. В то время когда пропагандируются собственные интересы - качества, подобные галантности, теперь кажутся устарелыми...


ДИСКРИМИНАЦИЯ МУЖЧИН - ПРОБЛЕМА ВСЕГО ОБЩЕСТВА.

Эти ссылки ведут к различным страницам

ДИСКРИМИНАЦИЯ МУЖЧИН - ПРОБЛЕМА ВСЕГО ОБЩЕСТВА.
Максим ОРЛОВ, Борис Юрьевич ШАПИРО

Борис Юрьевич ШАПИРО - декан факультета социального менеджмента и социальной работы Московской высшей школы социальных и экономических наук при АНХ при правительстве РФ, кандидат психологических наук, доцент, действительный член Академии педагогических и социальных наук, член Европейской ассоциации психотерапевтов, член Общества семейных психотерапевтов и консультантов, автор свыше 70 научных публикаций и учебных программ в области прикладной психологии, социальной работы, высшего образования - отвечает на вопросы обозревателя "Консерватора" Максима ОРЛОВА.

- Существует ли в России проблема дискриминации мужчин?

- Проблема дискриминации мужчин шире, чем просто вопрос о воспитании ребенка после развода. В ней есть много вопросов, которые сами по себе весьма дискуссионны. Один мой американский коллега занимается сексизмом уже более 15 лет, и именно антимужским сексизмом. Очень часто одинаковые социальные явления мы расцениваем по-разному. То, что мужчин призывают в армию, можно рассматривать и как дискриминацию мужчин, если считать армию адом, и как дискриминацию женщин, если учесть, что армия - это благо.

Проблема дискриминации мужчины в России имеет давнюю историю. Еще в советские времена была организована общественная ассоциация по защите прав разведенных отцов. В свое время в 1984 году мы провели круглый стол в популярном тогда еженедельнике "Неделя" под названием "Отец в семье". Основной пафос действа заключался в том, как бы мужчин больше включить в семейные дела и воспитание детей. Ассоциация была инициатором судебных процессов, у которых были позитивные исходы, позже появились передачи на телевидении, такие как "12 рассерженных женщин", "Суд идет" и т.д., и тема получила достаточно широкое публичное распространение.

Проблема действительно сложна, потому что в более чем 90% случаев российский суд принимает сторону матери, в отличие от Запада, где суды обязаны принимать решение, не ущемляющее прав ни детей, ни обоих родителей. Например, в США ребенок может жить шесть месяцев у матери и шесть месяцев у отца, или жить в основном у матери, но лето обязательно проводить с отцом. При такой судебной практике и дисциплинированном отношении американцев к закону никому из матерей и в голову не придет запрещать отцу встречаться с ребенком.

- В чем причина дискриминации мужчин?

- У русского феномена есть много социокультурных причин. Одна из них в том, что есть целая мифология касательно вклада женщины и мужчины в воспитание ребенка. На протяжении тысячелетий считалось, что ребенок, уход за ним и его воспитание - прерогатива матери. Потому что отец был "добытчиком".

Что происходило в недавнем прошлом? Отцы перестали быть "добытчиками", начиная с установления советской власти, женщин стали включать в общественное производство, давать им равные права, что хорошо и правильно, но, с другой стороны, мужчина в советский период оказался несостоятелен как "добытчик". Государство заместило часть его функций и наделило женщин определенной экономико-социальной самостоятельностью. Мужчина начал утрачивать семейные и социальные ориентиры. Чтобы получать зарплату большую, чем зарплата жены, нужно было дожить до 40 - 45 лет.

Кстати, это одна из причин массовой мужской алкоголизации, произошедшей в советский период.

На смещение семейных ролей влиял и миф о хозяйственной некомпетентности мужчин. Предполагается, что женщина более умела в обхождении с ребенком, к сожалению, это в какой-то степени справедливо, но не потому, что мужчинам от природы не дано. Просто детей с детства воспитывали в рамках социокультурных стереотипов. Мальчиков готовят к выполнению функции производственника и защитника Родины, девочка - жена, мать, домашняя хозяйка и.т.д. Поэтому у мужчин просто не формировались хозяйственно-бытовые навыки и не было соответствующей психологической установки. Все, что связано с домашним бытом и уходом за ребенком, воспринималось как "бабские дела". Вокруг этого много подводных камней, потому что как только рождался ребенок, мужчину фактически отстраняли, и он оказывался "на подхвате", что, собственно, и закладывало базу для дискриминации. Срабатывала установка, что если мужчине дать ребенка купать, то он обязательно его или утопит, или ошпарит. Между тем при соответствующем контроле папа прекрасно может справляться с этими функциями.

- Происходят ли сейчас какие-либо изменения?

- Конечно, социальная база общества изменилась. Отдельные мужчины стали зарабатывать больше, а отдельные женщины стали безработными. Появилось много семей с резко поляризованными семейными ролями и функциями. Сюда относятся как семьи безработных, так и семьи "новых русских". У мужчин появилось значительно больше возможностей выполнять роль "добытчика". Но условия "добычи" материальных благ в России сопряжены со значительно большим риском, чем в Европе и США. Мужчина тратит большое количество времени, усилий, нервов, мужчина стал переживать больше стрессовых ситуаций. У мужчин не остается часто ресурсов, ни физических, ни психологических, чтобы включаться полноценно во внутрисемейные отношения.

Кроме того, появился новый тип семьи, получивший название "экстерриториальная семья". Такая семья была и есть в ряде стран, например, в Японии. Это семья, где в течение рабочих дней недели супруги дистанцированы друг от друга. Объединяются такие семьи лишь на уикэнд. Это характерно для семей профессиональных бизнесменов, для семей, где нет гармоничной супружеской жизни, потому что людям трудно находиться вместе большое количество времени. Этот новый феномен в российской культуре также корректирует роли родителей в браке.

Помимо вышеперечисленного есть одна общемировая проблема, в полной мере касающаяся России - "поло-ролевой конфликт". Женщина хочет самостоятельности, хочет перестать быть объектом удовлетворения тех или иных потребностей мужчины. Тогда идеальный мужчина должен быть толерантен, уступчив, мягок и.т.д. С другой стороны, женщины не очень уважают мужчин, которых про себя называют "слабак", "тряпка", "мягкотелый"... Мужчина не очень хорошо понимает, как себя сейчас вести. С одной стороны, он должен быть традиционным мужчиной, с другой - соответствовать принципам равноправия. Кстати, это тоже одна из причин алкоголизации, наркотизации и измен, только уже новой волны. Явление очень распространено, потому что пропали многие запретительные социальные табу. Как следствие - мужчины растерялись во всем мире. Американский начальник, вызывая секретаршу, никогда теперь не закрывает дверь. Чтобы подчиненные видели, что он ее не оскорбил взглядом и не заглянул в декольте. У нас этого нет, и, надеюсь, к этому мы не придем.

В целом проблема дискриминации мужчин не является проблемой только женщин или только мужчин. Это проблема всего общества, потому что в ней нет правых и виноватых. Все мы находимся в плену у стереотипов, и, только сообща победив их, мы сможем дать нашим детям полноценную семью.

Источник: http://www.msses.ru/win/faculty/socialwork/shapiro-kons-200902.html


Дискриминация мужчин в России

Эти ссылки ведут к различным страницам

Дискриминация (нарушение прав)
мужчин в России.

Право на жизнь
Право на свободу
Право на свободный и оплачиваемый труд
Право на отцовство
Право на честное родительство
Право желанное отцовство
Право на отдых по старости
Право на медицинское обслуживание
Право на личное пространство
Право на достойное представление
в средствах массовой информации
и в киноискусстве
Право на право
Право на безопасный труд
Право на достойное образование
Право на достойное отношение
Право на долгую жизнь

Вступление.

Дискриминация мужчин - это та данность, которая не признана ни одной официальной структурой в мире, не осознана общественным мнением, но которая, тем не менее, существует, независимо от тех, кто имеет право отрицать или признавать ее наличие. К счастью, в мире появились группы и отдельные лица, которые в той форме, которая им наиболее доступна, начали говорить о правах и бесправии мужчин; прежде всего, такой площадкой стал интернет. На Западе этот процесс имеет более продолжительную историю, а в России возник в самое последнее время. Но и за эти годы было сделано кое-что. Так сайт Мужской Альманах - http://menalmanah.narod.ru/ существует относительно короткое время, но за это время на его страницах было накоплено более сотни материалов, посвященных правам, дискриминации и положению мужчин, раньше в основном никогда не издававшихся в России. И вот, как кажется авторам, пришло время подвести какой-то баланс или промежуточный итог: то есть составить ясный и однозначный документ, описывающий основной круг нарушений прав и дискриминации мужчин, и проблем, которые в связи с этим возникают. И не беда, что многое из приведенного в данном документе уже неоднократно отражалось на страницах сайта: то была просто публицистика, а это… тоже публицистика, но и в то же время общественное, политическое… - первая глобальная попытка дать читателю осмысленное и суммированное представление о проблеме.

Итак, я понимаю, что на законы в нашем обществе большинству плевать (во многом по тем причинам, что описаны в данном документе), мало кто, их вообще читают, но без законов общество превращается в скопище быдл, в стада баранов, подчиненных лишь чьей-то прихоти. Итак, не углубляясь в многочисленные дебри юриспруденции, способные вызвать лишь скуку, просто процитируем несколько отрывков из Конституции России, они нам будут полезны для понимания и осмысления основного материала:

Статья 2

Человек, его права и свободы являются высшей ценностью. Признание, соблюдение и защита прав и свобод человека и гражданина - обязанность государства

Статья 3

1. Носителем суверенитета и единственным источником власти в Российской Федерации является ее многонациональный народ.

2. Народ осуществляет свою власть непосредственно, а также через органы государственной власти и органы местного самоуправления.

Статья 6

1. Гражданство Российской Федерации приобретается и прекращается в соответствии с федеральным законом, является единым и равным независимо от оснований приобретения.

2. Каждый гражданин Российской Федерации обладает на ее территории всеми правами и свободами и несет равные обязанности, предусмотренные Конституцией Российской Федерации.

3. Гражданин Российской Федерации не может быть лишен своего гражданства или права изменить его

Статья 7

1. Российская Федерация - социальное государство, политика которого направлена на создание условий, обеспечивающих достойную жизнь и свободное развитие человека.

2. В Российской Федерации охраняются труд и здоровье людей, устанавливается гарантированный минимальный размер оплаты труда, обеспечивается государственная поддержка семьи, материнства, отцовства и детства, инвалидов и пожилых граждан, развивается система социальных служб, устанавливаются государственные пенсии, пособия и иные гарантии социальной защиты.

Глава 2

Права и свободы человека и гражданина

Статья 17

1. В Российской Федерации признаются и гарантируются права и свободы человека и гражданина согласно общепризнанным принципам и нормам международного права и в соответствии с настоящей Конституцией.

2. Основные права и свободы человека неотчуждаемы и принадлежат каждому от рождения.

3. Осуществление прав и свобод человека и гражданина не должно нарушать права и свободы других лиц.

Статья 18

Права и свободы человека и гражданина являются непосредственно действующими. Они определяют смысл, содержание и применение законов, деятельность законодательной и исполнительной власти, местного самоуправления и обеспечиваются правосудием.

Статья 19

1. Все равны перед законом и судом.

2. Государство гарантирует равенство прав и свобод человека и гражданина независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств. Запрещаются любые формы ограничения прав граждан по признакам социальной, расовой, национальной, языковой или религиозной принадлежности.

3. Мужчина и женщина имеют равные права и свободы и равные возможности для их реализации.

Я полагаю, этого пока достаточно, в дальнейшем я неоднократно буду ссылаться на приведенные выше положения, а также обнародовать новые, содержащиеся в Основном и немного в других законах, которые обязаны гарантировать нам хотя бы самые основные, самые элементарные права.

Ну, приступим. Чего мужчина в России лишен в первую очередь, какое право де-факто за ним не признается?

Право на жизнь.

Статья 20

1. Каждый имеет право на жизнь.

(Конституция России)

Итак, Статья 20 Конституции России гарантирует каждому гражданину страны право на жизнь, а статья 56 пункт 3 утверждает, что права и свободы, предусмотренные 20 статьей, не подлежат ограничению. Но в реальности лишь половина граждан страны - то есть только женщины - обладает этим правом - мужчины де-факто лишены права на жизнь. Государство имеет право в любой момент распорядиться жизнью мужчины по своему усмотрению вплоть до ее полной ликвидации. Речь, прежде всего, идет о принудительном наборе в армию. Забрав силой своих карательных органов мужчину в армию, государство распоряжается им как своей собственностью, понизив его статус до уровня раба и с этого момента может совершенно беспрепятственно направить мужчину в ситуацию, которая непосредственно будет угрожать его жизни, речь, прежде всего, идет о так называемых "горячих точках", то есть вооруженных конфликтах разной интенсивности, но не только: так в 1986 сотни тысяч мужчин были призваны и направлены в Чернобыль, туда, где бушевала радиоактивная смерть. Посмотрите на сегодняшних, еще оставшихся в живых чернобыльцев, все или почти все из них мужчины, не женщины, государство не имеет прав распоряжаться жизнями женщин, а жизнями мужчин - да! Государство имеет право на убийство лиц мужского пола безнаказанно. Мужского, но не женского. Но на основании чего? На основании вот этих строк из воинского устава?

Военнослужащий обязан:

- быть верным Военной присяге, беззаветно служить своему народу, мужественно, умело, не щадя своей крови и самой жизни, защищать Российскую Федерацию, выполнять воинский долг, стойко переносить трудности военной службы;

Как видите мужчина-военослужащий обязан, не щадя своей крови и самой жизни служить своему народу, то есть Конституция гарантирует жизнь, а документ, даже не знаю, второго или третьего уровня, обязывают умирать его за свой народ. Хотя сразу же возникает вопрос: а народ, это - позвольте узнать, кто? Разве сам мужчина не принадлежит к народу, не является его составной частью? Фактически выходит, что нет! Но ведь воинский устав - чем бы он не являлся, он не в состоянии отменить или заменить Конституцию, конечно, если мужчины являются гражданами страны, но, видимо, государство не признает мужчин в качестве полноправных граждан страны. Конституция гарантирует человеку жизнь, а воинский устав велит мужчине не щадить своей жизни, Конституция запрещает пытки и гарантирует достойное обращение, а данный документ предписывает молодому мужчине стойко переносить трудности, оправдывая весь произвол, все издевательства над ним, придавая им вид легитимности. К чему это ведет, мы знаем.

Так, например, когда страна отмечала начало нового 1995 г., в городе Грозном за одну ночь погибло несколько сотен молодых мужчин. Говорят, до тысячи. Говорят, что операция была плохо подготовлена. Говорят, что многие ребята были только что призваны. Но как бы там ни было, государство имело право послать на смерть этих ребят и не понести за это никакой ответственности. Всего в Чечне погибло на сегодняшний день порядка десяти тысяч военнослужащих, большая часть которых была отправлена туда, на смерть, принудительно, так же как до этого сложили головы 14000 военнослужащих в Афганистане и еще тысячи в других горячих точках. При этом государство не имеет право отправить на смерть женщину, если только она перед этим сама добровольно не выразила свое согласие и не заключила контракт (и то, скорее всего, государство, постарается не рисковать ее жизнью). Это что касается локальных конфликтов. Но существуют еще и мобилизационные планы на случай БОЛЬШОЙ ВОЙНЫ - там речь идет о миллионах. Так во время ВОВ восемнадцатилетние парни отправлялись на передовую прямо со школьной скамьи. Всего во время ВОВ сложили головы 11 миллионов граждан мужского пола, облаченных в военную форму СССР. Государство имело на это право, в то время как их сверстницы имели право оставаться в безопасности, искать защиту от смерти, удаляться от линии фронта, и в этом случае их не называли дезертирами и не расстреливали по приговору трибунала (в то время как расстрелы их сверстников снимали на агитационные киноленты). Точно так же как и сегодня любая сверстница восемнадцатилетнего парня может быть полностью уверена, что государство не отправить ее в один прекрасный момент в Чечню рисковать своей жизнью, как и в любые другие горячие точки. Точно так же как и любая взрослая женщина, не имеющая специального контракта с армией, может быть уверена, что ее не призовут на какие-нибудь сборы, где ей будет грозить опасность, а то и вовсе для того, что бы отослать в очаг еще одного пылающего конфликта. И это, уже не говоря о том, что сама служба в армии даже в мирное время, поскольку она связана с обращением со смертоносным оружием, представляет опасность для жизни человека. Так, по официальным данным, ежегодно в мирной армии гибнет около тысячи солдат, по неофициальным - порядка трех тысяч.

И вот еще один фрагмент из воинского устава:

Запрещается применять оружие в отношении женщин и несовершеннолетних, за исключением случаев совершения ими вооруженного нападения, оказания вооруженного сопротивления либо группового нападения, угрожающего жизни военнослужащего и других граждан, если иными способами и средствами отразить такое нападение или сопротивление невозможно.

- то есть устав разрешает применять оружие против женщин только в крайнем случае, против женщин, подчеркивая их особый более высокий статус, но не против мужчин - против мужчины, то есть против себе подобного, применять оружие разрешается свободно без ограничений, как против лица с более низким правовым статусом, не обладающих правом на жизнь де-факто. Подобного же плана новая поправка в УК о самообороне: так женщине, которая убьет мужчину, не придется доказывать, что ей угрожала реальная опасность, мужчине же придется, особенно если нападавшей была женщина.

Другая часть права на жизнь - вопрос о смертной казни. Известно, что большинство граждан в России высказывается за смертную казнь да и вообще смертная казнь, как принято считать, назначается отъявленным преступникам, однако и здесь только женщины имеют право на жизнь, поскольку не могут быть приговорены к смертной казни. Сотрудники правоохранительных органов знают, насколько более жестокими, чем мужчины, бывают женщины, которые совершают тяжкие уголовные преступления; и собственно говоря, для пострадавшего и его родственников нет большой принципиальной разницы, кто принес им горе - мужчина или женщина, но женщины и здесь имеют преимущества, то есть имеют право на жизнь, проще говоря, к ним не может быть применена смертная казнь, какое бы преступление они не совершили.

Теперь в качестве заключения этой главы давайте просто подумаем, имеют ли феминистки и их союзники моральное право разглагольствовать о дискриминации женщин в части, например, что их якобы в Думу не допускают или не доплачивают зарплату, в то время, когда у мужчин не то что с Думой или с зарплатой проблемы: у них отсутствует самое основное и элементарное, начальная точка всего и вся - право на жизнь, ибо какой смысл мужчине быть кем-либо еще или обладать чем-либо, если он не в праве просто распорядиться своей жизнью?

Американский правозащитник Уоррен Фаррелл определил, что власть, которую так часто любят приписывать мужчинам, начинается с права, с полномочий распоряжаться своей жизнью, своим телом, словом, своим личным. И власть и общественное сознание чаще всего проявляют абсолютное лицемерие, когда дело касается элементарных прав мужчин. Уоррен Фаррелл выразился по этому поводу следующим образом:

Мы не называем истребление мужчин сексизмом (т. е. половой дискриминацией); мы называем это "славой". Мы не называем один миллион мужчин, убитых или покалеченных в одном сражении первой мировой войны (Сражение у р. Сомма - the Battle of the Somme), холокостом, мы называем это "служением отечеству". Мы не называем тех, кто выбирал только мужчин для того, чтобы отправить их на смерть, "убийцами". Мы называем их "избирателями".

Право на свободу.

Итак, продолжим цитировать Конституцию России.

22 Статья

1. Каждый имеет право на свободу и личную неприкосновенность.

2. Арест, заключение под стражу и содержание под стражей допускаются только по судебному решению. До судебного решения лицо не может быть подвергнуто задержанию на срок более 48 часов

и далее 27 Статья утверждает, что:

1. Каждый, кто законно находится на территории Российской Федерации, имеет право свободно передвигаться, выбирать место пребывания и жительства.

Все ясно и четко определяет наш Основной Закон, принятый на всеобщем референдуме, на котором за данный закон голосовал и я, потому что надеялся, что участвую в построение правового государства, в процессе который будут ликвидированы остатки тоталитарного прошлого с его бесправием и антиконституционным отношением к человеку. Как же я и миллионы людей ошибались! С той поры минуло более десяти лет, но простые нормы конституционного права, де-факто не распространяются на мужчин, достигших восемнадцатилетнего возраста, словно отказывая мужчинам в гражданстве по факту.

В предыдущей главе я писал, что государство имеет право мужчину убить, в этой я пишу, что оно имеет право лишить его свободы под предлогом службы в армии.

Молодой мужчина не просто лишен элементарных прав он обезличен едва ли ни до уровня недочеловека. Ибо как только начинается очередной призыв, тысячи милицейских нарядов приступают к отлову юношей возле метро, подземных переходов и в других публичных местах. Примерно также набирали рекрутов в Средние века, а работорговцы отлавливали свой живой товар в африканских саванах. Все это делается с прямого благословения властей и при полу молчаливом попустительстве общественности. Налицо явно уголовно-наказуемое преступление под титулом: похищение людей - но с мужчинами государство имеет право так поступать. Но разве так можно обращаться с гражданами? Нет, так можно обходиться только с теми, кто лишен элементарных человеческих прав, так может поступать варварская армия на оккупированной территории. И еще так нельзя обращаться с женщинами. Вы только представьте себе картинку, как славная милиция высматривает в толпе хорошеньких молодых девушек, грубо хватает их и заталкивает в уазики (речь не о рейдах по проституткам). Представили? Я нет. Еще существуют рейды по квартирам. И наплевать, что Конституция гарантирует неприкосновенность жилища и частной жизни - на мужчин никакие права не распространяются. Едва дав одеться, их выталкивают из квартир и увозят на сборные пункты. Представили, какой шум поднялся бы, если бы точно так же поступали бы с девушками? И затем привозили бы их на эти сборные пункты, там раздевали, ощупывали и проверяли на пригодность… Именно так поступают с юношами. Выхватив их из метро или из теплой постели, их отвозят в сборный пункт, там раздевают и в тот же день отправляют в какую-нибудь армейскую часть. Разве так можно поступать с гражданами, у которых есть права? Нет, только с тем, кто не имеет даже статуса человека.

Юношей хватают на улицах, доставляют в сборные пункты и сразу же оттуда увозят в армию, поступая как с отловленными животными (да, примерно так отлавливают бродячих собак). Попав в часть, юноша в одночасье лишается ряда самых простых прав. Например, право на свободное передвижение. У него даже отбирают паспорт - главный документ, удостоверяющий, что данное лицо является гражданином и обладает гражданскими правами, и взамен выдают суррогат в виде военного билета - уже не человек, а пушечное мясо. А помните, ЧТО утверждает 27 статья Конституции?

1. Каждый, кто законно находится на территории Российской Федерации, имеет право свободно передвигаться, выбирать место пребывания и жительства.

В чем же дело, почему юноша вообще лишен не только свободы передвигаться по территории России, но и заключен в периметр, охраняемой территории, обнесенной забором, возможно, колючей проволокой и охраной, откуда он не имеет права свободно выйти? Он что - арестован, приговорен судом к отбытию наказания? Да нет же, за ним не числиться никаких незаконных поступков, никакой суд не определял в отношении его ограничение свобод, да и само ведомство, за оградой которого он находиться не имеет никакого отношения к правоохранительным органам. Но вспомним, что говорится в 22 статье Основного закона:

1. Каждый имеет право на свободу и личную неприкосновенность.

2. Арест, заключение под стражу и содержание под стражей допускаются только по судебному решению.

Итак, каждый имеет право на личную неприкосновенность и свободу. Что непонятного? Но видимо юноша не относится к категории "каждый", наверное, он тот, кого величали в Древнем Египте "мертвый-живой"? И потом, на каком все-таки основании юноша находиться на закрытой охраняемой территории, которую он не имеет права покинуть, если второй пункт все той же 22 Статьи Конституции России говорит, что арест и заключение под стражу возможны только по решению суда?

В каких случаях, назовем их лицами, собирают в сборные накопительные пункты массового содержания? Например, когда происходит переворот, и за колючую проволоку сгоняют политических противников (как это было в Чили), или на оккупированной территории подозрительных лиц оккупанты сгоняют в накопительные пункты, лагеря фильтрации и т.д. для проверки их благонадежности. Ну и еще можно представить ряд чрезвычайных ситуаций. Какая из перечисленных применительна к описанной ситуации, рутинно из года в год происходящей в России? У нас государственный переворот? Или страна под оккупацией? Да нет, вроде и не то и не другое. Мирно течет жизнь. Работают кафе, рестораны, ночные клубы, различные шоу. Толпы красивых девушек прохаживаются в ярких нарядах по улицам, наслаждаясь жизнью, не беспокоясь, что сейчас подъедет наряд милиции, им заломят руки и отвезут на сборный пункт, начиная от которого они начнут отдавать в течение двух лет некий долг родине. Нет - такого не может случиться! Потому что они - женщины! Они - граждане России! А что говориться о гражданах России?

Статья 17

1. В Российской Федерации признаются и гарантируются права и свободы человека и гражданина согласно общепризнанным принципам и нормам международного права и в соответствии с настоящей Конституцией.

2. Основные права и свободы человека неотчуждаемы и принадлежат каждому от рождения.

То есть мало того, что права и свободы гарантируются человеку и гражданину России, так они еще и принадлежат каждому от рожденья и неотчуждаемы!!! То есть человека нельзя ни на год, ни на два лишить его основных прав или умолить его основные права, к которым, без сомнения, относятся право на жизнь и свободу передвижений. И именно так и обстоят дела, когда они касаются женщин. Ни у кого, кроме преступных элементов, тем более у государственных органов не возникает и мысли лишить женщин на некоторое количество времени их неотчуждаемых прав и заставить выполнять какие-нибудь виды деятельности, которые естественно, добровольно и бесплатно мало бы кто согласился делать. Но то женщины!!! Что же касается молодых мужчин, то сама близость слов "права" и "мужчина" - настолько кажутся смешными, что мало кому и в голову приходит мысль, что мужчина тоже может быть гражданином России, и его права также могут принадлежать ему от рожденья и быть неотчуждаемы! Нет, у него отбирают паспорт, бреют наголо головы, как преступникам или рабам в прошлом, запрещают покидать пределы определенной зоны, заставляют посещать туалет по команде и строем и многое-многое другое, и все это без всяких санкций прокурора, без признания за ним вины, без постановления суда или вердикта присяжных заседателей. Да и зачем? Ведь молодой мужчина не является де-факто гражданином России в полном смысле, как не является он в полном смысле и человеком, если он и виноват в чем-либо, то только в одном: он - мужчина. Но а если он только вдруг вспоминает, что он тоже гражданин России и, как говорят, "самовольно" (словно у него нет и не может быть по определению собственной воли, и Конституция не позволяет ему свободно, то есть самому, по своему усмотрению передвигаться туда, куда он пожелает) покидает место своего заточения, на него устраивается массовая облава, которая больше напоминает облаву для поимки беглых крепостных, сопровождаемая ежечасными сообщениями по телевидению. Все волнуются, все переживают, удастся ли изловить этого негодяя. Наконец сообщают, что беглец найден и входе перестрелки застрелен - вздох облегчения. Если невольница женского пола попытается сбежать из какого-нибудь бандитского притона ее, возможно, также будут преследовать бандиты, и также могут пристрелить, только разница здесь в том, что в данном случае это делают бандиты, а в первом случае точно также поступает государство. Ну может, не пристрелят - не дай Бог, конечно! - но ежегодно из нашей армии бегут несколько тысяч юношей, пытаясь реализовать свое конституционное право на свободу передвижения, а их ловят и наказывают. Наказывают за то, что они родились мужчинами.

Я прекрасно понимаю, что многие скажут, что именно на основании той же Конституции с юношами поступают таким образом, и военные, призванные набирать рекрутов, апеллируют к конституции и в повестках упоминается, что на основании на Конституции. Речь, конечно же идет о пресловутой 59 Статье:

1. Защита Отечества является долгом и обязанностью гражданина Российской Федерации.

2. Гражданин Российской Федерации несет военную службу в соответствии с федеральным законом.

Однако давайте разберемся, дает ли данная статья Конституции права и полномочия распоряжаться жизнями и свободами граждан России мужского пола (кстати, про пол в строках статьи нет вообще никаких упоминаний).

Итак, первый пункт говорит, что защита Отечества является долгом и обязанностью гражданина России. Это понятно, вопрос только когда и от кого защищать. На Россию в данный момент кто-то напал? Если нет и защищать ее не от кого, следовательно, не возникает и долга с обязанностью. И потом пункт не говорит, в какой форме граждане обязаны защищать Отечество. Со вторым пунктом, напротив, все ясно. Да, гражданин несет службу в соответствие с федеральным законом, но не утверждается, что он ее ОБЯЗАН нести. Вот так-то!

Право на свободный и оплачиваемый труд

Статья 37

1. Труд свободен. Каждый имеет право свободно распоряжаться своими способностями к труду, выбирать род деятельности и профессию.

2. Принудительный труд запрещен.

3. Каждый имеет право на труд в условиях, отвечающих требованиям безопасности и гигиены, на вознаграждение за труд без какой бы то ни было дискриминации и не ниже установленного федеральным законом минимального размера оплаты труда, а также право на защиту от безработицы.

4. Признается право на индивидуальные и коллективные трудовые споры с использованием установленных федеральным законом способов их разрешения, включая право на забастовку.

5. Каждый имеет право на отдых. Работающему по трудовому договору гарантируются установленные федеральным законом продолжительность рабочего времени, выходные и праздничные дни, оплачиваемый ежегодный отпуск.

Как красиво звучат строки Конституции. Многие из нас даже никогда и не слышали о них, тем более читали, а зря - ведь это не пустые слова - это закон, который охраняет ваши права, в то самое время, когда вы отдаете значительную часть своей жизни, колоссальное количество своих сил, используя свои физические и интеллектуальные навыки. А теперь, читая эти строки, вспомните, сколько раз реалии не соответствовали им. Может, это даже происходит прямо сейчас? У вас конфликты на работе, вам не доплачивают, задерживают зарплату, отказываются предоставлять отпуск, когда того хотите вы? Да, все это есть и встречается часто. А сейчас представьте, что есть люди, которые лишены всяких прав, относительно своего труда. То есть никакие нормы не регулируют их труд, более того, их заставляют работать, ничего при этом не платя. Имя им короткое - рабы. Силой, обманом, угрозами, по легкомыслию они попали в данную ситуацию и то, что сейчас с ними происходит, является преступлением, а лица, которые проделывают это с такими людьми - являются преступниками. К сожалению, такие факты встречаются повсеместно, по всему миру, и мировое сообщество ни раз высказывалось по поводу решительной борьбы со всеми формами рабства… женщин. Да, именно женщин. И причем ни где-то там в далеких странах третьего мира, а прямо в центре цивилизованной Европы, по заявлению множества правозащитных организаций, трудятся тысячи подневольных девушек-рабов, которых заманили в данные страны обманом и держат здесь силой и угрозами, заставляя предоставлять сексуслуги. Репортажи о сексрабынях появляются в западной прессе регулярно. Существуют они, конечно, и у нас. Тысячи криминальных групп держат свои притоны и пользуются услугами оных. Правда, каждый раз остро встает вопрос, где здесь собственно само принуждение, то есть рабство, а где добровольное согласие, просто по умолчанию принято считать любой вид проституции формой женского рабства. И вот по телевидению следует репортаж, где мнимые или настоящие жертвы обретают свободу, а их хозяева отправляются в отделение милиции. Возможно, некоторые из них проведут свои лучшие годы в местах не столь отдаленных (во всяком случае, такие примеры известны). Но совсем недавно, в начале 2004 на Первом канале в программе новостей, может быть впервые в современной истории, было признано и мужское рабство! При том ни где-то там на Кавказе, о чем мы и так всегда слышали, а прямо в центре в Москве (о чем, впрочем, также было известно), где в основном на строительных участках работают в нечеловеческих условиях тысячи мужчин, приехавших не только из стран "ближнего зарубежья", но и из депрессивных регионов самой России. Эти тысячи мужчин погнались не за красивой жизнью, не за мишурой развлекательных комплексов, они приехали просто зарабатывать деньги, и чаще всего не для того, чтобы купить себе новый автомобиль, а чтобы их семьи могли элементарно выжить. В результате их обманывают: платят мизер или вообще ничего, избивают, лишают документов, заставляют спать на цементном полу и наконец выполнять самую тяжелую и опасную работу, естественно без всяких гарантий и мер безопасности. Повторяю это происходит не в далеких Кипре или Турции, а в самом центре страны, в Москве и в других крупных городах. Они работают ровно столько, чтобы осталось на сон, уйти никуда они не могут, потому что у них нет ни документов, ни временной регистрации.

Это всего лишь два примера проявления мужского рабства, благодаря которому отстраивается современный российский капитализм. Я сказал, что впервые мужское рабство было упомянуто в центральной новостной программе России, но ни сама страна, ни международные инстанции до сих пор официально не признали эту проблему.

Отдельно стоит вопрос эксплуатации детей. Оказавшиеся, благодаря эмансипации своих матерей на улицах, сотни тысяч детей и подростков заполнили все ниши, куда затруднен вход взрослым. Известно, что основные виды эксплуатации подростков являются проституция обоих полов и наркомафия. И за то и за другое хозяева приплачивают подросткам небольшие деньги. Но наличие любых денег никак не может оправдать то, что происходит на улицах с подростками с молчаливого или немолчаливого одобрения некоторых взрослых.

Ну и наконец рабство официальное. Я имею ввиду армию, конечно же. Эти молодые мужчины не едут никуда зарабатывать себе на копейку и не захвачены сетью наркобизнеса, просто их на основании одного лишь их пола, вырывают из нормальной привычной для них жизни и отправляют выполнять бесплатные услуги для государства.

Называть это можно как угодно красиво, например, "служение Родине" или "Отдание священного долга", но по сути это явление носит одно и то же название - современное официальное рабство молодых мужчин. И как мы наивны, когда думаем, что живем в эпоху развитой цивилизации, и такие пороки прошлого как рабство и крепостничество остались далеко в прошлом. Выгляните-ка в окно, возможно, там вдали или вблизи виднеется какая-нибудь воинская часть, не забывайте, что за ее колючей проволокой, пока вы, сидя в кресле с чашечкой кофе, смотрите свою любимую телепередачу, в получеловеческих или в нечеловеческих условиях пребывают тысячи молодых ребят, которым вчера исполнилось 18 лет и единственная вина которых заключается в том, что они - мужчины. Причем, это касается и многих офицеров, большинство которых пошли учится в военные училища, чтобы просто избежать солдатской доли, но, не забывайте, что по сути они тоже рабы.

Я выше уже писал, что родина вправе у мужчины в возрасте от 18 и до 50 лет забрать жизнь и свободу. Еще раз напоминаю, что это делать так она вправе только с мужчинами, женщин государство не имеет прав лишать ни того, ни другого. Но а пока родина не отняла у мужчины жизнь, но уже лишила его свободы, она вправе распоряжаться им по своему усмотрению. Превращая его в свою собственность, свое имущество.

Помните, как в январе 2004 г, страна взбаламутилась в связи с фактом заморожения более ста призывников, среди которых один погиб. Но так происходит везде и всюду. Родина не считает молодых мужчин людьми, и не считает достойным для себя обращения с ними просто по-человечески. Да что там летное поле. Каждый мужчина знает, что даже переходя порог военкомата, он становится не совсем человеком и на него смотрят, разговаривают как с недочеловеком. О военкоматах здесь распространяться особо не стану, замечу лишь, что в современных условиях, они являются пунктами работорговли и те гражданские и военные лица, которые являются их работниками и те журналисты, которые любят снимать голых призывников в коридорах - все являются участниками преступной цепочки государственной работорговли. Далее на сборные пункты прибывают "покупатели", которые отбирают "товар" и отправляют его в места дислокации, где, уже на месте, родина будет использовать его по своему усмотрению. А мы знаем, как она его использует: строительство генеральских дач, работа на полях, работа по строительству и ремонту дорог, кроме того, исполнение всех хозяйственных поручений внутри части, естественно все за дарма, но зато вполне официально. А еще солдатами торгуют их командиры - такие факты были недавно обнародованы, хотя известно об этом было давно. В показанных репортажах на лицах и тех и других не читалось никаких особых эмоций, ибо офицеры продавали солдат, потому что солдаты - рабы и уж для кого-кого, а для них это было давно не секретом, солдаты себя воспринимали тоже рабами, они с обреченной добросовестностью отрабатывали свой статус. Это - Россия, 21 век. Солдат работает не по Трудовому кодексу, и гарантии последнего на него не распространяемы, сам устав говорит, что солдат обязан стоически выносить тяготы армейской службы. Они и выносят. Не про них гарантированные Конституций соотвествующие условия труда: отдых, оплата, нормативы и так далее - солдат служит, а значит, может и работать все 24 часа, без какой-либо отдачи для него самого, без соблюдения его самых элементарных прав. Мы видели их сотни, если не тысячи, побирающимися, в оборванных керзачах и изношенной робе. Ничего страшного, не надо волноваться, брать с полки валидол: государство санкционировала подобное обращение с молодыми мужчинами и то, что на их запястьях не звенят цепи - это уже большое достижение современной цивилизации!

Несколько слов об альтернативной службе. Итак, мужчина, который не захотел брать в руки автомат и становится убийцей, должен согласно вступившему недавно в действию закону три с половиной года отрабатывать на самых малопристижных видах деятельности да еще и вдали от дома. Выносить утки из под больных или быть чернорабочими, как это делают многие их сверстники из других стран. Фактически речь идет о легализации подневольного труда. Но опять же в отношении только мужчин, а не женщин, женщин государство не может заставить работать там, где они не хотят.

Право на отцовство.

Не скажу про всех, но из большинства моих знакомых инициаторами появления детей были мужчины. Одни хотели для себя сына, другие дочь. Заботились всю беременность, пылинки сдували со своих благоверных. Подыскивали лучшие роддома, некоторые даже присутствовали на родах. А затем, когда оно уже появляется на свет, отцовский инстинкт просыпается бывало даже скорее материнского. Одна беда - своим молоком отцы не могут кормить детей. Ну а что за месяцы дальше, известно, всякому, у кого родился хотя бы один ребенок: памперсы, прогулки, купания, болезни, бесконечные и неугомонные бдения по ночам и… сидящий ночью отец с ребенком, чтобы дать матери хоть чуть-чуть отдохнуть, хотя ему самому через два часа вставать и идти на работу, потому что он - единственный кормилец, он должен теперь работать за двоих и зарабатывать достаточно денег, ибо даже самые элементарные детские предметы сегодня стоят очень дорого и когда в семье деньги зарабатывает только один человек, это очень трудно (умная семья-то, конечно, денюжки подкопит, но молодость на то и есть молодость, чтобы совершать совершенно нелогичные и "неправильные" поступки). Но они вдвоем справляются. И не правда, что ребенок первым произносит слово "мама" - честно говоря, он может произнести любое слово, почти любое, - но нередко этим первым словом является слово "папа".

Сначала кажется, что все это невозможно вынести, но молодые переносят - родители, конечно, помогают. Появляется семья из трех человек. Роль матери-то нам кажется понятна, а вот роль отца всегда где-то путалась. Но ничего путанного, на самом деле, в ней не было. Так в доиндустриальном обществе отец и, в первую очередь, сын всегда были неразлучны, как только последний начинал что-то уметь делать. Индустриализация внесла свой отрицательный штрих: родители не могли кормить своих детей натуральным хозяйством или промыслами, или кустарным производством, подчас единственные деньги можно было заработать только на фабрике. Тяжелый труд по 12-14-16 часов, который отнимал все силы и все время, казалось, отделил отца от ребенка. Но на самом деле это было не так: просто теперь отец выражал свою любовь к детям и семье тем, что отдавал всего самого себя на работе, чтобы содержать семью, чтобы семья могла жить и жить как можно лучше, она, но не он. (марксистские и прочие либеральные подонки того времени, на основании наблюдаемого вообразили своими, пораженными сифилисом мозгами, что отец семье не нужен, что мать без отца способна воспитать человека нового времени…). Но это продолжалось только какой-то период - как только условия труда улучшились, и появилось больше свободного времени, отцы, образно выражаясь, вновь взяли на руки своих детей. Примером тому мой отец, который работал в советское время те же часы, что и все, и уставал на работе, и при этом проводил много времени со своим сыном, то есть со мной. От самого раннего детства до подросткового периода. Сейчас, когда прошло уже много времени, я не представляю, как я бы жил, если бы у меня не было отца.

Но а почему бы я мог его не иметь? Погиб, сбежал? Бывает, конечно, всякое. Но, помните, я начал эту главу с того, что в большинстве инициаторами рожденья детей среди моих знакомых были отцы? Годы прошли с того времени и большинство моих друзей уже в разводе и почти всегда развода желала "вторая половина". Даже на первый взгляд ясно, что та связь отец-ребенок была грубо разрушена, разрублена, словно варварской секирой. Матерью. Современными матерями, которым было нелепо, неразумно, безумно вручено право абсолютной собственности над своими детьми. А также право абсолютной собственности той священной связи между отцом и ребенком, которая возникает в день рожденья. Железным клинком по живому, точно так же как делают нынешние мамаши аборт: кромсают, режут, рубят живое трепещущее тело будущего человека.

Прожив определенный временной промежуток жизни, я могу судить о ней, конечно, не только по опыту своих друзей. И везде повторяется одно и то же: одни дети навсегда теряют связь со своими отцами, у других она поддерживается едва-едва, как тлеющая лучина, и лишь в немногих случаях, когда встречаются умные женщины, связь удается сохранить крепкой (насколько это возможно в условиях разбитой семьи).

Почему это произошло, почему женщинам была дана такая абсолютистская самодурная власть, которой даже из абсолютных монархов истории обладали разве что ряд персонажей, вроде Ивана Грозного или Калигулы? Уже во время второй волны феминизма ярая феминистка и патологическая мужененавистница Катарин Маккинон произвела на свет следующий шедевр своего скудоумия: "Мужчина нужен женщине, как велосипед рыбе". И далее хором феминистки подхватили мантру: ребенку отец не нужен. Это было время расцвета феминизма и плодов его деятельности, в частности роста разводов и как следствия безотцовщины. Поэтому в отличие от теоретических упражнений либералов 18-19вв., нынешним надо было действовать конкретно. Они требовали, чтобы законы ставили при разводе мать выше отца. Они запустили тонны лжи поливая отцов всеми ушатами помоев, какими только было возможно: мол, отец насильственен, он бьет детей и жену, отец воспитывает в сыновьях агрессию, а в дочерях покорность, ну и наконец уж совсем надо было этим тварям додуматься, что мол отцы совращают своих детей, причем, не отдельные психопаты, а все, скопом. В СССР Верховный суд выпускает в свет "рекомендацию" оставлять детей матерям. Так отцы и отцовство было полностью растоптано. Все структуры заботы о детях были полностью переориентированы на матерей, воспитателями детских садов стали исключительно женщины, учителями почти одни женщины, детские врачи - тоже женщины. С рожденья до восемнадцати лет ребенок оказывался в бабьем царстве, откуда не было выхода. Мужчина был забыт, как, впрочем, и отец. В прежнем Кодексе о браке и семье нет даже упоминания такого слова как "отец", в многочисленных комитетах по молодежи, детству и материнству, упоминания об отце также напрочь отсутствуют. Каждый отец каждого ребенка бывшего СССР превратился в призрак, только не отца Гамлета, а в свой собственный.

Правда, нельзя сказать, что он уж совсем был забыт. Пропаганда и здесь сказала свое слово. Одновременно пороча образ мужчины, отец стал постепенно превращаться в безответственного, ленивого, неумелого, жалкого и смешного субъекта, отдавать которому ребенка на воспитание, конечно, никак было нельзя. Спросите любую мать, почему она не дает встречаться своему ребенку с отцом, и она выльет на вас весь ушат тех пропагандистских помоев слово в слово, как зомби.

Но почему же среди российских женщин стало так модно разлучать своих детей с отцами (каждый второй)? Какие причины? Ну, например, среди женщин уже не в одном поколении выросла новая порода женщин, которая рассматривает мужчин лишь в качестве племенного скота - дикий матриархат дал ей такие "права". Кто в этой схеме отец, каковы его права - ноль! Эти женщины либо живут сами по себе, либо ищут для своих детей (его родного отца они признавать не желают) папашу для обслуживания, то есть забирают у первого гены и материальные ресурсы у второго. Если же и второй не справится со своей ролью, то в мгновенье ока разделит участь первого. В другом случае женщина разводится, чтобы отомстить мужу, и вовсю использует своего ребенка в качестве орудия своей мести, законы матриархата ей позволяют это в полной мере. Четвертая просто влюбляется в другого мужчину, а этот становится побоку, и то, что он отец ее ребенка, законы матриархата не заставляют ее сильно переживать.

Мужчина-отец в современной России - это крепостной, с которого забыли снять крепостное право и полтораста лет спустя. Его жена, вернее ее далекие предки тоже были когда-то крепостными, теперь она, как помещица, используя силу государства, обращается со своим ребенком и бывшим мужем, как некогда помещики обращались с крепостными крестьянами: они продавали их детей, разлучая их с родителями. Взрослые, дети были их собственностью, у собственности необязательно было спрашивать мнение и желание. Отцы в России те псевдограждане, с которых забыли снять крепость. И вот нынешние помещицы в лице бывшей жены, тети из попечительского совета и наконец женщины-судьи распоряжаться несколькими жизнями молодых и взрослых мужчин, как с бессловесной собственностью.

В результате столь мудрой политики, проводимой в жизнь многими десятилетиями подряд, понятие "отец" исключительно увязывается с понятием "алименты", все - ничего другого от него больше не требуется!

Отцу дается несколько часов в неделю на свидание. Как в тюрьме. Скоротечное время свидания отца с сыном или дочерью. Успеть наговориться, поделиться новостями, куда-то сходить. Время летит незаметно, и вот уже эти почти зековские минуты встречи истекают. Не дай бог опоздать к назначенному времени поверки. Помещица, она же надзиратель, то есть мать этого ребенка может и вовсе передумать, отказать в следующей встречи отцу и сыну. Другим важно, чтобы встречи проходили под присмотром, так больше мести, через ребенка бывшему. А через неделю за пол часа до свидания можно неожиданно позвонить и сказать, что свидания на две недели отменяются. Бабья дурь. Помещица. Не с той ноги встала, ПМС - да мало ли поводов, может, Нептун с Юпитером не сошлись. Дети - ее собственность, а бывший муж-полукрепостной, будет брыкаться - и вовсе всего лишиться. Хотя где там! Половина матерей прямо после развода так конкретно и недвусмысленно заявляют, что видеться ты с ребенком больше не будешь, что "такой" отец сыну или дочери не нужен, что у детей появился на горизонте уже другой папа и им нужно привыкать называть его папой, а о тебе им лучше побыстрее забыть. Да мало ли вариантов может породить бесконтрольная дурь? Почему она так уверена в своих поступках? Вся мощь государства гарантирует ей эту уверенность! А что же мужчина? Помните, по Конституции их права равны, так где же его равенство прав? А побоку ей его "равные права". Пусть идет в суд, там его встретят такие же тети, у которых в жизни то же самое. Могут легально отказать от свиданий под каким-нибудь самым неопределенным предлогом, а могут выдать бумажку с новым графиком тюремных посещений. А дальше женщины же судебные приставы будут следить за исполнением данного решения. Вот уж их испугается мамаша! Не только не испугается, а еще и новые условия выдвинет: плати папаша дополнительную денюжку, кроме алиментов, открывай свой бумажник, как гаишнику на дороге, тогда увидишь своего ребенка, нет: мать - сама тут и суд, и прокурор и судебный исполнитель с надзирателем в одном лице. Вымогательство, у, лишенных их простых человеческих отцовских прав, мужчин стало настолько всеобщим явлением, что уже давно считается в порядке вещей, нормой. Точно также как и чернение образа отца после развода, когда ребенок находится в сильнейшем эмоциональном надломе, после того, что ему устроила его родная мамочка. Цель "мамочки", во-первых, вполне утилитарна: отвести стрелки, то есть внушить ребенку, что это не она, а его или ее отец виноват в их разрыве (мол, бросил их), а, во-вторых, как я уже отмечал, использовать ребенка в качестве орудия мести своему бывшему супругу, в-третьих, в качестве сливного бочка своих негативных эмоций. Ребенок мал, беззащитен, он позволяет с собой это делать, что может не всегда получалось со взрослым мужчиной. Все нормально. Законы матриархата, полное отсутствие реальных прав, как у взрослых мужчин, так и у юных мужчин-подростков, позволяют, "благословляют", стимулируют ее это делать.

Как показывает практика, в подавляющем большинстве случаев связь отца и ребенка со временем гаснет, превращается в формальную; матерям обычно удается внушить детям чувство вины их отца перед ними. А помните как красиво начиналось:

Человек, его права и свободы являются высшей ценностью. Признание, соблюдение и защита прав и свобод человека и гражданина - обязанность государства

Это задекларировано уже во Второй статье Конституции, но только вот для кого, кто в этом определение считается человеком? Отец? Уж точно нет! Его дети? Тоже.

Право на честное родительство.

Тривиально напоминать азы биологии, про то как сперматозоид и яйцеклетка встречаются на своем пути и сливаются в зиготу, образуя начало новой жизни. Также тривиальным будет напомнить, что и первая клеточка и вторая имеют своих конкретных владельцев в лице неких мужчины и женщины. И они не просто обмениваются клетками друг с другом, образуя новую жизнь, они передают этой новой жизни определенную генетическую информацию, как общего характера, так и уникального. Общего, что они все-таки люди, а не леопарды или рептилии, и потому клетка будет развиваться именно в нового человека, а не в какой-либо иной вид жизни. Уникальная информация - это информация, принадлежащая как конкретному человеку, который поделился своей клеткой, так и пришедшая к нему от его предков, то есть клетка несет в себе память о человеческих поколениях через столетья и тысячелетья. Но ближе мы обычно отмечаем, что у сына папины волнистые волосы и мамины голубые глаза. Если копнуть более глубже, то вскоре будет понятно, что родители, а также родители родителей передали своим детям и внукам некоторые определенные навыки. Радость того, что черты, унаследованные в твоих детях, как от тебя, так и от твоих родителей и дедушек с бабушками - еще одна радость материнства и отцовства. Я не буду напоминать, как строго относились к передачи своих генов в знатных семьях, я просто полагаю, что каждый отец рад видеть в своем ребенке свое продолжение. Но естественно всегда случались "проколы" и сын или дочка, не походили на родного отца. Что ж… в жизни всякое бывает. Только мать на 99,9% до конца уверена, что этот ребенок ее ребенок и, хотя бывает, что не всегда, точно знает, кто его отец. В условиях христианской морали эта проблема, тем не менее, не стояла так уж остро. Остро она встала, после т.н. сексуальной революции, подлинная цель которой была выпустить на волю женскую сексуальность, проще говоря, снять общественное осуждение с беспорядочной половой жизни женщин. Мое тело - мое дело, как хочу так и ворочу. В самом первом в мире государстве феминизма, то есть в бывшем СССР, даже и законы были приняты соответствующие: согласно им для брака измена супругов не играла никакой роли и даже при разводе никак не учитывалась. Но как быть с тем, что измена супруги может принести в семью жизнь, полученную от другого мужчины? Сколько историй и анекдотов сложилось о детях, похожих на соседа.

Этот мир был всегда отгорожен от мужей и мужчин. Медики в родильных домах: акушеры, гинекологи, конечно, всегда знали много больше, но все это скрывали от супругов супруг. Весьма широкое распространение получил способ "лечения" бесплодных отцов: родить от другого мужчины. Сколько таким образом было осчастливлено отцов по всему бывшему СССР - только Богу известно. И советы эти раздавали не столько подруги, а все те же гинекологи и другие "специалисты". Иногда выявлялась несовместимость групп крови малыша и отца, но заговор молчания соблюдался свято, ни что не должно было поколебать советскую семью, позиции женщины в ней, а главное, ее моральное и нравственное лидерство. Советская женщина, как богиня, ее нимб светится ослепительным огнем - ни одно пятнышко не должно омрачать его? Тем более что состоящий в браке отец автоматически вписывается в свидетельство о рожденье ребенка - тут и думать-то некогда. Короче, если говорить про Россию, то, наверное, здесь и по сей день царила бы благодать и неведение, если бы тревожные слухи не стали ползти из-за бугра, как водиться, из мест сосредоточения высоких технологий, в частности из центров по борьбе с лейкозами. Смертельно больному ребенку часто крайне необходима пересадка костного мозга родного человека. Прежде, чем выполнить такую сложную и ответственную операцию и убедиться в совместимости, врачи стали применять, начавший десятилетия назад свое развитие, ДНК-анализ. Результаты были ошеломительными: 10-15% детей оказывались чужими. Это больше, намного больше, чем предполагало или ожидало воображение, но самое главное обман со стороны этих мамаш обрекал их детей на гибель. Да, здесь вопрос стоял о смерти и жизни, поэтому-то врачи и нарушали "священный заговор". Пока только они, остальные медучрежденья покрывали женщин, согласно вселенскому неписаному закону о святости последних. Но постепенно ДНК-анализ стал доступен не только для научных дорогостоящих работ, состоятельные граждане могли позволить потратиться на него и определиться со своим отцовством. Как правило, эта практика начала распространяться среди неженатых пар, где подозрения были как бы оправданы, один из самых известных примеров - Чарли Чаплин. Потом метод стал еще дешевле и доступнее. И вот он уже рутинен при определении отцовства у неженатых пар (имеется ввиду за рубежом, хотя в России отчасти тоже). С этим все ясно. Однако не зря свекрови портили кровь невесткам тыкая им в глаза на несхожесть потомства с чертами их сына - тесты стали делать уже в течение брака, а особенно после развода. Еще немногочисленные, судить по ним было что-то сложно. Почти как забава, совершенно безопасная для блудливых матерей, на стороне которых стояли и стоят все суды и законы. И не известно, сколько бы это тянулось, если бы пару лет назад не произошла техническая революция в области тестирования ДНК на отцовство. Тестеры ДНК выбросили в широкую продажу, в аптеки, подобно тестерам на беременность. Ха-ха, теперь не требовалось не только разрешение судьи, матери, даже ее ведома не требовалось, точнее, не требуется, любой отец может купить этот тестер и втайне дома у себя сделать несложный анализ. В результате, если сказать, что результаты были ошеломляющими, значит, ничего не сказать - или мораль американок так низко пала за последние двадцать-десять лет или в области лечения лейкоза были свои особенности, короче: по результатам 300000 тестов ДНК на отцовство, имевших место в 2002 в США, оказалось, что каждый третий ребенок, то есть 30% детей - не являются родными детьми своим официальным отцам!!! Это был шок, который потряс Америку. Несокрушимое одеяние принцессы, почти королевы, эталона чистоты и морали - слетело с плеч американских женщин - столько трудов феминисток сразу пропало (подростки такие перемены, кстати, подмечают быстрее всего, и на сегодняшний день самым распространенным аналогом слову "женщина" среди американских подростков является слово "bitch"). Вот это да! Мало того, что женщины врут, так они еще и представляют из себя похотливых расчетливых самок в поисках подходящего самца-оплодотворителя. И пока мужчин обвиняют в полигамности, они ищут себе свежие гены на стороне, грубо говоря, втихую наставляют мужу рога.

Мужчина в этом процессе выставляется один как бык-производитель, осеменитель, другой в качестве ушатого болвана, чьи годы, силы, здоровье и материальные средства были подлым обманом вытянуты из него хитрой самкой. Но ведь мы же не животные. Помните, у нас есть Конституция, где говориться, что мы граждане, имеем права, да еще и равные, или даже вот:

Осуществление прав и свобод человека и гражданина не должно нарушать права и свободы других лиц.

То есть, грубо говоря, право и свободы женщины искать себе нужный генетический материал, не должно нарушать прав другой стороны: знать и давать свое согласие. Знать, что ты воспитываешь чужого ребенка и давать на это свое согласие (до того как будет зачат ребенок от чужого дяди). Сразу скажу, американские и многие европейские отцы оказались в ситуации полного бесправия, но наша статья о правах российских мужчин. Какие права в этой ситуации имеет российский мужчина? Оказывается, имеет. Во-первых, женщина не может прибегнуть к искусственному осеменению без согласия мужа (хотя "левак" - не большая проблема), во-вторых отец имеет право аннулировать свое отцовство, если выяснилось, что ребенок не его. Правда, в законе механизм этот не прописан, сказано лишь буквально следующее:

Если ребенок родился от лиц, состоящих в браке между собой, а также в

течение трехсот дней с момента расторжения брака, признания его

недействительным или с момента смерти супруга матери ребенка, отцом ребенка признается супруг (бывший супруг) матери, если не доказано иное… (СК, ст. 48, п. 2)

Вот от этого если не доказано иное… и надо отталкиваться любому отцу, заподозрившему неладное и не желающему быть дойной коровой в течение изрядной части своей жизни. Можно только представить, сколько унижений, сил, денег и здоровья придется ему потратить на своем пути. Ну хорошо, восстановил он справедливость, а как с утерянным? Предполагается ли возврат израсходованных материальных средств, например, алиментов, а как насчет потерянного времени, сил, здоровья, веры в порядочность в конце концов? Если у вора не удается вернуть сворованное, то его хотя бы наказывают. А здесь что - да ничего! Никакой ответственности не налагает на женщин матриархат ни в одной стране мира: делай с мужчинами и детьми, что хочешь, обманывай псевдоотцов, сколько хочешь - никакой ответственности. Помните вот здесь "Изнасилование по-калифорнийски" парень получил полгода только за то, что не успел вынуть член из нутра своей подруги, а в нашем разговоре мужчина может потратить всю жизнь на обман, устроенной ему женщиной - и женщина полностью безнаказанна. Более того, она даже может в качестве особо острой, справленной деликатесным соусом мести, в любой момент брачного или небрачного существования бросить в лицо ненавидимому ею мужчины: твой ребенок - не твой ребенок! Какой сладкий момент мести, а главное безнаказанный. Может, у мужчины есть вторая жизнь? Да попробуй он подобным же образом обмануть женщину… Мужчина опять рассматривается как негражданин, как просто некое приложение к женской бытности. А ведь есть же еще и этические вопросы. Даже во внебрачной связи для парня считается подлостью спросить у девушки: а мой ли это ребенок? А как отреагирует жена, если муж вскоре после родов предложить ей пройти тест на ДНК? (аптечные тестеры, наверное, вскоре появятся и у нас, но вряд ли суды будут принимать во внимание их результаты) Однако при таком вале обмана отцов, решение напрашивается само собой: автоматический, обязательный, рутинный тест ДНК любого рожденного ребенка на отцовство. Как вам нравится такое решение?

Право на желанное отцовство.

Изящная красотка занимается сексом со знаменитостью, неистово и страстно. Все ее подруги, такие же красавицы мечтали бы оказаться на ее месте, но выбрал-то он только ее! Это редкая удача, это будет всего раз в жизни, она знает об этом. Так же как знает, насколько он знаменит и богат. Упомянутому богатому любовнику девушки еще не хватало о чем-то беспокоиться за рамками его обычных занятий, за которые он получает умопомрачительные бабки. Тем не менее, он все-таки кое о чем подумал: в частности одел самый лучший и дорогой презерватив. Вообщем волноваться ему не о чем.

Наконец близится кульминация… Все!!! Девушка лишь на пару секунд нежно прижимается с чувством благодарности к своему любовнику… но время терять нельзя. Ловким, хорошо натренированным движением она снимает кондом с парня.

- Это - на память о тебе, о нашей волшебной встречи, - щебечет она. - Извини, мне надо ненадолго отлучиться. Она стрелой мчится в ванную. Только бы все успеть, только бы в презервативе не оказался еще и состав, убивающий сперматазоиды. Она быстро переливает сперму из кондома в специальную, заранее подготовленную тару. Теперь только бы не подкачало.

В конце концов большинство сперматазоидов оказались живыми и в рабочем состоянии. Некий доктор нелегально вводит состав ей в матку. Через пару недель ясно - у нее будет ребенок от звезды! Но это не все - оставшуюся сперму она быстро реализует своим знакомым подругам по сходной, но вполне приличной цене, заработав себе таки способом на беременность. Те покупают сперму знаменитого мужчины тоже не для того, чтобы хранить ее в качестве экспоната.

Проходят девять месяцев. Как снег на голову посреди июля на голову известной персоны летят повестки из судов с требованием о признании отцовства. Сразу несколько девушек заявляют, что родили от него ребенка. Парень думает, что это шутка, он прекрасно помнил, что было девять месяцев назад. Мужчина не хочет признать отцовство добровольно, что же - тогда ДНК!!! Все подряд ДНК анализы дали положительную пробу. Мужчина в недоумении, но уже поздно: суд делит его вилы, катера, машины, определяет размеры огромных алиментов. В мгновенье ока он со своего олимпа скатывается к положению бесправного червя, у которого даже не интересуются его мнением.

Вся вышеописанная история полностью выдумана и все совпадения - случайны, не выдумано только одно, что мужчину можно использовать как племенной скот, как качественного осеменителя, и не важно как его зовут и кто он: эстрадная звезда или бизнесмен - как только хотя бы малая часть его семени оказывается в руках ловкой женщины, его статус, его права мгновенно опускаются до уровня каждой отельной клетки, из которой состоит его семя. Пусть это будет Вася Пупкин, слесарь из местного ЖЭУ, ничего ведь принципиально не меняется - его использовали как донора спермы, теперь он против своей воли назначен отцом ребенку и приговорен к 18 годам уплаты алиментов из его крошечной зарплаты, и не важно, что дома у него больная мать, на лекарство которой он до этого тратил половину своих доходов. Теперь, оставшись без лекарств, его мать умрет, а женщина, использовавшая его, будет получать хоть и не большую, но все-таки какую-то материальную поддержку, что в небогатой России, особенно в провинции, крайне важно.

Но как быть с этим?

Осуществление прав и свобод человека и гражданина не должно нарушать права и свободы других лиц.

Женщина захотела ребенка - окей, захотела материальной помощи - окей, но почему осуществление ЕЕ прав должно происходить за счет ЕГО прав? Вася Пупкин - гражданин России? Он законно проживает на территории страны? Он не совершал никаких преступлений? Так почему же государство силой своих карательных органов, просто выполняя желание некой женщины, вправе принудить его быть тем, кем он не хочет быть и отработать четыре с половиной "чистых" года на чужих людей? Ах, это ради ребенка… Но ведь женщине же не надо заботиться о том же самом, если она не хочет. Она может самостоятельно выбрать момент, когда ей стать матерью, но, даже родив, она имеет право отказаться от своего материнства и своего ребенка. Вишь ты, никакое государство не вправе указывать ей, что делать со своим телом и со своей жизнью, но Васе Пупкину оно не только указывает, но еще и грозит дубинкой, если тот пытается ерепениться. Да, у Васи Пупкина может быть больная мать, а сам он может быть бедным студентом или инвалидом, получившим увечье в "горячей точке", и сейчас получающим мизерную пенсию. Это все не означает, что он никогда не захочет стать отцом. Придет время, он получит образование, встанет материально на ноги, накопит деньги на необходимую матери операцию и та выздоровеет, найдет себе любимую женщину, и у них будут дети. Так нет же, некая женщина, с которой он, возможно, имел всего одну связь, и государство решают его судьбу за него самого, лишив его права выбора. Заметьте, все это было бы невозможно, будь он женщиной. Выше я уже писал, что, будь он женщиной, государство не могло бы послать его на войну, где он получил увечье, лишить свободы на два года, и государство не может заставить женщину стать матерью против ее воли, но Вася Пупкин родился мужчиной, поэтому государство даже не интересуется его планами, обстоятельствами его жизни. Он родился мужчиной, и потому у него нет прав, есть только обязанности, которые он должен выполнять любой ценой.

Когда-то очень давно по телевидению показывали сюжет о молодом мужчине, который, скрывая свое лицо, рассказывал, как его заманили четверо девушек, привязали к кровати и попросту изнасиловали. Что было бы если хоть одна из них забеременела? Я листаю Семейный кодекс, раздел об установлении отцовства. В нем отсутствуют причины, по которым, мужчина может отказаться стать отцом. В России каждый год происходят несколько тысяч принудительных половых актов со стороны женщин применительно к мужчинам, особенно к подросткам. Сколько таких женщин потом становятся матерями и делают своего мужчину полукрепостным?

Почему я часто употребляю слово "крепостной"? Но ведь именно крепостной был обязан выплачивать своим хозяевам часть своего дохода. Крепостной - тот же раб. Нам известно из истории, что, в некоторых государствах древнего мира свободный человек мог стать рабом, если к тому были основания, например, он был не в состоянии выплатить свой долг. Но древний мир остался далеко позади, но и в наши дни любая женщина может сделать мужчину своим крепостным (хотя этот мужчина ей, как правило, ничего не должен), женщина, но не мужчина. Насилие мужчины над женщиной строго наказывается. Обман, мошенничество, кража женщиной у мужчины поддерживается государством. Женщина может решить, что хочет соединить свои клетки и клетки этого мужчины, родив общего ребенка, мужчина не может. Женщина, объявив мужчине, что делает его крепостным, может на следующий день сказать, что передумала, и сделала аборт, не спрашивая его мнения. Она ведет себя как необузданная крепостническая помещица.

Вы спросите, а чем же думал парень, почему не предохранялся? Во-первых, не так уж и много возможностей у него для предохранения, презерватив - не очень надежная штука: он может в любой момент порваться; во-вторых, парень может поверить девушке, что она предохраняется, а девушка может его обмануть. Это ведь так естественно верить людям! И так естественно девушкам обманывать своих парней в части применения контрацепции! Ну и потом наконец, а разве девушка не несет тех же обязанностей? Нет-нет, если она не хочет ребенка, у нее в тысячу раз больше возможностей от него предохраниться, чем у парня. Если она легкомысленна и ленива, государство ей позволяет сделать аборт или отказаться от рожденного ребенка. Никаких проблем. Учеба в институте? Больная мать? Нужда? Болезнь? Карьера? Ради Бога! Женщина станет матерью лишь тогда, когда пожелает, или не станет никогда, как бы не уговаривал ее какой-нибудь мужчина. Но разве 19 статья Конституции России не говорит, что права мужчин и женщин равны, то есть разве мужчина не должен обладать теми же правами? Похоже, вопрос риторический…

Право на отдых по старости.

Человек так уж устроен, что он не может трудиться всю жизнь. Даже если он здоров, рано или поздно наступает старость и приходит время подумать о покое. Кто должен заботиться о нем в это время? Долгое время это обязанность принадлежала детям, но сейчас детей мало, да и те кое-как содержат сами себя. Вот уже несколько десятилетий заботу о стариках несет на себе государство, выплачивая им денежные пособия, называемые пенсиями. Казалось бы все логично, но помните:

Статья 19

1. Все равны перед законом и судом.

… … … … … … … … … … … … …

3. Мужчина и женщина имеют равные права и свободы и равные возможности для их реализации.

Но что вот это?

Статья 7. Условия назначения трудовой пенсии по старости

1. Право на трудовую пенсию по старости имеют мужчины, достигшие возраста 60 лет, и женщины, достигшие возраста 55 лет.

(ФЕДЕРАЛЬНЫЙ ЗАКОН О ТРУДОВЫХ ПЕНСИЯХ В РОССИЙСКОЙ ФЕДЕРАЦИИ)

федеральный закон о трудовых пенсиях назначает мужчинам пенсию на пять лет позже, чем женщинам, но разве Конституция России не провозглашает равенство прав?! Выходит, что федеральный закон нарушает основной? Что бы сказали феминистки и их сторонники, если бы все было наоборот?

То, что это - дискриминация мужчин - еще одна из многих! - ясно, но чем она обусловлена? Может, мужчины здоровее женщин и дольше живут? Вот уж тут разрешите мне рассмеяться, хотя мой смех и будет сквозь слезы. Все как раз с точностью до наоборот, средний мужчина в России едва доживает до пенсии и фактически пенсией не пользуется, в то время как женщина пользуется пенсией целых 17-19 лет - видите, какая разница. Фактически в России пенсионный отдых по старости предназначен только для одного пола. Как известно, мужчины зарабатывают три четверти всего валового продукта и платят две трети всех налогов, а социальный налог - один из самых больших. Но самое парадоксальное, что мужчины делают это, идут на такие жертвы исключительно только для того, чтобы еще вполне молодая женщина могла прекратить в 55 лет работу и наслаждаться свободной жизнью.

Периодически слышны предложения поднять пенсионный возраст, но поднять его снова пропорционально, не уравнивая мужчин и женщин. Однако если его поднять, мужчины вообще не будут доживать до пенсии и будут умирать за несколько лет до ее наступления. Та же история с накопительной системой. Мужчины зарабатывают больше женщин, следовательно, их материальный вклад в накопительный фонд будет наибольшим, только вот для кого - опять не для себя. Откладывая всю жизнь со своей зарплаты от 2 до 6 % в пенсионный фонд, подавляющее число мужчин просто не будет доживать до возраста получения дивидендов.

Вы кстати, не заметили, как мало старичков на наших улицах? В России мужчины умирают молодыми, возможно в этом факте есть пища для поэзии, но и очевидный позор для общества.

Право на медицинское обслуживание.

Советская медицина рисовалась пропагандой как самая лучшая медицина в мире. И действительно бесплатное обслуживание, регулярные прививки и медосмотры в массовых масштабах - что еще надо? Замалчивался только тот позорный факт, что при всем при том качество и действенность медицинских услуг распространялись лишь на две категории населения: 1)партноменклатура, 2)женщины - мужчины же находились за бортом этого эдема. Но мы об этом ничего не знали, все было засекречено, страна лишь в эпоху реформ узнала о низкой продолжительности жизни мужчин, общественность не знала, что мужчины всегда (по крайней мере после войны) жили в СССР на целых ДЕСЯТЬ и более лет меньше женщин - и это в эпоху стабильного и "развитого социализма"! Поэтому то, что мужчины в эпоху реформ стали в 94 году жить меньше 58 лет, произошло не вдруг, а было постепенно подготовлено всей системой, и в том числе качеством медицинского обслуживания населения за все предыдущие десятилетия.

В чем же конкретно заключалась и продолжает заключаться дискриминация мужчин в медицине? Применим метод сравнения. Партноменклатуру сразу же отметем в сторону. Посмотрим, как при социализме производилось медобслуживание женщин. Во-первых, бурными темпами развивалась гинекология; наверное быстрее всех остальных отраслей медицины. Посмотрите сами, загляните даже в маленькую районную поликлинику (повсеместно создавались фельдшерско-акушерские пункты) и вы там почти гарантированно обнаружите гинеколога. Далее, в СССР была создана уникальная мощная сеть под названием "женские консультации" - цель которых заключалась в том, чтобы "вести" женщину всю беременность под строгим контролем от начала и до конца. Далее. Были построены огромное количество роддомов. Так, пока в остальных, даже в развитых странах большинство женщин все еще рожало естественным путем и у себя дома, наших чуть ли не насильно заставляли рожать в этих учрежденьях под надзором врачей. Были построены гинекологические курорты. Кроме того, начала появляться такая профессия как мамолог, и наконец большую роль в женском здоровье играло и играет лечение эндокринных расстройств, что тоже достигло в СССР неплохих высот. Я даже не знаю, перечислил ли я все опции для женщин в медицине, которые были созданы в СССР и продолжают действовать - хоть и с потерями, хоть и с известными трудностями - сейчас? Даже такая казалось бы мелочь, что 80% медицины было и есть начисто феминизировано, попросту говоря, подавляющее большинство врачей женщины, оказывает свою немаловажную роль: ну, во-первых, женщина всегда лучше поймет женщину - это и так понятно, а второе, естественный стыд… да, да, казалось бы такая мелочь, но женщины уже с детского возраста приучались, что их будут осматривать в основном представители их пола, поэтому у них меньше поводов испытывать чувства стыда, когда приходится раздеваться. Стыд ведь в такой ситуации только со стороны кажется забавным, а на самом деле, он подчас способен вызвать шок, резкие неблагоприятные реакции внутри организма, которые, повторяясь раз за разом, разрушают его, стыд это еще и нежелание "лишний" раз сходить в больницу. Ну и наконец разного рода регламентация видов трудовой деятельности, до и после родовые отпуска и многое другое.

Теперь о мужчинах. Перечитал я предыдущее и с горечью понял, что подставить рядом в качестве аналогии в "мужской медицине" практически нечего. Ну нет у нас в стране крупного центрального головного - как впрочем и всех остальных - центра мужского здоровья, по аналогии с Институтом Гинекологии, Акушерства и Перинатологии, а также с Центром Матери и Ребенка для женщин. Да и как вообще называется тот врач, который должен следить за здоровьем мужчин и есть ли такая наука? Оказывается, есть, называется андрология, а врач - андролог. Но где они, в какой поликлинике, институте, госпитале можно их отыскать? Конечно, для богатых мужчин появились все услуги вплоть до пересадки волос с затылочной области на лобную, и андролога богатый мужчина, конечно, найдет. Но а как быть с обычным мужчиной? Он хоть вообще знает о существовании такой специализации? Скорее всего, нет. Что же тогда у нас так ударно развивалось в военной медицине? Искусство вытаскивать пули и осколки и перевязывать разорванные культи - мужчин готовили к роли пушечного мяса.

А может и не нужно это все мужчине, он же испокон веков считается сильным полом - зачем же ломать стереотип. М-да, если б только у этого "сильного пола" не было бы столько болезней, что ему еще посоревноваться со слабым. Итак, мы убедились, что отделения поликлиник, медицинских центров, которые могли бы быть отведены для лечения мужчин - не существует. Ну а что должно было бы быть?

Тысячу раз повторял и повторю еще, что главный убийца мужчин не водка и не сигареты, как пренебрежительно объясняют высокую мужскую смертность иные мужененавистники, которым наплевать на мужское здоровье, а сердечно-сосудистые заболевания. Вот эта отрасль должна была по идее развиваться в бывшем СССР семимильными шагами, примерно такими же темпами как гинекология! Вместо этого мужчины получали и продолжают получать лишь полиативное лечение, которое почти не продлевает им жизнь. А ведь что происходит? Женские кровеносные сосуды очищает женский гормон эстроген, поэтому до самого преклонного возраста они чистые. У мужских сосудов такой привилегии нет. Нет, их, конечно, тоже можно очищать искусственно, и сделать это несложно, но для этого нужна мощная культура, пропаганда с самого детства. Велась она в СССР? Нет! Итак, мужские сосуды засоряются холестерином, который в итоге скапливается на их отдельных участках, образуя там наросты, по твердости не уступающие камню. Речь идет о сосудах ведущих к сердцу. В итоге образования наростов, просвет сужается, количество крови, попадаемой в сердце, уменьшается, оно начинает работать хуже. Наступает ишемическая болезнь. То есть мужчина на этом этапе уже теряет возможность жить полноценной жизнью. Одновременно кровь хуже поступает и в другие органы, они также начинают работать хуже, особенно это сказывается на почках и поджелудочной железе. Начинающая атрофия почек приводит к резкому росту количества и глубины внутрикровянного давления, которое принимается стремительно изнашивать стенки кровеносных сосудов. Страдают и центральная нервная система, головной мозг. Нервные импульсы становятся слабо контролируемыми, а сосуды имеют такое неприятное свойство, как пластически отзываться на изменения в организме, сужая или увеличивая просвет в зависимости от необходимости. И вот в один прекрасный момент такой сосуд, в котором уже образовалась пробка из отложений холестерина, сужается, полностью перекрывая ток крови к сердцу. Наступает инфаркт миокарда. Треть всех первых инфарктов миокарда заканчиваются смертью, а третий мало кто переживает.

Ежегодно в России от инфаркта миокарда, инсульта и других болезней сердечно сосудистой системы умирает миллион мужчин!!!

А ведь помощь возможна. Более того, это очень просто. Надо лишь отрезать небольшой кусочек сосуда, скажем, с ноги и пришить его к больному сосуду в обход нароста. Все, кровь вновь течет свободно. Риска инфаркта нет, и человек может вести полноценную жизнь. Появится новый тромб, всегда можно пришит новый обводной канальчик, сейчас это простая операция. На Западе. У нас о ней первые услышали, когда ее сделали Ельцину.

Есть у мужчин и масса иных проблем со здоровьем. Так, начиная где-то с сорока лет, вместе с болезнями сосудов почти половина мужчин приобретает проблемы с предстательной железой - от простатита до рака предстательной железы. В нашей стране и сейчас трудно добыть любые сведения на этот счет, а вот на богатом Западе известно, что на рак молочной железы расходуется средств от 4 до 8 раз больше, чем на рак предстательной железы, и это при одинаковом количестве заболеваний и проценте смертности. Огромный бич мужчин - профессиональные заболевания. Они - следствия того, что и на обычном производстве к мужчинам часто относятся как к пушечному мясу, самый яркий тому пример - это проблемы чернобыльцев-инвалидов. Отдельная тема психическое здоровье мужчин - в шесть раз больше мужчин заканчивают свою жизнь самоубийством, нежели женщины.

Женщины в четыре раза чаще обращаются к врачам. Это уже феномен внутренней культуры, но, как я убедительно показал, мужчинам часто и обращаться-то некуда. В бытность СССР данным видом пропаганды не озабочивались, как и сейчас. Более того, мужчин часто винят в том, что они сами не хотят идти к врачу, тянут до последнего. Много в этом есть справедливого. Но я уже говорил, что, во-первых, не создано мест, куда идти, во-вторых, не приучали, в-третьих, каждый мужчина это знает, а женщина может прочесть в моей статье "Самый молчаливый пол" о процедуре медкомиссии в военкомате и подумать на досуге - много ли мужчин после ее прохождения вообще захотят когда-либо обращаться к врачам.

Пожалуй, пока все. Я еще не писал, что при рожденье гибнет больше мальчиков, чем девочек, но чтобы описать все проблемы дискриминации мужчин в медицине, нужно написать отдельную статью, а, может, даже целую книгу.

Право на личное пространство.

Для рожденных в СССР, где коммуна была - высшей целью, а общественное - самой непосредственной сутью, эта глава может показаться не совсем понятной. Однако надеюсь быть понятым, ибо даже в бывшем СССР граждане мечтали из коммуналок переселиться в отдельные квартиры.

Но что бы долго не ходить вокруг да около, сначала краткое определение личного пространства. Итак, личное пространство - кусочек какой-либо территории, которая принадлежит только данному конкретному человеку, и где он может оставаться один наедине с собой без страха, что его уединение будет нарушено, причем эта территория может ограничиваться не только рамками комнаты, но и даже границами одежды, приобретая статус интимного пространства. Иначе говоря, прежде чем войти в комнату (как и в душу) к любому человеку, сперва следует постучаться и спросить разрешения. Полагаю с этим все понятно, но поскольку речь в статье идет о дискриминации мужчин, то и термин "личное пространство" будет кратко рассмотрен в половом аспекте.

Если мы взглянем в историю, то увидим, что она изобилует примерами разного отношения к раздельной деятельности и жизни мужчин и женщин - от высоких и непреступных заборов до совместных бань и купаний, что было в иные времена естественным. Но это было тогда, сегодня сложились определенные нормы, которые всем известны: раздельные туалеты, бани, душевые, раздевалки и многое другое.

Признаться мне самому всегда казалось, что эти нормы всегда существовали, чтобы ограждать женщин от мужчин, чем наоборот. Наверное, не только я, но и мои знакомые да и наверное все мужчины тысячи раз видели присутствие в мужских туалетах, банях, раздевалках женщин из технического персонала (а еще существуют разные пункты досмотра, например, в тюрьмах). Это даже является само по себе привычным, но попробуйте тоже самое устроить в женских частях названных учреждений!

Не так давно я читал, что одна американка по суду добилась права посещать мужские туалеты, хотя, я знаю, что американского мужчину могут арестовать даже если он просто находиться рядом с женским туалетом. На Западе прошла агрессивная реклама, где женщин прямо-таки призывали врываться, занимать мужские туалеты. Обратное представить просто невозможно. Но здесь речь идет о России. И я снова привожу цитату из работы Леонида Иванова: http://www.antiwomen.ru/html/story_1.htm

"…мой сын, возвращаясь из школы, жалуется… учителя - женщины устраивают облавы на мужские туалеты в поисках курящих, в то время когда половина курящих в классе - девочки (вы можете себе представить облаву учителей мужчин на женские туалеты в поисках курящих? я - не могу) - я только горько усмехаюсь: ах, учительницы, вы все те же..."

В этом маленьком отрывке отражена суть сложившегося отношения к охране личного интимного пространства мужчин и женщин, а особенно будущих мужчин и женщин. Известно бесконечно много случаев, когда женщины присутствуют не только в школьных туалетах, но и в раздевалках, даже при медосмотрах. И все это считается вполне приемлемым в отношении молодого мужчины. Его личное половое пространство считается менее важным, чем аналогичное пространство для женщины. Самый простой пример: никому не покажется неестественным, если мальчик, парень, мужчина по какой-либо причине будет вынужден оказаться в одних трусах, раздеться до них, но то же самое почти невозможно в отношение женской половины, даже в наше время, несмотря на огромное количество рекламы сексуальных образов женщин именно в белье.

Или возьмем такой пример - медицина. Везде взаимоотношения пациента с медициной считаются делом добровольным и приватным, доктор и пациент, это как исповедующийся и священник. Так должно быть. Но только не в отношении мужчин. Вот, что говорит

Кодекс Российской Федерации об административных правонарушениях

Глава 21. Административные правонарушения в области воинского учета

Статья 21.6. Уклонение от медицинского обследования

Уклонение гражданина от медицинского освидетельствования либо обследования по направлению комиссии по постановке граждан на воинский учет или от медицинского обследования по направлению призывной комиссии влечет предупреждение или наложение административного штрафа в размере от одной второй до пяти минимальных размеров оплаты труда.

Согласно данному документу мужчины - но не женщины! - лишены права на добровольность и интимность в медицинской области, их как скот полуголыми или голыми прогоняют через коридоры военкомата, окончательно давая им понять, что их тело им не принадлежит, оно принадлежит государству. И с чем в связи с этим молодые и не очень ребята сталкиваются на медкомиссиях в военкоматах - отдельный разговор!

Столь тщательная охрана женской интимности еще всегда объяснялась и необходимостью охраны ее "чести", но как бы там ни было, если вы приучаете мальчика, что его тело не заслуживает своей собственной интимности, куда бы не имели право доступа другие, и все совершенно наоборот в отношении девочек, вы как бы приучаете их с рожденья к разной ценности самих себя.

Право на достойное представление в средствах массовой информации и в киноискусстве.

Средства массовой информации часто в наше время называют четвертой властью, и это правда. Сила их подчас не менее значима, чем сила суда или правительства. Тоталитарные режимы поступают еще проще: они используют силу СМИ, чтобы обрабатывать население в нужном им ключе, иногда просто, чтобы зомбировать его, превращать в лишенных личности и воли граждан, единодушно преклоняющихся одной-единственной идеи. И здесь мне на память приходят слова Геббельса: "Чем чудовищнее ложь, тем легче в нее поверить".

Естественно феминизм еще до его слияния с государственными структурами обладал своей пропагандистской геббелевской машиной. Но в полную силу она заработала, когда феминизм стал фактически государственной идеологией сначала в СССР, а затем и в большинстве иных стран Запада. В этом смысле пропаганду можно разделить на несколько частей. Самая первая, это когда в школе ученик узнает, что некогда существовало счастливое царство матриархата, которое было разрушено злыми дядьками, чтобы поработить и угнетать несчастных женщин. Далее следует некая история современной борьбы за права женщин как позитивного ключевого момента, где женщина якобы обретает свободу, а мужчина типа расстается со своим доминирующим прошлым. Это я привел пример исторической лжи, которая повсеместно индоктринируется в массовое сознание, начиная с самых ранних лет, записывая в подкорку будущего человека определенные идеологические коды. Так пройдет много лет. Человек приобретет свой опыт, многие его взгляды поменяются, но по-прежнему будет сидеть где-то в его подсознание, что был дескать когда-то матриархат, когда женщины правили землей, а главное, мужчинами, а затем женщина пребывала в бесправном положении, только недавно достигнув равноправия или вовсе еще не достигнув. Понятно, что уже даже одной этой информации достаточно, чтобы вызвать в подсознании положительный несчастный, требующий помощи образ женщины, и отрицательный - грубый, насильственный, властный образ мужчины. Опыт жизни показывает, что приняв в себя тонны подобных идеологических помоев, миллионы мужчин и женщин постепенно начинают их воспринимать по-своему, например, мечтая вернутся в "те времена", становясь по сути психически нездоровыми заложниками чудовищной исторической мистификации, которая в буквальном смысле калечит миллионы жизней прямо сейчас.

Проводя в жизнь заветы Геббельса, феминизм распространяет ту самую чудовищную ложь, изображая мужчин угнетателями и избивателями жен, насильниками, лицами, ответственными за то зло, к которому часто мужчины не имеют никакого отношения. Вообще в устах феминисток и их прихвостней мужчины изображаются ответственными вообще за все зло на протяжении жизни всего человечества, при этом жизнь самих мужчин, их проблемы и трагедии остаются за кадром.

Это была общая часть. Посмотрим, как же конкретно в средствах массовой информации подается образ современного мужчины. Первое, что не может не броситься в глаза - это наличие криминальных программ и криминальных сериалов на всех телеканалах без исключения. На некоторых телевизионных каналах такие передачи выходят по несколько раз в сутки, словно передают сводки с мест боевых действий. Отрицательными героями, а именно убийцами, насильниками, грабителями, ворами и мошенниками в таких передачах в 99% случаях являются мужчины. Если смотреть эти передачи беспрерывно, то может сложиться впечатление, что все мужское население России делится на две части: тех, кто совершает преступления, и тех, кто их ловит. Особенно наверное впечатляюще действует такой образ на жителей не России. То же самое в бесконечных криминальных сериалах. Но там есть еще одна особенность, которую бы я окрестил как легализация массового безнаказанного убийства мужчин. Действительно мужчин в сериалах и фильмах убивают много, легко, подчас непринужденно, иногда десятками, как бы демонстрируя тем самым, что жизнь мужчины ничего не стоит. Браво продюсерам!

Второй аспект, где СМИ предвзято преподносит мужской образ, это все, что касается семейно-брачных отношений. Возьмите в качестве примера любую передачу, ток-шоу. Допустим женщина - героиня передачи рассказывает, что несколько лет назад она развелась с мужем, у них остался ребенок… У ведущего автоматически вырывается вопрос, например: и почему он вас бросил? Часто женщины начинают объяснять, что наоборот, это они ушли. Но вот фраза ведущего или ведущей: почему же вы его бросили - кажется до сих пор нереальной, вся предыдущая профеминистская пропаганда создала образ мужчины как главного виновника разрушения семей и безотцовщины, хотя в реальности все наоборот, однако факты количества разводов со стороны женщин до сих пор цензуированы в центральных СМИ. Мужчина, отец по-прежнему выставляется виновником случившейся семейной драмы. Ребенок всегда остается с матерью, но СМИ редко интересуют вопросы взаимоотношений детей и отца после брака, проблемы препятствий встречам, послеразводный отец все так же видится лишь как источник алиментов. Считается, что после развода отец теряет всякий интерес к детям и те ему становятся больше не нужны.

И третье, мужчины часто просто игнорируются СМИ, особенно в случае чрезвычайных ситуаций, таких как стихийные бедствия или войны. Обычная формулировка "во время бомбежки погибло 22 человека, пять из которых женщины" - является стандартной и привычной. Мужчины, как правило, в таких случаях вообще не упоминаются, что подчеркивает малую ценность, неважность их жизней. В результате такой работы СМИ каждый обыватель знает, что важно узнать, сколько погибло, женщин, а не мужчин, ибо жизнь женщин более ценна, а мужская даже подчас не упоминается, так что можно только догадываться, кто там погиб еще кроме женщин и детей.

Показательно и просто отношение в СМИ к мужчинам вообще. "Мужчинка", "деградация мужчин", "исчезающий вид" ну и конечно, "козел" - фразы, которые в отношении мужчин присутствуют регулярно. Ярко подобное отношение иллюстрирует еще один фрагмент произведения Леонида Иванова:

" ...Включаю другую телепрограмму. Фильм. Женщина со всего маху ногой бьет мужчине в "причинное место". Это комедия. В этом месте положено смеяться. Ведь если ударить туда мужчину, он корчит такие смешные рожи. При этом как-то не принято вспоминать, что подобный удар ведет к болевому шоку и мучительной смерти в течение пяти минут. Что мужчина корчит такие рожи, потому что ему невыносимо больно. Женщины описывают похожую боль при особенно тяжелых родах. Эй, господин режиссер! Не желаете вставить в комедию муки роженицы? Она тоже корчит такие рожи! Ах, не смешно?.. Кощунственно?.."

По-моему очень метко. Стоит лишь добавить, что в целом мужчина, например, в художественном кинематографе часто изображается таким образом, который умоляет его человеческое эго, приближая по восприятию его тип к животным. Наиболее распространенным примером служит частое изображение мужчин, справляющих нужду в общественных туалетах. Лично я пересмотрел огромное количество фильмов и могу засвидетельствовать, что видел всего несколько случаев женщин, справляющих нужду в туалетах (речь, конечно, идет не о порнографических или эротических фильмах). Казалось бы ну что такого - туалет. Но в подсознании все, что связано с ним, с тем, что там делается, воспринимается в качестве "грязной темы", поэтому частый показ мужчин в туалетах как бы ассоциирует их с этой грязью, и все с точностью, до наоборот в отношении женщин. Другой распространенейший пример: частое упоминание мужских половых органов не в матерной, но и не в правильной литературной форме. Я думаю, все догадываются, о каких словах идет речь. Женским эквивалентом в данном случае могло бы быть слово "дырка" или что-то наподобие, но женские половые органы вообще редко когда-либо упоминаются в любом виде.

Другая важная область дискриминации мужчин в области СМИ - почти полная монополия программ для женщин. И даже женских журналов в пять раз больше, чем мужских. Что это означает? Это означает - особенно важно для телевидения и радио, - что обсуждаются только женские проблемы, что мужские проблемы вообще нигде и никем не озвучиваются. О них никто не знает, и часто создается впечатление, что их просто нет.

Можно еще много приводит примеров дискриминации мужчин в СМИ, но, уверен, достаточно и этого.

Право на право.

Право на справедливое судопроизводство, на равное и честное, презумпцию невиновности, на защиту от ложных свидетельств и обвинений, особенно в сфере сексуальных преступлений - вот еще одна колоссальнейшая задача, стоящая перед всем мужским полом без исключения, ибо как гласит русская народная мудрость: от тюрьмы да от суммы - не зарекайся! Более того, Россия, по крайней мере, последние девяносто лет - страна тюрем и лагерей. Всю ее карательную политику можно охарактеризовать кратко: сажать, и чем больше, тем лучше. И это так. В России есть регионы, где в тюрьме побывал каждый третий мужчина. Побывать на зоне стало даже в какой-то мере престижно. И страна создала эти условия, чтобы отправлять на зоны как можно больше мужчин, а судьями посадила почти одних женщин - случайно ли? На сегодня в России примерно 850 тыс. заключенных, это поменьше, чем было лет пять назад - положительно сказалась амнистия к 55-ию победы в ВОВ. Сейчас на каждые сто тысяч населения в России 606 заключенных. Много это или мало - может просто много преступлений? Но в Европе тоже немало преступлений, однако количество заключенных в пересчете на душу населения там в десять раз меньше, чем в России! Так что дело не только в количестве преступлений, а в принципиальной позиции самого государства: сажать или не сажать, или обходиться другими мерами. В заключение этого абзаца надо добавить, что долгое время по количеству зэков наша страна занимало "почетное" первое место, но в последние годы ее стремительно обогнала США, где сейчас на 100 тыс. нас. 707 заключенных, ну да как говориться Бог им в помощь!

Сейчас непосредственно, в чем заключается дискриминация мужчин в данной области. Во-первых, в неравенстве мужчин и женщин в сфере наказаний.

Посмотрим вновь на такие строки:

Конституция России.

Статья 6

2. Каждый гражданин Российской Федерации обладает на ее территории всеми правами и свободами и несет равные обязанности, предусмотренные Конституцией Российской Федерации.

Статья 19

1.Все равны перед законом и судом.

Это была Конституция России, а теперь заглянем в Уголовный кодекс.

Статья 4 "Принцип равенства граждан перед законом".

Лица, совершившие преступления равны перед законом и подлежат уголовной ответственности независимо от пола…

То есть, как видите, и Конституция и уголовный закон ясно провозглашает равенство обоих полов перед уголовных правом, в ответственности за правонарушения. Но право же… Смешно то, что уже во многих последующих главах УК об этом равенстве как бы начисто забывается и обозначено более мягкое отношение к женщинам, чем к мужчинам, словно начальную и последующие части этого документа писали разные люди, и те и другие не читали, что написали их коллеги. Вот самые характерные примеры:

Статья № 54 пт. 2 - "Арест"

Арест не назначается… женщинам, имеющим детей в возрасте до восьми лет…

Или

Статья № 58 пт. 1

в) - "Назначение осужденным к лишению свободы вида исправительного учреждения": …женщинам при особо опасном рецидиве преступлений - в исправительных колониях строгого режима (за аналогичные действия мужчины отбывают наказание в исправительных колониях особого режима).

И всего в уголовном кодексе насчитывается 13 статей, дающих преимущества и привилегии женщинам. Первая характерная часть этих привилегий связана с наличием у женщины детей до восьми лет. Это парадоксальные положения, напрямую признающие существование в нашей стране матриархата, ведь у мужчин тоже есть дети и до восьми лет, и до какого угодно возраста, но за мужчинами право на послабление наказания и режима отбывания в связи с наличием у них маленьких детей не признается. Хорошо, возразят, что кодекс писался уже сравнительно давно и, например, в самом новейшем документе, каковым является Трудовой Кодекс, все выдержано в гендер-нейтральных тонах. Но вот всего лишь пару лет назад была принята амнистия, амнистия только для женщин и подростков. Ее исключительная особенность, что освобождению подлежали все женщины, имеющие несовершеннолетних детей любого возраста, независимо от совершенного ими преступления. Мужчин здесь снова не видно, но главное поражает безграничная амбициозность в отстаивании государством интересов женщин. Ведь примени ту же амнистию к мужчинам, на волю в свое время вышел бы и Чикатило (а что женщины убийцы и садистки более симпатичны для их жертв?)

Вторая часть привилегий для женщин, которая видна невооруженным взглядом в тексте УК, это более мягкие условия содержания, отсутствие такой меры, как смертная казнь, пожизненное заключение, заключение в колонии ТОЛЬКО общего режима, что само по себе говорит, что государство российское официально оценивает жизнь и здоровье женщины выше, чем аналогичное у мужчины. Более того, самые последние новости принесли сообщения, что для женщин теперь вообще отменяется строгий режим, то есть, попросту говоря, все женщины, от мелких воришек до матерых маньячек-убийц будут находиться в колониях общего режима, условия пребывания в которых, кстати, по малоизвестным внутренним нормативам являются на порядок лучше, чем в мужских. Особенно разительно отличаются колонии для несовершеннолетних преступников. Так если колонии для юношей мало чем отличаются от колоний для взрослых, то, по крайней мере, некоторые колонии для девушек напоминают больше санаторий, чем место отбытия наказания.

Отношение государства к своим гражданам формирует ответное отношение его граждан к своему государству. В иных областях жизни для граждан мужского пола российское государство создало условия напоминающие ад, причем, как было видно из страниц выше, речь не обязательно о преступниках.

Особенно поражают условия содержания людей в следственных изоляторах, где находятся лица, которые официально даже не могут считаться преступниками. Но сон в четыре смены… это что-то запредельное. Такие условия нельзя назвать иначе, как пытками. По ряду данных, за год через следственные изоляторы проходят до двух миллионов мужчин.

Скудное питание, плохое лечение и жестокое обращение ведут к своим последствиям, например, к высокому уровню заболеваний СПИДом и туберкулезом. Совершенно не исследована проблема сексуального насилия в тюрьмах, вероятно, по той причине, что в итоге выяснилось бы, что мужчины подвергаются сексуальному насилию чаще, чем женщины.

Поскольку у нас статья о дискриминации мужчин, продолжим сравнения. Так на сегодняшний день в тюрьмах находятся 850 тыс. мужчин и всего 15 тыс. женщин, я очень рад за женщин, но 15 тыс. - это всего лишь два процента от общей популяции заключенных, в то время как во всем цивилизованном и не очень мире "нормальным" считается соотношение 95 на 5%, при том, что и так женщины за то же самое преступление в среднем получают наказание в три раза более мягкое, чем мужчины. Выходит, что в России женщины получают наказания в 8 раз более мягкие, чем мужчины. И после этого у кого-то еще остаются вопросы, почему мужчины так мало живут?

Следующая проблема дискриминации мужчин в уголовном праве, стоящая перед ними во всем мире и Россия здесь не исключение, это защита от ложных обвинений в сексуальных преступлениях. В США, например, в последнее десятилетие прокатился целый вал подобных кампаний, в России эта практика особо процветала в бытность бывшего СССР. Ряд исследований и прямых и косвенных доказательств, а также показаний некоторых лиц, знакомых с проблемой, дают основания полагать, что доля ложных обвинений в сексуальных преступлениях, в первую очередь, в таком как изнасилование, находится в пределах 40-70%. Достаточно сказать, что огромное число подростков сидело за изнасилования. Удивительно, но число преступлений на сексуальной почве, на фоне общего роста преступности, снизилось феноменально. Так если десять лет назад было осуждено 15 тыс., то в прошлом только 6 тыс. Увы, но эти процессы произошли не по причине защиты государством прав обвиненных мужчин, но они-то и доказывают, что высокая численность "насильников" в СССР объяснялась фальшивыми обвинениями. Просто тогда это было выгодно для женщин, сейчас нет, но невинно осужденные по-прежнему находятся в тюрьмах, поскольку в России по-прежнему отсутствует честная и беспристрастная судебная система, где каждый невиновный может доказать свою невиновность (хотя по идеи он этого делать не должен). При этом невинно осужденные или обвиненные в таких преступлениях не в России, ни за рубежом почти никогда не получают необходимой компенсации и реабилитации; часто уже одно обвинение делает их изгоями для общества. В то же время лжеобвинительницы, как правило, не несут никакой ответственности за свои преднамеренно ложные обвинения.

Другая проблема - пытки при допросах и выбивание свидетельских и признательских показаний. Как известно, пытки были фактически официально разрешены в бытность Сталина, когда процветал ГУЛАГ, однако именно, как считается большинством, самый главный злодей того времени, то есть Берия, запретил применять пытки к подозреваемым сразу же после смерти Сталина. Пропускаем советские годы. В наше же время пытки в комнатах дознания, следственных изоляторах, отделениях милиции стали настолько общим местом, что на них перестали обращать особого внимания. Во всяком случае, эта тема особенно не буддируется в обществе в последние годы. В то же время пытки, это не только невиновный на нарах, но и покалеченное мужское здоровье, что сокращает общую продолжительность мужской жизни.

Заканчивая тему дискриминации мужчин в судопроизводстве нельзя не коснуться и такого вопроса: почему же все-таки женщин в судах первой инстанции подавляющее большинство? Часто чисто женские профили занятий объясняются низкой зарплатой, отсутствием престижа и т.д., ничего этого нельзя сказать о судьях: кроме зарплаты, судьи обладают массой льгот и привилегий и пользуются высоким статусом, влиянием. Таким образом, система, которая сложилась, когда на одного судью-мужчину приходится девять женщин-судей, можно считать ни чем иным как еще одной дискриминацией мужчин.

Право на безопасный труд.

Каждый год в России на производстве гибнет 30 тыс. чел, примерно 150 тыс. получают производственные травмы, и каждые 19 из 20 погибших - это мужчины, и каждые четверо из пяти, ставшие инвалидами - это также мужчины (ау, феминистки, вы учитываете эти цифры, когда причитаете о более низкой средней зарплате женщин по сравнению с мужчинами?). Нигде и никогда этот вопрос не поднимался серьезно, и нигде и никогда не предлагались кардинальные пути его решения. Понятно, что мужчины трудятся подчас на самых опасных участках производства, выполняют самые сложные задания. Однако запрет для женщин работать, например, в шахтах означает, что правительство заботиться о здоровье женщин, а, во-вторых, не хочет поднимать стандарты безопасности труда в шахтах до того уровня, чтобы там смогли бы работать женщины, экономя таким образом. Таким образом, дискриминация мужчин в области труда заключается в том, что мужчины обходятся государству и частным компаниям в качестве дешевой рабочей силы, то есть если мы будет считать не только зарплату, но и затраты на охрану труда, цену травм и жизней, то получится, женщина как работник обходится нанимателю дороже мужчины, следовательно, мужчина даже при чисто формально более высокой зарплате, не получает полной компенсации за затраченный труд.

Тем не менее феменистка-дессидент Камила Палья написала по этому поводу:

"Мужественность - агрессивна, нестабильна, воспламеняема, она - также наиболее творческая культурная сила в истории. Когда я пересекаю… любой из крупнейших мостов Америки, я думаю: мужчины построили их! Строительство - великая мужская поэзия."

В США также как и в России 19 из 20 погибших рабочих это мужчины. Мужчины гибнуть, потому что работают на самых тяжелых и опасных участках экономики, как написано, например, в приведенном выше фрагменте, речь может идти о строительстве мостов. Действительно можно взять любой мост, любую шахту и поинтересоваться, сколько человек тогда-то и тогда-то погибли на этих объектах. Без сомнения, все это мужчины. Даже в развитых странах, где охране труда уделяется немало усилий, на каждом таком объекте государство и частные компании экономят средства на охранительных мерах для мужчин. Как-то Уоррен Фаррелл, который является не только писателем и правозащитником, но и имеет отношение к экономике, подсчитал, что если бы строительные фирмы Америки нанимали в свои ряды столько же женщин, сколько и мужчин, им пришлось бы так потратиться на меры по охране труда, что цена конечной продукции строительства удвоилась бы или утроилась. Например, несколько лет назад в Бостоне была построена уникальная система подземных автомобильных коммуникаций, которая обошлась городу более чем в два миллиарда долларов. Эта система, без преувеличений - еще один шедевр мужского труда. Однако не трудно подсчитать, что если бы среди ее строителей 50 % составляли бы женщины, подземные туннели и развязки обошлись бы городу не в два, а в четыре или даже шесть миллиардов долларов. Все работодатели здорово экономят на работающих мужчинах, поскольку мужчины являются - самой дешевой рабочей силой.

В России в последние годы сфера охраны труда пострадала одной из первых, в России традиционно низка ценна жизни мужчин и, и цифра в тридцать тысяч, на самом деле - не большая цифра, просто экономика в России пока еще слаборазвита.

Другое важное внимание следует обратить на мужской травматизм и количество хронических т.н. профессиональных заболеваний, которое так же опережает в разы аналогичные показатели у женщин.

Право на достойное образование.

Дискриминация мужчин в образовании осуществляется, главным образом, в виде тотальной феминизацией школ. Мало того, что учащиеся мужского пола привыкают к авторитету и власти почти исключительно преподавателей-женщин, феминизация неизбежно ведет к выталкиванию учащихся мужского пола за рамки образовательного процесса, делая их изгоями. Среди учителей-женщин немного педагогов уровня Макаренко, в основном это - большая масса посредственных теть, которые и предъявляют и ждут в ответ весьма простые решения. Сложность понимания специфики мужского пола явно перманентно ускользает из сферы их педагогических способностей. Поэтому характерная черта почти каждого советского, а ныне российского класса - это средних лет учительница в окружении почти исключительно учениц и ну, может, одного-двух любимых учеников мужского пола. Свое неумение разобраться в специфики мужского пола, которое перерастает в стойкое убеждение неполноценности мужского пола, преподаватель делает своим пожизненным кредо, всю свою сознательную жизнь внушая мальчикам, что они "плохие", а девочки "хорошие". За подобную модель поведения страна впоследствии расплачивается дорогой ценой.

Если кто-то мне не верит, пусть пойдет в любую школу и взглянет на списки лучших учеников, доски почета, списки золотых и серебряных медалистов - наверняка там будет значительное преобладание учениц над учениками. Так, например, в одной школе я обнаружил среди 129 золотых медалистов - 97 были девочками, и лишь оставшиеся 32 юношами; в другой школе и вовсе на 173 золотых медалистов приходилось 148 учениц и только 25 учеников. Так что, у нас школы предназначены исключительно для обучения лиц только женского пола? Я помню не одну статью на эту тему, к счастью, эта проблема видна не только мне, однако в новой реформе образования, которую вел теперь уже бывший министр Филлипов, нет ни слова, ни полуслова о дефеминизации школ или хотя бы том, как сделать школы ближе к юношам. Без преувеличения - это трагическая ситуация, которая требует своего настоятельного разрешения, но в век феминизма, практически неразрешима. Возможно, многие думают, что положение таково оттого, что юноши действительно во всех областях хуже девушек. Но ведь так не бывает. Если человек психически и физически здоров, у него существует масса наличных и потенциальных способностей, и задача школы заключается в том, чтобы помочь молодому человеку раскрыть их, сделать для него обучение привлекательным. А это слишком тяжело для современного педагогического состава, ему проще преподавать адаптированные к восприятию девичьих мозгов формальные тупые знания, большинство из которых никогда не пригодятся в жизни. Следующее. Женщинам-учителям больше нравятся поведение и менталитет учениц и совершенно невыносимы те же самые качества у учеников. В итоге складывается целая система женской круговой поруки, когда юноши оказываются виноватыми в абсолютном большинстве конфликтов, привыкая к мысли, что они прирожденные негодяи. Женщины учителя не в силах и не хотят принять стиль поведения и менталитет юношей такими, какими они есть, и разделять и поощрять их как профессионалы, а не как малообразованные клуши.

Еще одна цифра. По данным на 99-2000 годы в России было 2094 студенток и 1634 студента, при том, что, как известно, в этом возрасте юношей больше, чем девушек. По-моему ясные и откровенные цифры о положение дел с дискриминацией мужчин в высшем образование. А что хочет государство и общество? Бандитов и наркоманов вместо студентов? Бомжей? Это вопрос политический, но на него пока нет ответа. Во всяком случае известно одно, что государству, если и приходится отчитываться о состоянии образования в стране перед мировым сообществом, то только в той его части, которая касается образования девочек, образование мальчиков никого не волнует.

Право на достойное отношение.

Итак, целый список: проведено целых пять международных конференций под эгидой ООН по правам и положению женщин; приняты множество международных документов, подписанные сотнями стран, которые обязывают страны делать то-то и то-то для женщин, начиная с грудного и кончая преклонным возрастами. Хартии, резолюции, декларации. Нет страны в мире, где бы не были органы, призванные следить за положением и правами женщин. В некоторых странах, например, в Новой Зеландии существуют даже министерства по делам женщин. Перечислять же различные комитеты и фонды вообще не имеет смысла - ибо им нет числа, их тысячи. Я больше скажу, ничего так радикально не изменилось за последние тридцать-сорок лет, как отношения между полами, отношение к женщинам ну и мужчинам соответственно. От патриархальной обоюдоответственной модели отношений мир совершил скачок к форме отношений, где обязательны остракизм мужчин и возвышение женщин; женщины получили все права и сохранили привилегии, плюс добавились новые, и избавились от всех обязанностей, мужчины напротив, потеряли большинство своих прав и приобрели новые обязанности. Вообщем достаточно сказать, что из всего перечисленного по достоверным сведениям имеется лишь один-единственный комитет по делам мужчин в штате Нью-Джерси США - на тысячи подобных для женщин по всему миру! Если есть где-то еще структуры для мужчин, надеюсь, читатель мне сообщить об этом. Короче говоря, проблемы и права мужчин ни разу не рассматривались ни на международном, ни на региональных уровнях, все, на что решались большинство правительств в отношении мужчин за последние десятилетия, это придумывание, внедрение и укрепление репрессий в отношение мужчин, особенно в этом отношении постарались сначала бывший СССР, а теперь изо всех сил пыхтит США.

В России тоже есть думский комитет по делам "молодежи, женщин и семьи", но нет ни одного комитета на государственном уровне, где бы в названии упоминались бы мужчины. Правительство России также принимало не одно постановление по улучшению положения женщин, но ни одного для мужчин. Понимаю, что за десятилетия феминистской пропаганды мы привыкли, что женщины - это именно та часть населения, которая нуждается во всяческой заботе, это также кроется и практически во всех национальных менталитетах помогать, в первую очередь слабым, к которым автоматически причисляются и женщины. Но в том-то и дело, что основная часть всех мировых проблем, и особенно в России - а это примерно процентов 70-80% - сосредоточена вокруг мужчин и связана с мужчинами. Помогая решать проблемы только женщинам, мир и страны, в том числе, наша страна не решает ни одной из самых главных своих проблем. А ведь именно мужчины это в большинстве те, кто не имеют своего жилья и живут на улице (БОМЖи), что составляет примерно 90%, мужчины в шесть раз чаще женщин заканчивают жизнь самоубийством (в России их 50 тыс.) . Мужчины в три раза чаще, чем женщины гибнут от насилия (молодые мужчины в четыре раза чаще) и в два раза чаще пристращаются к наркотикам. 90% больных СПИДом - также мужчины; алкоголизм, табакокурение среди мужчин заметно выше, чем среди женщин и наконец смертность среди мужчин по стране в среднем в четыре раза выше, чем среди женщин. Уже писалось выше, что мужчины в 20 раз чаще женщин погибают на производстве. Удручающая картина среди подростков. Они не только нюхают клей "Момент", но и сбегают из домов, бросают школы, кончают жизнь самоубийством, попадают в различные виды рабства. И подавляющие большинство этих подростков - это подростки мужского пола. Страна ничего не может придумать для них, кроме приемников-распределителей, по сути детских тюрем, деятельность которых была приостановлена несколько лет назад, но открыть которые вновь жаждут многие.

То есть еще раз вывод из написанного: не решая специфических проблем мужчин, общество не в состоянии решить ни одну из главных проблем, которые стоят перед ним. В умах власть имущих по-прежнему прочно укоренился комплекс "Титаника", то есть ситуаций, когда мужчин государство должно спасть или помогать им в последнюю очередь, хотя, например, во время вооруженных конфликтов именно мужчины повергаются самой серьезной опасности.

Право на долгую жизнь.

Разве мужчине менее больно умирать, чем женщине, примерно так выразилась героиня Демми Мур из известного фильма "Солдат Джейн". И действительно хотят ли мужчины жить долгой и здоровой жизнью, хотя бы не меньше женщин? Или нам так привычно, что мужчины предназначены быть пушечным мясом, что даже сама постановка вопроса кажется глупой?

Можно только представить себе, какой агитационный и пропагандистский ресурс да и инструмент влияния имели бы в своих руках феминистки, если бы женщины жили меньше мужчин. И я нисколько не сомневаюсь, что государства принимали бы экстренные меры, тратили огромные средства (впрочем, они и сейчас их тратят) на повышение продолжительности жизни женщин, а не отмахивались бы общими фразами от том, что это, мол, "естественно". Но более короткая жизнь мужчин не вызывает никакой реакции по существу, одни усмешки разве что. Считается, что это "естественно", считается, что, например, в России мужчины много пьют и курят, поэтому мол, сами виноваты. Последнее говорят женщины всех уровней, которых заботит лишь благополучие своего пола, а причины проблем противоположного пола они знать не хотят; мужчины больше придерживаются версии об "естественности" такого хода вещей, ведь такая по сути трусливая позиция не подрывает веру, что мужчины - сильный пол.

Выше было уже убедительно доказано, что мужчины умирают вовсе не от алкоголя и табака. Осталось разобраться с вопросом "естественности". Просто один пример. Восемьдесят лет назад, то есть в двадцатых годах двадцатого же века продолжительность мужчин и женщин в США и Канаде была одинаковой. Но с тех пор многое изменилось. Даже в самых развитых странах мужчины живут в среднем на 7 лет короче женщин. Что же случилось за эти 80 лет? А вот что! За эти десятилетия произошел самый мощный научно технический прогресс в жизни человечества, можно даже сказать стремительный рывок, принесший людям неслыханные и невиданные до того блага, кардинально изменивший такие понятия как комфорт, безопасность, здравоохранение и т.д. жизнь людей за этот период изменилась как никогда ранее в истории. Все дело в том, что большинство этих благ год за годом доставалось женщинам. Объяснялось это тем, что этот рывок приходится как раз на годы индустриального взлета, когда практически все мужчины были отвлечены не только от семей, но и от самих себя, денно и нощно создавая современную сверхразвитую цивилизацию. Женщины почти не участвовали в этом процессе, но зато в обильных количествах получали его плоды; мужчины получали тоже, но режим их труда не позволял пользоваться ими и использовать их в достаточной мере, это же во многом происходит и сегодня, у женщин не было таких проблем, а каторжный труд мужчин радикально изменил женщин, освободив их от "бытовой каторги", неизбежной беременности и создав такие и настолько удобные и безопасные места, когда и женщина смогла бы пойти на работу, делать себе карьеру - разница лишь в том, что мужчины работали из-за необходимости, женщинам же было предоставлено право работать по желанию, по стремлению так сказать души. Кроме того, сказались специальные меры правительств в части охраны труда женщин, развития медицины для женщин и т.д. Все это в итоге отразилось на состоянии здоровья двух полов. В связи с этим сразу же, конечно, встает вопрос, чем, какой монетой отблагодарили женщины мужчин за то, что мужчины для них сделали - феминизмом, полурабством, вероломством! Но это уже другой вопрос, он касается качеств, присущих женскому полу, моральных и нравственных качеств, простите за тавтологию.

Теперь в разговоре о "естественности" перенесемся в наши дни. Посмотрим примеры разных стран. Богатых. Например, Кувейт. Действительно богатейшая страна, и как следствие, средняя продолжительность жизни 76 лет, то есть на уровне европейской. Взглянем на разницу в продолжительности жизни мужчин и женщин. Надо сказать, что женщины и в Кувейте живут дольше мужчин, но только на полтора года. Всего - полтора года! Яркий пример взвешенного подхода общества и государства к проблемам обоих полов. Небольшая разница все же объясняется тем, что мужчины больше рискуют в жизни в силу врожденных и культурных особенностей, больше испытывают стрессов, а женщины меньше. Но многим, особенно подвергшимся промыванию мозгов феминистской пропагандой, не нравится обращение к восточному опыту. Западные феминистки, например, называют восточных женщин свиноматками и этим объясняют их плохое положение. Кувейтские женщины - типичные женщины востока, и рождаемость в Кувейте также высокая, но, как видите, она нисколько не сказывается на высокой продолжительности жизни кувейтских женщин. Наверное, живи кувейтские женщины по европейскому образцу, они жили бы еще дольше, но в этой стране мужчины пока еще не стали вторым сортом. Ладно, перейдем ближе к Европе. Израиль - разница "только" четыре года. Исландия - четыре с половиной. Великобритания - 5 лет, а вот в хваленной всеми феминистками Финляндии 7 лет. В Канаде 7,5 лет, в США 5,5 лет, причем среди белых разница менее пяти лет, а среди черных более десяти! Еще один феномен: в США и Великобритании разница в продолжительности жизни между полами стала сокращаться: за десять лет она сократилась на целых два года! По представлению медиков те, кто родился тридцать пять лет назад, будут жить с разницей в три года, а те, кто родился в наши дни, будут жить с нулевой разницей. Вот еще одно доказательство противоестественности разницы в продолжительности жизни мужчин и женщин. Мужчины живут меньше женщин, потому что живут хуже женщин! Ну а что уж говорить про Россию? Разница по одним данным 12 лет, по другим 10. Реформы несколько усугубили ситуацию, но в действительности жизнь мужчин была неважной на протяжении десятилетий существования бывшего СССР, так по статистике она росла только до 65 года затем стала колебаться на месте, а смертность среди мужчин начала медленно ползти вверх. Эти процессы отражали отношение государства и общества к российским мужчинам, которое продолжается и по сей день. Государству выгодно, что мужчины не доживают до пенсии и оно не собирается ничего делать, чтобы улучшать их положение.

Вообще такая характеристика как продолжительность жизни - является наиважнейшим показателем качества жизни вообще, ибо суммирует в себе сотни и тысячи жизненных показателей, больших и крошечных, заметных и малозаметных, тех о которых мы вообще не знаем или не слышали ничего. Например, негры в США живут на десяток лет меньше белых. Что из-за природных особенностей? Да нет, просто они живут заметно хуже белых и ни у кого сей факт не вызывает споров, но все иначе, когда дело касается мужчин, феминистки и их прихвостни упорно продолжают утверждать, что мужчины живут лучше женщин, даже в нашей стране, где мужчины живут на 12 лет меньше женщин. Их цинизму можно только позавидовать.

Заключение.

Когда я начинал попунктно писать список дискриминаций, нарушений прав мужчин, я не знал точно, сколько этих самых пунктов в него войдет, да и сейчас не знаю, не считал; если у читателя есть охота, пусть возьмет и пересчитает их самостоятельно, знаю лишь, что основная часть разделов данного документа охватывает нарушения самых элементарных, самых естественных прав человека, которых в настоящее время лишены мужчины, например, право на жизнь, на личную свободу, на человеческое обращение и защиту личного достоинства. Конечно, я не писал о таких "мелочах" как неписаное правило в семье для мужа сдавать жене все деньги, которые он заработал, нести единоличную ответственность за финансовое положение семьи, даже бывшей, единолично без помощи жены справляться со всеми бытовыми "мужскими обязанностями", такие как ремонт автомобиля, переноска тяжестей и т.д., или о правиле ухаживать за женщиной, выказывая унижение и раболепие, оплачивая все ее расходы, безропотно терпеть от женщины весь вал эмоционального (да и физического тоже) насилия, всегда выглядеть сильным и успешным, не имея прав на проявление слабости - и многое-многое другое, что является "мелочами", на мой взгляд, в сравнении с изложенными в статье. Хотя… это для кого как. Некоторые из описанных в основном тексте проявления дискриминации в отношении мужчин так далеко отстали от стандартов современной цивилизации, к мысли о которой нас с детства приучают, что создается такое ощущение, что огромное количество мужчин и женщин живут в разные эпохи: мужчины в средневековье, женщины - в 21 веке. Мы все выросли и воспитывались в феминистском обществе и привыкли слышать о нарушениях прав женщин, но не мужчин, но из данного документа ясно видно, что очень многие самые элементарные проблемы мужчин настолько отличаются в худшую сторону от проблем женщин, что создается такое ощущение, что речь идет о представителях двух разных внеземных цивилизаций. Ну не понятно, дико и нелепо в отношении женщин являлось бы отсутствие у них права на жизнь, а у государства право распоряжаться их жизнями, причем, с выдачей им соответствующего документа, как это является явью для мужчин. Или трудно представить себе, что государство могло бы обладать правом произвольно по признаку пола лишать женщин на несколько лет свободы, чтобы заставить их выполнять некий долг, например, рожать детей, или выносить утки из под больных. Нет, это невозможно. Женщины уже не в одном поколении привыкли и знают, что только им решать, как им распоряжаться своей жизнью и что им делать со своим телом, для мужчин же эти времена еще не настали и, если когда-нибудь настанут, то нескоро. Чем-то не реальным, далеко оторванными от жизни кажутся требования феминисток пустить в органы высшей власти несколько десятков или сотен женщин, в то время, когда то ли в конце 2003, то ли в начале 2004 года более сотни парней мерзнут на летном поле и один из них насмерть, причем все они были как раз из тех самых молодых мужчин, которых государство, вопреки Конституции, лишило прав на свободу и на жизнь. А за пару месяцев до этого 16-летний подросток задыхается в противогазе на учебных сборах и прокуратура отказывается возбуждать уголовное дело против виновных в форме, ибо де-факто жизнь мужчины принадлежит государству и оно вправе распоряжаться им по своему усмотрению. Ни одна дочь у современных борчих не могла бы оказаться в такой ситуации, хотя Статья 59 Конституции России, на основании которой этих парней и погнали выполнять свой "священный долг", провозглашает:

Статья 59

1. Защита Отечества является долгом и обязанностью гражданина Российской Федерации.

2. Гражданин Российской Федерации несет военную службу в соответствии с федеральным законом.

как сами видите, не указывает, какой именно пол обязан его выполнять (то есть теоретически и женщины тоже), что говорит о привилегированном надзаконном положении женщин и таком положении мужчин, когда их можно сравнить со скотом, который специально выращивают на убой. И это только один пример.

Политика государственного феминизма, политика пренебрежения элементарными правами мужчин привела к чудовищным диспропорциям, к чудовищным результатам, когда мужской пол превратился в пол второго сорта. Однако даже в таких условиях главными врагами мужчин в вопросах их прав являются не женщины и даже не совсем правительство, а сами мужчины, которые все еще, по-прежнему, словно глухие и слепые, ничего не видя и не понимая, боясь смотреть правде в лицо и спрятав голову в песок, словно страусы, бьют себя в грудь и после очередной кружки пива или водки кричат: "Я глава…!" Ну-ну…


До основанья! А затем?..

Эти ссылки ведут к различным страницам

До основанья! А затем?..
Александр Никонов
(отрывки из книги "Конец феминизма")

Мрачные кровавые тучи чёрной реакции...
начинают рассеиваться, начинают сменяться
грозовыми облаками народного гнева и
возмущения. Чёрный фон нашей
жизни прорезывают молнии, и вдали уже
вспыхивают зарницы, приближается буря,
которая сметёт с лица земли вековой
оплот насилия и угнетения.

Прокламация тифлисских большевиков, 1911 г.

Чтобы свергнуть ту или иную политическую власть,
необходимо прежде всего подготовить общественное мнение,
проделать работу в области идеологии.
Так поступают революционные классы...

Председатель Мао Цзэдун

Никакой женщине не должно быть позволено
оставаться дома и воспитывать её детей.
Женщины не должны иметь этого выбора,
потому что если имеется такой выбор,
слишком много женщин будут делать что-то одно.

Феминистка Симона Бовуар

Двигатель эволюции, в том числе эволюции социальной - конкуренция. Задавите конкуренцию, создайте уравниловку, заказывайте гроб... Конкуренция - фундамент экономики.

Радикальные феминистки всерьёз полагают, что от рождения мужчины и женщины психологически совершенно одинаковы. Скрепя сердце они соглашаются только на физиологические различия. И то... «Посмотрите на мои мышцы! Отдайте чемодан! Не нужно мне помогать!»

Но всё-таки даже самым оголтелым трудно не признать очевидного - что мужчины сильнее женщин, например. Это ясно даже по спорту - есть женские виды спорта, есть мужские. И никто не собирается их сливать даже в эпоху феминизма: получится нечестно. Причём, что интересно, даже в шахматах и шашках, где не надо тяжести ворочать, существует разделение на мужской спорт и женский. Потому что мужчины лучше думают. Точнее, лучше решают логические задачи, если такая формулировка вам, девушки, приятнее...

Находятся, правда, отдельные супертётки, как правило, внешне напоминающие мужиков (к этой их анатомической особенности мы ещё вернёмся в четвёртой части книги), которые считают, что женщины слабее и глупее мужчин только потому, что их так воспитывают, - мол, спортивные нормативы у девочек ещё со школы ниже, вот они и не стараются. Вот и вырастают слабенькие такие, глупенькие.

...Такие же глупенькие, как те, кто так считает...

Блажен, кто верует. Но ведь многие женщины-шахматистки начинают двигать фигурки с детства, и никто им не мешает, тут-то уж точно никаких заниженных нормативов. Да и в других видах спорта - то же самое: никто женщинам не запрещает прыгать выше мужчин. Скачи! Тренер только рад будет. Подающих надежды девочек дрессируют с самого детства, и никто «заниженных» планок им не ставит. Напротив, чем выше прыгнешь, быстрее пробежишь, тяжелее поднимешь - тем лучше. Но вот чего-то всё равно не срабатывает...

Раньше, кстати, шахматы по половому признаку не разделялись, но когда увидели, что мужчины практически всегда побеждают женщин с разгромным счётом, женские шахматы, чтобы им не обидно было, выделили в отдельный вид спорта. Пускай там себе резвятся в отдельной резервации.

...Им бы ещё парламент отдельный! Игрушечный...

Вот уже без малого сто лет, как проблема полового равноправия в развитых государствах решена. СССР был одной из первых стран в мире, где полностью и окончательно закрыли женский вопрос - женщина и мужчина абсолютно равны в правах. Точка.

Ну, не совсем точка. На деле у женщин были даже юридические преимущества. Их почему-то на пять лет раньше отпускали и отпускают на пенсию (хотя мужчины живут меньше!). На них не распространяется принцип временного рабства: женщин не призывают в армию и не посылают на бойню войны.

Более того, в СССР, в силу социалистичности его системы, женщин по нормативу даже набирали в Верховный совет - наряду с рабочими, партийными, колхозниками, инженерно-техническими работниками... На каждую категорию граждан уравнительная система социализма предусматривала представительский процент.

Женщин награждали. Женщин сажали на трактора. Женщин выпускали на трибуны: «Вот стою я перед вами, простая русская баба!..». Женщин запускали в космос. Не потому, что, кроме них на орбите некому истерик было устраивать, а исключительно для равноправия, чтобы утереть нос западникам: вот, у нас первую женщину в космос запустили! И первую собаку, кстати, тоже мы запустили! И первый спутник! И первого человека!

Прогрессивная мировая общественность умилялась: ах, какое завидное равноправие! Женщины, собаки...

В общем, прошла без малого сотня лет. Поколения женщин выросли при равноправии. И у нас, и у них. И все равно во властных структурах женщин явно меньше, чем мужчин. Ничтожный какой-то процент.

В чем дело?

Неужели существует ещё какое-то секретное, неотменённое угнетение?

А может быть, поискать какие-то естественные причины?.. Психологи, изучающие детей, давно отмечают такой факт. В группе маленьких девочек быстро устанавливается неявная иерархия. Но как только в группу подмешиваются мальчики, девочки тут же перестают претендовать на лидерство.

И такое происходит не только с самочками нашего вида. И даже не только с самочками приматов. Такое половое разделение ролей вообще распространено среди стадных животных. Самцы копытных при нападении стаи волков, встают в круг. В центре круга - самки с детёнышами, наружу торчат грозные рога самцов.

В общем, если в группе есть самцы, самки на власть не претендуют.

Беда феминисток в том, что они не знают этологии - науки о поведении животных. Ведь животными мы были миллионы лет, а людьми - десятки тысяч. И животные программы в нас, конечно же, сильнее, традиционнее, а главное, обкатаннее, то есть надёжнее новых, «придуманных».

Весь наш социум - отражение нашей животности. А не какого-то мифического заговора.

Фемино-сексисткам в это верить не хочется. Научные объяснения их не устраивают. Им больше по душе сказки. Один заговор они, считай, уже победили - юридического равноправия добились. Но тут открылся другой - ещё более жуткий заговор! Тот был тайный, а этот сверхтайный, невидимый заговор (см. феминистическую теорию «стеклянного потолка»).

Задумавшись думкой тугою над общей несправедливостью бытия, феминотеоретики выдают на гора следующие сентенции: необходимо предпринять «более глубокий анализ Патриархатного общества, так как достижения либеральных феминисток в области законодательства и формальных прав сделали более трудным распознавание факта женского угнетения». Перевожу: несмотря на то, что равноправие наступило (признаём!), угнетение всё равно нужно упорно искать - как врагов народа - в каждой щелке.

Несмотря на целые поколения женщин, проживших жизнь равноправно с мужчинами, фемино-фашистки продолжают дудеть в ту же коричневую дуду: угнетение, эксплуатация, неравноправие, скрытые враги, дискриминация... Хотя дискриминация давно уже повернута в другую сторону - против мужчин. И всё равно, даже имея такую фору, женщинам трудно тягаться с мужчинами в политическом и социальном спорте.

«Ну, тогда мы их просто сломаем!» - решают феминистки, упрямые, как слоны. И, не в силах выдержать конкуренцию в честной борьбе, эти слоно-бабы выдумывают новую теорию. Теорию равенства результата.

Она уже воплотилась в живую практику западных стран, эта теория. Она реально работает и заключается в следующем... Раз, несмотря на равенство возможностей, у женщин в конкурентной борьбе ничего завоевать не получается, значит, нужно сделать упор не на равенство возможностей (стартовых условий), а на равенство... результата.

То есть - уравниловка.

Это как если бы женщин «сравняли» в шахматах с мужчинами, но мужчины «пусть играют без ферзя!»

Это как если бы женщины прыгали с шестом на высоту меньшую, чем мужчины, но им бы приписывали к результату лишний метр. А то обидно, понимаешь...

Это как если бы... Ну, вот сами женщины в честной выборной борьбе не могут пройти в парламент - не голосует за них избиратель! - но мы догрузим парламент любым неконкурентоспособным отребьем, лишь бы оно было женского пола.

Блестяще! Выдвинут новый критерий выбора в законодательную власть - за сиськи.

Смешно?

Не смейтесь, сисечный критерий давно действует в скандинавских странах, аналогичный закон готовится к принятию и у нас. Тянется Россия вслед за цивилизованным миром!

В парламенте социалистической Финляндии есть квота «на сиськи» - определённый процент парламентариев должен непременно иметь молочные железы. И не только на сиськи у них есть квота, кстати!.. Поскольку в социалистической Финляндии проживает 6% шведов, тамошние умники решили, что справедливо будет дать шведам 6% мест в парламенте. Сами-то шведы - юродивые, в честной борьбе никогда не выиграют, а финны все - урождённые расисты, за шведов никогда не проголосуют. Вот и сделаем справедливый искусственный парламент, раз такой народ сволочной попался: соберем депутатиков не по деловым качествам, а по второстепенным признакам - за сиськи, за шведскость.

А если у человека одна сиська? А если он транссексуал с пенисом, но в душе - баба, как его считать - за мужика или за бабу? А если у него мама - финка, а папа - швед? Можно такое чмо в парламент в качестве шведа запускать?

А почему, наконец, ограничились только сисько-национальным критерием? Есть же еще масса других различий между людьми! Какой процент пассивных педерастов должен быть в парламенте? А активных? А лысых? А прокажённых? А атеистов? А водителей автобусов марки «Вольво»?.. Масса, просто масса есть разных признаков, по которых можно ввести социалистическую справедливость.

А дебилов, дебилов забыли! Ой, беда, что скажут правозащитники?!.. Или дебилы, по-вашему, не достойны права на счастье? Или их права не нуждаются в защите?

И сифилитиков в парламент! И одноглазых! И свиней! Свиней вообще никто почти не защищает! А их забивают на фермах, между прочим! А они, между прочим, живые!..

Вопрос: к чему ведёт повышение процента женщин в парламенте?

Краткий ответ: к консервации общества, к застою (а застой в меняющемся мире тождественен смерти).

Развёрнутый ответ: начинает раскручиваться положительная обратная связь - феминная настроенность общества (то бишь примитивное, инфантильное понимание справедливости как уравниловки) приводит в парламент женщин - в пропорции от общего их поголовья. Женщины - прирождённые социалистки. Поэтому чем больше женщин в парламенте, тем больше сисько-страдательных законов он принимает. Увеличивается социальная нагрузка на бюджет и растут налоги. Налоги растут, так как пухнет доля социальных выплат - сирым, убогим, эмигрантам, детям, бомжам... А раз растут налоги и расходная часть бюджета - тормозится, начинает стагнировать экономика. Аут.

Чем больше жалости и тяги к справедливости, тем хуже экономике и тем меньше, в конечном счёте, справедливости - все та же диалектика.

...Тут у меня фраза промелькнула о природной социалистичности женщин. Если кто не поверил в имманентную социалистичность женщин, разверну мысль. Исследователь Г. Пауэлл, проведя в девяностых годах бесчисленные эксперименты по психологии пола, показал, насколько по-разному мужчины-менеджеры и женщины-менеджеры реагируют на плохих работников в своей корпорации. Мужчины решают: раз он плохо работает, значит, либо не старается, либо просто неспособный. И, значит, должен получать меньшую зарплату: с какого перепоя плохому работнику платить как хорошему? Эти рассуждения - «норматив справедливости» мужчины. Несострадательно, но логично и конкурентно.

Иным было рассуждение женщин-менеджеров: неспособный работник не виноват же, что он такой неспособный! Значит, его нужно пожалеть, поддержать. В конце концов, он старается, и у него есть дети, им нужно кушать. Дети-то уж тем более ни в чем не виноваты. И, значит, зарплата должна быть у всех примерно одинаковая. Это «норматив справедливости» женщин. Сострадательно, но не рыночно, уравнительно, неконкурентно. По-социалистически. С точки зрения философской, разность потенциалов - двигатель не только прогресса, но и вообще любого движения материи. Одинаковость уровня энергии - застой, хаос, тепловая смерть.

В конкретной же социальной практике разность в доходах стимулирует работника, заставляет его «жить не хуже соседа». А соцуравнительность стопорит экономику. На хрена мне работать, если Вася - тупой лентяй - получает те же 120 рублей, что и я, гениальный трудяга. Да я лучше в Америку поеду - там оценят...

Только потому и живёт неплохо супер-конкурентная Америка со своим ублюдочным образованием, что импортирует таланты и наращивает пропасть между талантами (богатыми) и серой массой (бедными).

Только потому и выдерживал некоторое время в мировой гонке экономически-извращённый Союз социалистических республик, что у него была преотличная система подготовки талантов - система школьного среднего образования, школьные олимпиады. И закрытые границы.

Европа же находится где-то посередине. Ее социалистичность (меньшая, чем в СССР) компенсируется относительно неплохим образованием (пока ещё лучшим, чем в США).

Но, может быть, это проклятое патриархатное общество так воспитывает девочек, что, повзрослев, они становятся примитивными социалистками? И на этот вопрос психология дала ответ. Ури Гнизи (Чикагский университет) и Альдо Рустикини (Миннесотский университет) провели эксперимент с детьми, которых проклятый патриархат ещё не успел испортить, чтобы посмотреть, как девочки и мальчики ведут себя в условиях конкуренции.

Они ловили детей на бессознательных, чисто животных реакциях. Устраивали забеги на время. В эксперименте участвовало 140 десятилетних детей - вполне репрезентативная выборка. Сначала дети пробегали дистанцию поодиночке, исследователи фиксировали время. Потом из детей составляли пары, чтобы была конкуренция. Так вот, в условиях конкуренции, то есть в парных забегах, мальчики показали существенный рост результата (против одиночного забега). На результатах девочек парность забега никак не отразилась.

Вывод: мальчики по природе - конкурентны, девочки - неконкурентны.

Второе исследование же учёные провели уже со студентами израильского технологического университета. Группы (по 6 студентов каждая) получали деньги, если быстро находили выход из компьютерного лабиринта. Одни группы получали равную оплату - по 50 центов каждому. В других группах всю сумму - 3 доллара - получал только лидер, решивший большинство задач.

Результаты: в условиях уравниловки все студенты вели себя одинаково. В условиях же конкуренции, когда вся сумма доставалась лидеру, средний показатель решения задач у парней вырос в полтора раза, у девушек - в ноль раз.

Выводы те же: мужчины - конкурентоспособны. Женщины - неконкурентоспособны. Причём пассивность в женщинах сидит так биологически глубоко, что даже воспитание в условиях конкурентного капиталистического общества не делает их более конкурентными. И маленькие девочки, и взрослые женщины - одинаково пассивны.

...Отсюда чем больше процент женщин в экономике, тем меньше её конкурентность и эффективность. Уравниловка уже угробила одну социалистическую империю...

Надоело самому писать... Вот вам наблюдение очевидца Баскиной о том, как происходит захват власти в Америке:

«...Джойс Лейденсен обаятельна: негромкий мелодичный голос, мягкая улыбка... Её конёк в женских исследованиях - положение женщин в науке и в руководстве. Она обращает моё внимание на то, что в палате представителей Конгресса США из 210 депутатов всего 25 женщин. Ещё больший разрыв в Сенате - только 3 на 100 сенаторов. Особенно пристально изучает она женскую ситуацию в родном университете. И ситуация эта её не устраивает.

- Почему? - удивляюсь я. - Ведь даже на глазок видно, что женщин-преподавателей больше, чем мужчин. Что же тебя не устраивает?

- А ты посмотри на их карьеру, - возражает Джойс. - Притом, что преподавательский состав на 65% женский, в нем полных профессоров-женщин только 10%. Если же мы возьмём руководящие должности - вице-президента, декана, заведующих кафедрами, то их и вовсе 4 %.

- Позволь, - возражаю я. - Но ведь, скажем, заведовать кафедрой может далеко не каждый. Так же как и стать профессором. На это нужны способности.

- Ну и почему у мужчин этих способностей больше, чем у женщин?»

...Действительно, почему? Обидно. Надо исправить. Нельзя добавить бабам способностей, зато можно у мужиков должностей отнять...

«В ближайшее воскресенье Джойс организовывает митинг женщин-преподавателей. На главной площади, в самом центре университетского кампуса, собираются студентки, аспирантки, лекторы, инструкторы (низшее преподавательское звено), помощники профессора (следующая ступень) и профессора без tenure. Впрочем, тут же и счастливчики, входящие в 10 привилегированных процентов: они пришли из солидарности. Митинг проходит дисциплинированно. Участницы несут плакаты: «Женщинам - равные возможности!»; «Две трети руководящих должностей - женщинам». Смысл выступлений всё тот же: если женская часть преподавателей составляет большинство, то их участие в руководстве должно быть пропорциональным.

Так случилось, что на другой день я оказалась в кабинете одного из вице-президентов университета. Он извинился, что не имеет достаточного времени на беседу со мной: ждёт группу советников. По поручению президента (ректора) они должны отобрать кандидатов на вакансии - одного декана и трёх завкафедрами. «Ректор высказал своё пожелание: по возможности, все четверо должны быть женщинами», - сказал мне вице-президент. И тяжело вздохнул».

Природой самке homo sapiens положено сидеть в логове с детенышами, ждать возвращения самца с охоты. Но sapiens-ность нашего вида давно обогнала его homo-сть. И самки больше не хотят сидеть дома. Они хотят прыгнуть выше головы - поучаствовать в охоте наравне с мужчинами. А если не выходит, пускай дичь бежит медленнее!

Справедливости ради нужно сказать, что не все самки нашего вида так агрессивно-непослушны. А лишь небольшой процент «омужиченных». Гормональная природа этой фемино-омужиченности будет раскрыта в последней части книги. А сейчас скажу лишь, что именно этот небольшой процент оборотней (мужиков в юбках) и является ударным отрядом феминизма на Земле.

Медицина на сегодняшний день справиться с этим отклонением пока не в силах.

Феминотрансформация общества на Западе идёт семимильными шагами. Даже до России долетает грязная пена. Не так давно, едучи в машине, услышал по радио новые воззрения отечественных феминисток в лице Маши Арбатовой на природу прекрасного. Под прекрасным имеются в виду женщины, конечно...

Мужские воззрения на женскую прекрасность всем известны. А вот что такое красавица по-феминистски:

- Не так давно, - захлёбывалась в восторгах Арбатова, - я видела красивую фотографию голой женщины! Она лежала на снимке такая гордая...

Это была не стройная молоденькая модель, как вы уже догадались. Голой сфотографировалась толстая старая тётка, имеющая пятерых детей. Если вас ещё не стошнило, читайте дальше. Они не только на красоту покушаются...

«...наша культура, включая всё, что преподается в школах и университетах, настолько пропитана патриархальным мышлением, что она должна быть вырвана с корнем и сожжена, чтобы могли произойти подлинные изменения. Всё должно уйти, даже универсальные дисциплины-логика, математика, интеллектуальные ценности объективности, ясности, а также ценности, от которых зависит прошлое», - юродствуют оголтелые теоретики феминизма.

О том, что они собираются оставить на вооружении только «женские науки», я уже писал. Наука должна быть удалена с древа цивилизации, потому что «наука - мужское насилие над женской природой» (цитирую классиков).

Но ведь язык - тоже мужское изобретение. То есть придуманное специально для угнетения лучшей половины человечества. Значит, без реформы языка не обойтись.

Мужчина (человек) по-английски man. Женщина по-английски - woman. Это оголтелый сексизм. Поэтому феминистки пишут слово женщина как womyn или wimmin. Только для того, чтобы избежать в написании ненавистного man.

Но язык так устроен, что мелкой кастрацией там не обойдёшься. Работать надо по-крупному, везде острым пролетар... простите, маточным чутьём различая контру сексизма. Вот, скажем, слово waitman - официант. Опять там этот man, черти бы его драли! А ведь официантом может работать не только man, но и женщина. Стало быть нужно изменить слово на что-нибудь нейтральное - например, называть официантов waitperson.

В настоящее время английский переживает настоящую феминную революцию. Английские слова, оканчивающиеся на «угнетателя», меняются в сторону бoльшей политкорректности:

policeman превращается в police-officer,

chairman (председатель) - в chair-person,

spokesman (делегат) - spokesperson,

cameraman (оператор) - camera operator,

foreman (начальник) - supervisor (надзиратель),

fireman (пожарный) - fire fighter (истребитель огня),

postman (почтальон,) - mail carrier (почтовый курьер),

businessman (бизнесмен) - executive (исполнительный директор),

stuardess (стюардесса) - fiight attendant (лётная обслуга),

headmistress (директриса) - headteacher (глава учителей) и т.д.

Вместо обращений «мисс» и «миссис» (Mrs и Miss), различающих замужнюю и незамужнюю даму, теперь употребляется только Ms. Чтобы непонятно было - замужем она там или не замужем. Потому что обозначать семейный статус - явный и неприкрытый сексизм, вы же понимаете...

До кучи феминизированная политкорректность меняет и остальные слова и выражения, напрямую женщин не касающиеся. Например, что значит «слепой»? Ему же обидно такое слышать, слепому, хоть он и слепой! Назовем его «незрячий». «Слабослышащий» - вместо «глухой». По сути одно и тоже, но политес соблюдён. Губки сложим гузкой, салфеточкой промакнём интеллигентно так и продолжим словотворчество... Чтобы никому обидно не было. Аналогичные изменения претерпевают:

invalid (инвалид) - physically challenged (человек, переносящий физические трудности),

retarded children (умственно отсталые дети) - children with learning difficulties (дети, испытывающие трудности при обучении),

old age pensioners (старые пенсионеры) - senior citizens (старшие граждане),

poor (бедняк) - economically disadvantaged (экономически ущемлённый),

very poor (нищий) - excluded from the normal circles of economic activity (исключённый из нормальной циркуляции экономической активности),

unemployed (безработный) - unwaged (беззарплатный),

slums (трущобы) - substandard housing (нестандартное жильё),

garbage man (помоечник) - refuse collectors (собиратель ненужных вещей),

natives (абориген) - indigenious population (исконное население),

short people (коротышки) - vertically challenged people (люди, преодолевающие трудности из-за своих вертикальных пропорций),

fat people (жирные) - horizontally challenged people (люди, преодолевающие трудности из-за своих горизонтальных пропорций),

third world countries (Третий мир) - emerging nations (появляющиеся нации),

killing the enemy (уничтожение врага) - servicing the target (поражение цели),

homely (некрасивый) - differently visaged (нестандартного вида),

good-looking (красивый, привлекательный) - not at all unpleasant to look at (не неприятный на вид).

...Последнее слово - «красивый» - тоже неполиткорректно, поскольку может у кого-то вызвать подозрение о том, что есть люди и некрасивые...

Придумываются не только новые слова, меняется вся грамматика языка! Скажем, в английском использование мужского рода требуется по умолчанию в тех случаях, когда пол непонятен. В выражении «Doctor and his patients (доктор и его пациенты)» присутствует частичка мужского рода his. А это дискриминация! Ведь доктор может быть женщиной! Да и пациентками доктора могут быть женщины!.. Предлагается этот несчастный his вообще выпустить из фразы.

Или использовать новояз - безличное местоимение thon <На самом деле суффикс thon образует существительные, обозначающие действия и процессы, требующие значительного напряжения и времени (вычленен из существительного marathon), например, telethon - многочасовое сидение у телевизора или очень долгий разговор по телефону.)>.

Или его новоязовские аналоги - ve или heshe.

Есть и третье революционное предложение - вместо единственного числа his использовать множественное - their.

Есть и четвёртое - вместо his использовать one.

Есть и пятое - вместо дурацкого, сексистского «он» в подобных грамматических конструкциях использовать выражение «он или она» - «he or she».

Это всё, конечно, маразм. Но бывает ещё маразм в квадрате! Например, свои феминистические сходки психо-тётки называют словом ovulars (от «овуляция») - потому что традиционное слово seminar по созвучию напоминает слово semen (сперма).

Между прочим, впервые саму идею о том, что язык отражает неравенство между мужчинами и женщинами, выдвинул мужчина Франсуа Фурье - французский мыслитель (конец XVIII - начало XIX века). Он обратил внимание, что этимология многих слов, например, названий профессий или социальных страт, накрепко привязана к мужчине - просто потому, что трудно, скажем, представить себе женщину-кузнеца. И в этом, считал Фурье, признак неравенства полов. Он предложил создать, как сказали бы современные феминистки, «гендерно-нейтральный» язык - с равным количеством «женских» и «мужских» слов. То есть, даже современные идеи языкового равноправия, так продвигаемые феминистками, - и те были придуманы мужчиной! И не только они...

Мужчина Томмазо Кампанелла (XVI век) в своём утопическом «Городе солнца» нарисовал картинку идеального общества, в котором достигнуто полное равноправие между женщинами и мужчинами. Там не различается ни одежда мужчин и женщин, ни система образования и воспитания мальчиков и девочек. (Полная гендерная нивелировка образования, направленная в сторону «одевичиванья» мальчиков, - одна из реально осуществляемых в Америке программ, о чём подробнее в четвёртой части книги). Женщин в Городе солнца учат даже военному искусству (мечта американских феминисток, каждая из которых - просто «солдат Джейн»!).

Мужчина Жан-Жак Руссо (XVIII век) впервые обратил внимание на разницу в социальных нормативах поведения мужчин и женщин (потом это обзовут гендерными стереотипами).

Мужчина Томас Мор (конец XV - начало XVI века) ещё раньше Кампанеллы описал идеальное государство, в котором женщины наравне с мужчинами служат в армии, работают в науке, имеют сан священника, управляют государством...

В общем, все идеи равноправия, из которых позже получился феминизм и феминистки, придумали сотни лет назад мужчины. Чёртов патриархат! Эти агрессивные самцы совсем задолбали, никуда без них!

Людей, которые впервые попадают на сходки американских феминисток, поражает царящая там атмосфера истерии. Все присутствующие - и выступающие, и слушающие - производят впечатление людей, чем-то серьёзно озлобленных или рассерженных.

Входят на заседания они как совершенно нормальные люди, но в процессе совместного общения градус ярости как-то незаметно растёт, растёт. Глаза блестят, крики раздаются, раскраснелись девушки. Ярость благородная, вскипающая... какое бы сравнение найти?.. Ну конечно, как волна!.. Эта волновая ярость - обязательное условие членства в их истерическом ордене. Или секте, не знаю, как будет точнее.

Ведь феминизм - это религия. Либо ты веришь в заговор, и тогда нужно все силы положить на борьбу с «угнетателями». Либо не веришь. Это просто состояние души.

Но если веришь, разве ты можешь не кипеть гневом, когда сотни, тысячи, миллионы твоих угнетённых сестер в эту самую минуту режут на куски, насилуют, пытают, угнетают кровавые палачи режима (патриархатного)? Если ты верующий и гневом не кипишь - грош тебе цена. Не человек ты вовсе. Скотина бездушная. А скорее всего - примазавшийся к движению для личных целей. Или вообще предатель. И тогда с тобой - разговор короткий.

Ненависть распространяется на всё «мужчинское». В том числе и на семью. Ведь всем прогрессивно мыслящим людям давно известно, что семью придумали мужчины с целью закрепостить женщину (прошу читателя учесть, что в последнем предложении я ничуть не иронизирую - это один из тезисов радикального феминизма). В этой связи одна из активных феминисток Марта Насбом прямо пишет: «именно в семьях происходит самая жесткая дискриминация женщин... Особенно беспокоящим является то, что женщина может страдать от альтруизма в браке», не понимая, что на самом деле она не является счастливой, как ей, быть может, кажется. На самом деле она - страдает. Ибо угнетена. Ей просто нужно это объяснить. Донести до дуры. Поменять в её душе положительный знак эмоции на отрицательный. Чтобы она не радовалась, а ощущала мир «правильно», то есть страдала.

Ещё одна причина имманентной ненависти феминисток, как ни странно, успехи феминизма. Парадокса тут нет: если волку дать палец, он отхватит всю руку. Инфантильное сознание расценивает уступки как слабость. И с каждым отхваченным куском хочется ещё больше, и всё кажется: мало! мало!

Семидесятые, восьмидесятые и девяностые годы были годами женского взлёта. Резко возросли доходы женщин, увеличилось число женщин в политике, экономике, науке. Если в 1987 году в США было 23% женщин, зарабатывающих больше своих мужей, то в 2000-м - 29%. А среди женщин со степенью МВА этот процент за тот же период скакнул ещё сильнее - с 45 до 59%. Частично этот рост был вполне искусственным - из-за дискриминации мужчин. Но он был. Однако феминистки всё равно недовольны. И вот очередная теоретичка пишет книгу «Негативная реакция: необъявленная война против женщин». В которой развивает следующую мысль: 1980-е годы отняли у женщин всё, чего они добились в 1970-е, причём, контратака Патриархата тем более коварна, что совершенно... незаметна. Поэтому, подруги, ищите признаки эксплуатации со всей возможной тщательностью - везде, где только можно!

Даже некоторые феминистки не выдержали и назвали этот опус параноидальным. Тем не менее, маньячная книга получила разные награды и благоприятные отзывы в американской прессе. Так отреагировало говно нации, воспитанное в американских университетах.

Вот, кстати, что пишет об общей атмосфере в современных американских университетах известный американский юрист Роберт Борк: «Феминистки пересматривают и радикализируют учебники и учебные программы в гуманитарных и социальных программах. Политкорректная кодировка речи, тренинг чуткости жёстко ограничивают то, что может быть вслух произнесено на кампусе. Феминистки не только нанесли вред интеллектуальным функциям университетов и школ, но они также сделали университетские сообщества экстремально враждебными, особенно для белых мужчин, которые подвергаются преследованиям и требованиям разделять и принимать феминистскую культуру и политическую линию».

Борк, конечно, реакционер, противник абортов и вообще... Но только реакционерам в Штатах позволяется говорить подобные вещи - им «по штату положено». Борку можно написать и такое: «...программы и курсы факультетов женских наук представляют из себя болота иррациональных догм и ненависти. Феминистские классные комнаты являются ареной для эмоций больше, чем для интеллектуального анализа. Согласие с идеологией здесь является обязательным». Либералам такое - нельзя. А куда деваться человеку либеральных взглядов, которого воротит от миазмов феминизма и политкорректности? И который не хочет идти в стан реакционеров, столь нелюбимых интеллигенцией? Некуда. Приходится подчиняться.

А неподчинившихся (заблудших) пошлют на упомянутый Борком тренинг чуткости.

Тренинг чуткости - это психологический прессинг, предназначенный для размужчинивания мужчин, очернения белых и опидорашивания натуралов.

На тренинг чуткости посылают и преподавателей, и первокурсников - в общем, всех, кто не соответствует стандартам политкорректности. Например, в университете Цинциннати на тренинг чуткости попала белая женщина. Группа хунвейбинов, собравшаяся вокруг неё, заставила женщину встать и начала её «критиковать». Несчастную стали высмеивать как представителя «привилегированной белой элиты». Её обвиняли в том, что она белая, голубоглазая и блондинка. Руководитель тренинга заявил, что все три диплома, полученные казнимой в трёх престижных вузах, ни черта не стоят, потому что достались ей даром: «по наследству, генетически». В конце экзекуции несчастная уже не могла стоять, она сидела и рыдала.

На каждого преподавателя, который в аудитории не проявляет «необходимой чуткости» пишется донос, и бедолага отправляется на промывку мозгов. Стоит профессору при чтении лекции быть уличенным в использовании «нечуткого языка», как администрация по сигналам студенток вызывает «бесчувственного» на ковер и требует от него посещения тренинга. Отказ от издевательств равносилен увольнению. Причём увольнению с волчьим билетом, поскольку больше нигде в Штатах устроиться человеку не дадут: «нечутких» на работу не берут - не позволят феминистические организации, которые отслеживают судьбу изгоев почище полиции. Аналогичные тренинги существуют, естественно, и для выхолащивания мужчин. Там мужчинам в течение нескольких часов в доступной форме объясняют, кто они есть на самом деле - ленивые похотливые самцы, подсознательно стремящиеся к насилию над женщинами и собственными детьми. С многочисленными примерами. Потом задают контрольные вопросы для проверки усвоенного. Ты понял, что ты скотина, животное? Нет, ты понял?.. Повтори!..

Продолжаем... Не только науку и язык, но и всё современное искусство нужно подвергнуть коренной ревизии, ибо оно, будучи порождением Патриархата, является лишь сублиматом, то есть выражает «задыхающийся кровожадный гнев насильника, неспособного осуществить своё намерение».

...В одном из американских университетов женщину, преподавателя английского языка, из-за недостатка места в главном корпусе перевели в соседний - корпус искусств. В новой аудитории среди прочих висела репродукция знаменитой картины Гойи «Обнаженная Маха». Училка английского была молодая, свежеиспечённая. А картина висела там уже 40 лет. Преподавательница, увидевшая эдакую непристойность, потребовала от руководства удалить «сексистскую» картину. Надо отдать руководству колледжа должное: какое-то время оно сопротивлялось, феминистке предлагали компромисс, - например, повесить рядом какого-нибудь голого мужика.

Но феминистка обратилась в «ревком» - комитет Заботы о женщинах, и председательша комитета выдала следующее заключение, послужившее для администрации школы прямым идеологическим приказом: «Эти и подобные старые картины служили раньше, когда еще не было „Плейбоя“, в качестве порнографии. И я не думаю, что наше общество может мириться с изображениями, подобными этим».

И американское общество - уже практически полностью феминизированное, - конечно, не потерпело. Картина была снята. Идеология победила «неправильное» искусство. И не только искусство...

Из-за того, что семья, по мнению социал-феминисток, также есть явление реакционное, искусственное, придуманное мужчинами, брак должен быть разрушен. Или, во всяком случае, в нём не должно быть места мужчине. Отсюда - оголтелая пропаганда лесбийской любви, требование узаконить лесбийские браки (лично я не имею ничего против этого) и требование разрешить семьям лесбиянок брать на воспитание детей из приюта (и против этого я, как либерал, не спорю).

Я спорю с другим: оголтелым феминисткам воспитывать детей из приютов ни в коем случае нельзя. Иначе получится такая трансляция ненависти через поколения, что лет через 20 мало никому не покажется. Тысячи валери соланас выйдут из розовых феминосемей.

Достаточно уже гендерных факультетов при каждом университете, достаточно феминистических кружков, огромных кип подрывной литературы, Национальной ассоциации гендерных исследований... Кстати, о Национальной гендерной ассоциации. Она давно требует введения в учебные программы лесбийских и гомосексуальных курсов. И такие курсы вводятся. В Вашингтонском университете преподавательница, раскорячившись на стуле, учила юных, только что завербованных феминисток мастурбировать, вещая, что мастурбация, конечно, дело для победы феминизма нужное, почётное, но для ласк клитора предпочтительнее всего, тем не менее, «женский язык, именно женский».

В итоге американские университеты превратились в... Вот как описывает, во что именно, проклятый реакционер Борк: «Молодой человек, которого я знаю, пошел в Американскую ассоциацию юридических школ в Вашингтоне - традиционное место для желающих обучаться работе. Он вошел в холл и проследовал к комнате, помеченной как „Женская гостиная“. Сквозь открытую дверь он увидел молодых женщин, пьющих кофе и дружественно беседующих друг с другом. Следующая комната называлась „Гостиная меньшинств“... Он обошёл всё вокруг и обнаружил, что там не было комнаты, куда бы он мог зайти. Он и другие белые мужчины стояли в холле, пока не началось интервьюирование. Другой мой знакомый, обладающий обилием прекрасных характеристик из Гарвардского колледжа и Юридической школы, соревновался за рабочее место с лесбиянкой мексиканского происхождения, которая закончила юридическую школу много ниже среднего уровня. И именно она в итоге получила работу».

Работу лесбо-мексиканка получила только потому, что за неё попросили одновременно: ассоциация лесбиянок, ассоциация мексиканок и ещё какая-то хрень.

...Каждая правоверная и правильно обученная феминистка во всех поступках мужчин обязана видеть агрессию и покушение на её девичью честь. А поскольку один из действующих лозунгов современного феминизма «слово - тоже изнасилование» (тезис выдвинут феминисткой Катарин Мак-Киннон), нужно внимательно следить за словами и действиями самцов.

Пенсильванский университет. Юная феминистка надевает короткую юбку, выше которой уже пупок начинается, и идёт по кампусу. Мужчины косят глазами, но сдерживаются. Кажется, охота срывается. В принципе, косой взгляд на ноги - тоже преступление, но наша сучка не мелочится, она ждет настоящую добычу. И - о, радость! - один из этих потенциальных насильников, проходя мимо неё, делает комплимент. Про то, что у вас, девушка, прекрасные ноги. Попался! Восторженный идиот тут же обвиняется в... «мини-изнасиловании».

В университете Мэриленда на «пятиминутках ненависти» юным феминисткам объяснили, что каждый мужчина - биологически потенциальный насильник, и если какой-то мужик до сих пор гуляет на свободе, это происходит или потому, что органы следствия у нас пока еще плохо работают (там полно мужиков, а ворон ворону...), или потому, что он ещё не успел никого изнасиловать. Но рано или поздно непременно покусится на изнасилование.

Студентки, впечатлённые этим клистиром для мозгов, решили бороться с насилием. Они бросили жребий и выписали наугад несколько десятков фамилий мужчин с факультета на плакат - под заголовком «Потенциальные насильники». Пусть насильникам будет стыдно! Для начала. Потом посадим. Тем более что это просто делается. Вот, например, как...

Американская студентка приезжает к своему одногруппнику с вещами и зубной щёткой. Наутро они вместе мирно завтракают. Потом парень уходит, а бешеная сучка, капая ядовитой слюной на мостовую, стремглав несётся в участок с доносом в зубах. Её ночью изнасиловали! Парня сажают.

...Ещё одного побороли!..

Подобных историй в США - тысячи. Дошло до того, что наряду с тренингами чуткости под давлением феминисток американские университеты были вынуждены ввести ещё один идеологический предмет - симпозиумы «по предотвращению изнасилования и сексуальных преследований».

А чему, кстати, учат студенток на факультетах ненависти, кроме ненависти? Да, собственно, больше ничему. В своих бюллетенях устроители балагана так и пишут:

«Мы поможем вашей дочери обнаружить степень, до которой она была в соучастии с патриархатом. Мы поможем ей восстановить себя через диалог с нами. Она может стать разгневанной и хронически оскорблённой. Она очень вероятно откажется от моральных и религиозных принципов, на которых вы воспитали её. Она может полностью дистанцировать себя от семьи и друзей. Она может изменить внешность и даже сексуальную ориентацию... После того как она закончит свое перевоспитание, вы, возможно, потеряете десятки тысяч долларов и, очень возможно, вашу дочь».

Другим словами, на этих факультетах пекут профессиональных революционерок. Каждый год американское общество на свою голову выпускает тысячи профессиональных женщин. И добро бы проституток, так нет - пламенных борцов. Которые ничего не умеют, кроме как свергать преступный патриархатный режим.

Вот вам история одной из выпускниц такого факультета. Девушка специализировалась в университете по эко-феминизму (гибрид феминизма с экологизмом - дурдом!). Получила, как у нас бы сказали, «красный диплом». И отправилась в Вашингтон с полной уверенностью, что в этом рассаднике либерал-феминизма легко найдёт себе работу... Это нам понятно, что специалисты по эко-феминизму на хрен никому не нужны. Дуре это было неочевидно. Никакой работы она не нашла, пополнив собой армию безработных.

Спрашивается, кто оказался виноват в том, что дипломированная «специалистка» не нашла работы? Вы еще не догадались? Конечно, патриархат!.. Все, чему её учили на факультете ненависти, оказалось правдой! Вон оно - живое угнетение! Имея два диплома, я не нашла себе работы! Потому что я - женщина! Остаётся только одно - бороться. Бороться и искать, найти и не сдаваться!..

Источник: http://lib.aldebaran.ru/author/nikonov_aleksandr/


Доклад Билла Вуда

Эти ссылки ведут к различным страницам

Доклад Билла Вуда
Слушания по ущербу, обману и злоупотреблению, 17 июля, 2003г.
Свидетельство для комитета по положению и благосостоянию.
Персональное представление не ради кого-либо еще, а мои собственные взгляды. .
(перевод с английского)

Корни американской культуры в смятенье.

Политические и религиозные лидеры, консерваторы, семьи (особенно отцы), судьи и заинтересованные юристы вместе с большинством американцев, которые верят в идеалы семьи и страны, должны понять, что против них и их страны была объявлена открытая война. И она ведется из институтов, которые основаны и содержатся на наши налоги. В цифрах финансовых и человеческих потерь эта война была куда разрушительней любой другой войны против Америки в ее истории.

Когда Никита Хрущев стучал своим башмаком по столу и заявлял: "Мы уничтожим вас изнутри" - во время знаменитых "кухонных дебатов", он знал, что он имел ввиду.

(Сравнивая культуру пятидесятых с 1998) криминал с применением насилия возрос на 700%, добрачный секс среди 18-ими возрос с 30% до 70%. Налоговая нагрузка для семьи из четырех человек взлетела на 500%, пожирая четвертую часть их доходов. Количество разводов учетверилось. Пропорция незаконнорожденных детей среди черных подскочила с 23 до 68%. Незаконнорожденность вообще выросла с 5% до 30% - на 600%. Количество половых болезней выросло на 150%. Беременность среди подростков выросла на несколько тысяч процентов, а самоубийства на 200%. Между 50 и 79 годами тяжелые преступления, совершенные детьми моложе 15 лет выросли на 11000%… Большинство американцев могли бы согласиться, что наше общество изменилось в худшую сторону за прошедшие 30 лет." 1.

В то время как существует прогресс в перемещение людей от системы соцобеспечения к занятости, система пособий все еще существует и многие комментаторы отмечают, что ее существование способствует разрушению семей. Мириады современных социальных болезней могут рассматриваться как результат крушения семей и подрыва института брака. Часть доказательства относительно опустошения американских семьей в результате сегодняшней культурной войны может быть прослежено в нескольких кусках свидетельств, которые я представил Подкомиссии по Человеческим Ресурсам:

  • Свидетельство по переавторизации предложений по реформе социальных пособий, H.R. 4090. 11 апреля 2002, 109 цитат или ссылок - последствия применения практики социальных пособий на семью и исследование требований законопроекта о реформе социального обеспечения в целях укрепления семьи и брака ( http://waysandmeans.house.gov/legacy.asp?file=legacy/humres/107cong/4-11-02/records/billwood.htm)
  • Свидетельство по предупреждению беременностей среди подростков - PRWORA, Общественный Закон 104-193 (слушания 107-48). 15 ноября 2001г. 43 цитаты и ссылки - эффекты безотцовщины и развода на подростковую беременность. ( http://waysandmeans.house.gov/legacy.asp?file=legacy/humres/107cong/11-15-01/Record/wmwood.htm)
  • Свидетельство по предложениям по детской поддержки и отцовству (слушания 107-38). 28 июня 2001, 83 цитат и ссылок - социальные последствия провала политики в отношении разводов и детского попечения ( http://waysandmeans.house.gov/legacy.asp?file=legacy/humres/107cong/6-28-01/record/chillegalfound.htm ), отсутствие отцов, побочный продукт разводов, нелегитимность и коррозия традиционной семьи ответственны: переполненность наших тюрем, причинение психологических проблем, самоубийства, психозы, активность банд, изнасилования, психологическое и сексуальное насилие над детьми, бытовое насилие, общее насилие, алкогольная и наркотическая зависимость, бедность, низкие образовательные показатели, оставление учебы, нестабильность взаимоотношений, беспорядочная половая идентичность, побеги, бездомность, табакокурение и большое число иных видов антисоциального поведения.
  • Свидетельство по законопроекту "Hyde-Woolsey" по детской поддержке, HR 1488 (Слушания 106-107, страницы 94-103). 16 марта 2000г., 75 цитат, - относительно проблем с руководящей линией государства в отношении каждого ребенка. Одновременно с этим свидетельством я написал краткое изложение дел для федерального окружного суда о не конституционности закона по опеки над детьми в Огайо, вкратце противоположный взгляд на психологию в судебном зале, и развернутый всесторонний исторический обзор становления нашей текущей семейный судебной системы. В течение нескольких лет исследований, продолжает проявляться общая тревожащая тенденция, ведущая начало от ее происхождения, от Антонио Грамси.

Личное - политика.

В 1926 итальянский коммунист по имени Антонио Грамси закончил свои дни в тюрьме Муссолини после возвращения из России. Находясь там, он написал его "тюремные заметки", которые фактически представляли из себя план по разрушению западной веры и культуры. Его планы включали способы подрыва и деморализации западных жителей через коллапс существующей социальной структуры.

Грамси поддерживал не только марксистскую классовую войну, которая была сосредоточена на экономике, но в то же самое время социальную и культурную войну. Его теории и "медленный марш через культуру" (или учреждения), в которых он воображал разрушение Запада, нашли воплощение в текущей социальной политике. Его теории окружающей "гегемонии" и "контр-гегемонии" были предназначены для того, чтобы разрушить западную социальную структуру и взорвать Запад изнутри.

Гегемония по определению Грамси - широко принятая система ценностей, морали, этики, и социальной структуры, которые держат общество вместе и способствуют единению людей. Западные социальные структуры, соединяющие в одно целое общества, включают: власть, этику, сексуальные ограничения, моногамный брак, персональную ответственность, патриотизм, национальное единство, общество, традиции, наследственность, образование, консерватизм, язык, христианство, закон и правду. Его теория призвала средства массовой пропаганды медленно поглотить людей пропагандой "контр-гегемонии".

"Гегемония действует культурно и идеологически через институты гражданского общества, что характерно для развитых либерально-демократических, капиталистических обществ. Эти институты включают образование, семью, церковь, масс медиа, популярную культуру и так далее." 2.

Систематические атаки на эти учрежденья он назвал "медленный марш сквозь культуру". Грамси заключил, что как только эти учрежденья будут в достаточной степени разрушены, люди настоят на конце безумия, позволяющему тоталитарный контроль над западным обществом. Схожая форма этих теорий была испытана до Америки национал-социалистами (нацистами) во главе с Гитлером.

Многое из марксистских коммунистических идеалов Грамси было внедрено в правительство, образование и закон. На практике, женщины путем обмана стали тем транспортным средством, посредством которого началось разрушение западной культуры. Это было сделано, заручившись их помощью в разрушении брака и традиционной семьи.

С тех пор как марксистская экономика потерпела фиаско, Грамси аргументировал, что единственный способ развалить западные институты, был то, что он назвал "долгий марш сквозь культуру". Он перепаковал марксизм в терминах… "культурная война"…

"Грамси ненавидел брак и семью, основные блоки в основании цивилизованного общества. Для него брак был заговором, направленный на увековечевание злой системы, которая угнетала женщин и детей. Он был опасным институтом, характеризующимся насилием и эксплуатацией, предтечей фашизма и тирании. Патриархат служил главной мишенью культурных марксистов. Они старались феминизировать семью легионами единственных гомосексуальных матерей и "отцов", которые могли бы служить ослаблению структуры цивилизованного общества".

Другой культурный марксист Джордж Лакакс привнес грамсианскую стратегию в школы… Как представитель уполномоченного в Венгрии… его первым заданием было внедрение радикального сексуального образования в школы… это был лучший способ разрушить традиционную сексуальную мораль и ослабить семью. Венгерские дети узнали… о свободной любви, о сексуальных взаимоотношениях, об архаичных законах семьи среднего класса, устаревшей природе единобрачия и неуместности религии, которая препятствует получать людям наслаждение. Детей убеждали высмеивать и игнорировать… родительский авторитет и предписания традиционной этики. Если это кажется знакомым, то все потому, что то же самое случилось в наших публичных… школах.

Под рубрикой "однообразие", его скрытая цель во внедрении однородности мысли и поведения на всех американцев. Культурные марксисты, часто учителя, университетские профессора и администраторы, теле продюсеры, редакторы газет и тому подобное, выполняют роль стража, охраняя все традиционные и позитивные идеи, особенно религиозные идеи от общественного внимания.

Герберт Маркус был в значительной степени ответственен за импорт культурного Марксизма в Соединенные Штаты… он полагал, что все табу, особенно сексуальные, должны быть смягчены. "Занимайтесь любовью, а не войной!" - был его боевой клич, который отозвался эхом сквозь овитые плющем университетские городки по всей Америке. Его методология восстания включала в себя разрушение языка, позорное "что значит 'is'?", что побудило разрушение культуры. Запутывающими и изглаживающими значениями слов он способствовал расколу социального единения нации, особенно среди… юных американцев.

Маркус сказал, что женщины могли бы быть культурным пролетариатом, который мог бы преобразовать западное общество. Они могли бы служить катализатором новой марксистской революции. Если бы женщин удалось убедить оставить их традиционные роли, которые служат связующим звеном передачи традиционной культуры, то традиционная культура не смогла бы быть передана следующим поколениям.

Что может лучше всего повлиять на поколение, чем ниспровержение традиционных женских ролей? Марксисты верно рассуждали, что воздействуя на женщин, можно нанести смертельный удар культуре. Если женщины были целью, то марксисты выиграли a "бычий глаз"… Женщины разменяли домашнее тепло семьи на бурные волны зала заседаний совета директоров и пота от случайного секса. Статистика разводов, аборты и даже супружеские убийства могут быть в значительной степени вменены в заслугу феминисткам. 3.

Тщательное исследование и обзор показывают, что грамсианский марксистский коммунизм полностью завладел сегодняшним феминистским движением. 4. Цель феминизма в использовании женщины для подрыва и разрушения культуры путем отказа от брака и передачи культуры следующему поколению. Сегодняшние феминистки используют женщин для разрушения самих женщин, детей и семьи, убеждая их, что они - "жертвы" патриархальной структуры. И патриархальная структура - ничего более, кроме как оруэллианский Новый Язык, предназначенный для социальных структур и институтов, которые сохраняли западную цивилизацию вместе в течение длительного периода вплоть до социального распада, который мы наблюдаем сегодня.

Американские социалисты и коммунисты не делают никакого притворства относительно их целей способствовать разрушению единого общества, пропагандируя государство всеобщего благоденствия и полный развал семьи. Социалисты открыто адаптировали "контр-гегемонию", преподанную Грамси, которая предназначается разрушить западное общество. "Мощь контр-гегемонии и левых партий, сильное социальное государство… когда мы ратуем за декомодифинг (то есть за вывод из частного рыночного обеспечения) таких базовых человеческих нужд как здравоохранение, забота о детях, образование и домохозяйство мы имеем ввиду децентрализованное и более полно ответственное социальное государство, существующее в западных демократиях." 5. Это заявление пришло от одного из многих американских колледжских профессоров, обучающих студентов сегодня. Как замечено Виллиам Грегом в "Новом Американце":

Публикуясь в номере марксистского журнала "Диссент" за 1996г., Майкал Валзер, перечислил некоторые культурные победы, выигранные левыми с 1960г.:

  • "Видимое влияние феминизма"
  • "Эффекты affirmative action"
  • "Появление политики прав сексменьшинств и внимание, уделенное ей в средствах массовой информации"
  • "Принятие культурного плюрализма"
  • "Трансформация семейной жизни", включая "рост уровня разводов, изменение сексуальных нравов, новые правила в домохозяйствах - и опять изображение всего этого в медиа."
  • "Прогресс в отделение церкви от государства, ослабление влияния религии в целом и христианства в частности"
  • "Фактическая отмена смертной казни."
  • "Легализация абортов."
  • "Первые успешные попытки регулировать и ограничивать частное владение оружием."

В значительной степени, Валтер допускает… эти победы были наложены на наше общество "либеральными элитами", больше чем… "давлением массивного движения или мажоритарианской партией." Эти изменения отразили левизну или либерализм юристов, судей, федеральных бюрократов, профессоров, школьных учителей, социальных работников, журналистов и сценаристов - но не населения в целом."

Культурный комментатор Ричард Грениер (обращает внимания на сформулированное Грамси) "доктрина, это те, кто хотят изменить общество, должны изменить сознание людей, и чтобы выполнять это, они должны сначала взять под контроль учреждения, которыми сознание формируется: школы, университеты, церкви, и, возможно, прежде всего, искусство и коммуникации. Это те самые институты, что формируют и артикулируют "публичное мнение", границы которого немногочисленные политиканы могут нарушать безнаказанно. Культура, Грамси чувствовал, не просто суперструктура экономической основы - роль, назначенная на это в ортодоксальном Марксизме, - но является самым важным в обществе. Его известный боевой клич: плените культуру."

Грамси признал, что главными препятствиями к триумфу Марксизма были … те учреждения, обычаи и уложения определенные Вашингтоном и другими Отцами Основателями как наиважнейшие для свободы - такие как семья, частная инициатива, самоограничение, и принципиальный индивидуализм. Но Грамси особенно фокусировался на том, что Вашингтон описывал как "обязательные опоры" свободного общества - религия и этика. Чтобы добиться революции, Грамси написал, "концепция закона должна быть освобождена от каждого остатка превосходства и безусловности, особенно от всего моралистического фанатизма." 6.

Марксистская философия Грамси с ее целью разрушить западную цивилизацию лучше всего описывается феминистской фразой "ЛИЧНОЕ - ЭТО ПОЛИТИКА!"

Семейный закон, детская поддержка и социальные пособия от марксизма?

Много людей могли бы быть шокированы, если бы узнали, как многое сегодня в текущей системе "семейного закона", который является корневым из всего множества в нашем современном социальном потрясении и американской системе социальных пособий, было рождено в Советском Союзе. Еще более отвратительным открытием было бы узнать, что когда Советский Союз узнал, что система вела к разрушительным последствиям, он предпринял серьезные реформы и попытался восстановить семью и страну. Советский союз пошел на эти изменения, когда безотцовщина (включая детей от разведенных отцов) достигла семи миллионов детей и их социальная структура оказалась перегруженной. В Америке некоторые исследования говорят, что мы приближаемся к 11 или 12 миллионов таких детей. Сейчас социальная и финансовая цена государственной заботы и безотцовщины наконец получила более широкое внимание.

Американский кризис безотцовщины - прежде всего продукт судебной системы в сотрудничестве с легионами адвокатов и бюрократов, всеми теми, кто получают прибыль от разрушения семьи, которое раздирает Америку.

К сожалению, советские реформы были начаты слишком поздно и никогда не привели к той степени социальной реконструкции, которая могла бы предотвратить предыдущее социальное разрушение. Его было неспособно предотвратить и падение Берлинской стены. Америка платит "запудриванием мозгов" многим социальным реформам. Серьезные социальные реформы в основном отсутствовали среди политических дебатов. С другой стороны, систематическое разрушение всех социальных ценностей, которые сделали нашу нацию великой, выполняется столь неистово, словно это одна из наших самых национальных первичных социо-политических задач.

"Семейный закон" - один из ключевых инструментов "контр-гегемонии", который используется в распространении политики социальных пособий, направленной на разрушение социальной структуры Америки. Ранняя советская система сфокусировалась на персональном счастье, достичь которое намечалось посредством классовой войны. Когда было понято, что классовая война, нацеленная на семью, провалилась, Советы в сороковых начали пытаться быстро восстановить традиционную семью. Вскоре после этого NAWL (Национальная ассоциация женщин-юристов) начала проталкивать провалившуюся в СССР политику в США. 7. Американская версия семейного закона приняла в себя многое из ранее обанкротившейся советской версии классовой войны, в то же время адаптируя новую и более коварную грамсианскую версию с гендерными, культурными и социальными компонентами войны.

Когда большевики в 1917 году пришли к власти они отнеслись к семье с большой ненавистью и намерились разрушить ее. Одним из первых декретов Советской власти был ликвидирован термин "незаконорожденный ребенок…", уравнивая юридический статус всех детей, рожденных ли в браке или вне его… Отец ребенка принуждался к поддержке, обычно выплачивая матери треть его заработка в случае развода. В то же самое время закон был безразличен, по чьей инициативе состоялся развод, достаточным было требование любого партнера…

Брак становился игрой, в которой для юноши двадцатых не было необычным иметь трех жен, а для девушки того же самого возраста три аборта. Крестьяне… горько жаловались: "Аборты накрыли наши деревни позором. Раньше мы даже не слышали о них"

Много женщин… нашли брак и рожденье детей выгодным занятием. Они вступали в связи с сыновьями зажиточных крестьян, а затем шантажировали их, вымогая у них деньги на поддержку детей. Закон создал еще больше путаницы, потому что… женщины могли требовать алименты на детей, рожденных много лет назад.

В деревнях и городах проблема незамужних матерей стала очень острой и доставляла суровое и досаждающее испытание коммунистической теории.

Другим новым пунктом было то, что жена и муж имели равное право требовать поддержку от другого… женщина имела право требовать алименты на ребенка, даже если она жила с несколькими мужчинами в течение периода зачатия; но в отличие от предыдущей практике, она или суд выбирали мужчину, который будет ответственен за алименты. Комиссар Курский казалось, был особенно горд эти изобретением, потому что оно так сильно отличалось от "буржуазных обычаев" Европы и Америки.

Другой спикер возразил против предложенного закона на том основании, что некоторые женщины воспользуются преимуществом его либеральных условий, чтобы формировать связи с богатыми мужчинами и затем шантажировать их для алиментов. 8

Федеральное правительство продолжает практику оплачивать инициативы штатов, поощряя их практиковать этот драконовский Советский стиль антисемейной политики. Какое страшное использование наших "налоговых долларов", чтобы подорвать и разрушить социальный порядок Америки. Даже зайдя так далеко, чтобы поощрить инициативы по слегка реформированной версии 81 статьи Российского Семейного Кодекса. Она была предложена в Соединенных Штатах Ирвином Гарфинкелом как "Висконсинская модель" для детской поддержки и реформы социального вспомоществования. Висконсинская модель стала краеугольным камнем национального движения по реформированию детской поддержки и социальных пособий. 9.

Принятие провалившейся советской попытки разрушить семью.

Вместо нашей конституционно гарантируемый "Республиканской формы правительства", мы имеем теперь полностью укоренившуюся марксистскую коммунистическую судебную власть в системе гражданского суда, замаскированную под "семейным законом". Американские семейные суды более не имеют ничего общего с законом, они представляют полное извращение многочисленных юридических принципов и общих законных традиций, на которых был основан американский закон. 10. Эти отвергнутые американские принципы представляют "гегемонию" американской культуры и исторической традиции в гражданских вопросах семьи. Подлинное зло, вознаграждение за творимую несправедливость и наказания невинного - было твердо укреплено в государственных семейных судах.

Развод по взаимному согласию сторон, "в лучших интересах детей", и другие компоненты семейного закона в Америке были импортированы из самого худшего из советской семейной системы. Например, выдержка из обзора Лоусвиллской юридической школы за 1975г.:

"Немногие из членов Американского юридического сообщества знают факт, что Советский Союз в течение некоторого периода времени имел систему, которая может быть описана как развод по взаимному согласию… При встречи с группой советских юристов в 1972г, одна из них спросила "Давно вы (Калифорния) имеете эту систему?". Когда было сказано, что с 1 января 1970г., "Я думаю, это влияние нашего закона… есть много схожего между советским и калифорнийским законом о разводе, что походит на заимствование или точное совпадение."(стр 32)

"Для большевиков с их марксистским презрением к религии, влияние духовной силы на семью, вызывало ярость. Так как семья представляла из себя главное учрежденье, через которое традиции передавались из поколения в поколение, новый режим должен был разрушить старые понятия о семье и доме. Имелась и другая острая причина для отгораживания семейных отношений от влияния религиозных авторитетов… Первой задачей нового режима в отношении семьи являлось разрушение власти церкви и мужа."(стр 33)

"Только рожденье было объявлено основанием для семейных связей, а легальная дискриминация против незаконнорожденных детей была отменена… Ранняя советская политика была нацелена на разрушения этого зла и перемещение заботы, образования и обслуживание детей из дома к государству. Это могло означать конец функционирования семейной социализации и удаления детей из под консервативной атмосферы патриархальной семьи в условия, которые могли бы контролироваться режимом." (стр 34)

Советская пресса середины тридцатых рапортовала о процветании промискуитета… росте детской преступности, а большинство статистических исследований показывали, что источник детской преступности коренился в распавшихся или маргинальных семьях… Были учреждены дополнительные детские дома, а пропагандистская кампания убеждала публику, что самая лучшая семья - общество (стр. 38, 39)

От семи до девяти миллионов детей без отцов и без дома жили в ранних двадцатых годах в России. К позору марксистской идеологии, государство было неспособно помогать одиноким матерям, и также не существовало почти никаких детских домов и детских садов. Из-за более неотложных задач и ограниченного персонала и материальных ресурсов государство не было способно выполнять условия, которые Энгельс определил как особо важные для экстрасемейных условий.(стр. 40)

Более серьезно, антисемейная политика привела к ситуации, в которой многие дети в первом советском городском поколении просто испытывали недостаток социализации, чтобы соответствовать интеллектуально или эмоционально новому строящемуся общественному режиму, с его акцентом на самодисциплине и контроле, настойчивости, самообладании, пунктуальности и аккуратности. В то время как влияние семьи было подорвано, экстрасемейные агентства не сумели обеспечить ей работоспособную замену, оставляя детей на откуп вредному влиянию улицы." (стр.41) 11.

Исследования по Румынии, хранящиеся в библиотеке американского конгресса, также показывают прямые параллели:

Семейный закон в социалистической Румынии был создан по образцу советского законодательства… Он стремился к подрыву влияния религии на семейную жизнь. Прежде церковь была центром общественной жизни, и свадьбы, и разводы, и записи о рожденье были делом религиозных властей. При коммунистах эти события стали делом государства и законодательства, предназначенного вычистить накопленные традиции и древние законы. Коммунистический режим требовал легализации брака в гражданской церемонии при местной регистрации до или вместо общепринятой церковной свадьбы.

Благодаря очень либеральным процедурам, уровень разводов вырос драматически, утроившись к шестидесятому году, и столь же быстро выросло число абортов. Озабоченность за воспроизводство населения и будущих трудовых ресурсов побудила правительство пересмотреть румынский семейный кодекс в сторону укрепления семьи. В конце 1966 года аборты были запрещены, а новый декрет о разводах сделал разводы очень трудными.

Подготовка юристов и судей с целью уничтожения Америки.

Грамси писал: "Концепция закона должна быть освобождена от любого остатка превосходства и условности, практически от всего моралистического фанатизма." Юридические школы по всей Америки преподавали грамсианскую "критическую теорию" наряду с другими коммунистическими идеалами. Вестлавское или лексиское исследование открыли не просто дюжины, а сотни и сотни юридических статей, обзоров и других материалов по феминизму, гомосексуализму и различным формам грамсианской классовой "виктимологии".

"Революционные силы должны овладеть гражданским обществом перед тем, как они овладеют государством и поэтому должны построить коалицию оппозиционных групп, объединенных под знаменем гегемонии, которые узурпирует доминирующую или преобладающую гегемонию." 12.

Нынешние грамсианские марксисты располагают многочисленными "оппозиционными группами", возглавляемые юристами и продвигаемыми судьями и бюрократами. Они пропагандируют такие "контр-гегемонистические" (культурно разъедающие и культурно разрушительные) позиции как гомосексуализм, аборты, полный обман несуществующего "разделения церкви и государства", (его применяют только к разрушению брака и отношений) Закон о насилии против женщин, "итоговое базовое образование" и фиктивное "глобальное потепление". Они неистово НЕНАВИДЯТ инициативы, которые подрывают их попытки уничтожить Америку, такие как реформа Title IX, Верой основанные инициативы, 300 миллионов для брака, ответственность за образовательные реформы и Десять заповедей вместе в некими другими ссылками к морали иудо-христианских законов, и права частной собственности.

Главные профильные судебные правила открыто демонстрируют грамсианскую марксистскую теорию на практике: атака на клятву верности, осуждение судьей Рой Мур Десяти Заповедей и недавняя тяжба Доренс против техаского прогомосексуального закона. В корне всех этим правил и многих других - нарушение судейской клятвы блюсти американскую конституцию. Эта конституция говорит, что мы имеем РЕСПУБЛИКАНСКУЮ форму правительства, а не социалистическую или коммунистическую.

Заключение.

Коммунисты и марксисты сегодняшнего дня работают в законодательной сфере, правительстве, религии, медиа, в сфере развлечений и образовании. Они пользуются Оруиллианским НОВЫМ ЯЗЫКОМ со словами такими как "толерантность", что в действительности означает нетерпимость к вещам, которые мешают разрушению всех социальных структур и социальных "норм". Грамсианцы проповедуют раскол религии, классовую войну и социальную войну, распространяя их ненависть к традиционному, консервативному, морали, или ключевым ценностям - их боевым лозунгом является "персональное - политика". Они стремятся к полному уничтожению западной культуры и централизованному правительственному контролю, воздвигнутому на месте структуры, которую они стремятся разрушить и избавиться от нее. Плоды культурной войны, которую они навлекли на Америку, можно увидеть в корозийных остатках разрушенных семей, детях, заполненных тюрьмах и массе других болезней, оплаченных американскими налогоплательщиками. Те, кто глубоко заботятся об этой стране и нашей конституции, должны бесстрашно участвовать в этой культурной войне - войне для сердца и души Америки. Пока еще не слишком поздно. Есть все еще критическая масса и большинство американцев, которые не готовы к ужасам типа коммунизма или национального социализма, которых добиваются грамсианцы. Ни одна форма Марксизма или коммунизма (даже в их наиболее радикальной форме Национального Социализма) никогда не выживала без тоталитарного контроля. Если бы там существовала поддержка для Марксистских Коммунистов и Национальных Социалистов, история показала, что они, не колеблясь, могли бы предпринять попытку действительного или насильственного свержения Американского правительства.

"Если семейные тенденции недавних десятилетий сохранятся и в будущем, результатом будет не только рост неопределенности с браком, но постепенное замена брака в пользу случайных связей. Проблема … состоит в том, что детям будет нанесен ущерб, взрослые вероятно не будут более счастливыми, и социальный порядок мог бы разрушаться." 13. "В своей книге, "Американская Сексуальная Революция", гарвардский социолог Питирим Сорокин проследил историю обществ на протяжении веков, и нашел, что ни одно не выжило после того, как они прекратили чтить и поддерживать институт брака между мужчиной и женщиной." 14. Маркус Туллиус Цицерон, в речи в Римском сенате, записанной Салластом сказал:

"Нация может пережить ее дураков и даже честолюбцев. Но она не может пережить измену изнутри. Враг в воротах менее пугающ, ибо он известен, и он несет его знамена открыто против города. Но предатель проходит через ворота вместе со всеми свободно, его хитрый шепот пробирается через все переулки, слышен непосредственно в залах правительства. Он говорит с акцентом, знакомым его жертве, и он носит их лицо и их предметы одежды, и он обращается к основе, которая находится глубоко в сердцах всех людей. Он - гнойная душа нации; он работает тайно и скрытно ночью, чтобы подорвать основы города; он инфицирует государство так, чтобы оно больше не могло сопротивляться. Убийцу следует меньше бояться. Предатель - чума."

1. King, Jennifer. Who are the Real Radicals? Rightgrrl, December 1998. A brief exposition of Antonio Gramsci http://www.rightgrrl.com/jennifer1.html

2. Strinati, Dominic (1995), An Introduction to Theories of Popular Culture, pg. 168-169. Routledge, London.

3. Borst, William, Ph.D. American History. A Nation of Frogs, The Mindszenty Report Vol. XLV-No.1 (January 2003) Cardinal Mindszenty was imprisoned by the Nazi’s and later by the Communists in Hungary. Online version can be seen at http://www.mindszenty.org/report/2003/mr_0103.pdf

4. “Марксизм и феминизм - одно целое, и все вместе это является марксизмом” Heidi Hartmann and Amy Bridges, The unhappy marriage of Marxism and Feminism. -- opening page of Chapter 1, Toward a Feminist Theory of the State. Catharine A. MacKinnon, 1989, First Harvard University Press (paperback in 1991)

“Феминизм работает на марксизм…” -- Toward a Feminist Theory of the State. Catharine A. MacKinnon, 1989, First Harvard University Press. Page 3

"Феминизм, социализм и коммунизм - одно и то же, и социалистическое коммунистическое правительство - цель феминизма." -- Toward a Feminist Theory of the State. Catharine A. MacKinnon, 1989, First Harvard University Press. Page 10

"Наша культура, включая все, что нам преподают в школах и университетах, так перемешана с патриархальным мышлением, что она должна быть вырвана с корнем и отделена, если подлинное изменение должно произойти. Все должно уйти - даже якобы универсальные дисциплины логики, математики, и науки, и интеллектуальные ценности объективности, ясности, и точности, от которых зависит прежнее." A quote from Daphne Patai and Noretta Koertge, "Professing Feminism: Cautionary Tales from the Strange World of Women's Studies" (New York, Basic Books, 1994), p. 116

5. Schwartz, Joseph. Toward a Democratic Socialism: Theory, Strategy, and Vision. Joseph Schwartz, a member of the National Executive Committee of the Democratic Socialists of America, teaches political science at Temple University.

6. Grigg, William. Toward the Total State. The New American Vol. 15, No. 14. July 5, 1999. http://www.thenewamerican.com/tna/1999/07-05-99/vo15no14_total.htm

7. Selma Moidel Smith, A Century of Acheivement: The Centennial of the National Association of Women Lawyers, pg 10. (1999); See also ABA’s Family Law Quarterly, 33 Fam. L.Q. 501, 510-511. Family Law and American Culture – Women Lawyers in Family Law, Section B. The Crusade for No-Fault Divorce. (Fall, 1999)

8. The Atlantic Monthly; July 1926; The Russian Effort to Abolish Marriage; Volume 138, No. 1; page 108-114.

9. The Child Support Guideline Problem, Roger F. Gay, MSc and Gregory J. Palumbo, Ph.D. May 6, 1998.

10. Jus ex injuria non oritur. 4 Bin 639 -- A right cannot arise from a wrong; Lex nemini operatur iniquum; nemini facit injuriam. Jenk. Cent. 22.—The law works injustice to no one; does injury to no one; Lex deficere non potest in justitia exhibenda. Co. Lit. 197.—The law cannot be defective in dispensing justice; Lex non deficit in justitia exhibenda. Jenk. Cent. 31.— The law is not defective in justice; Commodum ex injurie sue non habere debet. Jenk. Cent. 161. -- No man ought to derive any benefit of his own wrong; Lex non favet delicatorum votis. 9 Co. 58.—The law favours not the vows of the squeamish; Nemo punitur sine injuria, facto, seu defalto. 2 Inst. 287.—No one is to be punished unless for some injury, deed, or default; Legis constructio non facit injuriam. Co. Lit. 183.—The construction of law does no injury; Nemo punitur sine injuria facto, seu defalto. 2 Co. Inst. 287. -- No one is punished unless for some wrong act or default

11. No-Fault Divorce: Born In The Soviet Union? University of Louisville School of Law, Journal Of Family Law. Vol. 14, No. 1 (1975). ppg. 32-41

12. Strinati, Dominic (1995), An Introduction to Theories of Popular Culture, pg. 169. Routledge, London.

13. David Popenoe, "Modern Marriage: Revisiting the Cultural Script," Promises to Keep, 1996, p. 248.

14. Linda Bowles. Damage for the Children. June 13, 2000. Worldnet Daily online.


Должны ли мужчины иметь право выбора?

Эти ссылки ведут к различным страницам

Должны ли мужчины иметь право выбора?
Глен Сакс
(перевод с английского)

Вопрос выбора для мужчин

Джон Стачокос, штат Пенсильвания, мог бы быть отцом, если бы не потерял шанс блокировать аборт его подружки, и в этом качестве он нашел себя в схожей позиции с миллионами других отцов по всей Америке: он имел огромный персональный интерес в решение, в котором ему не позволялось принимать никакого участия. Его желания никого не интересуют. Когда дело доходит до репродуктивных прав, женщины сегодня имеют одни права, а мужчины одни обязанности.

Когда женщина хочет ребенка, а мужчина не хочет, женщина может иметь ребенка любым способом и требовать материальной поддержки в течении 18 лет от отца. Ничего не меняется даже если отец ясно дает понять, что он не хочет иметь детей и даже если женщина ранее согласилась уважать его желания.

За десятилетия ведущие феминистские организации требовали, что бы женщина имела репродуктивные права, потому что никто не в праве говорить ей, что ей делать со своим телом. Известный лозунг "мое тело - мое дело".

Но требование платить 18-и летнюю детскую поддержку не может быть уменьшено. В среднем американский отец работает 51 час в неделю, одна из длинных рабочих недель в индустриальном мире. Это в основном мужчины, кто делает самую рискованную работу. Почти пятьдесят американских рабочих получают травмы каждую минуту. В среднем погибают 17 каждый день, 16 из которых - мужчины. Не могли ли мужчины, которые работают долгие часы на тяжелых работах, утверждать, что их тела используются также? Где их выбор?

Феминистские организации были озабочены, что судебный антиабортный случай в Пенсильвании, мог бы дать прицидент, позволяющий мужчинам и правительству контролировать важный аспект женских жизней. Но когда женщина заставляет мужчину брать на себя ответственность за ребенка, которого только она хочет, она не осуществляет контроль над его жизнью? Сторонники репродуктивных прав для мужчин - права неженатого мужчины отказываться от его родительских прав и обязанностей, зная о нежелательной беременности - приводят аргументы, базирующиеся на тех же самых основаниях, которые используют феминистки, когда поддерживают право выбора для женщин.

Когда ситуация оказывается обратной и женщины не хотят иметь детей, а мужчина хочет - как это в случае с Стачокусом и его бывшей девушкой, Таней Мэйерс - вновь женщины имеют права, а мужчины нет. Женщина, которая не хочет ее ребенка может прервать ее беременность против желания отца или передать ее ребенка на усыновление, иногда даже без отцовского разрешения. В некоторых штатах она даже может вернуть ребенка в госпиталь через несколько недель после рождения. Более одного миллиона американских женщин законно избегают материнства каждый год.

Возможно, некоторые будут утверждать, что Стачокус использовал его судебные маневры, что бы установить контроль над бывшей девушкой, которая порвала с ним отношения. Более вероятно, он просто хотел быть отцом. Возможно, он воображал, как его ребенок, маленькая отцовская дочка или сын, будут достойно расти, становясь человеком. Возможно, он просто видел в этом свою ответственность.

Даже если бы Стачокус убедил Мэйерс оставить их ребенка, ему вероятно не было бы позволено быть значительной частью жизни его ребенка. Мэйерс не хотела выходить за него замуж или жить с ним. Существующая практика - и упрямые, но безосновательные культурные представления, что детям лучше с их матерьми - подсказывает, что даже если бы он желал полную или частичную опеку, у него было мало шансов получить ее. Многие неженатые и разведенные отцы сталкиваются лицом к лицу с тяжелой борьбой оставаться частью жизни их детей.

Матери часто нарушают отцовские права навещать своих детей и суды делают мало, чтобы улучшить эту ситуацию. Некоторые матери увозят детей за сотни или тысячи миль прочь от их отцов, и для таких отцов становится очень трудно поддерживать со своими детьми регулярный контакт.

Стачокус мог закончить подобно сотням тысячам американских отцов, которые любят своих детей, но не могут или им не позволяется видеть их, и чьи страдания игнорируются обществом, которое кажется способно только на очернение отцов. Добро пожаловать в современное американское отцовство.

Разве мужчины не должны также иметь выбор?

Дженнифер была подавлена, когда она узнала, что у нее будет ребенок. Она хотела иметь детей, но в свое время - позже она нашла человека и вышла за него замуж. Но в стране, в которой жила Дженнифер, у нее не было выбора. Она не может передать ребенка на усыновление и прервать свою беременность. Эту ношу ей придется нести следующие двадцать лет. Нравится ей или нет.

Как называется эта страна, которая заставляет человека иметь ребенка, которого он не хочет? Афганистан? Саудовская Аравия?

Нет, это Соединенные Штаты - но не для Джен, а для Кена.

Кен Джонсон, отдавший десять лет своей жизни Пожарному Департаменту Сиэтла, хотел быть отцом, но с правильной женщиной и в правильное время. Три года назад он и его жена разошлись после шести лет брака и каждый начал искать себе новую пару. В течение этого времени, согласно судебным документам, Кен имел краткосрочные отношения с Кати, результатом чего стала беременность девушки. Из заявления Кена, представленного им в суд, следовало, что он просил Кати передать ребенка на усыновление или прервать беременность, но Кати отказалась. Сейчас Кен и его жена, которые примерились два с половиной года назад, не могут возродить их собственную семью, потому что половина доходов Кена уходит на поддержку ребенка, которого он не хотел. Он говорит:

"Люди говорят мне, что Кати имеет выбор сохранять ей ребенка или нет, потому что ее тело - ее выбор. Я согласен. Но как насчет моего тела? Я подвергаю свою жизнь опасности, входя в горящие строения. Я рискую своей жизнью и безопасностью каждый раз, когда я иду на работу, и сейчас я на крючке на целых 18 лет. С суммой детской поддержки, я не смогу никогда уйти с этой работы. Как насчет моего выбора?"

Джонсон является частью растущего движения мужчин, которые восстают против "принудительного отцовства", и которые состоят в "Выборе Для Мужчин" - движения, цели которого столь же законны, как цели движения за женские репродуктивные права. Они замечают, что один миллион американских женщин ежегодно избегают материнства посредством аборта, отказа или передачи на усыновление и требуют, чтобы мужчинам, подобно женщинам, было дано право выбора. Они указывают, что в отличие от женщин, мужчины не имеют надежной контрацепции, а вазектомия применима только для мужчин старшего возраста, которые уже были женаты и имеют детей. И они подчеркивают, что с большим количеством стабильных двуродительных семей, ищущих детей для усыновления, нет никаких причин принуждать отцов и лишать детей хорошего дома.

Движение "Выбор Для Мужчин" выступает за то, чтобы предоставить "принужденным отцам" право отказаться от их прав и ответственности в течение месяца, после того, как они узнают о беременности, точно так же как матери поступают, когда решают передать их ребенка для усыновления. На этих мужчин могла бы быть возложена обязанность материальной компенсации на покрытие медицинских расходов и потери дохода матери во время беременности. Это право могло бы быть применимо к беременностям, которые происходят вне брака. Некоторые из тех, кто борются за женские репродуктивные права, согласны также с правом выбора для мужчин. Карен ДеКроу, прежний президент "Национальной Организации Для Женщин", пишет:

"Если женщина делает одностороннее решение сохранить беременность… биологический отец не может принуждаться к 21 году поддержки… независимая женщина, принимающая независимое решение относительно своей жизни, не имеет права ожидать от мужчины финансировать ее выбор."

До настоящего времени суды отказывались рассматривать репродуктивные права отцов даже в самых экстремальных случаях, таких как: когда детская поддержка требовалась от мужчины 12 летнего возраста, после того как он был изнасилован взрослой женщиной; когда женщины брали семя из презерватива и затем вводили его себе, включая из презервативов, использовавшихся только в оральном сексе; и когда женщины скрывали беременность от мужчины (отрицая его право быть отцом), а затем судились за получение детской поддержки задним числом за восемь или десять лет.

"Для меня это выглядит совершенно бессмысленным, - говорит жена Кена Патти. - Суды заставляют моего мужа и меня поддерживать ребенка, на которого он никогда не давал согласия, но делают финансово невозможным для него иметь ребенка с женщиной, которую он любит и на которой он женат".


Домашнее насилие

Эти ссылки ведут к различным страницам

Домашнее насилие.
Ирен Поззи
(перевод с английского)

В своей недавней речи Гарриет Харман, Британский Генеральный Поверенный, сказала: "Мы ясно дали понять наше обязательство приверженности женскому равенству. Домашнее насилие - преступление, которые являются возвратом к временам, когда мужчины видели себя боссами, имеющими право командовать их женами и обладающими правом нападать на них. Мы должны оставить эти дни в прошлом."

Речь, полная взрывоопасной ненависти к мужчинам... "Это - позор, что в 21 столетье английские суды полны мужчинами, кто разбивали глаза их женам и ломали их ребра, и что полиция вызывается намного чаще, чем имеется количество, дел доходящих до суда."

Три дня назад я разговаривала с женщиной-полицейским из графства Суссекс, которая поведала мне, что каждый пятый вызов, который они получают - от пострадавших мужчин. Ужасное безумие наступило в нашем обществе. Мужчинам настолько промыли мозги, что они стали уже сами содействовать насилию над собой.

Я делала программу о домашнем насилии на этой неделе. Женщины рассказывали очень ужасные истории о насилие, которое они перенесли от рук их партнеров.

Я не сомневаюсь относительно этого насилия, потому что у них имелись твердые свидетельства насилия над ними и их страданий, но что шокировало меня до крайней степени, когда персонал телепрограммы и член британского парламента, стоя вместе, извинялись перед женщинами за то, что они мужчины. Я чувствовала, что это было своего рода предательство их пола.

Я сказала, что очень мало мужчин являются насильственными по отношению к их женщинам и почему они предполагали, что оно и их касалось? Существует так много насильственных женщин, но я никогда не слышала, чтобы какие-нибудь женщины испытывали вину за весь женский пол. Фактически большинство женщин оправдывают женское насилие, но вот мужчины не защищают друг друга, поэтому-то мы и не имеем равной противостоящей силы, способной противодействовать политическому движению против мужчин.

Новые правила позволяют нашим обвинителям забрать решение женщины преследовать по суду ее партнера так, чтобы они могли действовать в дальнейшем самостоятельно. Большинству людей это представляется хорошей идеей, потому что они полагают, что женщина будет слишком испугана и т.д. Но те из нас, кто знают проблему, знают, что она - неприкрытое оправдание для отправки в тюрьмы большего количества отцов.

Также Гарриет Харман хочет защищать битую женщину тем же образом, каким защищаются жертвы изнасилования.

Снова звучит разумно, пока вы не указываете на ужасные злодеяния, которые происходят каждый день в засекреченных семейных судах. И в конечном итоге все это является ни чем иным как прикрытием акций феминистского движения в каждой иной сфере его деятельности.


Домашнее насилие женщин и лесбиянок

Эти ссылки ведут к различным страницам

Домашнее насилие женщин и лесбиянок
Yuri Joakimidis
(перевод с английского)

Резюме ниже взято из моей монографии "Безмолвные Крики: Женское Насилие В Близких Отношениях."

Вера, что мужчины являются более агрессивными, чем женщины практически не подвергается сомнению. Тем не менее, когда Frodi, Ropert-Thorne и Macauly (1977) исследовали эмпирическую литературу по агрессии, они нашли, что 61 % всех изученных исследований не демонстрировали, что мужчины являются более агрессивными, чем женщины и что женщины не показывали более низкие тенденции физической агрессии, чем мужчины.

Murray Straus, Richard J Gelles и другие в 1975 и снова в 1985 провели Национальное Исследование Семейного насилия, одно из самых больших и наиболее уважаемых исследований семейного насилия, из когда-либо проводившихся в Соединенных Штатах. Исследование, одно из немногих, которое изучало и мужчин, и женщин, спутало обычные представления относительно предмета - мужчины не только с такой же вероятностью были жертвами семейного насилия, исследование также показало, что между 1975 и 1985 уровень семейного насилия мужчинами против женщин уменьшился, в то время как женское насилие против мужчин увеличилось. Обсуждая эту тенденцию, Straus прокомментировал:

"Насилие женами не являлось объектом общественного внимания. Отсутствовала гласность, и никакие фонды не были вложены в решение этой проблемы, потому что она не было определена в качестве проблемы. Фактически, наше исследование 1975 критиковалось за представление статистических вычислений по насилию женами. Исследование за 1985, нашло небольшие изменения в уровне нападений женщин на их мужских партнеров."

В 1993, чтобы избежать обвинений в гендерном предубеждении, Straus (1993) повторно вычислил уровень насилия, основываясь исключительно на ответах тех же 2,947 женщин, опрошенных в 1985 г. Он подтвердил, что даже согласно женщинам, мужчины с большей вероятностью подвергнутся нападению со стороны их партнеров.

Как часть виннипегского исследования здоровья и потребления алкоголя, Sommer, Barnes и Murray (1992), исследовали проблему женщин совершивших супружеское насилие, и ее связь с потребление алкоголя и индивидуальными особенностями. Результаты указали, что четыре из десяти замужних или живущих в гражданском браке женщин участвовали в некоторой форме супружеского насилия с их партнерами-мужчинами. Сравнение этих данных с другим исследованием семейного насилия относительно распространенности насилия среди мужчин и женщин, Доктора Рины Соммер, и ее партнеров, показало, что уровни насилия жен по отношению к мужьям подчеркивают необходимость адресовать вопрос как реальную проблему.

Эти результаты, существующие вопреки текущему популярному представлению, которое определяет мужчин виновными в большинстве случаев семейного насилия, являются совместимыми с другим исследованием, которое говорит, что женщины могут быть более насильственны (Malone, Tyree, и O'Leary 1989, Stets и Straus 1989). Например, в Stets и Straus (1989) исследование семейного насилия против взрослых, наиболее частым примером агрессии было взаимное нападение, в котором и мужчина и женщина, участвовали в насилии друг против друга. В ситуациях, в которых не было обоюдного насилия, женщины были более насильственны в отношение мужчин, чем мужчины в отношении женщин. Sugarman & Hotaling(1989) подвели итог результатов 21 исследований, которые сообщили о половых различиях в насилии. Они нашли, что средний уровень нападений был 329 на 1000 для мужчин и 393 на 1000 для женщин. Исследователи прокомментировали, что удивительна была более высокая пропорция женщин, чем мужчин, кто признались в своем насилие в парных отношениях.

Кроме того, другое исследование подтверждает высокий уровень нападения женщинами в отношениях при ухаживаниях (Pirog-Good &Stets 1989, Stets и Straus 1990). Недавняя книга N Z академика Флетчера (2002) подводит итог свидетельств более чем 70 исследований, вовлекших 60,000 людей в США, Канаде, Новой Зеландии, Англии, Корее и Израиле:

"Уровень насильственных действий признанных мужчинами и женщинами в близких отношениях, является примерно эквивалентным, однако существует небольшая тенденция, и для мужчин и женщин, чтобы сообщить, что женщины, более вероятно, будут инициаторами насилия."

ЯВЛЯЕТСЯ ЛИ ВЫСОКИЙ УРОВЕНЬ НАПАДЕНИЙ ЖЕНАМИ, СЛЕДСТВИЕМ САМООБОРОНЫ?

Согласно многим защитникам женских прав, женское насилие против мужчин - если оно существует вообще - является актом самообороны на мужское насилие. Хотя в некоторых случаях, инициирование женой насилия может быть описано как своего рода самооборона, факты не поддерживают гипотезу, что нападения женами являются, прежде всего, действиями самозащиты или возмездия (Straus 1993). Профессор Марри Страус в его статье 1993 "Физические Нападения Женами: Главная Социальная Проблема" сообщает нам что:

"Исследования ..., показывает, что женщины инициируют и совершают физические нападения на их партнеров так же часто, как мужчины... В 1985 Национальном Обзоре Семейного насилия для одного или больше агрессивных инцидентов, сообщенных женщинами, муж был единственный насильственный партнер в 25.9 % случаях, жена была насильственной в 25.5 % случаях, и оба были насильственны в 48.6 % случаях... женщины указали, что они наносили первый удар в 40 % случаях... каждое исследование среди более чем 30, описывающих некоторый типовой пример... нашло уровень нападений женщин на партнеров-мужчин тем же самым, как и уровень нападений мужчин на женщин..."

Бесспорно, что мужчины, обладая большей физической силой, могут наносить большие физические повреждения женщинам. Однако размер и сила среднего мужчины нейтрализуются ружьями и ножами, кипящей водой, кирпичами, сковородами и бейсбольными битами (McNeely и Mann 1990). Эти данные подтверждаются (1984) исследованием Маклеода 6200 случаев домашних нападений, сообщенных правоохранительным учреждениям в Соединенных Штатах.

Лонгитюдное исследование, начатое Министерством юстиции США в 1973 нашло, что 82 % насилия "женщина против мужчины" совершается с применением оружия, в то время как только 25 % того же самого насилия "мужчина против женщины". МакЛеод предположила, что количество мужчин-жертв домашнего насилия является гораздо выше, чем это принято считать в обществе и в правоохранительных структурах, ибо мужчины сообщают только о серьезных инцидентах в полицию и большинство мужчин не хотят даже допускать мысли, что на них напали их жены или сожительницы. Хотя 25 % всех нападений на женщин классифицировались как усугубленные нападения, приблизительно 80 % всех нападений против мужчин классифицировался как усугубленные нападения. Фактически, ни один мужчина не сообщил о серьезном инциденте, в котором не было задействовано оружие. В примечании, что 73 % всех мужских жертв имели телесные повреждения, МакЛеод заключила, что соответствующие числа для женских жертв колеблются между 52 % и 57 %. Она подвела итог:

" ...ясно, насилие против мужчин намного более разрушительно, чем насилие против женщин... мужские жертвы получают травмы более часто и они более серьезные, чем у женщин... Данные позволяют убедительно предпологать, что насилие против мужчин и насилие против женщин - независимые события. Значительные различия в использовании оружия, выборе оружия, серьезности нападений и ущербе - очевидны."

В 1986, "Брак И Развод Сегодня", американский информационный бюллетень для практикующих врачей и юристов семейной терапии, сообщил о исследовании, проведенного Пиллмером и Финкелором в Научно-исследовательской лаборатории Семейного насилия Университета Нью-Гемпшера. Исследование, основанное на интервью более чем 2000 зрелых по возрасту людей в Бостоне, нашло что 32 % пожилых людей являются жертвами насилия. Большинство жертв насилия были мужчины (52 %), которые были атакованы их женами в неспровоцированных случаях домашнего насилия.

Профессор Корама Манн (1988). В ее исследовании женщин, осужденных за супружеское убийство, установила, что, хотя 58.9 % женщин заявляют, что это была самооборона, индивидуальная оценка эпизодов указывает на противоположную возможность, что эти женщины были главными агрессорами. Она предположила, что индикаторы, которые противоречат мотиву самообороны, были преднамеренность (56.3 %) и предшествующие истории ареста агрессора (30 %).

Jurik (1989), и Jurik и Gregware (1989), в их исследовании женских убийств сообщили, что 60 % женщин, которых они изучали, имели предыдущие аресты. Mann (1990) в ее анализе обстоятельств, окружающих убийство партнера женами, нашла, что много женщин, кто убивают их супругов, импульсивны, насильственны, и имеют преступную историю.

Этот профиль насильственных женщин, которые убивают, обеспечивает дальнейшее свидетельство, что вряд ли полезно думать о конфликте между близкими партнерами в терминах патриархата и полового предубеждения.

НАСИЛИЕ СРЕДИ НЕСОВЕРШЕННОЛЕТНИХ.

Насилие среди подростков всплыло на поверхность как одна из скрытых социальных проблем 90-ых. Закрытая дверь, которая скрывала тайны этого насилия, начала приоткрываться. В недавние годы текущее насилие среди интимных партнеров за пределами семьи подверглось серьезному исследованию, особенно идея, что насилие внутри пар не ограничивалось взрослыми, как было принято считать прежде.

O'Keefe и Brockopp (1986) в исследовании среди 256 детей средней школы нашли, что 35.5 % студентов испытали некоторую форму насилия со стороны близкого партнера. Исследование отметило, что большинством преступников были девочки. Исследование далее подтвердило результаты предыдущего исследования, что подростковые пары участвуют в насилии и рассеяло миф, что только взрослые отношения насильственны. Исследователи предполагали что:

"В больничных записях многие взрослые жертвы насильственных отношений указывают, что их первый опыт насилия произошел, когда они еще были подростками. Необходимо большое исследование, чтобы выяснить эту проблему, а также как определять, испытывают ли взрослые с большей степенью насильственного поведения побуждение, идущее от ранних насильственных отношений."

Straus и Gelles (1990) нашли, что две трети подростков физически нападают на брата или сестру, по крайней мере, однажды в течение года, и больше чем в трети этих случаев, нападения принимают серьезные формы насилия вроде пинков, ударов кулаком, удушья, и нападений с применением ножей и ружей. Они пришли к волнующему выводу, что:

"На фоне этих невероятно высоких уровней внутрисемейного насилия среди подростков, насилие среди их родителей выглядит весьма скромным."

НАСИЛИЕ СРЕДИ ЛЕСБИЯНОК

Существование насилия "женщина против мужчины" - не единственная область женского насилия, которое долгое время было скрыто. Другой аспект женского насилия, который профессионалы обычно пропускают - насилие среди партнеров лесбиянок. Жертвы насилия "женщина против женщины" - широко распространенная, но тем не менее полностью непризнанная проблема в лесбиянском сообществе - часто рассматривается как мазохизм или сумасшествие. Сьюзен Морроу, один из авторов 1989 статьи в Журнале "Рекомендации и Отношения", засвидетельствовала, что врач относится к лесбиянке, на которую напала ее партнерша как к параноидальной.

Факт, что пациент был жертва, полностью игнорировался. Морроу и ее соавтор Донна Хавкхарст нашли, что несколько мифов - о том, что женщины являются менее агрессивными, чем мужчины и поэтому, не применяют силу, и что женщины являются неспособными к причинению серьезного вреда - внесли вклад в тайну, окружающую проблему нападений среди лесбийских партнеров. Они предположили, что защитники женских прав отказались признавать насилие среди лесбиянок, потому что это подвергнуло бы опасности феминистский, замешанный на гендере, анализ, который рассматривает домашнее насилие как результат мужских привилегий и власти в обществе.

Барбара Харт (1986) в ее предисловии к книге, посвященной проблеме насилия среди лесбиянок, пишет:

"Это болезненно. Это бросает вызов нашим мечтам о лесбийской утопии. Это противоречит нашей вере в присущую женщинам ненасильственность..., и раскрытие насилия среди лесбиянок ... может увеличить арсенал гомофобии ... все же, если мы должны освободить сами себя, мы должны освободить наших сестер."

Как отмечено выше, согласно каждому из тридцати исследований в Соединенных Штатах, которые экзаменовали и мужское и женское поведение, женщины совершают приблизительно половину семейного насилия. Это данные подтверждаются исследованиями лесбийских отношений, которые согласно Профессору Клэр Рензетти в ее книге "Насильственное Предательство" 1992г. являются почти столь же насильственными как гетеросексуальные отношения. Другое исследование, цитируемое в книге Рензетти говорит, что отношения лесбиянок, вероятно, более насильственны. Автор пишет:

"Bologna, Waterman, и Dawson (1987) обнаружили высокий уровень насилия в их исследовании среди 174 лесбиянок. Приблизительно 26 % их ответчиков сообщили, что подвергались, по крайней мере, одному акту сексуального насилия, 59 % был жертвами физического насилия, и 81 % испытал устное или эмоциональное насилие. В то же самое время 68 % ответчиков сообщили, что они использовали насилие против их текущего или более недавнего партнера и преследовались партнером. Точно так же в исследовании 1,099 лесбиянок "Лай и Джентлевейнер" (1991) было найдено, что 52 % ответивших подвергались насилию со стороны женщины-партнера и 30 % признали, что сами совершали акты насилия в отношении женщины-партнера. Из тех, кто были жертвами насилия, больше чем половина [51.5 %] сообщили, что они также были насильственными к их партнерам ... насилие может простираться от устных угроз и оскорблений до поножовщины и перестрелок. Действительно, применяющие кулаки показывает ужасающую изобретательность в их выборе насильственной тактики, часто приспосабливая насилие к специфической уязвимости их партнеров."

Из-за политических проблем, точные данные собрать было нелегко, но Мартин Хирагу (США) из Национальной Каолиции Геев и Лесбиянок заявила, что все доступные свидетельства указывает, что (лесбийское домашнее насилие) происходит не меньше и не больше, чем в гетеросексуальных отношениях. 'Анита', пресс-секретарь Центра Ресурсов по Домашнему Насилию И Инцеста в Мельбурне, который теперь работает над программами для жертв домашнего насилия среди лесбиянок, заявила, что их работа очень усложнена мифом, что насилие против женщин совершается исключительно мужчинами. Она также выразила сожаление относительно пренебрежения касательно нефизического насилия как 'обычных проблем отношений: отношения могут быть необычно насильственны без насильственного партнера, кладущего палец на ее партнера. Подобному типу насилия обычно труднее всего положить конец, потому что трудно разъяснить его опасность.

Реалистическое, а не тяжеловесно-политическое отношение к женскому насилию должны помочь улучшить эти проблемы, но требуются точные данные; должны быть развиты надежные и одновременно политически приемлемые методологии.

"Методологические Проблемы"в более недавних исследованиях начали критически изучать лицимерное предположение, что только мужчины осуществляют агрессию в близких отношениях. McNeely и Robinson-Simpson (1987), и другие (eg. Straus 1993), описывают методологические аспекты в предыдущем исследование, которое способствовало увековечиванию специфически полового анализа семейных разногласий. Чтобы избежать риска искажения, я буду использовать их собственные слова:

"Исследования, которые безвариантно показывают высокие уровни мужчин как агрессоров, неизменно базируются на сведениях Национального Обзора Преступлений или официальных правоохранительных отчетах, но исследователи указывают, что эти исследования методологически некорректны, потому что примеры - не репрезентативны и потому что мужчины менее попадут в официальные отчеты ... другая проблема с многочисленной литературой по домашнему насилию состоит в том, что она основывается на посетителях клиник, в основном, битых женщинах, получающих услуги убежищ или терапию. Данные собранные и обработанные от тех, кто обращаются в убежище, не могут быть экстраполированы на более широкое население. Жертвы, которые ищут услуги, могут отличиться существенно от более широкого населения, поэтому ценность исследований, прежде всего, в составлении клинических предписаний для ухода, но не в описании или объяснении домашнего насилия в общем .. .. Исследования среди посетителей убежищ для битых женщин иногда проецируются, чтобы показать, что только их мужские партнеры насильственны. Однако эти исследования редко получают или сообщают об информации относительно нападений женщинами, и, когда они делают это, они говорят только о самообороне ... исключая информация о женщинах инициаторах нападений."

ЗАКЛЮЧЕНИЕ

Несмотря на растущие свидетельства, проблема женского насилия в близких отношениях была обесценена или игнорировалась средствами информации, силовыми структурами, социальным обеспечением и многими исследователями. Есть причина для тревоги, когда наше понимание семейного насилия и наша общественная деятельность, а также распределение скудных ресурсов было в основном сформировано без учета изобилия исследований, показывающих, что семейное насилие, как социальное явление не имеет половой специфики. Это понимание имеет важное значение для исследования, финансирования фондов и социальной политики.


Если побить рекорд никак не удаётся, то возникает соблазн побить его обладателя

Эти ссылки ведут к различным страницам

Если побить рекорд никак не удаётся, то возникает соблазн побить его обладателя
diana_janzen

Дюжина ножей в спину феминизма или маленькая злобная серенада у запертых дверей сообщества feministki

Одним из краеугольных камней феминизма является теория о «всемирном мужском заговоре», имеющим целью и дальше, как это было в прошлом, угнетать слабый пол. Используя для этого всю мощь государственного аппарата и ресурсы индустриального опчества. При этом феминистки всяческими правдами и неправдами уходят от ответа на простой и очевидный вопрос: как же может быть, чтобы власть предержащие, на 90% состоящие из мужчин, угнетали и порабощали при этом своих же собратьев? Какое ещё угнетение мужчин, возопят праведные носители двух иксовых хромосом?! О чём воо,ще речь, трах-тарарах?! Да всё о том же, отвечу я - что вы имеете сказать нащот этих некоторых фактов:

Австралия: «В настоящее время деньги, выделяемые на исследования в области здравоохранения мужчин составляют меньше чем 1/10 от ассигнований на исследования в области здравоохранения женщин. Кроме того, австралийское правительство приступило к 20-летней программе исследования здоровья 30 тыс. австралийских женщин, но оно не имеет намерений заниматься изучением здоровья австралийцев мужчин.»

Италия: «для молодого человека, который еще не прошел военную службу, практически невозможно получить работу. Существуют четкие законодательные распоряжения и акты по охране материнства, и женщине не может быть отказано в праве быть принятой на работу или принимать участие в конкурсе на основании того, что она, например, до сих пор не стала матерью или не собирается становиться ею. Также от женщины нельзя требовать прохождения обследования или теста с целью подтверждения того, что она не беременна. Однако, никаких похожих гарантий для мужчин не существует. Любое предприятие может поставить предоставление рабочего места молодому человеку в зависимость от того, прошел ли он военную службу. Более того, для участия в некоторых государственных и муниципальных конкурсах прямо требуется, чтобы кандидат был свободен от воинской повинности. Молодой человек, не прошедший службу в армии, практически не может претендовать на участие в различных программах последипломной специализации - будь то государственные или частные программы. <...>

Депутат Парламента Маретта Скока недавно даже предложила удовлетворять потребности в крови для переливания за счет введения обязательного взятия крови у призывников.

Вот такие моральные уродки могут по половой квоте пролезть в законодатели. Здорово, да? Кто там кричит о равноправии и пропорциональном половом представительстве? Дайте мне этого директора рынка, я из него мясной ряд сделаю!

"Она могла предложить это для всей молодежи, но она предпочла предложить это для призывников, т. е. только для мужчин. Идея Скоки, к счастью, вызвала волну негодования, но сам факт, что она не постыдилась предложить такое, показывает, в каком климате мы живем, как мужчины повсеместно рассматриваются в качестве рабочего скота.»

Англия: «...как еще объяснить существование в сегодняшней Великобритании учебных курсов и программ, из которых мужчины исключены по определению. И речь не о курсах для кормящих матерей. В Соединенном Королевстве, например, действует национальная программа WISE (Women Into Science & Engineering), помогающая строить женщинам карьеру в области науки и технического проектирования. Мужчинам в такой программе отказано, несмотря на то, что среди британских безработных они составляют большинство. Особенно вопиющим является существование финансируемой государством программы реабилитации женщин, отбывших тюремное наказание. Для мужчин такая программа правительством не финансируется, несмотря на то, что 90% процентов заключенных – это как раз они и есть. Проблемы занятости и переобучения вообще составляют ахиллесову пяту мужского населения в наши дни в силу объективных перемен в постиндустриальной экономике, когда появляется все больше высокотехнологичных рабочих мест, не требующих особых физических сил и экстремальных нагрузок. Большинство работающих там сегодня – женщины.»

Примеры можно множить и множить. Что, отмороженные, не жарко ещё? Тепло просто... моск ещё не оттаял? ну так я ещё парку поддам.

Один из сильнейших инстинктов, идущий из глубин эволюции, - это инстинкт защиты самки. «Сначала женщины, дети и старики» - вот главное правило всех критических ситуаций, когда речь идёт о жизни и смерти. И это правильно. Потому что женщины – продолжательницы рода; дети – ростки рода, а старики – носители жизненного опыта, хранители мудрости. Если из племени спасутся десять женщин и один мужчина – такая группа имеет шанс на выживание и продолжение жизни рода в детях. Если же пропорция будет обратной – всё, вилы. Род погибнет.

О вы, кликушествующие феминистки и те бедные дурочки, которым вы отстирали мозк до девственной чистоты - когда вы возмущаетесь тем, что мужчины унижают ваше человеческое достоинство, распахивая перед вами дверь или подают руку, помогая выбраться из авто, - возвысьте же свой голос и тогда, когда вам предложат первыми спуститься в шлюпки, спасаясь с тонущего корабля!

Но я более чем уверена, что в такой ситуации никто из вас и не пикнет чево-то там о равном праве на жизнь.

Если, как утверждают феминистки, различия между мужчинами и женщинами имеют только внешний характер (строение тела, гормоны, способность к деторождению), а мозги у всех одинаково устроены, то почему же, например, соревнования по шахматам разделены по половому признаку? Да в том-то и дело, что и мозги у женщин и мужчин разные, и эта разница была устроена природой именно для того, чтобы дать виду homo sapiens максимальные шансы на выживание.

Или вы таки протестуете против такого шахматного разделения? Что-то мне ничего не известно о таких попытках. А буде они, виртуальные, реализуются... ну, ну, я посмотрю на результат; да он уже известен. Именно в ходе безуспешных попыток шахматисток состязаться с шахматистами мир и пришёл к тому, что мы имеем. А вы говорите...

Мы все из глубин эволюции, и животное в нас гораздо древнее (а значит и сильнее), чем социальное – вспомните, дамочки, в конце концов, такой факт, что человеческий зародыш, в начале своего формирования проходит все стадии эволюции позвоночных. А наследование социального– пока ещё тайна за семью печатями.

То, что сегодня общественное положение женщин уязвимее, - это отнюдь не свидетельство мущинского заговора, а попросту следствие экономической ситуации. Женщина, в силу своей биологической сути, привязана к потомству, что значительно ухудшает её экономическую конкуренцию. Так было позавчера, вчера и есть сегодня. И ещё долго будет завтра. Вот и всё.

Ну не-ет, кричат бешеные хомячки. Нынешнее положение женщин есть следствие исключительно «гендерных стереотипов»! Ну если гендерных стереотипов, то какого чёрта вы не идёте работать слесарями, автомеханиками или шахтёрами? Ведь в шахту попасть – это же не в авиадиспетчеры пробиться. Да понятно почему – это же грязная работа, а у нас, понимаешь, маникюр... Но уж тогда определитесь, что вам важнее – маникюр или равноправие. Впрочем, я знаю ответ. Это, конечно, только следствие, причина же в том, что женщинам это неинтересно, в силу иначе устроенных мозгов. Почему мужчины не идут работать воспитателями в детские сады? По той же самой причине – моск не под то заточен. Им это неинтересно.

"В середине XIX века в США женщинам разрешили быть школьными учителями. И, несмотря на царящий кругом оголтелый патриархат, к концу века среди школьных учителей было уже 2/3 женщин. Они просто вытеснили мужчин из этой ниши! Никакой патриархат не помешал женщинам занять господствующее положение в том виде деятельности, к которому они по природе своей склонны".

Но ето же кто говорит-то, воскликнут пламенные борчихи? Ведь это говорит исчадие ада, господин Никонов! Ну и что, отвечу я? Да хоть сам враг рода человеческого. Есть ли неправда в этих словах? Если уж вы так не верите Никонову, то вот вам слова вашей Камиллы Пальи: «Женщины-Моцарта не существует потому, что не существует женщины-Джека Потрошителя». Мозги, тётки, мозги разные.

По данным Британского союза архитекторов на специальность «архитектура» поступает равное количество девочек и мальчиков. Но в профессии остаются практически только мальчики. Женщин среди архитекторов всего 9%. Причина понятна: другие мозги – другие интересы. И разные способности. В частности, к пространственному ориентированию.Но мы, конечно, не будем отвлекаться на какой-то вейсманизм-морганизм. «Железной рукой загоним человечество к счастью», сиречь в поголовное равноправие! Только вот вы природу в дверь гоните, а она, мерзавка, а окно влетает:

Даже в тех странах, где женщин принудительно загоняют в равноправие, как, например, в Новой Зеландии, Австралии, Британии, и то с присутствием женщин в точных науках - полный облом! Скажем, в перечисленных странах стараются искусственно поддерживать половой баланс среди учителей (чтобы было поровну М и Ж). Это удаётся: с помощью административных усилий баланс соблюдается - учителей-женщин практически столько же, сколько учителей-мужчин, но... Но физику все равно преподают 82% мужчин и только 18% женщин. Аналогичные результаты по преподаванию других точных наук - лидируют учителя-мужчины. А женщины преобладают в преподавании языковых предметов, музыки, рисования и пр. <...>

Проведённые в Великобритании эксперименты показали, что с первого раза поставить машину близко к бордюрному камню могут 58% мужчин и... 5% женщин. Тот же чудесный опыт, повторённый в Сингапуре, дал схожие результаты: с первой попытки поставили машину 45% мужчин и 2,3% женщин. (тот же сатана)Это статистика, одуревшие кролики, и против неё не попрёшь. Если, конечно, не манипулировать ею, подобно привокзальным напёрсточникам, чем и занимаются феминистские организации.

Тот факт, что, что женщины чаще, чем мужчины, обращаются к врачам – общеизвестен. Почему же такое безобразие? Вот как это объясняет учёный человек:

Поскольку персональная ценность каждой самки гораздо выше чем самца, ибо самцов рождается гораздо больше, чем нужно для оплодотворения всех самок, в поведении самок должна доминировать забота о себе (и требование заботы о своей персоне к окружающим), осторожность, избегание риска, а если и самопожертвование, то только в пользу своих детей, т.к. это собственно, конечная цель заботы о себе.

А феминистки продолжают бубнить: «Это связано с распространённым стереотипом, что женщины больше любят ходить по врачам, — возможно, в силу своей внушаемости или приверженности социальным нормам». Им всё божья роса. Кстати, обратите внимание на слова «в силу своей внушаемости». Это значит что же, женщины более «внушаемы», чем мужчины? А как же природное равенство мозгов? Думайте, что говорите, крысоловы (вернее, крысоловки).

Далее из учёного человека:У мужчин сильно развит исследовательский инстинкт а у женщин – склонность к известным, опробованным действиям (пусть будет хуже, но по-старому). Для женщин характерен примат тактики над стратегией – это минимизирует проигрыш при ошибке, хотя и не позволяет при успехе победить крупно. Синица в руках лучше журавля в небе... У женщин отчетливо стремление «не высовываться», удовлетворяясь достаточно серым образом жизни. Этим объясняется, например, более низкая политическая и деловая активность женщин, а забитость бытом вторична (поведение несемейных женщин мало отличается в этом смысле от семейных). Наиболее же выдающиеся люди (т.е. наиболее «высунувшиеся»), причём как гении, так и негодяи – в основном мужчины. Кто высовывается, тот рискует. Предвижу здесь возражения феминисток, и более того, в какой-то степени соглашусь с тем, что сообщество не слишком терпимо относится к выскочкам женского пола. Однако дело тут вовсе не в злокозненных мужских происках по отношению к женщинам, а статистически достоверной репутации женщин, как существ малокреативных.

Тут мой разум возмущённый вскипел, как волна, но я приношу личное в жертву общественному. Я сознательная.

Женщины больше доверяют интуиции и чувствам, чем логическим умозаключениям. Интуиция основана на прошлом опыте, а чувства, как голос инстинктов, основаны на прошлом опыте всего вида, а потому в среднем это надежнее, так как проверено практикой. По той же причине, женщины лучше мужчин понимают и больше доверяют языку жестов и мимики, как древнейшему средству общения. Женщины больше подвержены стадности и влиянию авторитетов, ибо большинство в среднем чаще право, чем меньшинство, а авторитет – это тот, кого поддерживает большинство. Можно также отметить большую, чем у мужчин, половую (женскую) корпоративную солидарность, пока она не противоречит персональным интересам. Средний мужчина ленивее средней женщины. Это опять-таки не означает, что среди женщин отсутствуют лентяйки, но в среднем это так. Женская анти-лень является одним из проявлений заботы о себе и своих детях. Мужчине о себе заботиться не так важно. Впрочем, лень – двигатель прогресса.

Но подобного рода доводы феминисткам не указ. Заговор мущинский, и всё тут. А что не заговор, то надкусаем, вот!

Об уровне зомбированных феминистской пропагандой представительниц угнетённого пола можно судить, например, по высказыванию вот этой дурынды: «А вообще да. Пора расставить жизненные приоритеты. Работать. Чтобы у каждой пары было по одному ребенку. Тогда и дышать на земле станет легче.»

Это скорбное головой создание не понимает, какие следствия будет иметь такой принцип - «одна семья – один ребёнок». Ведь любому разумному человеку ясно, что только для поддержания существующей демографической ситуации необходим принцип «одна семья – два ребёнка». Иначе популяция просто схлопнется, исчезнет через определённое количество поколений. А уж о социальных последствиях, которые наступят гораздо раньше, чем возникнет угроза депопуляции, (поскольку мы всё-таки не стая, а общество), такой упёртой и говорить-то бессмысленно. Она всё равно не поймёт. Надкусает только.

Какая основная функция мужчины в браке – правильно, содержать семью. Тут все согласны, ну ещё бы! И все юридические законы нормального общества принуждают его к этому.

А какая основная функция женщины? Рожать и воспитывать детей. А вот тут-то феминистки начинают капать ядовитой слюной. Ну как же, мы не для того появились на свет, чтобы... что? Не рожать детей, а делать карьеру? Чушь собачачья! На кой чёрт обществу ваша карьера, если плодами её некому будет пользоваться! Если все ( да даже не все – достаточно большинства) женщины, подобно маленьким наивным детям из сказки, пойдут делать карьеру, следуя за феминистическими крысоловами, - вот тут-то обществу и конец. А я этого не хочу.

Я не хочу, чтобы меня и мою семью защищала солдатша, которая способна с визгом пуститься наутёк, когда на неё бросится вражеский солдат со штыком наперевес.

Я не хочу подвергаться риску погибнуть в авиакатастрофе, только потому, что у пилотши критический день, и она будет не в состоянии правильно произвести посадку самолёта.

Я не хочу, чтобы законы принимали законодательши, попавшие в соответствующий орган исключительно по половой квоте, а не благодаря голосам избирателей. Каковые голоса избиратели отдают, исходя прежде всего из личных качеств кандидата/кандидатки. Включая ум, образование, опыт и прочее, к сему прилежащее.

Я не хочу, чтобы мой родной язык стараниями гендерных лингвисток, этих новоявленных схоласток, превратился в оруэлловский новояз.

Я не хочу, чтобы в основу социальных отношений в общесте был положен принцип «мужчины и женщины от рождении обладают равными способностями», поскольку это просто глупость.

Я считаю, что пусть каждый занимается своим делом. Мужчины пусть работают, воюют, спасают, изобретают, сочиняют музыку, таскают тяжести и прочищают засорившуюся канализацию. Да они, собственно, против этого и не возражают. И слава богу, честь им и хвала. А женщины пусть рожают и воспитывают детей, занимаются домашним хозяйством, работают в сфере образования и воспитания и прочее. Те, конечно, которые чувствуют к этому призвание и чьё мировоззрение не отравлено феминистской пропагандой.

А кому хочется пожертвовать семьёй в пользу своей карьеры – пусть жертвуют. Пусть любовь к детям и стремление их иметь и дальше закрепляется на генетическом уровне – это только улучшит качество человечества. Пусть язык и дальше живет своей жизнью, а новые слова появляются тогда, когда в них возникнет общественная необходимость. А не по чьему-то персональному пожеланию.

Финальная ария:
"Поэтому волевым «женщинам» с дефектным геном AR тесно в рамках женских условностей. Они возглавляют движение слабого пола за равные права с мужчинами (еще бы - они ведь на самом деле мужчины). И когда на экране телевизора в очередной раз появится красивая умная женщина, которая будет страстно убеждать аудиторию, что не женское это дело - каторжные работы на кухне у плиты, не женское дело - рожать детей, то мы должны понимать, что неплохо бы в данном случае проверить наличие Y-хромосомы."

Х-х-хы, я так и знала!

Бурные продолжительные аплодисменты, переходящие в овацию; крики «браво! бис!»

Занавес.

PS Ссылки по теме:

Краткий обзор тактики, методологии, противоречий, взглядов и современного состояния зарубежного феминизма
Интервью с Уорреном Фарреллом
Новое интервью с Уорреном Фарреллом
О положении мужчин в западном обществе
Интервью Камилы Пальи и Кристины Соммерс - "Как далеко ушел феминизм?"


Женское АнтиФеминистическое Движение России

Эти ссылки ведут к различным страницам

Женское АнтиФеминистическое Движение России
Денис Филимонов

Целью написания данной статьи, как и многих других, является улучшение взаимоотношений мужчин и женщин. Мы так устроены, что создать лучшие отношения, которые будут давать нам максимальное наслаждение, можно построить только на основе удовлетворенных врожденных потребностей, инстинктов.

В последнее время образ жизни мужчин и женщин сильно меняется. И в большей степени меняются женщины. Многие женщины, вместо принятия своей женской Природы и развития женских качеств, все больше перенимают мужское поведение.

Как известно, общество сильнее всего может изменить активно действующее меньшинство, так вот среди женских объединений самые активные - это движения женщин с феминистическим уклоном.

Феминистки - это несчастные женщины, которые, так или иначе, потерпели фиаско в отношениях с мужчинами. Оскорбленные, разочарованные, униженные.

Деятельность феминисток противоречит Природе заложенной в женщине, противоречие есть даже в самом слове феминизм. Феминизм от латинского языка femina - женщина. Феминистки являются лицами с ярко выраженными женскими качествами? Мужчины получают величайшее наслаждение от общения с ними? Они воспитывают своих детей с правильной половой ролью?

Феминистки - это несчастные женщины, но это не избавляет их от ответственности за пагубное влияние на общество. Если не сегодня, то завтра они обязательно должны ответить за постепенное превращение миллионов детей и взрослых в средний пол. Деятельность феминистических движений финансируется иностранными корпорациями и фондами. Вы думаете, они искренне заинтересованы в нашем благополучии?

Дело в том, что если ничего не предпринять, то жить многим нормальным женщинам придется по правилам феминисток! Думаю, что мало кто хочет, чтобы прослойка далеко не самых успешных женщин имела влияние на вашу жизнь и жизнь вашего партнера.

Вы ошибаетесь, если думаете, что феминистки занимаются только продвижением своих законов, феминизм - это, прежде всего пагубный взгляд на жизнь, который опасно влияет на окружающих. Феминизм цветет на проблемах людей, как сорняки на благодатной почве.

Каких детей вырастят феминистки? Счастливых? Если девочка растет, как мальчик и лишена примера женственного отношения к мужчинам - это не сильное, смелое или еще какое-то воспитание, - это воспитание, которое коверкает девочке психику, приводит к ненормальному, неполноценному развитию.

Влияние общества на семью очень высоко и мы не можем стоять в стороне. Неужели многие из нас живут какой-то особенной жизнью сильно независящей от общества? Или наши дети ходят в закрытые особые школы?

В настоящее время у нежных, интересных, красивых женщин нет ни одного действительно эффективного рычага влияния на общество. Мудрые, женственные женщины до сих пор не объединились, чтобы противостоять наплыву агрессии и феминизма в наше общество.

Нашему обществу, как воздух, нужны такие объединения женщин, которые стремятся реализовать себя именно как женщины, строя мир любви, гармонии и добра. Лучшее из всего, что может быть сделано женщинами, будет сделано развитыми, мудрыми, нежными и добрыми женщинами!

Феминистки не имеют права говорить нормальной женщине и ее партнеру как себя вести, как именно относиться к мужчинам и женщинам. Но для того чтобы защитить себя у женщин должны быть эффективные рычаги влияния. Думаю, нет ни одной полноценной женщины, которой было бы все равно, в каком обществе будут жить ее дети, так почему бы ни выступить против этого феминистического маразма единым фронтом? Что вы сделаете, если вашему ребенку в школе учительница будет проповедовать феминистический взгляд на жизнь?

Феминистки абсурдны, они одновременно и ненавидят мужчин и пытаются им подражать. Кроме того, что феминистки воюют с мужчинами, они ненавидят детей и нормальных женщин. Для них нормальная женщина - это слабое униженное существо, неспособное за себя постоять! Феминистки ненавидят всех, кроме себя, они пытаются компенсировать свой личный провал - им плевать на других.

Настоящая полноценная женщина - это та женщина, которая готова заплатить очень большую цену за свое благополучное будущее и будущее своих детей, а не та, которая ждет у моря погоды, думая о несправедливости жестокого мира! Цена эта выражается в истинно женском эффективном поведении при самых тяжелых этапах жизни, а не в жалобах и агрессии.

Немного легче говорить о жестоком мире и отсутствии нормальных мужчин, о том, что для выживания нужно быть мужественной, чем взять полную ответственность за свою жизнь и жизнь своей будущей семьи, за то, какой быть и что делать для благополучного будущего. Только женщина, живущая в гармонии со своей Природой и действующая опираясь на нее, может быть по настоящему счастлива.

Любой человек сильно подвержен влиянию инстинктов, а точнее врожденным программам поведения, которые были заложены у нас в далеком прошлом. У мужчин и женщин инстинкты сильно отличаются. Мужским инстинктам соответствуют одни качества, женским другие. И если не укреплять эти качества, то наши врожденные, заложенные Природой потребности будут неудовлетворенны. Без их удовлетворения мы не сможем получить максимально возможное удовлетворение от жизни.

Мужчины любят женственных и интересных женщин. Женственная женщина не значит беспомощная и безответственная. Женщина может быть сильной, как женщина, как носительница женских ценностей, женских качеств! Так же, как и настоящий мужчина стремиться к мужественности.

Это совсем не просто - женщине быть по-настоящему нежной и доброй. Быть мудрой и женственной намного сложнее, чем стать более мужественной. В женственности женщины - сила, и нужна мудрость, а не агрессия чтобы надежно защитить себя и своих близких.

Унижает женщину не женственность, а неспособность занять уверенную женскую позицию - мужчина не уважает ветреную женщину, женщину, которая себе на уме. С такой женщиной он играет в другие игры...

Люди варятся в котле дел и забот и не видят тенденций сильнейшей феминизации - отсутствие женственного и мужественного в обществе, превращение людей в средний пол. Есть такие люди, которые задумаются о поднятой проблеме, только когда она коснется их непосредственно, когда феминизм, отсутствие женственности и мужественности подберутся к родному дому. Многие задумаются над этим вопросом, когда менять что-либо будет очень и очень сложно.

Некоторые благополучные женщины думают, что их не касается деятельность феминистических движений, они остаются пассивными и безответственными. Но чтобы сохранить даже то, что они имеют, им необходимо действовать. Они не понимают где и как именно идет покушение на их женскую сущность. Они не хотят коллективно строить мир любви и добра, а делают это только вокруг себя, только для себя.

Обществу необходимо такое женское движение, которое будет поддерживать женственность в женщинах, нести собой женскую мудрость, терпимость, любовь и добро. А такое движение, которое при первых же трудностях у женщины с мужчиной скажет "Сделай все сама, как тебе хочется... Ты независимая, талантливая и самодостаточная женщина... " - останется, как посмешище. Женщины перестанут покупается на эти лозунги и комплименты!

Любую профессиональную деятельности можно строить на основе свойственных мужчинам и женщинам Духовных ценностях и уважения друг к другу.

В современном мире любая женщина, принимающая свою Природу, может с успехом реализовывать свои Духовные потребности и в профессиональной деятельности. Нет тех преград, о которых говорят феминистки, а вот специфичные трудности присущие мужчинам и женщинам были и будут всегда. Тот кто по-настоящему хочет добиться успеха не зацикливается на трудностях, он их преодолевает.

Проблема женственных, инфантильных мужчин так же очень актуальна. Многие мужчины рассуждают и ведут себя как тряпки. Значительная ответственность за то, какие женщины нас окружают, лежит на нас, на мужчинах. Проблема в том, что учить нам женщин быть женственными было бы не правильно.

Почему статья именно о Женском АнтиФеминистическом Движении, а не о том, как мужчинам не стать женщинами? Потому что женщины изменились намного больше мужчин. За последние годы женщины сильно теряют женственность и женские ценности. Именно женщины все больше живут в мужском мире, а не наоборот.

Поэтому самое эффективное преодоление феминизации общества - это отстаивание истинно женских ценностей самими женщинами, стремление сделать отношение с мужчинами максимально здоровыми и счастливыми. Представьте, как это выглядело бы, если бы женщины учили мужчин быть мужественными.

Лучшие взаимоотношения можно построить только на основе удовлетворенных врожденных потребностей мужчин и женщин, в полной мере реализуя себя, как представителя пола.

Источник: http://www.denisfilimonov.ru/2007/01/12/antifeminizm.html


Женское тело - женское дело

Эти ссылки ведут к различным страницам

Женское тело - женское дело
Уоррен Фаррелл .
(перевод с английского)

"Мы взволнованы," - сказал поверенный после недавнего решения Верховного Суда Нью-Джерси относительно замороженного эмбриона. "Родительство - вопрос выбора; оно не может быть принудительным."

В течение десятилетий мужчины размышляли, как бы это могло выглядеть, не быть принужденным к родительству. В настоящее время, если мужчина и женщина имеют незащищенный секс, только женщина имеет выбор: либо сделать аборт, либо предъявить иск на алименты.

Если она ложно утверждает, что предохранялась от беременности, он не может предъявить ей иск, зато она может преследовать его. Во многих штатах она может растить ребенка без какого-либо уведомления мужчины, что он является отцом, при этом в любое время в пределах 18 лет предъявить иск на алименты постфактум. (Если вы хотите, чтобы ваш сын практиковал безопасный секс, объясните ему, что, вкладывая свое тело в тело женщины, он вкладывает свою жизнь в ее руки.)

Но теперь, благодаря делу о замороженных эмбрионах, старый довод - "ее тело - ее дело" - теряет свою силу. И с суррогатными матерями и лесбийскими родителями, две женщины борются друг с другом за права. И права одной женщины сталкиваются с правами другой женщины, что обычно игнорируется, когда сталкиваются права мужчины и женщины (права мужчины игнорируются).

В случае с Верховным Судом Нью-Джерси, например, женщина не хотела, чтобы ее прежний муж имел право использовать их замороженные эмбрионы с его новой женой. Хотя ее тело не был вовлечено, она имела преимущество. Суд долго и мучительно шел к своему решению в деле Дэвис против Дэвис, в котором женщина одерживала вверх после каждой новой апелляции, даже когда их позиции поменялись местами.

Мэри Су Давис выиграла право владения всеми замороженными эмбрионами, созданными ею и ее прежним мужем, предположительно, потому что она хотела родить детей от них. Однако когда оба из них вступили в повторный брак, их позиции поменялись: Она больше не хотела использовать эмбрионы, но хотел он, потому что его новая жена была бесплодна. Однако он все еще не мог получить эмбрионы - даже при том, что он был в точно таком же положении, которое позволило ей получить право распоряжения эмбрионами.

Степень, в которой аргумент "женское тело - женское дело", является дымовой завесой, становится очевидной, когда две лесбиянки борются за право основной опеки, и феминистский Национальный Центр за Права Лесбиянок и Американский Союз Гражданских Свобод оба борются за родительские права женщин, чьи тела не выносили ребенка.

Интересно, мы слышим, что мужчина не имеет равных прав, потому что его тело не используется, когда же не используется тело женщины, феминистки заявляют, что женщина должна иметь равные права.

Этот двойной стандарт делает суррогатное материнство хитрой проблемой для феминисток. С одной стороны, суррогатное материнство дает матери выбор. Но оно также делает очевидным, что проблема больше не заключается в правиле "женское тело - женское дело" - ибо право выбора не базируется на матке, но на контракте. Таким образом, объяснение превалирования женских прав над мужским теряет свою силу. Оно противоречит суррогатному материнству.

С замороженными эмбрионами, суррогатным материнством, и правами лесбиянок, суды больше не будут способны делать легкий выбор в пользу женщин против мужчин, но будут вынуждены все более и более опираться на силу контракта. И это будет сталкивать наших сыновей и дочерей.

Когда пара встречается на свидании, будет подразумеваться, что их контракт - краткосрочен; и, что женщина, которая имеет зародыш в своей матке, не имеет права изменить тот краткосрочный контракт больше, чем суррогатная мать имеет право изменить контракт. Закон, который позволяет любому полу односторонне изменять краткосрочный контракт в долгосрочный контракт, нарушает закон контракта. Закон, который позволяет только женщинам нарушать его, попирает условие 14-ой Поправки, призванной обеспечивать равную защиту обоим полам силою закона.

Тело женщины должен быть под ее контролем. Когда она хочет разделить его с мужчиной, она осуществляет это. Он делает параллельный выбор. Если они вместе зачинают ребенка, равенство диктовало бы равные права и равные обязанности.

Точно так же как 20-ое столетье принесло нам борьбу за равные права женщин на рабочем месте, так 21-ое столетье принесет нам борьбу за равные мужские репродуктивные права.

"Женское тело - женское дело" подразумевает, что мужское тело тоже должно быть его дело. Ибо в течение любого времени, которое мужчина затрачивает на работу, необходимую оплатить детскую поддержку, он использует его тело, его время, его жизнь - не в течение девяти месяцев, а в течение как минимум 18 - 21 лет. Женщина не имеет никакого права на односторонний выбор, который воздействует на остальную часть жизни мужчины больше, чем мужчина, имел бы право на односторонний выбор, который воздействует на остальную часть жизни женщины. Вот почему изнасилование считается преступлением.

Мы находимся в уникальный момент истории - когда задействовано тело женщины, мы говорим, что это ее выбор; но когда задействовано тело юноши, мы говорим, что выбор - не его - закон требует, чтобы только наши 18-летние сыновья регистрировали для призыва, и, следовательно, на потенциальную смерть, если потребуется.

Синтез мужских и женских прав не создает женские права. Он создает сплав прав.

Фаррелл - автор многочисленных книг по сексуальной политике, например "Миф о Власти Мужчин", "Воссоединение Отца и Ребенка" и "Почему Мужчины Такие Какие Они Есть" (www.warrenfarrell.com).


Женщин нам нравится видеть в... парандже.

Эти ссылки ведут к различным страницам

Женщин нам нравится видеть в... парандже.
"Энн Колтер
(перевод с английского)

ЛИХОРАДОЧНАЯ, гневная почта, пролилась от ожесточенных манхэттенских фурий в ответ на колонку Морин Доуд в "Нью-Йорк Таймс" о "скрягах" с Гранд Зеро. Дауд с сожалением отметила, что феминизм "совершил обратный прыжок", так как женщины "теперь влюблено глазеют на мужественных мужчин, которых они когда-то отвергали."

Письма не жаловались относительно дикого двойного стандарта, который позволяет комментатору женщине в главной газете изображать мужчин - называя пожарных, для примера, "свистящий соучастник" нет, ожесточившиеся авторы писем не соглашались с заявлением Доуд, что после 11 сентября, "женщины падают в обморок, когда медная каска с флагом издает свист в направлении их."

Свистеть девочкам, как одно письмо искренне сообщало редактору, - "некомфортно, оскорбительно, досадно, раздражительно, индикатор покорности и унижения женщин в этой стране."

Забыв о профессиях мужчин, они и категоризированы как "охотники", "лисы" или "свистящие соучастники" на главной странице "откликов в газету", и Манхэттенские феминистки взрываются в негодовании о неуважении ... женщин!

И это - даже не самая сумасшедшая часть. Самая сумасшедшая часть - они взбешены по поводу свиста, которого на самом деле никогда не было. Это была лишь абстрактная точка в типично бессмысленной, хаотичной и полностью нефактической колонке Морин Доуд.

Но главным образом, письма жаловались, что Дауд внесла вклад "в восприятие, что все герои Гран Зеро были мужчинами", - как выразилась одна негодующая феминистка. Много самоотверженных действий женского героизма были детализированы. Один герой-женщина "помогла эвакуировать жилой дом", например. Еще одна "помчалась к месту событий в ее свободный день." Начиная с этой точки, весь каталог женского героизма 11 сентября стал заметно таять.

Пока такие хладнокровные размышления еще не были отброшены в сторону, я лично исследовала фотографии каждого пожарного, погибшего в Центре международной торговли и не нашла среди них ни одной женщины. (Кроме того: 90% пожарных, погибших в Центре международной торговли, являлись католиками.)

Отдельная самая странная дань "женским героям" была следующей: "Посмотрите на Катай Мазза, капитана полиции в Порту, которая погибла в Центре Международной Торговли после того, как воспользовалась своим оружием, чтобы разрушить стеклянные стены, позволив тем самым сотням людей покинуть здание. (Пробуйте делать это со спины, будучи в накидке.) "

Какое же спрашивается, имела к этому отношению накидка? Ключевой момент здесь в том, что она имела оружие. Насколько я знаю, нет никакого научного свидетельства, устанавливающего, что при ношении накидки сложнее привести в действие спусковой механизм.

Но как Ричард По указывает в его превосходной книге "Семь Мифов Контроля Над Оружием", феминистки ненавидят оружие, потому что оружие напоминает им о мужчинах. Закипая с обычным "фаллическим символом" клише, одна из феминисток, процитированная в "Семи Мифах" объясняет: "Также, как секс - это абсолютное оружие патриархата, используемое, чтобы проникать и обладать женщинами, единственная цель оружия - нанести вред жертве. "Контроль над оружием, она заключила, - является, таким образом, средством "обуздать увековечевание патриархата."

Это ваше право, где вы хотите находиться после 11 сентября - жалуясь об оружии и патриархате. Если вы уже не поняли насколько абсурдно разоружать мужчин, неожиданное нападение на США - хорошее тому напоминание. Мы видим мужчин, разбирающих развалины Гранд Зеро (Манхэттен вынужден был пригласить их из окружающих районов), мужчин, летящих бомбить Афганистан, и мужчин на земле, готовящихся к захвату Осама бин Ладена. (Да поможет Бог Зеленым Беретам взять его живым.)

Однако удивительно мало мужчин в национальных новостных выпусках. Если пресса продолжает увещевать Генерального прокурора Джона Ашкрофта о создании списка из 603 задержанных иммигрантов, Ашкрофту следовало бы предложить обнародовать имена всех тех репортеров "Нью-Йорк-Таймс", которые имеют родственные связи с военнослужащими, выполняющими в данный момент свой долг.

Когда Америке угрожают из вне, мужчины поднимаются на ее защиту.

Естественно, феминисток такой поворот событий всегда приводит в раздражение!

Эпилог По, названный "Конец Мужественности", в действительности является эпилогом для феминизма. После отказа от 30 лет проповедей по sexual harassmen, чтобы учредить правило "один бесплатный щипок", что едва не привело к импичменту президента Клинтона, феминизм был уже подвешен за нить.

Теперь, когда это - реальная война, а не голливудский блок-бастер, "Солдат Джейн" является просто нелепой. Перефразируя Глорию Стеинем, вооруженные силы нуждаются в женщине, подобно рыба нуждается в велосипеде. Болтовня о мужском патриархате и фаллическом оружии внезапно звучит как блестяще предвидение, как гарантия того, что Фюрер остановился бы в Чехословакии.

Еще один большой пункт в эпилоге По для феминизма - это: На семинаре в Велислиском Центре в 1998, преподаватели и школьные администраторы поощрялись противодействовать "гендерному программированию" наряжая маленьких мальчиков в юбки и туфли на высоких каблуках. "Это совершенно естественно", - объясняла инструктор, - " для маленького мальчика примерить юбку." Да, но также "естественно" для мужчин свистеть женщинам, но антифалоцентрическая толпа не любит этого.

Мы должны преклонить наши колени перед Богом прямо сейчас за то, что для мужчин является "естественным" бороться, защищать и умирать.

6 декабря 2001


Женщина. Учебник для мужчин

Эти ссылки ведут к различным страницам
Женщина.Учебник для мужчин
Олег Новоселов
(отрывки из книги)

Материнство

Предательство матери.

Покусимся на "святое". Есть такая женская поговорка: "Мать выращивает сына для другой женщины". В чем тут дело. Разберемся.

Мать чаще всего воспитывает мальчика в духе: "Ты же мужчина, ты должен…" Должен заботиться о женщине. О детях. Должен обеспечивать их. Должен любить. Должен доверять. Должен быть благородным, то есть заботиться о детях, даже не своих. Должен оставлять женщине квартиру и имущество при разводе. Должен... Должен… Должен… И ребенок верит любимой мамочке. Он же должен стать Настоящим мужчиной! И он очень гордится, когда он сделает что-нибудь для нее, и его так назовут.

И почти никогда не учат сына думать о собственных интересах. Напротив, когда он возьмет конфетку, его ругают и бьют по рукам, "кто из тебя вырастет". И при конфликте с девочкой, даже если она не права, а он прав, наказывают его, "ты же мужчина, ты должен уступить". И никогда не учат руководствоваться собственными интересами. Папа-подкаблучник, если он вообще есть, вторит эхом маме и грозит карающим ремнем, если сынок усомнится в маминых словах, и папа будет отвлечен от футбольного матча на ТВ экране ее возмущенным визгом. Таким образом, сын воспитывается неспособным мыслить категорией собственных интересов слепым и удобным в управлении орудием женщины-хозяйки. Которую он должен считать высшим существом и служить ее функциональным придатком.

То есть мать, зная о том, что ее сына будет использовать другая женщина, априори готовит его как предмет потребления для другой, незнакомой пока женщины и в ее интересах. То есть, женская корпоративная солидарность ставится априори выше интересов своего собственного ребенка. Мать предает своего сына (знать об опасности, которая угрожает ребенку и не предупредить его, а наоборот, подставить под удар - что может быть чудовищнее?!).

Почему так происходит? Причины две:

1. Из-за простой круговой поруки, сродни уголовной. Если мать откроет глаза сыну на женские методы управления мужчинами и воспитает в духе борьбы за его собственные интересы, то сама потеряет львиную долю рычагов управления над ним. Проще воспитать его рабом, а потом договориться с новой, благодарной ей, владелицей о совместной эксплуатации. Кроме того, как она тогда сможет управлять на его глазах его отцом? Сплошные неудобства.

2. Женщины искренне убеждены, что мужчина может быть счастлив, только будучи потребляемым, находясь в подчиненном состоянии. Очень удобная позиция, нейтрализует инстинкт защиты потомства и совесть, если она есть, что для женщин явление уникальное. И матери считают, что они правильно воспитывают своих сыновей. Бывают, правда, задним числом редкие ситуации, которые «специалисты-психологи», обслуживающие проженскую, неоматриархальную культуру семейной эксплуатации мужчин, толкуют как ревность матери. Когда до матери начинает доходить вся глубина ее предательства только когда она видит, как посторонняя тетка имеет их сыночка с особым цинизмом, а он страдает. Она пытается вмешаться в отношения, но уже поздно. Сын зомбирован и подчинен не ей. И уж совсем редко - когда мать пытается объяснить сыну суть женских игр с мужчинами. Гораздо чаще наоборот, матери неприятно видеть, что ее сын освободился из-под женской власти: "с тобой так тяжело, ты совсем неуправляем, тебе нужно снова жениться".

И уж в совсем уникальных случаях матери учат сыновей жить прежде всего собственными интересами, даже в отношениях с женщинами.

Когда я собирал материал для этой книги, я задавал разным женщинам вопрос: " Почему мать предает сына, воспитывая его как предмет потребления для посторонней женщины?" Вот типичные ответы: "Я об этом не задумывалась", "Сложный вопрос" (уход от ответа), "Так и должно быть", "Так заведено богом", "Только так мужчина будет счастлив" (попытка заткнуть голос совести), "Женщины - солидарны между собой", "я ведь тоже женщина, как мне самой им управлять?" (попытка объяснить), "а некоторые сестры объединяются с матерями и помогают братьям и сыновьям не быть употребленными" (уникальный ответ, хватайте эту женщину, женитесь и не отпускайте от себя никогда). Но самое примечательное, что во всех случаях (более сотни), когда я задавал этот вопрос, ни одна из женщин не возразила мне по существу. А этот факт говорит о том, что предательство собственного ребенка является осознанным, спланированным и хладнокровно осуществленным.

ВНИМАНИЕ! Не задавайте этот вопрос знакомым женщинам. Они поймут, что вы умный, следовательно, опасны, и станут отсекать вас от своих подконтрольных мужчин, а также формировать о вас негативное общественное мнение.

Среди моей родни есть один парень... И его мать, которая души в нем не чает. Он на четвертом курсе. Скромный, добрый, отзывчивый, заботливый, делает все, что скажет любимая мама, заботится о ней. И она заботится о нем. Саша, ты не ешь это, ты лучше съешь то... Саша, одень шарфик... И Саша ест то, что мама сказала и одевает шарфик... И у него еще не было женщин. И в компе у него вместо жесткого порно вылизанные фотки стандартизированных красоток на фоне фантастических пейзажей...

Мне кажется, я обладаю даром прорицателя. Увидит его в нужное время в нужном месте некая прожженная и все испытавшая особа, мимоходом приберет к рукам, окончательно обезличит, привяжет ребенком от проезжего в отпуск поручика и будет доить и отжимать всю жизнь, до его конца. А сердце любящей матери будет спокойно, что сынуля под присмотром...

Идиллия...

Демография. Кто виноват и что делать?

-Рада бы родить, да не от кого.
Из подслушанного разговора молодых продавщиц в соседнем магазине.

Кто виноват?

Человеческий организм, в том числе мозг, психика, рассчитаны на определенный режим работы. А именно - обслуживание процесса борьбы за выживание. Человеческий социум с его сложной системой противовесов и компенсационных механизмов рассчитан на тот же режим. Так сложилось за миллионы лет существования нашего биологического вида. Но в последние несколько десятков лет некоторая часть Человечества (так называемый, цивилизованный мир) столкнулась с проблемой, к которой не была подготовлена - проблемой сытого и безопасного существования. Этот нехарактерный, противоестественный тип существования, сытость и безопасность, очень скоро привел к сбою некоторых основных настроек как в психике людей, так и в человеческом обществе. В частности, в результате сбоя инстинкта размножения возникла демографическая проблема.

Демографическая ситуация в странах цивилизованного мира схожая и неутешительная. Идет вымирание. Людей рождается меньше, чем умирает. Правительственные программы стимулирования рождаемости даже когда они есть, фактически не срабатывают. Власти пытаются решить проблему привлечением человеческих ресурсов из тех стран, население которых, напротив, растет. Преимущественно это страны третьего мира. Например, губернатор Свердловской области родил недавно программу массового заселения на ее территорию китайцев. Не будем ставить оценок хорошо это или плохо, но мы видим, что это закономерно, и давайте разберемся в этих закономерностях.

Как я писал уже в предыдущих главах этой книги, инстинкт заставляет женщину рожать детей от "любимого" мужчины, то есть ее самочный инстинкт должен поставить на образе этого мужчины штамп "генетически перспективный самец", и только тогда она захочет ребенка. Если же инстинкт поставил на образе этого мужчины штамп "генетически неперспективный самец", то она не то что не захочет рожать от него - силой не заставишь. И даже более, включатся физиологические механизмы, блокирующие детородную функцию. И уже во вторую очередь срабатывают рассудочные аргументы вроде материального обеспечения будущего потомства. Так работает "основной инстинкт". Существовавшие ранее механизмы коррекции инстинктов, как культурные, так и религиозные ("Муж - от Бога", трудность аборта, мораль и т.д.) ныне уничтожены эмансипацией, и реставрировать их невозможно. То есть, женщина будет рожать детей только тогда, когда захочет сама.

Теперь поищем тех мужчин, от кого ей захотелось бы иметь детей. Механизмы коррекции инстинктов, ныне уничтоженные, не только корректировали в интересах социума критерии инстинктивной идентификации мужчины как генетически перспективного, но и препятствовали работе инстинкта проведения инверсии доминирования, с одной стороны четко разделяя половые роли в социуме и семье, с другой - давая мужчине некоторые преимущества вроде получения образования и распоряжения собственностью. Так было веками. Теперь это положение называется патриархатом. Общества же, которые скатывались к матриархату - вымирали или не выдерживали прямой конкуренции с патриархальными. Сегодня в тех обществах, где культурные и религиозные устои разрушены, в отсутствие механизмов противодействия самочному доминированию, образовалась неоматриархальная культура. Мужчины целенаправленно воспитываются женщинами как их функциональные придатки, то есть их роль в жизни социума и семьи низводится только к обеспечению и обороне. Авангард женщин, феминистки, наносят продуманные целевые удары по всему, что может мешать доминированию в обществе женщин. Прежде всего, это семейные и религиозные традиции, самооценка и самосознание мужчин и доступ мужчин к воспитанию потомства. В итоге, когда мужчина практически отстранен от воспитания, дети воспитываются в проженской манере, мальчики - рабами, девочки - их хозяйками. Когда мальчик вырастает, он захватывается молодой женщиной, обладающей всеми самочными преимуществами: понимание объекта захвата, инстинктивные программы обоих работают на захват мужчины и доминирование женщины, беззащитность объекта захвата. И женщина без особых усилий психологически подминает под себя мужчину. Все это очень подробно описано в предыдущих разделах. На первый взгляд, женщинам стало жить комфортнее. Но увы, за все нужно платить. И платят все. Мужчина платит деньгами, счастьем, всей потраченной на удовлетворение женских хотелок жизнью. Женщины - счастьем и удовольствием от секса.

Социум же платит вымиранием. Механизм прост. Как только женщина провела инверсию доминирования, то есть подчинила себе мужчину, ее инстинкт срабатывает очень четко и логично, раз мужчина подчинен, значит он слабее женщины, и ставит на его образе штамп "генетически неперспективный самец". И если она еще не успела от него забеременеть, то уже не захочет. Если успела - родит одного ребенка и этим ограничится. Подмяв одного слабого мужчину, следующих она подминает сразу и автоматически. Все больше женщин, предпочитающих родить "для себя", то есть для удовлетворения собственного инстинкта материнства, единственного ребенка от сильного, но находящегося в браке мужчины и воспитывать его одной. В обществе мужчин, воспитанных рабами, женщине ни любить, ни родить, ни испытать сильный оргазм. Увы. Не кого, от кого, не с кем. Почти. Вот и бродят современные женщины по миру, заполненному мужчинами, и не находя достойных себя. Кругом либо рабы, либо совсем отмороженные, которых даже материнское воспитание рабами не сделало.

Поэтому размножаются теперь в основном малообеспеченные слои населения, которые не затронула пока просамочная культура, базирующаяся прежде всего на сытости, благополучии и безопасности. Там в каком-то виде еще осталась борьба за выживание и мужчина еще остался агрессивными с несбитыми инстинктами самцом,. Женщина - материально зависимой самкой, инстинкт которой пользуется при оценке генетической перспективности самца древнейшим критерием -степенью агрессивности ("крутизны"). Сладкие посулы феминисток рая земного без самцов натыкаются в сознании женщин на железобетонную стену: "А жрать я че буду!?". Также прекрасно обстоят дела с рождаемостью и в популяциях хомо сапиенс, где не уничтожены ни традиционные, ни религиозные компенсационные механизмы, регулирующие работу инстинктов. Например, мусульманские страны. В сытых и "свободных" же странах женщины, оказались де факто сильнее мужчин, и как следствие, происходит массовый сбой инстинкта размножения. Женщины, оказавшись не в состоянии ни родить, ни получить сексуальное удовлетворение от мужчины, который слабее ее, тянутся к сильным женщинам. Мужчины, не испытывающие сексуального влечения к явно доминирующим женщинам - к слабым мужчинам. Это приводит к росту гомосексуализма или просто уходу людей с сексуально-брачного поля в сторону мастурбации с применением технических средств или без него. В любом случае, ни эмоциональная, ни социальная составляющие полового инстинкта остаются неудовлетворенными, и человеческая психика работает не в том режиме, на который рассчитана со всеми вытекающими отсюда последствиями. Правительство США, как обладающее наиболее сильным набором научных консультантов, хоть в какой-то степени правильно понимающих проблему, пытается решить эту проблему полумерой - коррекцией инстинктов методом целенаправленной пропаганды семейных ценностей как по религиозным, так и по СМИ каналам. И есть положительный, хоть и слабый результат. Остальные правительства либо суть проблемы не понимают вовсе, либо не собираются с ней связываться по каким-то своим соображениям.

Что делать?

А все предельно просто. Тебя воспринимают таким, каков ты есть на самом деле. Например, если ты на самом деле являешься президентом США, то именно таким тебя воспринимает весь мир. Если ты являешься по факту бомжем на вокзале в Урюпинске, то никто не примет тебя за президента США. Точно так же и в отношениях с женщинами. Если ты по факту являешься слабаком, лохом и функциональным придатком по отношению к женщине, то именно так она будет тебя воспринимать. И соответственно, использовать. Но если ты по факту умнее и сильнее ее, и это подтверждено, например, твоим состоянием, то она тебя будет любить и почитать как высшее существо.

Хочешь, чтобы самочный инстинкт идентифицировал тебя как сильного самца - будь им. Не расслабляйся, не давай себя подмять и будь успешен в жизни. И самое главное - сбрось наконец розовые очки и перестань видеть в женщине друга. Женщина - существо, устроенное иначе, чем мужчина и имеющая мягко говоря, иные, чем у него цели и интересы. Потенциальный противник, с которым возможно и сотрудничество, но на взаимовыгодных и четко определенных условиях. Но часто - просто враг и охотник за твоими ресурсами.

Выбор только за тобой.
Выбирай!

В масштабе социума вижу только один выход - запустить механизмы противодействия инстинктам и компенсация самочных преимуществ женщин. Например, обучение мальчиков в школах и семьях адекватному поведению с женщинами. Например, как первый шаг, выпустить эту книгу огромным тиражом и раздавать всем мужчинам прямо на улице. Подготовив их тем самым к психологическим атакам женщин при инверсии доминирования. Своего рода прививка. Выработка иммунитета. Тогда шансы сравняются, и мужчина получит реальную возможность использовать свой более мощный, чем у женщин мозг в собственных интересах. Выиграют все. Мужчины перестанут подвергаться дискриминации так как будут ее видеть и станут сопротивляться. Женщины, самочный инстинкт которых станет идентифицировать мужчин как сильных, получат возможность его уважать, любить и быть счастливыми как женщины. Социум получит прирост населения.

Ну, либо произойдет стандартное самоочищение вида хомо сапиенс от болезненной тенденции путем вымирания популяций, являющихся ее носителями. В том числе нас и наших непосредственных потомков.

В начало страницы


Женщины воюют до последнего мужчины

Эти ссылки ведут к различным страницам

Женщины воюют до последнего мужчины
Владимир Симиненко

Когда человечество находилось в начале своего исторического пути, то правили в стадах homo самки. Затем начался прогресс. Эволюция от пещер до небоскребов шла уже под руководством самцов. В конце XX века в христианском мире начался обратный процесс — переход власти в обществе от мужчин к женщинам. Не означает ли это, что с эволюцией покончено и начинается регресс рода человеческого от небоскребов к пещерам?

До того как стать коммунистом, Карл Маркс создал непревзойденную теорию отчуждения и одиночества человека в цивилизованном мире. Согласно ей, разделение труда, неспособность человека самому достать все необходимое себе лишает его независимости, делает рабом других людей и вещей, которыми они владеют. Первое разделение труда встречается в половом акте. Здесь — во взаимоотношениях мужчины и женщины — корень всех наших проблем. От этого зависят политика, экономика, экология, безопасность.

>В мире отчуждения и разделения труда все не так, как в джунглях. В джунглях сильный заставляет слабого чистить за собой нужник. В цивилизованном мире слабый, имея деньги, наймет сильного, но бедного, чистить себе нужник. И это не будет считаться принуждением.

Сила рубля сильнее силы бицепсов. А сила женских чар? Есть четыре типа власти: физическая сила, деньги, государственная, сексуальная. Сила притяжения женщины сильнее всего: она наймет за кокетливый взор и сильного, и богатого, и Президента в Овальном кабинете прищучит, а потом разденет перед всей страной.

Это почти не обсуждается, но факт остается фактом — на большей части земного шара продолжается четвертая мировая война между мужчинами и женщинами. Жертвы этой войны неисчислимы, после ее окончания будут другие мужчины, другие женщины (и биологически, и психологически). Инициаторы войны — женщины. Они ведут войну на уничтожение мужчин, какими создала их культура. Когда исчезнет последний мужчина, не будет и женщин, какими мы привыкли их видеть.

Еще не так давно женщины сидели дома, мужчины работали. Посмотрите, теперь большинство научных сотрудников (особенно в гуманитарной сфере), врачей, учителей, мелких чиновников — женщины. Постепенно они перехватили у мужчин командные высоты в культуре, они воспитывают и лечат подрастающие поколения, они создают для них интеллектуальные стандарты и стереотипы, они замешивают неустанным трудом в кабинетах госаппарата новый тип политического устройства — когда власть любят ушами, как женщины вообще любят. Политтехнологи, пиарщики — порождение женской культуры, направленной на созидание иллюзий, а не на жесткое противостояние интересов.

Женщины — основной покупатель видео- и кинопродукции. Сериалы крутят с утра до ночи для них, болтливые ток-шоу — для них, журналы — для них, реклама — для них. Невиданное количество женщин-писательниц заполонили литературу. Захватив господство в деле создания духовных стереотипов, женщины создают новую картину мира. В этой картине торжествует женское тело. Оно везде. В рекламе, в кино, в журналах, в жизни. Женщина улыбается, обнажается, стреляет глазками. С утра до ночи — "Маша любит Сашу, Даша любит Глашу". На бытовом уровне везде эротика, держащая мужчин в постоянном возбуждении.

Жил-был дурак, он молился всерьез
Тряпкам, костям и пучку волос,
Все это пустою бабой звалось,
А он ее звал королевой роз...

Так неполиткорректно писал Киплинг. Но и в служении "королевам роз" ждут мужчин разные ловушки. Например, нередка картина семейной жизни: женщина, отказывая мужчине в постели, в исполнении супружеского долга, зачастую закатывает скандалы по поводу его внебрачных связей, во имя детей требует сохранения семьи. Хотя часто во имя сохранения семьи требуются мужику внебрачные связи без угрызений совести. Или женщины не первой свежести, химически и хирургически переработанные, косметически приправленные, заметив естественную склонность мужчин к юным свежим созданиям, придумали педофилию, и теперь каждый мужчина, посмотрев на девочку 15 лет, с тревогой думает: "А не развратник ли я? Не Гумберт ли, ждущий свою Лолиту?"

В политике торжествует политкорректность — порождение женщин, ибо первой политкорректностью было наложение запрета на ту простую мысль, что удел женщины — рожать и вести домашнее хозяйство, а удел мужчины, занимаясь общественным трудом, нести в дом богатство. Растет экономическая власть женщин. Основное решение о приобретении вещей принимает в большинстве семей "слабая половина". Если мужчина спорит, получает в ответ истерику.

Истерика, обиженная поза, отказ в ласках — страшное оружие женщины. За это не сажают. Мужчин за их оружие — крепкое слово и увесистый кулак — могут и посадить. Своим страшным оружием женщина заставляет мужчин напрягаться и покупать все новые и новые вещи для семьи. "Выглядеть не хуже, чем Пупкины", — типично женская мечта. Эта мечта не одного мужика загнала в могилу, заставляя до инфаркта опасаться потерять работу, превращаясь в тряпку, вялую и безынициативную, от которой на производстве и организациях толку мало. Мужчины вымотаны в потребительской гонке за все новыми и новыми удовольствиями для женщин. Собственно, потому их и вытесняют отовсюду женщины, ибо они более свежи, работоспособны, спокойны. И вообще лучше обходятся без мужиков, чем те без женщин.

Это не новость. Давно задается вопрос: "А где мужики? Везде женщины работают, и даже мужа приличного трудно найти". Милые женщины, мужики там, куда вы их загнали, — в дерьме, полном дерьме. Это началось тогда, когда вы вышли из семьи и потребовали себя равных прав. С тех пор и началась деградация мужчин. А вы думали, что вытесненные с привычных мест мужчины начнут варить, стирать, смотреть за детьми? Это противоречит природе мужчин. Это все равно что заставить льва в клетке петь соловьем. Сдохнет лев, сдохнет. Вот и вымирает традиционный для нашей культуры тип мужчины.

Все более в ходу женоподобные или просто безвольные типусы, все сильнее алкоголизм, все меньше продолжительность жизни мужчин, все меньше они способны удовлетворять женщину и оплодотворять ее. Идет разрушение традиционной семьи.

Вместе с этим меняется тип женщины. Из ласковой спутницы мужчины она превращается в вольную амазонку. И женщины все больше это осознают. Появился мужской стриптиз: мужики раздеваются для женщины. Этот факт для мировой истории важнее, чем война США с террористами, это 11 сентября мировой культуры, это прямое попадание в биологическую и психологическую структуру мужчины. И мужчина, создавший этот мир для женщины, валится как нью-йоркская башня-близнец.

И пусть лучшие из женщин заплачут о последнем мужчине на Земле.

Я не являюсь женоненавистником. Я констатирую медицинский факт — наступает эпоха матриархата. Мужчины сами виноваты, выпустив женщину из семьи, заставив ее работать в обществе. Женщина ответила убойно, на поражение. К сожалению, это уже не изменить. Четвертая мировая война закончится победой женщин. Привычных нам мужчин не будет. И женщин не будет. Страшно подумать, что будет. Страшно. Хотя бы потому страшно, что мы выросли в мире, созданном мужчинами...

"И нашел я, что горше смерти женщина, потому что она — сеть, и сердце ее — силки, руки ее — оковы, добрый пред Богом спасется от нее, а грешник уловлен будет ею" (Экклезиаст).

Источник: http://pressa.irk.ru/sm/2004/38/001001.html


Женщины и закон.

Эти ссылки ведут к различным страницам

Женщины и закон.

Веками, и наше время не исключение, женщина считалась наиболее законопослушной и уголовно не опасной частью общества, не склонной по своей природе к преступной деятельности в принципе, ведь женщина - мать, то есть то, что не отнимает, а дает жизнь, справедливо заботится о своих "детях", она скорее от себя отнимает, чем отберет кусок хлеба. В связи с чем те преступления, которые женщины все же время от времени совершали и совершают, нередко считались проявлением психических расстройств, а с недавнего времени, с точки зрения феминизма, как реакция бессилия на мужской деспотизм. Женщина слаба физически, она как ребенок, да и умом она особо не блещет, женщина - существо нравственное, духовное. Все эти установки живы в голове каждого человека фактически с самого детства. И хотя время от времени в прессе и на телевидении поднимается волна интереса к женской преступности, подчеркивается ее особая жестокость и непредсказуемость, все это выглядит не более чем погоня за экзотикой. Но а разве это не так? Достаточно взглянуть на статистику, чтобы убедится, что как в России, так и в других странах женщин-заключенных значительно меньше, чем аналогично мужчин - примерно в двадцать раз (в среднем 5%)! Нужны ли еще какие-нибудь доказательства? Увы, но количество заключенных - всего лишь свидетельство того числа человек, которое в данный момент находится за решеткой и не более. А почему это так, почему женщин за решеткой так мало, я и постараюсь ответить в своем исследовании.

Берясь за свое исследование, я вовсе не преследовал целью некое умозрительное женоненавистничество, я просто хотел опровергнуть один из краеугольных мифов, сложившийся в обществе, а заодно и дать ответ некоторым феминистским глашатаем, которые кричат о засилье мужского насилия вообще и над женщинами в частности. Поэтому я постарался высветить как можно больше сторон соприкосновения женщин с обществом, которые могут именоваться преступными, при этом я прекрасно отдаю себе отчет, что не имел и не имею пока возможности сделать такое исследование действительно полным и всесторонним. Так что не удивительно, если внимательный и квалифицированный читатель обнаружит, что какие-то стороны, какие-то темы я не высветил и не поднял, в чем я вообще-то не вижу большой трагедии, ибо и то, что я постараюсь здесь обсудить, представляется мне достаточным, чтобы опровергнуть еще один миф и начать продуктивную дискуссию. В качестве главного противодействия коей я предполагаю нежелание расстаться с "любимыми" вековыми предрасудками и преодолеть элементарную косность мышления. Но я полагаю, что факты и уровень аргументации, которые будут приведены ниже, заставят умного и непредвзятого читателя взглянуть на поднятую мной проблему спокойно и без шор на глазах.

Свое исследование я решил разделить на две основные части - небольшую первую и более обширную вторую. В первой части будет проанализированы "взаимоотношения" женщин с существующим уголовным законодательством, судебной и исполнительной практикой, и реальный уровень женской преступности, а вторая часть будет посвящена тем распространенным женским деяниям, которые фактически являются преступлениями, но таковыми не считаются, либо с точки зрения самого закона, либо с точки зрения исполнительной практики, причем эта вторая часть будет как бы разбита на две подчасти - явные, то есть несомненные преступления, вред и ущерб обществу от которых очевиден и те по которым можно вести дискуссию. При этом я вовсе не старался загнать в прокрустово ложе все, что только возможно, ибо мы действительно не знаем "как наше слово отзовется" - это, во-первых, а, во-вторых, мною рассматриваются деяния, которые носят именно женскую специфику, применительны в основном к поступкам женщин, хотя в отдельных случаях могут, конечно, совершаться и мужчинами. Речь, например, идет о манипуляциях с детьми на фоне и после бракоразводного процесса, где прерогатива женщин понятна в силу сложившейся незаконной применительной практики опеки над детьми в пользу женщин. Возможно, в мое исследование стоило бы включить и действия одинаково свойственные и мужчинам и женщинам, но не нашедшие своего отражения в карательном законодательстве, например, супружеская измена (хотя пример спорный), но, подчеркиваю, я не ставил перед собой задачу описания всех возможных вредоносных деяний людей, я просто стремлюсь доказать, что женщинами так же как и мужчинами, преступления совершаются и их количество гораздо больше, чем принято об этом думать.

Уголовный кодекс подробно указывает те меры наказаний, которые предусмотрены за деяния, признанные вредоносными по отношению к отдельной ли личности, обществу или государству. Полагаю, что нет причин напоминать, что это за деяния, ибо большинство людей имеет о них вполне реалистичное представление, хотя УК содержит и немало специфических статей, которые не на слуху и те, которые существуют в основном лишь на бумаге, а применительная практика по ним фактически или в основном отсутствует. Во второй части своего исследования я попробую обосновать, что большинством статей УК наказывает за "мужские" деяния и весьма индифферентен к специфическим поступкам, совершаемым женщинами. Тем не менее женщинами совершается немало преступлений предусмотренных в УК. Но принято считать, что доля женщин в их совершение незначительна. И в местах заключения их доля составляет всего 3-5%, что равно количеству подростков-заключенных мужского пола. Отражает ли эта цифра истинное состояние дел? К сожалению, исчерпывающих статистических данных на этот счет в моем распоряжение нет, и мне не приходилось слышать, что подобные исследования проводились где-либо еще в мире, но мне ни раз доводилось слышать, что женщины в прямой или косвенной форме замешаны в одной трети преступлениях. По некоторым другим данным эта цифра близка к 15%. Увы, но это пока единственные цифры, на которые можно более или менее опереться. При этом я прекрасно понимаю те обвинения, которые могут посыпаться на меня, дескать все это взято с потолка и является ни чем иным, как досужим домыслом. Но, во-первых, цифры эти ни раз озвучивалась людьми, которые по роду своей деятельности имеют дело с преступными миром, во-вторых, я не стремлюсь подогнать свои выводы под какие-либо цифры, а пытаюсь разобраться, верна ли официальная цифра в 3-5% и не могут ли цифры в 30% или 15% быть более близки к истине?

Такой вопрос становится более менее оправданным, скажем, при взгляде на УК, который тут уже неоднократно упоминался. Речь идет о женских привилегиях, прописанных в УК исключительно для женщин, несмотря на то, что он же утверждает, что все граждане России равны перед уголовным законодательством, независимо, в том числе, и от пола. На деле же автор насчитал в УК аж тринадцать льгот и привилегий, предназначенных исключительно для прекрасного пола, естественно, что автор не нашел ни одной, предназначенной для мужчин. Все эти привилегии можно разделить на две части. Первые - необъяснимые, связаны просто с самим наличием у женщин женского пола. Это, например, не применении к женщинам высшей меры наказания, или не заключении женщин в колонии особо строгого режима, а девочек в колонии строгого режима, это привилегии в связи с наступлением возраста нетрудоспособности, который для женщин, как известно, почему-то наступает на пять лет раньше, чем для мужчин. Вторая часть - это привилегии связанные с материнством, но не только с беременностью, а скажем с наличием у женщины малолетних детей. Так при наличие у женщины детей до восьми лет женщина не может быть арестована за не очень тяжкие преступления. Казалось бы справедливо. Все дело лишь в том, что у мужчин тоже есть дети, они тоже являются отцами, но для них таких льгот нет! Думаю, нет смысла напоминать о женщинах, находящихся в состоянии беременности или в послеродовом периоде, для них льгот еще больше. Даже из вышеперечисленных мною примеров можно уже сделать заключение, что женщины реже оказываются за решеткой, как в силу своего пола, так и особенно в силу своего материнства, мужчины в сравнении с ними - нет. В УК есть еще и третья особенность, это воинские преступления. Женщин военнослужащих пока еще мало да и автору не известно о случаях понесения женщиной какого-либо уголовного наказания именно за воинские преступления. Таким образом, воинские преступления в своей подавляющей основе распространяются именно на мужское население, а, учитывая, что за жизнь одного поколения через армию проходят миллионы мужчин, а так же учитывая, в каких условиях они проходят свою службу, становится ясным, что воинские преступления - весьма весомый источник мужской преступности. Для справки скажу лишь, что ежегодно в армии погибает тысяча человек и еще пять тысяч совершают из нее побег, еще несколько десятков тысяч мужчин незаконно уклоняется от службы в армии, что так же подпадает под действие УК, женщинам же от армии улоняться не надо, поэтому они не могут пополнить таким образом криминальную статистику.

Но, кроме пунктов УК, существует еще и применительная практика, которая так же характеризуется специфическим отношением к женщинам. В первую очередь, сюда следует отнести самый начальный этап - регистрация преступления. Регистрируются ли женские преступления так же как и мужские? По моим сведениям нет. Причиной тому и те же льготы и срок, который может быть дан женщине значительно меньше, если бы на ее месте был мужчина, органам правопорядка просто часто неохота возиться с лицами женского пола, но самое главное, женщины не регистрируются как подозреваемые там, где рядом с ними есть мужчины-соучастники. С мужчинами правоохранительным органам гораздо легче, ибо на них нет ни льгот, ни судейского смягчения. Пример из жизни. Мужчина обвиняется в изнасиловании пятнадцатилетней девушки. Он заключен под стражу, ведется следствие. Но все дело в том, что насиловал он эту девушку в присутствие и с помощью своей жены. Но несмотря на то, что сей факт известен следствию, его жену не только не заключили под стражу, но даже не выдвинули против нее никакого обвинения. Этот пример весьма характерен для рассматриваемого мною вопроса.

Но допустим, что преступление зарегистрировано, дело против женщины возбуждено, при этом неважно была ли женщина задержана или находилась под подпиской о невыезде. Наступил суд. Суды наши вообще редко выносят оправдательные приговоры, но довольно часто назначают наказания, не связанные с заключением в ИТК, а так же назначают наказания по низшему пределу и ниже низшего предела. Весь вопрос, назначается ли женщинам за одинаковые преступления одинаковое наказание? Полноценной статистики по этому вопросу, особенно по России так же не имеется, но ряд факторов дает основании предположить, что и здесь мы имеем особый подход. Для начала обратимся к статистики США, из которой известно, что, скажем, за убийство супруга мужчина в среднем получает наказание в три раза выше, чем женщина! Примерно та же картина может быть и в России. В большинстве случаев, когда жена убивает мужа, ее деяние квалифицируются как неумышленное убийство, совершенное в состоянии сильного волнения, или в результате доведения до преступления со стороны жертвы. Соответственно и сроки за подобное определение женщинам назначаются либо мизерные, либо вовсе никакие. Так может действительно все женщины жертвы? Даже несмотря на абсурдность подобного утверждения приведу два таких примера из жизни. У женщины был муж-алкоголик, он ее не бил, но видимо мог кое-что вынести из дому, правда в день совершения преступления единственное, что он вынес из дома был кулек с семечками, которые его жена намеревалась продать; кулек с семечками и явился ценой жизни данного мужчины, в итоге женщина была приговорена всего к двум да и то условно. Но что самое примечательное, что не прошло и года, как точно по такому же сценарию поступила ее дочь. Что дочь получила в виде наказания мне неизвестно, замечу лишь, что в первом случае прокуратура не подавала протест на слишком незначительное наказание. Второй пример несколько из другой области, там женщина не только участвовала в банде, но и была ее вдохновителем и по сути руководителем, вместе со своим любовником и еще несколькими людьми, она совершала грабительские набеги, которые сопровождались жестоким насилием в отношении попадавшимся им на пути гражданам. В конце концов банду поймали и женщину тоже. Как результат любовнику женщины определили 15 лет в виде наказания, а ей… 8 лет. Еще раз отмечу, что женщина не просто наравных принимала участие в грабежах и насилии, но и была вдохновителем данной банды. Но может дело в описываемых примерах все-таки не в половой принадлежности преступников? Увы, но автору почти неизвестны примеры, когда бы действия мужчины в отношении своей жены были бы признанны как следствие психологической травмы или доведения. Мужчины за убийство своих жен получают, как правило, 10 лет тюрьмы и более, невзирая ни на какие смягчающие обстоятельства.

И наконец женщины раньше мужчин могут выйти на свободу по условно-досрочному освобождению. Яркий пример тому последняя амнистия, когда решили освободить всех женщин, независимо от тяжести совершенных ими преступлений лишь на основании наличия у них малолетних детей. Но ведь у мужчин тоже есть дети!

И вот еще, с чем не раз приходилось сталкиваться автору данного исследования, это принятие на себя мужчиной вины женщины. Речь идет как о полном принятие вины женщины совершенно невиновным мужчиной, так перераспределение вины на себя, взятие всей вины на себя в случае, когда женщина является сообщником преступного акта. И неудивительно, ведь в уголовной среде подобное поведение мужчины считается естественным и предпочтительным.

Как я уже говорил во второй части будут описаны деяния женщин, являющиеся пагубными, но не нашедшие своего отражения в уголовном законодательстве, многие из них могут показаться спорными, но, как правило, спорными они являются из-за определенной выгоды для самих женщин, но как бы сами женщины и те, кто поддерживает их "особые" интересы и права не позиционировали лиц женского пола, как особую группу, объективная точка зрения предполагает рассматривать и учитывать интересы ВСЕХ слоев общества, кого эти действия так или иначе могут затрагивать и наносить ущерб, исходя из принципов равноправия и не менее важного иного принципа гласящего "свобода одного заканчивается там, где начинается свобода другого".

Аборты.

Тема, всегда вызывающая множество споров и разногласий, нередко делящая целые части обществ пополам. Тем не менее, почти во всех странах западного типа демократии аборты являются легальными и не подлежат какому-либо наказанию, разве что кроме вопроса о сроках. В своем же собственном определении я исхожу из ясного и четкого принципа, что аборт является убийством, причем убийством существа малолетнего, находящегося в состоянии беспомощности и неспособности защитить свою жизнь. Определение аборту статуса убийства позволяет ясно лицезреть всю значимость и тяжесть подобного деяния. Для меня его тяжесть ничуть не меньше, чем обозначимого в УК убийства с отягчающими последствиями. Чем же руководствуются сторонники абортов? Прежде всего, тем, что плод до некоторого срока "нежизнеспособен". Определение тем более абсурдно, что речь-то идет как раз-таки о вполне жизнеспособном плоде, о плоде, который вполне нормально развивается в материнской утробе и не представляет угрозы для ее здоровья. "Нежизнеспособным" этот плод делает не срок беременности, а сам аборт. Следующий аргумент заключается в том, что раз плод еще не имеет признаков человека, то и его убийство не является убийством человека и детоубийством в полном смысле этих определений. Да, но разве, например, пятилетний ребенок является человеком в полном смысле этого слова, да и человек до восемнадцати лет так же не пользуется всеми правами человека и гражданина - значит ли это, что убийство означенных граждан в принципе допустимо или не является столь же тяжким, как убийство, скажем, взрослого развитого и состоявшегося в жизни человека? Да нет, совсем напротив, убийство пятилетнего ребенка, как и любого лица не достигшего совершеннолетия, является тяжким преступлением, не облегчающим, а усугубляющим вину преступника. Далее, лицо в силу своего старческого возраста так же может являться не совсем "полноценным", значит ли это, что его так же можно убить? А инвалидов, в том числе, с тяжелыми психическими и генетическими дефектами, в том числе, и таких, которые ведут растительный образ жизни, так же можно убить в силу их неполной функциональности? Да нет, я полагаю, что такое убийство будет признанно как совершенное с отягчающими последствиями, ввиду беспомощного состояния жертвы. Увы, но история знает примеры, когда и стариков и больных уничтожали, считая их "лишними", история так же знает и примеры, когда уничтожались целые "лишние и неполноценные" народы - евреи, цыгане, негры, женщин, кстати, тоже в некоторые времена считали не совсем полноценными. Еще один довод, который часто приходится слышать в оправдание абортов - "зачем плодить нищету"? А действительно, зачем? Может, начать ликвидацию всех бедняков? Вопрос лишь, с какого уровня доходов мы будем считать бедность бедностью? В нашей стране, например, под понятие бедные может попасть до половины всего населения.

Другая и наиболее реальная причина, которую приводят не так часто, но она является основной в деле легализации абортов, есть права и интересы женщин. Многим известен крылатый лозунг, придуманный американской феминистской Фаллуди, "женское тело - женское дело!" То есть как бы предполагается, что еще не родившийся ребенок - часть женского тела. М-да кто бы спорил, что тело женщины - ее личное дело, я, например, не считаю преступлением проституцию или самоубийство, хотя в иных странах эти два деяния - тягчайшие преступления. Но все дело в том, что нерожденный ребенок не является частью тела женщины, он - самостоятельный организм, который лишь связан с телом своей матери на время беременности. Кстати, только родившиеся дети также связаны с телом матери тем образом, что питаются материнским молоком, являются ли они тоже частью тела женщины? Право на аборт часто рассматривается как существенная часть репродуктивных прав женщины иметь желанных детей, то есть право матери убить нежеланного ребенка, чтобы иметь желанного. При всей чудовищности подобной посылки, зададимся естественным вопросом, почему такого же права лишены мужчины? Да, конечно, в их утробе не развивается новая жизнь, но когда мать убивает ребенка, она убивает ребенка и данного конкретного мужчины, то есть его отца. Почему отец лишен права решать, иметь ему или нет желанного ребенка? А что получается, если мать все-таки решила оставить ребенка, желанного ей, но не желанного для отца? Она имеет право принудить его к отцовству и взыскать с него алименты. Почему же тогда отец не имеет право сделать виртуальный аборт, отказавшись от отцовства, которое и будет всего-то заключатся не в убийстве чужой жизни, а только в отказе уплаты алиментов? Чем руководствуется женщина, когда решается на аборт? Она просто не хочет иметь детей либо только сейчас, либо вообще. Вот некоторые широко-распространенные объяснения причин. Еще не пришло время родить ребенка. Трудное материальное положение. Надо закончить учебу, сделать карьеру и так далее. Но все те же причины справедливы и для мужчины! Почему же он не может воспользоваться своими репродуктивными правами в соответствие с Конституцией, гарантирующей равные права обоим полам? Для чего я упомянул о нарушениях прав отцов? Да для того, чтобы показать, что проблема аборта - это нарушение прав не только ребенка, но и мужчины, его отца. И тем не менее аборт - типичное убийство, но с отягчающими обстоятельствами и доводы его сторонников мягко говоря выглядят неубедительными. И многие века это было так. В наш "гуманный" век подход несколько изменился: в споре трех сторон представляются интересы лишь одной стороны. И еще. В России ежегодно совершается около трех миллионов абортов, каждая женщина страны делает за свою жизнь в среднем шесть абортов, на каждого рожденного ребенка приходится двое убитых.

Ложные заявления.

Речь идет, прежде всего, о ложных заявлениях об изнасилованиях и других насильственных актов в отношении женщин, ее детей и родственников. Сразу оговорюсь, что данная категория деяний в отличие от предыдущей подпадает под действие УК, но на практике автору неизвестно ни одного случая, чтобы хотя бы одна женщина понесла наказание за ложное заявление. Тема достаточно щепетильная и, как правило, воспринимается и обсуждается на уровне эмоций, которые нередко диаметрально поляризуются от "сама во всем виновата" до "женщина всегда права", даже на Западе, где правосудие имеет место быть, феминистки проводят многолетнюю психологическую кампанию, цель которой убедить население в том, что женщина не только права, когда заявляет об изнасиловании, но и что уже одного этого заявления вполне достаточно, чтобы вынести преступнику жестокий приговор. Но убедить противную сторону не так-то просто, вот в Италии даже приняли закон, согласно которому, если женщина была в брюках, то изнасилования не может быть по определению. Что и говорить, крайности, как известно, сходятся. Моя же задача разобраться объективно в существе вопроса. Думаю ни для одного нормального, способного здраво рассуждать человека, не секрет, что невиновные заключенные имеют место быть везде и по всем возможным обвинениям, но изнасилование и прочие преступления против женщины отличаются своей крайней субъективностью и в большей мере расследование и сам приговор во многом базируются на честности обвинительницы, мол, откуда свидетелям-то взяться, да и с доказательствами худо. Что такое невиновному человеку попасть за решетку, полагаю, так же объяснять нет смысла. Весь вопрос в том, насколько распространенно такое явление, может, оно несущественно? По данным независимых американских исследований общий процент ложных заявлений об изнасилованиях составляет более 60%; по России таких данных нет, но, по мнению людей, непосредственно работающих в правоохранительных структурах, этот процент близок к американскому, что-то около 70%. И ту и другую цифру можно оспорить в отдельности, но их относительное совпадение не может не наводить на некоторые размышления. Если это так, то, например, в 94 году в российские тюрьмы было отправлено порядка десяти тысяч человек, осужденных по ложным обвинениям в изнасиловании, в Америке эта цифра превышает десять тысяч человек, хотя могла бы быть и больше, просто большенство обвиненных были оправданы, поскольку, как я уже гоорил, судебная система работает, в отличае от нашей. Тут надо отметить, что истории о невинно осужденных мужчинах стали появляться давно, задолго до начала гайдаровских реформ и их черная особенность того периода заключалась в том, что большая часть заключенных тогда по 117 статье, были подростки, и среди подростковой преступности - изнасилование стояло на первом месте, сейчас же оно скатилось на одно из самых последних, как впрочем, снизился и сам общий уровень изнасилований по стране. В чем же причина? Причину видимо следует искать в том, что 14-16 летним девочкам часто приходилось заявлять на своих дружков. Еще каких-нибудь 15 лет назад секса в СССР "не было", и любое подозрение для девочки даже в невинной связи могло вызвать целый шквал неприятностей на ее голову со стороны родителей и не только, но чаще всего на такие поступки девушек толкали их матери, боясь общественного порицания. В то время подобное заявление автоматически означала тюрьма. Сейчас, как я уже говорил, число подростковых изнасилований резко снизилось, что так же косвенно свидетельствует в пользу данной версии, ведь в наши дни заниматься сексом не просто можно, а еще и модно. То же было справедливо и для взрослых женщин, но на первом месте для этой категории были и есть месть и корыстные побуждения, проще говоря, материальный шантаж. Так вот, последние два пункта справедливы и сейчас, можно легко представить, что если бы большая часть корыстного шантажа не удовлетворялась бы, зеков по ныне 131 статье было бы куда больше. Увы, но и сейчас в эпоху "торжества" демократии, не разработано никаких механизмов по защите мужчин от ложных наветов.

Насилие над детьми.

Прекрасно отдаю себе отчет в том, что данный пункт может вызвать крайнее недоумение, однако я уже говорил, что намерен придерживаться фактов, а не эмоций, а факты упрямо свидетельствуют, что женщины применяют физическое насилие в отношение детей в четыре раза чаще, чем мужчины. Таковы факты. И это не считая психологического насилия измерить которое вообще не представляется возможным. Многие наверняка часто видели и видят на улицах такую картинку - мать изо всех сил лупит своего ребенка ну или кричит на него что есть сил, нередко матом. Поведение настолько привычное для нашего общества, что многие просто не обращают на него никакого внимания, в то время как в странах западной демократии даже легкий шлепок мамой своего сына или дочки наверняка послужил бы поводом для ее ареста. У нас же эта сфера деяний находится вне применительной сферы уголовного законодательства.(Может, как раз по этой причине?) Насилие, кстати, процветает не только в семье, но и в школах, детских домах и медицинских учреждениях. Для сравнения, если в семейных конфликтах хотя бы единожды пострадали 15-20% супругов, то от рук родителей и других взрослых не менее 90% детей! А психологические травмы имели место быть в 99.9% случаях. Но, как я уже говорил, ни у нас, ни даже на Западе, где подобные деяния весьма успешно наказываются, эта тема не получила должной огласки, заглушенная кампаниями против насилия в отношении женщин со стороны мужчин, на втором месте, пожалуй, стоит насилие в отношении животных. В России подобное наплевательское отношение к правам детей привело к массовому бегству детей из своих домов. Оставшиеся по воле горе-матерей без отцов, без присмотра, воспитания, питающиеся кое-как, ежедневно избиваемые, не говоря уже о моральных травмах и бесконечных унижениях в семье и в школе, дети бегут буквально на все четыре стороны из своего семейного "рая". Что происходить с детьми на улицах известно. Итак, в насилие над женщинами громогласно обвиняют мужчин и потому не очень слышны голоса, объясняющие правду о положении детей. В сфере деятельности, где преобладают женщины, правительства всех стран привыкли направлять инвестиции, а не национальную гвардию и ОМОН, какие-либо репрессии в области, в которых преобладают женщины, грозят в мгновенье ока поставить крест на любом политике, собирающемся продолжать свою политическую карьеру.

В описываемом процессе задействовано практически все женское население имеющее или соприкасающиеся с детьми.

Психологическое насилие в семье.

Тема весьма неоднозначна и дискутивна (хотя бы что именно считать таким насилием), однако уже настораживает вот что, в своей широкоразрекламируемой кампании по предотвращению насилия в семье феминистки придерживаются лишь одной его ипостаси, а именно физическое насилие, "оставляя" его практически целиком на совесть мужчинам и напрочь игнорируют психологическое - не потому ли, что в этой области женщины играют "первую скрипку"? Автор же, в свою очередь, исходит из того, что психологическое насилие является куда более распространенным и имеющим более вредоносное воздействие, чем физическое насилие. Какой-либо статистики по этому вопросу, к сожалению, нет, но есть один наиважнейший факт, который трудно отрицать - мужчины в России живут на двенадцать лет меньше, чем женщины, в иных более толерантных западных странах эта разница, как правило, в два раза меньше, но тоже существенна, а вот в странах с гармоничной патриархальной системой продолжительность жизни обоих полов часто одинакова или почти одинакова, да и прежде, когда феминизм и эмансипация еще не были столь внедрены в общество и его сознание, разница так же была невелика, как, например, в США в двадцатые годы. А ведь, если отбросить такие факторы чисто мужских причин смертности как травматизм на работе, гибель на войнах и отравление от спиртного и табака, основная причина повышенной мужской смертности - сердечно-сосудистые заболевания, которые, по мнению многих специалистов, являются - суть невытесненных негативных эмоций, которые аккумулируются в стрессовых ситуациях и не могут найти своего выхода. Конечно, психологический прессинг в семье может осуществляться с обоих сторон, но факт продолжительности мужской жизни прямо указывает, что в отношении мужчин оно осуществляется в куда большей мере, чем на женщин, что также обуславливается чисто половыми особенностями женской психомоторной системы.

Какие конкретные проявления психологического насилия женщин в отношении мужчин можно выделить? Например, унижение мужчины путем истирание его статуса как главы семьи, лишение материальной свободы (отбор у мужа денег в день зарплаты), прессинг мужа за финансовое состояние в семье, угрозы лишить возможности жить с детьми, и множество самых различных примеров надоедания, "пиления" мужа, его беспричинного оскорбления, в том числе на глазах детей, игра на сексуальных недостатках, одним словом, позиция "мой муж - вечный козел", во всех прочих межполовых отношениях эту формулу можно выразить фразой "мужчина должен женщине - все, женщина мужчине - ничего".

Психологическое воздействие на детей до и после развода.

Ну если предыдущая тема могла вызвать много споров, дескать и мужчина сильно прессингует женщин и неизвестно, кто кого больше, вообщем оба виноваты, то воздействие на детей споров вызывать не должно. Я уже писал о насилие в отношение детей. Эта - тема неотъемлемая часть той, но носит свои специфические особенности. Во-первых, потому что она - практически стопроцентная особенность женщин, уже хотя бы потому, что наши суды в нарушении всех законов оставляют детей всегда только матерям; во-вторых, в данной ситуации ребенок оказывается в еще более беззащитной ситуации, когда на него оказывается мощное воздействие со стороны самой женщины, близких, подруг, органов опеки и суда, и еще ее специфичность заключается в том, что она возникает именно в тот период, когда женщина решается развестись со своим мужем.

По статистике примерно сорок или более процентов всех женщин оказывают достаточно заметное воздействие на своих детей с целью вызвать у тех стойкую неприязнь к своему отцу. Это может происходить как задолго до развода, так и после развода. У подобного поведения прослеживаются как минимум две основные цели. Первая. Таким вот способом добиться пресечения свидания ребенка с его отцом. Вторая. Из потребности собственной психокомпенсации за неудачный брак, когда в конечном счете "козлом отпущения" становится сам ребенок, ведь бывший муж - человек взрослый и не всегда позволит себя безнаказанно поносить, ребенок же - как правило, беззащитен и легко поддается внушению.

Совершая подобные действия, женщина наносит ущерб как минимум двум людям, один из которых (ребенок) ни в чем неповинен. Первое, она формирует у ребенка стойко негативное отношение к отцу, чего делать права никакого не имеет, ибо и сама такой же человек, а не Бог, чтобы судить иных людей; второе, делая это, она пользуется беззащитностью ребенка, тем, что его психика не полностью сформирована и не в состоянии сопротивляться мощному психологическом воздействию, по сути программированию; третье, тем самым она наносит ребенку непоправимый психический вред; ну наконец четвертое, она наносит вред отцу ребенка, который в итоге часто лишается возможности полноценно да и зачастую вообще заниматься воспитанием своего ребенка, а нередко и просто видиться с ним.

В вышеописанной ситуации женщина по сути берет на себя роль судьи, прокурора и Бога, решая своей волей и властью судьбы нескольких людей, манипулируя ими по своему усмотрению, что противоречит как юридическим, так и всем моральным законам.

Воспрепятствование свиданиям отца с ребенком.

Примерно в половине всех случаев, когда ребенок после развода или вне брака остается у матери, мать и другие ее родственники чинят препятствия к свиданию отца с его ребенком. В данной ситуации нарушаются права как минимум двух людей - ребенка и мужчины. Ребенок не может реализовать свое законное право видеть своего отца и проводить с ним достаточное время, а отец по воле матери ребенка лишается полностью или частично возможности заниматься воспитанием своего ребенка. Причем под описанную категорию попадают случаи не только, когда отец вообще лишен возможности видеть своего ребенка, но и те, когда эти возможности у него ограничены, например, несколькими часами в неделю, что так же является грубым нарушением прав как ребенка, так и его отца. Сюда же следует отнести и те случаи, когда действия матери выглядят "законно", имеется ввиду получение от суда или органа опеки разрешения не допускать отца к своему ребенку, без веских на то причин. Очень близкими к данной теме выглядят случаи, когда мать без ведома отца пытается сменить ребенку имя, фамилию или отчество, скрывает от него информацию о ребенке, например, факт болезни или без согласия отца пытается вывести ребенка в другую страну на постоянное место жительства. По данным различных статистических исследований лишь 10-20% матерей, живущих отдельно от отца своих детей, выполняют все требования юридического и морального права. Как вы наверное заметили и в данном случае многие действия женщин подпадают под действия уголовного или административного кодексов, но эти статьи фактически бездействуют.

Материальный шантаж отца за право видеть своих детей.

Деяние, несомненно, подпадающие под статьи УК о шантаже и вымогательстве, но автору так же ни разу не приходилось слышать, чтобы хотя бы одна женщина была наказана за подобное преступление. Содержание преступного деяния в данном случае заключается в том, что уполномоченным лицом (как правило, мать) нарушаются права отца и его ребенка на свободное и беспрепятственное общение без материальной оплаты за право на такое общения, то есть в данном случае мать становится на одну доску с чиновником, который выполняет за взятки те обязанности, которые он, согласно закону и в соответствие со своим долгом, ОБЯЗАН выполнять бесплатно . Налицо высвечивается и другая негативная особенность рассматриваемого поступка, а именно использование матерью своего ребенка как средства для извлечение материальной выгоды. Конечно, предвижу возражения, мол, алименты малы, а жить ребенку на что-то надо, но, во-первых, в любых действиях необходимо руководствоваться только и исключительно законом, во-вторых, не один отец, но и мать также обязана в доле не меньшей доли отца материально заботиться о своем ребенке, в-третьих, уже само намерение отца регулярно видится со своими детьми не дает основания считать, что отец как-либо преднамеренно обделяет своих детей в материальном плане, и наконец, в-четвертых, есть такое понятие как материальные возможности отца, но нет ни одной такой ситуации при которой мать ребенка могла бы требовать от отца суммы большей, чем положено по закону и при этом еще чинить ему препятствия в свидание со своим ребенком. К сожалению, подобные случае весьма распространены и не находят никакой адекватной оценки ни у правоохранительных органов, ни в общественных структурах, цель которых, на словах, защита прав детей.

Бесконтрольность трат алиментов.

В России согласно Семейному кодексу не предусмотрены алименты на супругов, кроме случаев его нетрудоспособности, основные и законно установленные размерами алименты предназначены исключительно и только для детей. Тем не менее, известны многочисленные факты, когда мать, в нарушение всяких законов, то есть абсолютно незаконно не только использует алименты на ребенка для себя, но и даже живет на них, обделяя, таким образом, своего ребенка значительной суммой и по сути используя его как средство наживы. Конечно, формально за распределением алиментов должен следить орган опеки и попечительства, , и судебные органы, но на деле все последствия отданы на откуп самой матери в полное и безраздельное ее распоряжение. Автор вовсе не подозревает, что подобным образом поступают абсолютно все матери, однако вряд ли найдется такая мать, которая хоть однажды не нарушала в этом плане закон, пользуясь своей полной бесконтрольностью и безнаказанностью.

Шантаж беременностью.

Поступок распространенный в основном среди молодых женщин, но так же нередко встречающийся и среди женщин более старшего возраста. Под шантажом беременностью автором понимаются два вида случая. Первый, намеренное зачатие от данного конкретного мужчины без его согласия и путем введение его в заблуждение насчет средств предохранения от беременности, с целью принудить мужчину к браку или шантажировать его в материальном плане. Второй, обман мужчины о беременности, то есть случай с пвсевдобеременностью, мотивы которого преследуют те же цели, что и первый случай. Включая это деяние в свое исследование, автор исходил из той посылки, что рождение, воспитание и забота о детях - это не тот случай, при котором допустимы какие-либо махинации, игра на отцовских чувствах и на мужской порядочности и совести. Ребенок не может и не должен использоваться женщиной в качестве орудия достижения ею определенных целей, кроме того, не следует забывать о моральном и материальном ущербе, который в таком случае может быть нанесен отцу, более того, под вопросом могут оказаться все его дальнейшие жизненные планы и намерения, то есть подобные корыстные цели женщины могут нанести мужчине непоправимый вред, что, без сомнения, является преступным деянием. К сожалению, должен признать, что российские и не только российские законы позволяют женщине манипулировать отцом в случае, если женщина беременеет от мужчины любым способом, без его на то согласия, и занимают однозначно позицию женщины, каким бы подлым образом она не поступила в данной конкретной ситуации. На слуху еще яркий пример с Беккером в Германии. Эта проблема тесно переплетается с вопросом о репродуктивных правах мужчин, что будет рассмотрено ниже. По некоторым данным браки, причиной которых была "внезапная" беременность, составляют от четверти до одной трети от всех браков.

Принуждение к отцовству.

Во всем мире и в России в частности отмечается большое число случаев, когда женщина без ведома и согласия мужчины зачинает и рожает ребенка, после чего предпринимает действия по принуждению мужчины к отцовству. Среди арсенала действий могут быть и такие как кража донорского материала вполне конкретного мужчины, обман мужчины насчет применения противозачаточных средств, то есть попросту говоря женщина может обмануть мужчину, что она пользуется противозачаточными средствами, хотя, на самом деле это не так, так и просто решение за отца рожать ей ребенка или нет. Речь идет об элементарных репродуктивных правах мужчины, то есть право иметь желанного ребенка, а не того ребенка, которого ему назначит женщина. Речь не идет о праве мужчины решать делать женщине аборт или рожать, это женщина может решить и сама, но она не имеет право решать за мужчину, быть ему отцом или нет. Впрочем, в реальности "благородная" миссия женщины определить своему ребенку отца преследуется чаще всего одной единственной целью - взыскать с мужчины алименты. К сожалению, подобное поведение женщины не только не пресекается законом, но закон еще и стоит на ее стороне, и у мужчины в этом вопросе практически нет никаких прав.

Предвижу, что многие могут сказать, нехорошо бросать своего ребенка. Но данный пункт в общую тему я включил лишь потому, что женщина-то как раз и имеет такое право - решать, когда ей становится матерью, о чем я уже писал в разделе об абортах. Так она может решить, что ребенка она иметь не хочет, и не важно какой причиной при этом она руководствуется, она может решить, что ребенок ей нужен и родить его, после чего оставить его в роддоме или сдать в детский дом, она же может решить принуждать ли мужчину к отцовству или нет. Причем, заметьте, все это мать может решать ЕДИНОЛИЧНО, нисколько не считаясь ни с мнением, ни с желанием мужчины. Я же исхожу из принципа, что права женщины не выше прав мужчины, что женщина такой же человек как мужчина, а так же я исхожу из пункта третьего 17 статьи Конституции России, устанавливающей равноправие полов. Я так же исхожу их того принципа, что если женщина считает для себя нормой и считает себя вправе решать, быть или не быть ей матерью, то она не имеет никакого морального права решать за мужчину, быть или не быть ему отцом.

Обман мужчины насчет ребенка.

По статистике каждый десятый отец не знает о том, что ребенок, которого он считает своим, на самом деле не его, при том, что мать в 19 случаях из 20 твердо знает, чей это ребенок, и таким образом на лицо имеет место быть УМЫШЛЕННЫЙ обман мужчины. Обманутому мужчине приходится заботиться, отдавать значительное время из своей жизни и деньги для ребенка, который на самом деле не является его ребенком. Таким образом, данные действия женщины способны нанести мужчине тяжелую психологическую и моральную травму, а так же причинить крупный материальный ущерб. В подобных случаях женщины часто руководствуются просто желанием не выдать своей связи с любовником, то есть совершают двойной обман и предательство по отношению, к мужчине. Бывает, что они руководствуются "лучшими побуждениями", особенно в тех случаях, когда мужчина бесплоден, однако никто не давал им права решать подобные вопросы за другого человека.

Завладение имуществом в результате развода.

Часто процедуру развода в разных странах, в том числе, и в России можно сравнить с узаконенным грабежом, когда на законных основаниях или по праву некого обычая значительная часть или все имущество принадлежащее и заработанное мужем переходит в собственность жены, причем чаще всего, даже не имеет значения, кто инициатор развода и какими мотивами развод был обусловлен. Встречаются и обратные примеры, но в гораздо меньшей степени.

Оправдания целесообразности подобного подхода объясняются либо "зашитой женщины", либо спекулируя "интересами детей", но в том и в другом случае итог один - мужчина лишается немалой части того, что он заработал собственным трудом. Тем, кто спешит мне возразить, приведу такое сравнение: если человек по причине голода украдет батон колбасы, его могут посадить в тюрьму, и уважительность причин в данном случае не послужит оправданием для совершившего кражу, совсем иная ситуация в случае развода. Но по сути и в случае с батоном и в том случае, когда жена под разными предлогами отбирает у бывшего мужа его материальные ценности, мы имеем дело с одним и тем же явлением. Скажем, мужчина на протяжении многих лет работал, отдавал много своих физических и моральных сил, здоровья, и теперь результаты его труда потеряны лишь по воле узаконенных грабителей, а ведь мужчине, так же как и женщине, с возрастом все труднее начинать все сначала, и шанс остаться к старости ни с чем у него весьма велик.

В России действуют три схемы отъема у мужчины имущества и денег в результате развода. Первая, определенная законом пропорция в пятьдесят процентов. На первый взгляд, справедливо, но, учитывая, что в среднем мужчина зарабатывает в два раза больше, чем женщина, изъятие при разводе имущества заработанного именно мужчиной на лицо. Вторая, изъятие имущества на основании "в интересах детей". Так прикрываясь этими самыми пресловутыми "интересами", доля отбираемого у мужчины имущества может быть поднята выше 50%, например, до 70%, и в таком случае, потери мужчины могут быть весьма значительны. Третья, нередко мужчина может лишится и вовсе всего, что он успел заработать за годы, живя в браке. В этом случае действуют неписаные общественные законы, принуждающие мужчину поступать определенным образом, именно принуждать, хотя с виду все выглядит абсолютно добровольным и "благородным". Достаточно вспомнить такое расхожее правило-мечту многих женщин, что, мол, уходя, мужчина должен взять с собой лишь чемодан со сменой белья и зубной щеткой. Заметим, что во всех трех случаях работает не столько закон, сколько само желание каждой конкретной женщины совершить данный поступок, нарушающий права мужчины.

Требование платы и материального обеспечения.

Сложившееся традиционное представление о мужчине как об обязанном обеспечивать материальные потребности женщины. В некоторых странах это прописано даже в законах, Россия в этом смысле куда демократичнее, но стереотипы по-прежнему продолжают довлеть над абсолютной долей отношений между мужчиной и женщиной. Преступным и несоответствующим общечеловеческим нормам автор признает поведение женщины, которая требует косвенно или прямо материального вознаграждения за встречи и услуги, которые она оказывает мужчине. Причем, эти отношения я бы разделили на три ипостаси, собственно отношения и отношения в браке.

Конечно, большинство мужчин начинают свои отношения с женщиной еще до брака, и тут они сталкиваются с такими, например, установками, что за женщину надо платить в ресторане или кафе, ей необходимо регулярно делать подарки, оплачивать ее визиты к косметологу, стилисту и так далее. Мне могут возразить, что, мол, все это добровольно по заведенному порядку. Как угодно, но только не добровольно. Каждый мужчина знает, что если он не будет платить за женщину и не дарить ей подарки, он и ее потеряет и не будет понят обществом, так что неписаные правила принуждают его сильнее писаных. Особенно пагубность таких установок видна тогда, когда речь идет не о взрослых зарабатывающих мужчинах, но, например, о подростках, большинство которых живет за счет родителей, ибо это правило распространяется и на них. И в какой ситуации оказывается четырнадцатилетний юноша, когда у него появляется необходимость получить свой первый сексуальный опыт, провести время с подружкой? Правильно, ему приходится либо воровать деньги у родителей, либо у чужих дядь и теть. Как итог юноша отправляется в тюрьму, а девушка ищет другого мужчину с деньгами. Но не так все просто и со взрослыми мужчинами. Вместо того, чтобы планировать свою жизнь, делать накопления, помогать родителям, ему приходиться тратить довольно значительные суммы на женщину, с которой в данный момент он находится в определенных отношениях, причем, не только любовных, которая отнюдь не считает себя проституткой, но от денег отказаться ей и в голову не приходить. Впрочем, немало взрослых мужчин так же идут на преступления по той же причине, что и подростки. Мне возразят опять, что, мол, мужчины больше зарабатывают. Возможно, немного и больше, но разве когда в кафе встречаются две женщины, то за завтрак платит та, которая больше зарабатывает?

Не лучше ситуация может складываться и в браке. Мало того, что мужчина оказывается всегда ответственным за материальное положение в семье, так ему еще приходится отказываться от той работы, которая ему больше по душе, а искать ту, где можно больше заработать, что по сути является косвенным принуждением мужчины к труду. Для сравнения женщина в такой ситуации может варьировать свою трудовую деятельность. Так она может вообще не работать, может работать неполный день или на легкой работе, и может делать себе хорошую карьеру на высокооплачиваемой работе, и при этом считать, что все деньги, что она заработает, только ее деньги. Как итог мужчины вынужден тратить гораздо больше физических, душевных и моральных сил, чем он мог бы и, как следствие быстрее изнашивать свой организм - для статистики скажу, что мужчины имеют в два раза больше профессиональных заболеваний, чем женщины, и на производстве они погибают в десять раз чаще.

Принуждение мужчины к материальному обеспечению женщины - акт надругательства над личными правами, чувствами и свободой мужчины, есть акт уничижительного и не достойного отношения к нему, как к лицу второго сорта.

Роль охранника, роль носителя жизни меньшей ценности.

Многие женщины и не только они считают, что мужчина в случае чего должен умереть, чтобы могла жить она, что жизнь мужчины стоит дешевле, чем ее собственная, и что если возникнет выбор между ее жизнью и жизнью мужчины, должна быть сохранена ее жизнь. Подобные стереотипы, как и многие другие, могут навязываться мальчику с самого раннего детства и усваиваться в его подсознании, впрочем, как и у девочки. Но не только стереотипы предопределяют подобное положение мужчин, но так же и законы, например, такие как закон о воинской повинности, который принудительно вынуждает мужчин жертвовать своею жизнью и здоровьем ради женщины, которые в свою очередь только лишь на основании принадлежности к своему полу освобождены от такой обязанности и следовательно имеют право на жизнь, а мужчины не имеют такого права. Отсутствие такого права выражается в том, что, скажем, в случае военных или стихийных бедствий, женщины будут первыми, кого эвакуируют или окажут иную помощь. А неписаные правила, например, требуют от мужчины, чтобы он ввязался в схватку и встал на защиту женщины, даже если это заведомо угрожает его жизни и здоровью, даже если женщина сама виновата в случившемся. Последнее снижает ответственность самих женщин и позволяет использовать мужчин как средство для решения своих проблем.

Самое простое возражение, что женщина обладает меньшей по сравнению с мужчинами силой. Во-первых, далеко не все женщины слабы, есть немало конкретных женщин, которые сильнее конкретных мужчин, но их, например, не берут в армию не потому, что они слабее или глупее, а только лишь потому, что они женщины, в то время, как слабого и психически неразвитого мужчину могут забрать в армию лишь на том основании, что он мужчина.

В данной посылке я не склонен исходить из представлений и стереотипов, неписаных законов, а из той простой истины, что жизнь каждого человека равноценна, и никто не вправе распоряжаться чужой жизнью, особенно на благо своей собственной.

Сексуальное провоцирование.

Это не ворчание ханжи, а попытка спокойного трезвого взгляда на некоторые вещи, ставшие уже давно привычными, хотя и не всегда они являлись таковыми. Речь идет о сексуальном провоцировании женщиной мужчин. Казалось бы вещь естественная и не должна вызывать каких-либо отрицательных эмоций, ну разве что кроме самых крайних случаев, и напротив, многим мужчинам нравится, сексуальные знаки, исходящие от женщин. Чтобы не быть многословным, в качестве примера возьму поведение многих молодых женщин на улице летом, вернее то, как они одеваются. Короткие юбки и топы, прозрачные блузы, сквозь которые во всех деталях можно рассмотреть бюстгальтер, а нередко и саму грудь, юбки, брюки, сквозь которые отчетливо просвечиваются трусы, чрезмерное и яркое применение косметики, украшений и многое другое. На первый взгляд, кому какое дело как одевается та или иная женщина, но речь идет не просто об одежде, речь идет о внешнем виде, сознательно или бессознательно предназначенном для провоцирования сексуального желания у мужчин, но а спорность правоты данного деяния заключается в том, что это провоцирование происходит без согласия мужчин и без возможности для подавляющего большинства из них удовлетворить могущее возникнуть в связи с этим сексуальное желание. Например, мужчина идет на работу, в магазин, по другим делам - почему он должен против своей воли испытывать сексуальное провоцирование, которое, может на инстинктивном уровне вызвать в нем ответную реакцию? Женщина, конечно, вольна одеваться так, как пожелает, но я исхожу из той посылки, что свобода одного человека заканчивается там, где начинается свобода другого, то есть свободное желание женщины нравится мужчинам и провоцировать их не должно пересекаться с таким же свободным желанием мужчин не испытывать этого влияния. Но, повторяю, автор вовсе не является ханжой и прекрасно сознает, что существует немало мужчин, особенно молодых, которым такое поведение в одежде и манерах женщин нравится, но почему бы для этого не выделять специальные места, районы, время, как это принято во многих цивилизованных странах? В этом случае каждый мужчина, желающий получить порцию сексуальных эмоций, мог бы пойти в это место и полностью удовлетвориться, а мужчина, не желающий этого, остался бы при своих интересах? Я прекрасно понимаю, что это вопрос больше не криминала, а этики, культуры человеческих отношений, хотя немало мужчин по этой причине несут и вполне конкретный физический и морально-нравственный ущерб.

Неделикатное присутствие.

Данная категория действий, характерных в основном для женщин, возможно, покажется самой легкой и малозначительной, но следует отметить, что она также может имеет негативное значение для мужчин и для детей мужского пола в том плане, что подобные действия, как правило, происходят вне воли, желания и учета психологических особенностей мужчин. Речь идет, в первую очередь, о нахождении женщин в тех местах, где они как бы находится не должны. Увы, но, как и все в обществе двойных стандартов, так же и здесь действует двойной стереотип, согласно которому, например, нахождение появление мужчины в женском туалете или бани может вызвать скандал, даже арест данного мужчины и расценивание его поведения, как опасного и так далее. В то же время никому и в голову не придет обвинить в том же или уж тем более арестовать женщину, появившуюся в аналогичных местах уединенного скопления мужчин. Правда, следует отметить, что обычные женщины вряд ли появятся в мужском туалете или в бане, речь, в первую очередь, идет о сотрудницах подобных учреждений. Я полагаю, многие мужчины могли часто наблюдать подобные сцены и без моего описания. Возьмем немного другой пример, так во многих странах обыскивать женщин разрешается только женщинам, в то время как обыскивать мужчин разрешено лицам обоего пола, чувства и желания мужчин в данных ситуациях, как видно, никого не волнуют. Бросим взгляд на юношей, подростков и детей мужского пола. В отличие от взрослых мужчин, у них еще меньше возможностей защищать свою интимность и личную неприкосновенность. Те, кто учился в школе, прекрасно знают, что учитель женского пола может вполне легко зайти в мужской туалет, якобы для поиска курящих учеников, присутствовать в раздевалке и на медицинском осмотре. Самые разные лица женского пола могут считать вполне естественным, когда в их присутствие мальчик вынужден делать такие вещи, чего бы большинство из них никогда не допустили, чтобы девочка делала то же самое в присутствие мужчин, особенно чужих. "Я не собираюсь описывать все возможные примеры, большая часть которых была бы, без сомнения, подпала бы под статью о сексуальных извращениях, если бы причинной стороной выступала бы не женщина, а мужчина.

Учительство и воспитание.

Учительство и воспитание - особая сфера, где ребенок не просто проводит какое-то количество времени и усваивает определенную сумму знаний, но и формирует весь свой уклад и все свои представления о будущей жизни; во многом удачность или неудачность, счастье или несчастье, которые человека подстерегут в будущем, будет сформировано в школьных и детсадовских стенах. В подобных ситуациях учитель, как правило, становится и властью и богом в одном лице, безраздельная власть если не над телами, то над душами сосредоточивается в его руках и от того, как он этой властью распорядится, будет зависеть вся жизнь того или иного человека. Так уж сложилось, что 90% преподавателей начальной и средней школы - женщины. У меня нет намерения анализировать всю школьную систему, а включил я этот пункт лишь потому, что лишь десять процентов выпускников школ полностью здоровы, что школьные нагрузки значительно превышают человеческие возможности, что в школах проповедуется тоталитарная идеология, унижающая и попирающая человеческое достоинство, что мальчики в школе оказываются в наиболее уязвимом положение, чем девочки, , и это приводит к более частым неврозам и самоубийствам. Женщины-учителя практически безнаказанно могут бить учеников, всячески их оскорблять и унижать, и, к сожалению, это происходит в каждой школе, практически в каждом классе. Несут ли женщины за это ответственность? Иногда да, но это иногда фактически означает, что почти никогда.

Вместо заключения.

Итак, как видно из моего исследования выше, привычная для нас всех криминальная картина с женщинами, на самом деле является отнюдь не такой какой мы ее привыкли видеть (вернее, какой она нам казалась), политика, пропаганда и особые средства правового регулирования привели к сильнейшим искажениям в этой области, когда на многие века во всех обществах утвердилось то положение, что объектом совершения преступления является исключительно мужчина, а женщина, если попадает в сети Фемиды, то случайно и не по своей вине. Но как и многое в нашей жизни, это - камера-обскура, мы смотрим и видим мир не таким, каким он есть в действительности, а таким, каким его хотят нам показывать - перевернутым с ног на голову. К женщинам проявляют гуманность, не отправляя их в тюрьму, женские деяния не рассматриваются в качестве преступлений. Эта та же самая ситуация, когда женщин не допускают на вредные и опасные работы, после чего не упускают удовольствие порассуждать о "природе", которая из-за щедрости своей великодушной позволяет женщинам наслаждаться жизнью на пятнадцать лет дольше, чем мужчинам. К сожалению, все мы настолько привыкли к подобному положению вещей, что даже сам факт их обсуждения многим кажется нелепым и даже вызывает неадекватные реакции, как в этом уже не раз пришлось убедиться автору. Иные пытаются найти все возможные оправдания и объяснения, что является также уходом от проблемы. А является ли эта тема вообще проблемой или она чисто умозрительна? Так в нашей стране большинстволюдей не считают проблемой защиту частной интеллектуальной собственноститочно так же, как защиту от психологического насилия детей. Были времена, когда держать людей в цепях так же не рассматривалось в качестве преступления и не считалось проблемой, но тем людям от этого легче не было. Но самая главная проблема заключается в том, что борьба только с "мужскими преступлениями" напоминает тушение пожара только в одной комнате двухкомнатной квартиры. Нелепый самообман и неспособность (или страх?) адекватно оценивать происходящее вокруг и принимать хоть какие-то шаги для установления большей стабильности. Так ведь, например,сейчас уже точно известна главная причина бурного роста преступности последних десятилетий, коей является насильственное изгнание отцов из семей. А ведь мы не устаем требовать для себя большей безопасности, при этом страшась заглянуть в корень проблемы. Кроме того, большинство описанных в моем исследовании женских поступков, которые не считаются преступлениями сейчас, считались недопустимыми и даже преступными еще в не таком далеком прошлом. Неужели предки были настолько глупее нас, а мы настолько их умнее ?


"ЖЕНСКАЯ МОРАЛЬ" И ФИЗИЧЕСКАЯ КАТАСТРОФА РОССИИ

Эти ссылки ведут к различным страницам

"ЖЕНСКАЯ МОРАЛЬ" И ФИЗИЧЕСКАЯ КАТАСТРОФА РОССИИ
Владимир Сурин

“Дорогой, а не пора ли нам пожениться?” Слышится шум. Это один из “влюблённых в кофе” стремительно “делает ноги”. Весьма взрослая особа по-настоящему счастлива остаться наедине с восхитительным напитком…

А вот пример уличной рекламы “женской морали”. Почти во весь щит- по-модному худое женское лицо. Главный в жизни процесс, - покраска ресниц - подтверждает категорический текст: готовка - не женское дело.

А чьё? Кому готовить на задвинутой далеко на второй план плите? Естественно, современному “второплановому” мужчине, не так ли?

Ещё лет 20 назад встретить курящую на ходу женщину было в диковинку даже в Москве. Сегодня сплошь и рядом можно видеть, мягко говоря, курьёзные жанровые сценки. Вот по дорожкам сквера, не спеша, мирно беседуя, катят коляски молодые мамы. И странно видеть огромные на морозном воздухе клубы сигаретного дыма, испускаемые мамами-2004… Конституции это не противоречит, спору нет. Но разве семья - тождественна государству?

Помните: “луч света в тёмном царстве”, “домостроевщина”, и т.д. А между тем “Домострой” - гораздо больше, чем серьёзная книга. Книга, которую практически никто из современных россиян не читал и вряд ли прочтёт.

Когда Гамлет предлагает немузыканту сыграть на флейте, тот возражает. Нет, он не не знает, как это делается. Домострой - это свод чётких правил внутреннего устройства семьи. Строгий кодекс поведения для всех её членов, без исключения. Это учебник.

“Домострой”, как упомянутая книга - это семейный Устав на основе религиозной морали.

Современное законодательство предписывает, чтобы любое захудалое ООО-однодневка обязательно имело свой Устав.

А что представляет собой Устав современной семьи? Ни-че-го. Его, Устава, свода обязательных семейных установлений - сегодня не существует! То есть, покупая пылесос, кофеварку или “мобильник”, вы обязательно получаете и чёткую инструкцию. Быть подготовленным к семейной жизни, иметь семейный Устав, семейный учебник - или быть грамотным пользователем бытовой техники - что важнее?

Необученный игре на флейте - не флейтист, не так ли? А не обученный быть женой или мужем? Отцом или матерью?

“Вот, купил детям леденцов. А то дорога дальняя, дети раскапризничались. И жена сказала: купи…” Жена сказала - он купил. Ибо так учит реклама.

Если мы свежим глазом, как заново, перечтём слово “деградация”, станет виден его прямой смысл. Это: отмена, разрушение градации; упразднение шкалы; смывание всех делений.

История человеческой цивилизации знает только две базовые разновидности морали, гарантирующие физическое продление рода. Это, во-первых, мораль религиозная, безусловно, высшая. И вторая - это так называемая “мужская мораль”, мораль усечённая, мораль двойных стандартов в пользу мужчины. По принципу: что дозволено мужчине - запрещено женщине.

Мораль религиозная устанавливает три основных базовых постулата семейного Устава:

  • Главенство мужа перед женой;

  • Главенство старших перед младшими;

  • Обоюдная супружеская верность.

Двойная мужская мораль имеет коренное отличие в пункте о супружеской верности.

Кофейный сюжет, таким образом, претендует на роль визуального мини-устава современной псевдо-семьи. Вместо аппетитной пенки или банки кофе нам предлагается многоплановый сюжет из современной жизни, и даже некая “кофейная философия”.

Строго говоря, это уже не реклама. Во всяком случае, не реклама кофе. Ролик явно претендует на ёмкую жанровую сценку из жизни состоящих в “гражданском браке”, в современной его трактовке.

Побеседуйте с нашей “продвинутой” молодежью о браке. Результат поразительный. Оказывается, они не знают, что брак официальный - и есть гражданский, он же законный. Они не знают, что аббревиатура ЗАГС имеет “распечатку”: запись актов гражданского состояния. Они не знают, что альтернативой браку гражданскому, т.е. зарегистрированному в ЗАГСе - является брак церковный. И главное: они не знают, что “кофейное сожительство”, которое навязчиво рекламируется вместо кофе - браком не является вовсе.

А ведь вещи надо называть своими именами, не правда ли?

Давно замечено, что извращение морали прячется за придуманные лже-термины. Педерасты - прячутся за “геев”, незаконное сожительство - за “гражданский брак” и т.д.

И, точно так же, сделавшая русскую и западные нации бездетными, пагубная “женская мораль” - скрывается за политкорректной ширмой “либеральная мораль”.

Сегодня Запад стал зеркалом для России. Зеркалом уникальной цивилизационной драмы. Её сюжет - физическая агония народов, порабощённых “женской моралью”.

Физическое умирание Запада, по историческому времени стремительное, по форме представляет собой регулируемое плановое самозамещение. Физическое самозамещение белых европейских наций - нациями третьего мира. Самозамещение пост-христианских наций, в массе отказавшихся от религиозной и мужской морали - нациями, сохранившими свои моральные устои, прежде всего мужское лидерство и обусловленную им модель традиционной патриархальной многодетной семьи.

То, что “самотёком” происходит в России, то же самое, но планово-организовано, контролируемо происходит и на Западе.

Самозамещение, - этот видимый невооружённым глазом и уже без всякой статистики процесс, - уникален с экономической точки зрения. Здесь уместна аналогия с допингом. “Женская мораль”, подобно анаболикам, делает нацию экономически мускулистой, успешной. Аналогичен и финал: бесплодие и ранняя смерть. Умирают именно богатые, экономически благополучные, - и при этом бездетные (!) западные нации. Им на смену приходят нищие многодетные нации 3-го мира.

Таким образом, мы наблюдаем сегодня финальную стадию глобального эксперимента, который сами по себе поставили мы, этнические христиане. И результат его уникален. Ибо он парадоксальным образом доказал примат духа над телом; приоритет морали - над экономикой и политикой.

Оказалось: физическая функция, функция репродукции человека, - практически не зависит от материальных факторов; не зависит от уровня жизни нации. Нищие афганцы, эфиопы или непальцы - столь же многодетны и физически успешны, что и богачи-саудиты.

Состоятельные и зажиточные немцы (голландцы, французы, англичане и т.д.), - столь же катастрофически бездетны, как и мы, русские. Этот достоверный факт и есть ключ к осознанию происходящего. И этот ключ - вот он, на виду!

Скажем, чеченцы, ютящиеся в палатках, в лагерях беженцев, имеют по 10-12 детей. А семейная арифметика новорусской семьи чаще всего имеет вид: он, она и 3 автомобиля…

Уже без академической статистики, “на пальцах” видно: победившая “женская мораль” неизбежно ведёт к физической катастрофе нации.

Трагический афоризм: Париж - это город, где когда-то жили французы, - стал сентенцией глобального смысла. Стал констатацией факта “ухода по-английски” всех белых этнических христиан. Это равно относится и к США, и странам Европы, включая Россию. Это верно и в отношении Канады, которая из страны преимущественно франко-англо-саксонской, стремительно превращается в “малую Поднебесную”.

Называя вещи своими именами, - у наций, согласившихся с главенством женщины в семье, то есть принявших “женскую мораль”, - нет физического будущего. Традиция многодетной семьи, традиция иметь законную семью, - это традиция поддерживается только религиозной или мужской моралью.

Вопрос об абортах не решается ни в Кремле, ни в Белом доме, ни в Елисейском дворце. Он решается в каждой конкретной семье. В семьях, где мужчина “президент” и “премьер-министр”, - абортов практически не бывает. Там, где правит “женская мораль” - никогда не бывает много детей. Как правило, это всего один ребёнок. Причём на своём пике “женская мораль” по сути отрицает сам институт традиционной семьи.

Демократия в семье - это утопия. Решает либо он - либо она. И когда решает она - наступает глобальная катастрофа. Катастрофа физическая.

Когда мы говорим “демократия”, то, прежде всего, вспоминаем Грецию, её прародину. Вспомним: персидская деспотия Дария была побеждена эллинской демократией Перикла.

Но это противопоставление касается только государственного, но не семейного устава. Демократы-греки, подарившие миру Олимпийские игры, не пускали своих женщин на стадион даже в качестве зрителей. Нарушение запрета каралось смертью. И персидская абсолютная деспотия, и классическая греческая демократия - имели одну и ту же “мужскую мораль”. То есть надо понимать, что государство и семья - абсолютно нетождественные структуры. И обществом правит не политика, а мораль.

Нет и не может быть никакой иной морали, кроме религиозной, мужской или женской. Усреднённой “ни мужской - ни женской”, либо гермафродитной “и мужской - и женской” - такой общественной морали не бывает. “Либеральная мораль” - есть именно “женская мораль”. Либо высшая, религиозная мораль; мораль равно строгая и к женщине, и к мужчине, но утверждающая лидерство мужчины по праву первородства. Либо её низшие формы: мужская и женская. И, видоизменяя известный афоризм, получаем: сколько не повторяй “либеральная мораль” - всё равно это будет “женская мораль”.

Устои семьи, базирующиеся на религиозной морали, непоколебимы. Такая семья всегда многочисленна, физически и морально жизнеустойчива и социально неуязвима. Такая семья - сама в себе - и детский приют, и дом престарелых, и пенсионный фонд, и т.д.

“Кофейная семья” никогда не будет иметь детей. Можно сколько угодно повышать зарплату, ситуацию с рождаемостью это нисколько не улучшит. Деньги пойдут на лучшие прокладки, лучший кофе, лучший тур, автомобиль и т.д.

И “Дама с ресницами” пришла в этот мир вовсе не для того, чтобы ночью разогревать на плите детское питание. Нет, нет и нет. Её миссия - “продвигать” культ холёного бездетного женского тела, как зримый образ личного успеха. Высокий уровень окружающего бытового комфорта подразумевается. Семья - это яхта, коттедж, бассейн и т.д. С такой женой - живи да радуйся…

Кроме того, сегодня вполне достижим наиболее экстремальный вариант - собственный карьерный рост женщины. Непогрешимый с точки зрения политкорректности и социальной справедливости - это форсаж физической смерти нации. И третьего варианта, золотой середины - здесь не дано.

Прагматичный высокоорганизованный Запад сам на себе демонстрирует объективное существование неполитических и нематериальных факторов, определяющих судьбу народов и государств. Для России это особенно актуально.

Говоря о физической катастрофе России, необходимо чётко понимать, что речь идёт о крушении русской Нации-Государства

“Свято место пусто не бывает”. Миграция, легальная и нелегальная, легко и с лихвой восполняет физический уход русских людей. На Западе пока удаётся соблюсти статус-кво в пропорциях между параметрами экономики - и численностью населения. “Золотой миллиард” внутри себя организовано самозамещается. То есть, оставаясь успешным миллиардом, он лишь перестаёт быть миллиардом белым, и неизбежно, буквально через 2 генерации, полностью станет “золотым и смуглым”.

У России ситуация на порядок сложнее. Россия, как это не покажется странным, даже более привлекательна для физической экспансии со стороны соседей. Но это именно так, поскольку Россия, как территория, может легко принять и дать прокормиться 700-800 млн. китайцев. Запад этого дать Китаю не может. Чудовищное заблуждение, заблуждение необъяснимое, нашей политической элиты заключается в смешении понятий; пришло время их чёткого разделения. То есть: в современном открытом мире, в эпоху глобализации, демографическая проблема страны - перестала быть тождественной демографической проблеме нации, или одной из наций данной страны.

Сегодня: демографическая проблема России - и физическая катастрофа русской нации, - сегодня это уже разные вещи. И если первая - не наступит никогда, то вторая - уже наступила.

Мы же по инерции продолжаем мыслить в категориях доколумбовой демографии. Доколе?

Разве не очевидно, что демографическая проблема России, как многонационального государства, - решается достаточно легко, посредством госрегулирования иммиграционными потоками? По сути, это линейный механизм восполнения потерь личного состава русской Нации-Государства. Такой механизм, отвечающий за процесс физического замещения русских людей - иммигрантами, - реально давно работает. Скажите на милость: а как это помогает спастись от физического умирания русской нации?..

Как известно, в медицине не существует диагноза - гомосексуализм. Извращение, грех, - так трактует педерастию соответственно мужская и религиозная мораль. И, что принципиально важно, именно моральный, а не какой-либо материальный, физический или экономический фактор, делает педерастов и лесбиянок де-факто бездетными.

Ясно, чётко и незамутнённо виден примат морали над прочими факторами, влияющими на репродукцию человека. В этом смысле, “женская мораль” представляет собой демографическую мину замедленного действия. Замедление и вводит нацию в заблуждение; но взрыв, сам взрыв - всегда происходит одномоментно.

Типичная русская семья имеет 1 ребенка; редкие русские семьи с 2-мя и 3-мя детьми не “вытягивают” общерусский показатель даже до 1-го ребёнка на семью, поскольку значительное число семей бездетно.

Значит, через 30 лет двое взрослых русских оставят после себя только одного наследника. И это в лучшем случае.

Ситуацию серьёзно отягощают 5 ежегодных гробовых 30-тысячников.

Это жертвы: ДТП, убийств, несчастных случаев, отравлений алкоголем и пропавшие без вести, де-факто те же погибшие. На “круг” это даёт чудовищную цифру: более 150 тысяч человек! И по всем этим страшным показателям русская нация абсолютный лидер по России. Добавим в этот катастрофический коктейль 58 лет жизни русского мужчины.

Накопившись уже сегодня, через 30 лет этот гремучий негатив даст статистику 110 млн./2 = 55 млн. русских. Даже если считать, что Россия будет принимать ровно столько иммигрантов, сколько терять своих русских граждан и не больше, то уже при пропорции 110 млн. россиян: 55 млн. этнических русских следует ожидать массовой ассимиляции русских. То есть более чем вероятно, что следующий 30-летний генеративный цикл даст цифру даже не 27,5 млн., а 22,5 млн. этнических русских.

Историческая коллизия, сюжет которой - физическая катастрофа русской нации, - трагична по сути и уникальна по своей фатальной предопределённости. Мы, как и западные европейцы, переоценили роль политики и недооценили значение традиционной морали.

И, даже точно зная, что бездетными мы стали под ярмом “женской морали”, - президентским Указом её уже не отменишь. И на голосование в Думу, - какую взамен? мужскую или религиозную? - не поставишь.

И ведь как-то вдруг всё случилось. За прозорливыми опасениями: а вдруг в России кончится нефть? что тогда будет? а что будет, когда силы стратегического сдерживания обветшают? - никто не задался вопросом: а что будет, когда кончится русский народ? А ведь он прямо на наших глазах и кончается. Кончается, вместе с западными этническими пост-христианами. И одолели его не голод и холод, не война и разруха, не века и пространства. А так, пустяк. “Женская мораль”.

Выйдя из коммунистического плена, мы блуждали доныне, ища и не находя всеми признаваемой отчётливой национальной идеи. И вот, свершилось: идея сама нашла нас. И звучит она, как ультиматум: быть - или не быть? Быть или не быть русской нации? И уже дан ответ, - дан самой жизнью, - чему уже не быть. Не быть - русской Нации-Государству.

И вопрос, который перед нами стоит: а быть ли вообще нам живу на своей земле? И уже дан ответ: Россия - это Европа? Россия - это Россия. А мы, русские, - мы Европа. И вместе с либеральной Европой терпим величайшее и страшнейшее в своей истории поражение, вместе с западными пост-христианами, исчезая с лица земли.

Что делать? Ответ прост: нужно обязательно что-нибудь делать. Смысл необходимых действий однозначен. Если русский поезд, как русская Нация-Государство, уже ушёл, - необходимо уже сегодня грамотно обустраивать русский локомотив. Чтобы через 2 поколения не стать пассажирами полупустого прицепного русского вагона.

Для начала необходимо создать конкретную общенациональную точку отсчёта. Точку старта осознанных действий по преодолению постигшей нас физической катастрофы.

Смысл этих действий ясен: организация русских россиян в сплочённое, жизнестойкое и максимально влиятельное меньшинство. Самоорганизация русских, сознающих себя именно как национальное меньшинство, которому дальше отступать некуда.

И, чтобы начать эту работу, мало публикаций в прессе. Определённо, нужен общенациональный информационный повод. Такой повод содержится в Конституции России.

Буквально на днях автор этих строк обратился в Конституционный Суд России с Жалобой. Суть её такова: на основании Статей 7 п.1, п.2; 19 п.1, п.2, п.3; 39 п.1 мужчины и женщины должны выходить на пенсию по старости по достижении одинакового возраста.

И даже текст Ст. 242 КЗоТ РФ начинается со слов: “пенсия по старости устанавливается работникам на общих основаниях…”

Таким образом, регламентация, по которой женщины выходят на пенсию на 5 лет раньше мужчин, является абсолютно неконституционной. Равно как и сама Ст. 242 КЗоТ.

Статья 19 п.3 Конституции говорит о равных возможностях в реализации своих прав, для мужчин и женщин.

При средней продолжительности жизни 58 лет у мужчин и 72 года у женщин, реализация права на пенсию по старости, равно для мужчин и женщин, означает: пенсионный возраст для мужчин следует определить в 56 лет, и для женщин - в 70 лет. Учитывая объективную 14-летнюю разницу в продолжительности их жизни.

То есть, я предлагаю не поощрять рождаемость, что в условиях диктата “женской морали” бесполезно. А напротив: наказывать сознательную бездетность ради карьеры.

Я думаю, такое законодательное нововведение должны с особенным одобрением встретить феминистские организации.

Ведь из трудового Кодекса будет, наконец, изъят унизительный атавизм эпохи “мужского шовинизма”. Опять же: открываются новые перспективы для карьерного роста бизнес-леди…

И вот ведь парадокс. Конституция однозначно говорит о поддержке семьи. Но: внебрачное сожительство - не есть гражданский брак; внебрачное сообщество - не есть семья.

Что прикажете поддерживать?

На псевдо-“гражданские браки” и нетрадиционные “кофейные семьи”- Российская Конституция попросту не рассчитана! Такие “браки” и такие “семьи”, сам факт их существования - прямо противоречит Конституции.

Пришло время хотя бы “задним числом”, пост-фактум, понять: а что и из чего мы выбрали? Ведь на одной стороне: традиционная мораль, религиозная либо мужская, традиционная семья и Конституция. На другой: “кофейные семьи”, “женская мораль”, “гражданские браки” и физическая, без кавычек, катастрофа России.

Физическая катастрофа Запада, а с ним и России, доказывает невсесильность политики. Да, политика может мнить себя самодостаточной “жизнью в себе”, что сегодня и происходит. Однако физическая реальность нетождественна реальности политичеcкой. И далеко не все проблемы имеют политическое решение. Мир не одномерен, но очевидно многомерен. Неполитический фактор, нечто нематериальное, почти ничто - “женская мораль”, - по своему воздействию на физическую природу человека оказался разрушительнее электронной бомбы.

Судя по всему, циклопическая экономика Запада, вся его промышленная и финансовая инфраструктура, - всё это сохранится. Но обслуживать эту гигантскую экономику и пользоваться её плодами уже через полвека будут другие, незападные нации.

Уже сегодня компьютерное моделирование даёт портрет “среднего американца”, как примерно равно троичного, т.е. “бело-афро-латино”-американца. Уже сегодня известно: к 2050 году в США численность белого населения будет равняться величине статистической погрешности, в общенациональных демографических показателях США (!).

И здесь мы опять приходим к бесспорному факту: миром правит отнюдь не политика. Запад, находясь в буквальном смысле на краю могилы, на грани физического умирания - молчит! Западная гордыня не позволяет вслух, открыто признаться, в чём причина гибели пост-христианских европейцев. А причина эта очевидна: неуправляемость западной женщины. Диктатура “женской морали”.

Сложнопереплетённая взаимосвязь и взаимообусловленность - всего и вся - в современном мире, выпукло видна на примере самой демографии, как научной дисциплины.

Очевидно, что общеевропейской физической катастрофе симметрично соответствует даже не кризис, а полный крах современной демографии, как науки. Ибо демография сегодня приобрела все черты лже-науки, став в своей нише аналогом астрологии. Причём “астрологии” политизированной.

В самом деле: центром вселенной для демографии, её “солнцем”, вокруг которого всё обращается, - является один конкретный показатель. Это репродуктивны показатель на одну женскую душу нации. Стабильная, динамически-равновесная “демовселенная” имеет своим “солнцем” показатель 2,2 ребенка на 1 женщину. Всё вокруг этого солнца обращается; всё им удерживается и им обуславливается. Всё, что больше 2,2 - показывает прирост населения. Соответственно, меньше - показатель физического умирания нации.

Число 2,2 означает, что 1 семья (1 мужчина + 1 женщина) оставляет после себя новую пару, ровно 2-х потомков (с учётом некоторого кол-ва бездетных семей).

“На пальцах” видно, что число 4,2 ребёнка на семью - даёт численное удвоение нации через 30 лет.

Российское число 1,2 - означает физическую смерть половины нации в течение 30-летнего генеративного цикла (!).

Посмотрим, а что же обращается на кругах, на реальных орбитах демографической науки?

Да практически - ничего! Разве что некая институция, называемая “планирование семьи”. Абсурдная институция, сопровождающая русскую нацию в последний путь.

Напомню: одинаковый (!) “универсум смерти” 1,2 имеют социально-экономические антиподы - Россия и Германия. Причём показатель 1,2 ребёнка для собственно русской нации завышен. Статистику для этнических русских улучшают около 50 миллионов нерусских россиян, - носителей мужской (в основном) и религиозной (прежде всего исламской) морали. То есть собственно русский показатель колеблется где-то около отметки 1,0-0,9 ребёнка на семью. Со всеми вытекающими отсюда последствиями.

Гигантское физическое пространство, колоссальные запасы сырья и экономическая потенция России не имеют аналогов в мире. Эти уникальные параметры уже сегодня сделали Россию страной № 2 в мире по иммиграционной привлекательности.

До каких пор мы и далее будем блуждать всего лишь в двух демографических соснах?

  • России никогда и ни при каких обстоятельствах не грозит демографическая катастрофа.

  • Мы, русские, уникальный этнос, евразийская Нация-Государство, - терпим величайшее в своей истории физическое поражение. И причиной тому - пост-христианская “женская мораль”.

Источник: http://internetpart.narod.ru/127.htm


Женщины, которые убивают

Эти ссылки ведут к различным страницам

Женщины, которые убивают
или двенадцать преимущественно женских способов
защиты от правосудия.
Уоррен Фаррелл
(перевод с английского)

1) ЗАЩИТА "НЕВИННАЯ ЖЕНЩИНА"

Я начинаю со способа защиты "невинная женщина", потому что он лежит в основе всех двенадцати способов. Сначала я назвал это "Принцип Доверия Женщинам" из-за тенденции видеть женщин более невинными, чем мужчин. Однако, даже, когда женщины признавались, что делали ложные заявления, что они были изнасилованы или что их мужья были насильственны к ним, им часто не верили, что они лгали. Поэтому вера в невинную женщину лежит глубже, чем просто тенденция верить женщинам.

2) PMS-ЗАЩИТА ("МОЕ ТЕЛО, НИКАКОГО ВЫБОРА")

В 1970, когда доктор Эдгар Берман сказал, что женские гормоны в течение менструации и менопаузы могут оказывать вредное влияние на способность женщин принимать решения, феминистки были в ярости. Он вскоре был заклеймен как наиболее типичный пример медицинского мужского шовинизма. Но к 1980-ым, некоторые феминистки заговорили, что PMS является вполне уважительной причиной для женщин, совершивших преднамеренное убийство, избежать заключения. В Англии, PMS-защита освободила Кристину Енглиш после ее признания в убийстве своего дружка путем преднамеренного наезда на него автомобилем; и после убийства своего коллеги, Санди Смит был назначен испытательный срок - с одним условием: она должна ежемесячно отчитываться об инъекциях прогестерона для контроля за симптомами ПМС. К 1990-ым PMS-защита проложила путь к другому способу гормональной защиты.

Шерил Линн Массип положила своего 6-месячного сына под колесо автомобиля, несколько раз переехала его, но не уверенная, что он мертв, повторила это еще. Впоследствии она заявила о послеродовой депрессии, и ей была назначена амбулаторная медицинская помощь. Ни одна феминистка не возразила!

3) ЗАЩИТА ПОСРЕДСТВОМ МУЖА

Фильм "Я Люблю Тебя до Смерти" был основан на истинной истории женщины, которая попыталась убить ее мужа, когда она обнаружила, что он ей был неверен. Она и ее мать сначала пытались отравить его, затем наняли бандита, чтобы тот избил его и прострелил ему голову. Лишь благодаря случайности, они были вычислены и отправлены в тюрьму. Чудом муж выжил. Какова была его первая реакция? Скоро после того, как он оправился, он информировал власти, что он не будет выдвигать обвинения. Его второй ответ? Он всячески оправдывал попытки его жены убить его. Он ощущал такую вину за свою измену, что он благодарил жену!

4) ЗАЩИТА: "СИНДРОМ БИТОЙ ЖЕНЩИНЫ", КАК ВЫУЧЕННАЯ БЕСПОМОЩНОСТЬ.

До 1982, любой, кто называл предумышленное убийство самообороной, был бы высмеян в суде. Но в 1982 Ленор Ходок одержала первую юридическую победу для ее теории о женской беспомощности, которая утверждает, что женщина, чей муж или дружок бил ее, становится испуганной за свою жизнь и беспомощной, чтобы покинуть его, поэтому если она убивает его, это - не что иное как самооборона - даже если она заранее обдумала убийство. Женщина была определена жертвой Синдрома Битой Женщины. Возможно ли, скажем, что бы женщина могла убить, например, из-за страховых денег? Ленор Ходок говорит, нет: она утверждает, "Женщины не убивают мужчин, если они не были доведены теми до отчаяния." Иронически феминистки часто говорят, "Нет и не может быть оправдания никакому насилию над женщинами." Теперь они говорят, "но есть всегда оправдание насилию над мужчиной... если его совершает женщина." Этот сексизм теперь объявлен законом в 15 штатах.

5)ЗАЩИТА: "МАТЬ В ДЕПРЕССИИ": БЕБИ-БЛЮЗ И УЖАСНЫЕ ДВА ГОДА.

Помните Шерил Линн Массип, которая убила своего 6-месячного сына, раздавив его голову колесом семейного автомобиля? Массип систематически скрывала убийство, пока оно не была обнаружено. Тогда она свидетельствовала, что она страдала от послеродовой депрессии - или "беби-блюз." Ее приговор? Лечение. Матери в процессе ухода за младенцем могут страдать депрессией. Также, как и папы. Убей ее муж своего ребенка, как это сделала Шерил Линн, маловероятно, что мы только обращались бы с ним для беби-блюз или Синдром Спасения от Брака. Почему ее версия беби-блюза позволила ей получить лечение за убийство ребенка, в то время как он получил бы пожизненное заключение с или без бэби-блюза?

Ужасные два года.

Джозефина Меса забила ее 2-летнего сына до смерти деревянной ручкой туалетной помпы. Она спрятала убитого младенца в мусорном баке. Когда мусорщики нашли младенца, она отрицала, что это был ее ребенок. Когда свидетельства стали очевидными, она признавалась. Оправдание? Она была в депрессии. Ребенок проходил ужасные пары. Наказание? Консультации, испытательный срок и антидепрессанты. Она никогда не провела и дня за решеткой.

6) ЗАЩИТА: "МАТЕРИ НЕ УБИВАЮТ". Штат Иллинойс. Пола Симс сообщила, что ее первая дочь, Лоралей, была похищена бандитом в маске. На самом деле это она убила Лоралей. Но она избежала неприятностей с этим. Так, когда ее следующая дочь, Хафор Ли, разочаровала ее, она задушила ее, бросила в мусорный бак и заявила, что опять бандит в маске похитил ее дочь. Так до второго "похищения бандитом в маске" серьезный поиск даже не проводился. Только серьезное расследование выявило истину. Могла ли Хафор Ли остаться живой, если бы матери не имели особого иммунитета от серьезного расследования?

7) "ДЕТИ НУЖДАЮТСЯ В ЗАЩИТЕ ИХ МАТЕРИ". Штат Колорадо. Муж Лори Фостер возвратился из Вьетнама и испытывал колебания настроения как результат посттравматического синдрома и диабета. У них произошла стычка и он ударил ее. В ответ она убила его. В итоге обвинитель даже и не просил о сроке тюремного заключения. Почему? Потому что Лори должна была заботиться о ее детях... Лори были назначены консультации и профессиональное обучение за государственный счет. Наиболее частым оправданием освобождения матерей от ответсвенности за убийство ее детей, состоит в том, что их дети нуждаются в них. Однако, если матери получают свободу, потому что "дети - привилегия", тогда и отцы могли бы быть освобождены по той же причине. Но это не так. Даже, если отец - единственный родитель.

8) ЗАЩИТА: "ВИНА ОТЦА, НЕПОНЯТАЯ МАТЬ" Рамиро Родригес возвращался из универсама. Его дочь сидела на коленях его жены. Когда Рамиро повернул на лево, фургон врезался в автомобиль, и его дочь погибла. Рамиро был обвинен в убийстве. Причина? Его дочь не находилась на безопасном месте. Рамиро объяснил, что его дочь устала и хотела сидеть на руках , и ЕГО ЖЕНА РЕШИЛА взять ее на руки. И тем не менее только Рамиро было предъявлено обвинение. Мать не обвинялась ни в чем. Рамиро был в конечном счете оправдан после протестов по расизму. Никто не заметил дискриминацию по полу.

9) ЗАЩИТА: "МОЙ РЕБЕНОК, МОЕ ПРАВО РАСПОРЯЖАТЬСЯ ИМ"

Миллион зависимых от крека детей, начиная с 1987, но только шестидесяти матерям было предъявлено обвинение. Одна была осуждена. Приговор был отменен Мичиганским Верховным Судом. 3 процента младенцев в Вашингтоне умирают от зависимости к кокаину, но ни одна мать не была отправлена в тюрьму. Право выбирать означает право убивать - не зародыш, а ребенка. Может ли мать, которая пристращает ее ребенка к наркотикам иметь больше прав, чем иной совратитель или торговец наркотиками. Как мы можем давать обычному торговцу наркотиками пожизненный приговор и одновременно заявлять, что мать, которая дает наркотики ее собственному ребенку, не может даже предстать перед судом? Если мы испытываем сострадание в связи обстоятельствами, которые привели ее к наркотикам, где - наше сострадание к обстоятельствам, которые заставили торговца наркотиками стать торговцем наркотиками, а совратителя детей стать совратителем, а убийцу...

10) ЗАЩИТА: СДЕЛКА

Если женщина рассматривается более невиновной, ее свидетельство является более ценным, что является поводом обвинителю предложить ей сделку в криминале, совершенном совместно мужчиной и женщиной. И если окружной прокурор готовится к переизбранию, Фактор Галантности позволит ему выглядит героем, когда его офис накажет по суду мужчину, а женщину оставит на свободе.

11) СВИНГАЛИ-ЗАЩИТА

Красивая женщина-дублер в фильме "Мисс Америка Бандит" совершила вооруженный грабеж банка. Федеральный закон предусматривал минимум четыре с половиной года отбывания в федеральной тюрьме. Федеральный судья назначил ей два года, потому что она сказала судье, что она была влюблена в ее парикмахера, и тот хотел, чтобы она ограбила банк. Судья объяснил приговор тем, что: "Мужчины всегда оказывали негативное влияние на женщин, и женщины, кажется, очень податливы на это, особенно, когда в дело вовлечен секс... это напоминает мне, взаимоотношения Cвингали и Трилби - сила мотивации которых позади этой леди... главная вещь секс." (Свингали - вымышленный персонаж, утверждал, что обладает гипнотическим влиянием на невинную Трилби.)

12) УБИЙСТВО ПО НАЙМУ

Когда я делал первый обзор моих файлов в подготовке этой секции убийства по контракту, я был поражен некоторыми очаровательными примерами. Первое, все эти женщины нанимали мальчиков или мужчин. Второе, их мишенями обычно являлись мужья, экс-мужья или отцы - мужчины, которых они однажды любили. Третье, намеченный мужчина обычно имел сумму страхования значительно больше, чем его доход за несколько следующих лет. Четвертое, женщины часто не были в числе серьезных подозреваемых, пока некоторые совпадения не раскрывали их заговор. Пятое, женщины обычно выбирали один из трех методов для убийства: 1) она убедила ее дружка совершить убийство; 2) нанимала некоторых молодых мальчиков из неблагополучной среды, чтобы те сделали это за небольшое количество денег; или 3) нанимала профессионального убийцу, таким образом обычно используя деньги, заработанные ее мужем, чтобы убить ее мужа. Дикси Дайсон отправилась с мужем спать в его последнюю ночь. Она договорилась с ее давним другом, что тот сымитирует взлом с проникновением в дом, затем "изнасилует" ее, убьет ее мужа и затем скроется. Как итог, она бы получила деньги за страховку.

В последний момент друг жизни отказался от затеи, но любовник и Дикси сумели убить мужа Дикси, нанеся ему 27 ударов ножом. Они были пойманы. Дикси заключает сделку, чтобы уменьшить ее срок заключения, сообщая о дружке и его друге. Друг, который отказался, получил 25 лет за заговор.

Деборе Энн Вернер причиталась третья часть состояния ее отца. Она попросила ее дочь найти мальчиков, которые бы убили его.

Диана Богаданофф наняла двух молодых мужчин убить ее мужа на изолированном нудистском пляже, в то время как она наблюдала. После того, как он был застрелен выстрелом в голову, она сообщила об убийцах, но не позаботилась о мотиве для убийства - ни деньги не были украдены, ни ее саму не тронули. Диана не числилась в числе подозреваемых, пока анонимный абонент не позвонил в полицию. Звонивший случайно услышал об убийстве по радио и вспомнил друга, который описывал, что точно такое же убийство он отказался совершить. Без этой подсказки, Диана никогда не стала бы даже подозреваемой.

ИНДИВИДУАЛЬНЫМ ЖЕНЩИНАМ ДАНО БОЛЬШЕ ВЛАСТИ УБИВАТЬ, ЧЕМ ВСЕМУ АМЕРИКАНСКОМУ ПРАВИТЕЛЬСТВУ.

Собранные вместе, двенадцать только-женских способов защиты позволяют почти любой женщине взять на себя "осуществление смертной казни." Правительству не позволяется сначала убить кого-то, а затем объявить его или ее заслуживающим смерти - только женщина может сделать это с мужчиной.

МУЖЧИНЫ УБИВАЮТ ЖЕНЩИН, БОЛЬШЕ ЧЕМ ЖЕНЩИНЫ УБИВАЮТ МУЖЧИН?

ШЕСТЬ ШОР

1. Женщина, более вероятно, отравит мужчину, чем застрелит его, и отравление часто регистрируется как сердечный приступ или несчастный случай. (Это исказит статистику)

2.Заказное убийство также менее раскрываемо, потому что оно заранее обдумано и часто исполняется профессионалом. В случае раскрытия, Министерство юстиции регистрирует этот вид убийства как "убийство, совершенное по сговору " - оно никогда не регистрируется как убийство, совершенное женщиной против мужчины. (Это исказит статистику)

3. Фактор денег. Женщины, которые убивают мужей или дружков обычно являются выходцами из среднего класса, деньги позволяют нанять лучших адвокатов, а тем добиться большего количества оправданий, поэтому меньшее количество женщин-убийц попадают в статистику Министерства юстиции.

4. И 5. Фактор Галантности, Фактор Невинной Женщины предотвращает многих женщин от того, чтобы стать подозреваемыми.

6. Сделка иногда ведет к смещению обвинений.

Когда эти шесть шор объединены, мы можем видеть, как мы сознательно и подсознательно закрываем глаза на женщин, которые убивают мужчин. Искажение статистических вычислений, создано этими Шестью Шорами. Но искажение восприятия создано тенденцией средств информации делать международными новостями, когда мужчины убивают женщин (Убийца в Университете Монреаля, Хиллсайд и Бостонские душители) и, если мужчина не известен, делать это местными новостями, когда женщина убивает мужчину.

Короче говоря, невозможно знать степень, с которой полы убивают друг друга. Единственная вещь, которую мы знаем наверняка - оба пола, убивают больше мужчин, чем женщин.


Закат феминизма

Эти ссылки ведут к различным страницам

Закат феминизма,
или наступление Мужского движения.
Ангри Харри (AH) .
(перевод с английского)

Существует много способов, благодаря которым мужские активисты борются с их врагами.

Некоторые запускают свои вэб-сайты, некоторые организуют интернет-группы, другие создают списки рассылок и отправляют электронные послания с информацией своим абонентам, следующие снабжают информаией владельцев мужских сайтов, некоторые оказывают давление, посылая электронные послания в различные организации - главным образом, жалобы - некоторые пишут статьи, и некоторые даже запускают в он-лайн их собственные радио-шоу.

И это - только в интернете!

За пределами кибер-мира все типы мужских групп формируются и растут. Некоторые группы помогают мужчинам - особенно отцам, - которые нуждаются в персональной поддержке, некоторые фактически демонстрируют себя публично и оказывают давление на должностные лица, высказывая их недовольство, некоторые работают внутри государственных ведомств, некоторые внутри церкви, некоторые подают судебные иски против дискриминации того или иного вида, а другие занимаются благотворительной деятельностью.

И некоторые мужчины даже написали, книги!

То есть существует много видов мужской активности, продолжающейся в настоящее время.

И она постоянно растет. Повсюду.

Но силы, которые оппозиционно настроены в отношении Мужского движения, очень велики. Они сформировались в течение более чем тридцати лет, и они имеют опору не только в законах, правительстве, средствах информации и в академиях, но также и в умах огромного количества людей.

Хуже всего это то, что они располагают горами денег и реальной властью над обширными областями индустрии, демонизирующей мужчин. Миллионы людей так или иначе вовлечены в эту индустрию.

И понятно, будет нелегко изменить их точку зрения, что может подорвать весь смысл их существования!

Есть немало тех, кто получает пользу от нападок на мужчин... Это поверенные, судьи, адвокаты, тюремные чиновники, надзирающие чиновники, работники судов, работники патронажа, газеты, журналы, книги, врачи, психиатры, доктора, физиологи, психоаналитики, полиция, телевидение ("мыльные оперы", ток-шоу, фильмы, новости) радио, детские благотворительные фонды, обвинители (подлинный и лже), фантасты, фундаменталистские проповедники, консультанты, жертвы (подлинные и лже), феминистки, лгущие женщины, актеры, политические деятели, государственные служащие, академики, женские группы, Голливуд, и многие другие.

Но Мужское движение делает хороший прогресс - главным образом благодаря интернету.

Пример тому дружный отпор переполненным ненавистью нападкам Mszzzzzzzzzzzzzzzzz Боучард на Мужское движение в Канаде - несколькими статьями протеста против ее сантиментов, появившихся в главных канадских газетах.

И здесь в Великобритании даже BBC этим вечером сообщила о предстоящем протесте активистов группы "Отцы за справедливость".

Да! BBC дал рекламу действиям активистов отцовских прав!

Это неслыханно!

И кто бы мог предполагать, что член кабинета министров, Алан Милбурн, очень близкий друг Тони Блэра, покинет свой пост, объясняя это необходимостью проводить больше времени с его сыном!

AH едва не потерял сознание.

Но если и этого не достаточно, осужденный грабитель сегодня успешно добился запрета публикации его фотографии на том основании, что это неблагоприятно отразилось бы на его детях!

Также сегодня руководитель Оклендского Колледжа в Новой Зеландии говорил о "пренебрежение мужчинами". Просто посмотрите, что он говорит, и как он говорит.

NZ "Кое-что идет очень неправильно. Мы мужчины быстро становимся разновидностью подвергнутой опасности. Опасности в определении наших шансов на успех или, даже хуже, достигая его к зрелому возрасту." Джон Лонглей

Мужчины определенно начинают подниматься и публично говорят: Эй, я считаюсь тоже.

Всего год назад, AH уподоблял феминистское движение огромному нефтяному танкеру, который очень труден остановить. Его движение замедлялось Мужским движением, набрав большую скорость в 80-ые и 90-ые, но он все еще продвигался, ввиду его огромной массы и инерции.

Теперь, однако, AH считает, что он остановился, и что в течение следующих шести месяцев, нефтяной танкер начнет двигаться назад туда, откуда он приплыл! - то есть феминизм и все, что с ним связано, начнет уменьшаться.

И, конечно, именно через предание гласности Мужского движения, мужские активисты могут помочь очень эффективно вытолкнуть этот танкер из их жизней.

Действительно, через несколько лет AH ожидает, что он хорошо и верно пойдет ко дну.

Ё!

Хорошо. Как AH уже упоминал выше, существует очень много мужских активистов, избравших свой путь борьбы внутри и вне кибер-пространства. так же как существует множество путей для борьбы с врагом.

Но особое уважение к мужчинам, которые помогают пропагандировать цели Мужского движения, не имея достаточного времени, чтобы этим заниматься, в этом случае существуют три различные возможности, о которых стоит подумать!

1. Включите музыку. Откройте бутылку пива. И затем придумайте ваш собственный агитационный лист в формате А4, рекламирующий Мужское движение или создайте ваш вэб-сайт, используя ваш текстовой процессор или графический редактор. (Так AH делал раньше!) Распечатайте приблизительно 20 копий. И затем, всякий раз, когда вы получаете почту от компаний, рекламирующих свое оборудование, вложите свою агитку в их конверт и отошлите его обратно! ( Бернард К признал, что американцы не часто получают конверты с марками на них, но у нас, в Великобритании так принято.)

Альтернативно, конечно, вы можете всегда распространять ваши агитационные листки куда пожелаете.

Если вы вывешиваете их или распространяете в общественном месте, вы вероятно можете избежать любой горячки в раскрутке мужских сайтов вдогонку с женскими. Это дает необходимый 'баланс'. Но, конечно, учитывая, что каждый уже знает о женских группах и их отвратительных точках зрения, никто фактически не будет особенно заинтересован смотреть их вэб-сайты. Но они определенно будут заинтересованы узнать, что предпринимают мужчины.

2. Потратьте немного денег и разместите простое объявление в вашу местную газету, например, "MensNewsDaily.com - самые последние новости со всего мира для мужчин."

Кроме увеличения посещения этого замечательного вэб-сайта, чем большее мужчин в вашей местности заинтересуются этим, тем больше друзей вы обретете!

3. Удивите сами себя написанием коротких статей на базе собственных знаний о мужских проблемах и попробуете разместить их на ваших любимых сайтах, которые определенно не связаны с Мужским движением. Статьи для таких сайтов не должны быть особенно детализированы. Они могут просто выдвигать на первый план проблемы в манере, которая является совместимой с духом, существующем на тех вэб-сайтах.

Например, заметка Бернарда о подростковой беременности на популярном сайте, не принадлежащим к Мужскому движению, но который, главным образом, содержит антиправительственные статьи. Но обратите внимание, как он затрагивает во многих идеях важность отцов.

Такая активность может приносить удовольствие!

Нет никаких крайних сроков. Нет редактора, дышащего вам в затылок. Нет никаких ожиданий. Никакой спешки. Вы можете написать материал за две или три ночи или за две или три недели!

Существует много сайтов, которые размещают статьи, разного качества и содержания. И Вы можете выбрать тот, который отвечает вашим целям, намерениям и ожиданиям.

Создавая не для мужских вэб-сайтов, вам не придется конкурировать с работами ярых мужских активистов, наполненных ужасными деталями.

Статьи на немужских вэб-сайтах, которые затрагивают те или иные проблемы мужчин, будут всегда представлять большую пользу для Мужского движения, поднимая сознательность тех, кто не посещает сайты Мужского движения или дадже не задумывается о таких вопросах.

Эти статьи работают как солдаты для Мужского движения в интернете!

И, конечно, Вы не обязаны писать под вашим собственным именем.

Кроме того, не имеет никакого значения, кем вы являетесь или, что вы думаете. Ваши взгляды важны, особенно, поскольку они затрагивают мужские проблемы, потому что даже, если никто во всем мире не согласится с тем, что вы думаете, тем не менее, это будет иметь огромную ценность для них уже только потому, что они будут знать, что вы думаете.

Теперь, есть очень интересная сфера 'науки', которая должна поощрить даже наиболее скептически настроенных мужских активистов, которые все еще думают, что Мужское движение в интернете не будет достаточно эффективным в реальном мире.

Большинство людей, столкнувшихся с феноменом маленького мира, поражаются совпадению, которое открывается во время бесед на вечеринках, когда вы обнаруживаете, что на самом деле вы уже давно знакомы.

Наконец, есть некоторые вещи, которые AH хотел бы напомнить всем действующим или потенциальным активистам.

Перед вами не стоит задача непосредственного изменения отношения или получении поддержки большинства людей, с целью добиться перемен. Но вы можете влиять на тех, кто имеет влияние! - и в к конце концов это привлечет внимание всех остальных, в частности: вэб-мастеров на других сайтах или политических активистов, чьи интересы находятся в иных сферах - кто, может быть, достаточно заинтересован в распространении информации о Мужском движении!


Здоровье мужчин и мальчиков

Эти ссылки ведут к различным страницам

Доклад о состоянии здоровье мужчин и мальчиков в мире
Подготовлено Мегги Джонс
(перевод с английского)

В большинстве регионов мира состояние здоровья мальчиков отстает от здоровья девочек.

Один хорошо известный индикатор состояния здоровья - Disability-Adjusted Life Years . Коротко: DALY - измеряет период жизни, ответственный за наибольшие влияние негативных факторов на здоровье.

Согласно Мировому Банку, таким периодом жизни для мальчиков является период 10-19 лет (1). Это состояние найдено в 6 из 8 регионов мира. В Латинской Америке, например, DALYS для юных мальчиков на 26 % более неблагоприятный, чем для девочек того же самого возраста.

Эти показатели суммируют то, что мы знаем относительно нарушений здоровья мальчиков в 6 следующих областях: питание, домашнее физическое насилие, профессиональное здоровье, самоубийство, связанные с войной смертные случаи, и медицинское обслуживание.

1. Питание

Проблемы со здоровьем мальчиков начинаются с самого раннего возраста. Согласно резюме Организации Объединенных Наций, 19 из 24 национальных исследований показали, что мальчики моложе 5 лет, более вероятно, будут недокормлены, чем девочки (2). Проблема сохраняется и в юности - большинство исследований нашло, что недокормленных мальчиков по крайней мере вдвое больше, чем девочек (3).

Вероятное объяснение этих результатов - то, что матери отдают предпочтение в еде девочкам, когда истощаются пищевые запасы.

2. Домашнее Физическое Насилие

Исследования последовательно показывают, что мальчики получают больше физических наказаний, чем девочки (4). В Иордании, мальчики в 7 раз чаще, чем девочки становились жертвами физического насилия, заканчивающегося травмами (5). В Бразилии 61 % мальчиков в возрасте 11-17 являются жертвами физического насилия их родителей по сравнению с 47 % девочек (6).

3. Профессиональное Здоровье

В многих бедных странах мальчики вынуждены начинать работать в очень юном возрасте. Согласно отчету WHO, много работы мальчиков связано с ядовитыми материалами или работой на улицах где они подвергаются опасности (7, страница 41). В одном Итальянском исследовании, 90 % всех травм, связанных с работой среди детей и молодежи, приходилось на мужчин (8).

4. Самоубийства

Самоубийства среди мальчиков - другая область международного беспокойства. По всем возрастам мужчины в 3.5 раза чаще совершают самоубийства, чем женщины. Печально, но это сексуальное неравенство возникает уже в раннем возрасте. Самое большое число самоубийств среди детей в возрасте 5-14 произошло в следующих 6 странах (9):

Страна | Мальчики | Девочки
Россия | 335 | 79
США | 241 | 83
Китай | 83 | 64
Мексика | 81 | 30
Китай | 80 | 14
Польша | 60 | 6

5. Смертные случаи, связанные с боевыми действиями.

Согласно Международной Амнистии (http:/web.amnesty.org/web/content.nsf
/pages/gbroptionalprotocol), больше чем 300,000 детей - почти все мальчики - принимают участие в вооруженных конфликтах по всему миру. Несовершеннолетние юноши принуждаются к службе в воюющих армиях из-за их размера, проворства, и бесстрашия. Римский Устав Международного Криминального Суда определяет вербовку детей в армию моложе 15 как военное преступление

Мальчики, не принимающие участие в боевых действиях, тем не менее также находятся в более высоком риске в военное время, что связано с двумя причинами. Во-первых, потому что их рассматривают как потенциальных воинов. Во вторых, в период нестабильности и воин мальчикам часто приходится, рискуя своей жизнью и здоровьем, добывать для семьи пропитание и деньги.

В результате в 2000 г. 30,000 мальчиков в возрасте 5-14 лет во всем мире умерли от связанных войной ранений, в сравнении с 14,000 девочками (9, таблица 5).

6. Медицинское обслуживание

Согласно рапорту WHO, основанному на отчетах, полученных из нескольких стран, мальчики менее вероятно, чем девочки получат медицинскую помощь, когда она им будет необходима (7, стр. 20). Документ отмечает, что подростки мужского пола гораздо менее вероятно обратятся за медпомощью в клиники, которые обеспечивают сексуальное и репродуктивное медицинское обслуживание (7, страница 37).

WHO подытоживает, "Другая анекдотическая информация находит, что молодые мужчины иногда сталкиваются с неблагоприятным к ним отношением в клиниках, что они воспринимают материнские и детские клиники как 'женские' места и стараются избегать их посещения" (7, страница 21).

Мальчики в опасности.

Ясно, что мальчики имеют много проблем со здоровьем и находятся при большем риске болезни и смерти в многих областях. Но по причинам, которые будут исследоваться в будущем Специальном Рапорте MHA, международные агентства, посвятили меньшее количество внимания здоровью мальчиков, чем здоровье девочек.

Мужчины вырываются вперед: 115 мужчин задуманы на каждые 100 женщин. Но затем начинается скоростной спуск:

  • Мужской зародыш - находится в большем риске выкидыша и мертворождения.

  • Количество рождающихся мальчиков слегка превосходит численностью девочек (приблизительно 105 к 100), но мальчики имеют более высокий показатель смертности в случае преждевременных родов: 22 процента по сравнению с 15 процентами у девочек.

  • В целом, большее количество новорожденных мальчиков умирает, чем девочек (5 к 4).

  • Синдром внезапной младенческой смертности для мальчиков в полтора раза более вероятен, чем для девочек.

  • Мальчики в три раза чаще страдают аутизмом.

  • У мальчиков в три раза чаще обнаруживается синдром Тоуретта.

  • Замедление умственного развития встречается среди мальчиков в полтора раза чаще, чем среди девочек.

  • Дислексия (неспособность к чтению) диагностируется среди мальчиков в два раза чаще, чем среди девочек.

  • Среди подростков смертность мальчиков вдвое превышает смертность девочек.

  • Юноши в возрасте 15-19 - в пять раз чаще погибают в результате убийства.

  • Юноши в возрасте 15-19 почти в 11 раз чаще тонут в воде.

  • Юноши в возрасте 16-19 - почти вдвое чаще погибают от автомобильных катастроф.

  • Мужчины - 16 раз чаще, чем женщины страдают недостатком зрения.

  • Мужчины переносят потерю слуха вдвое чаще, чем женщины.

  • Хотя женщины совершают попытки самоубийств в два раза чаще, чем мужчины, мужчины в четыре раза чаще доводят самоубийства до своего логического конца.

  • Мужской гормон тестостерон ответственен за повышение LDL, плохого холестерина.

  • Мужчины имеют меньшее количество резистентных к инфекциям T-ячеек и, как предполагается, имеют более слабую иммунную систему, чем женщины.

  • Мужчины имеют более высокий показатель смертности от пневмонии и гриппа, чем женщины.

  • К возрасту 36 женщины превосходят по численности мужчин.

  • Мужчины в возрасте 55-64 вдвое по сравнению с женщинами рискуют умереть в автомобильных катастрофах.

  • Мужчины в возрасте 55-74 - вдвое по сравнению с женщинами умирают от болезней сердца (в России и СНГ этот показатель 10 к 1. - прим. перев.).

  • В Соединенных Штатах, мужчины - вдвое чаще умирают от болезней, вызванных паразитами.

  • Среди людей 65 и старше, мужчины совершают 84 процента всех самоубийств.

  • Инсульт, рак, диабет, сердечная болезнь и несчастные случаи - все среди высших причин смерти - убивают мужчин по более высоким уровням, чем женщин.

  • Американские мужчины типично умирают почти на шесть лет раньше, чем женщины (В России и СНГ на 12-14 лет раньше. - прим. перев).

  • К возрасту 100 лет, женщины превосходят по численности мужчин в восемь раз.

  • Хорошие новости? Мужчины, которые доживают до 100 лет, имеют тенденцию быть в лучшей форме, чем их женские партнеры.

Ссылки:

1. World Bank. World Development Report 1993: Investing in Health. New York, Oxford University Press, 1993.

2. United Nations: Too Young to Die: Genes or Gender? New York, 1998.

3. Kurz K, Johnson-Welch C. The Nutrition and Lives of Adolescents in Developing Countries: Findings from the Nutrition of Adolescent Girls Research Program. Washington, DC, International Center for Research on Women, 1995.

4. Lytton H, Romney DM. Parents' differential socialization of boys and girls: A meta-analysis. Psychological Bulletin Vol. 109, pages 267-296, 1991.

5. UNICEF: The Situation of Jordanian Children and Women: A Rights-Based Analysis. Amman, Jordan, 1997.

6. Goncalves de Assis S. Growing up Without Violence: A Challenge for Educators. Brasilia: Fundacao Oswaldo Cruz/Escola Nacional de Saude Publica, 1997. Published in Portugese).

7. World Health Organization: What About Boys? A Literature Review on the Health and Development of Adolescent Boys. Department of Child and Adolescent Health and Development, 2000. http://whqlibdoc.who.int/hq/2000/WHO_FCH_CAH_00.7.pdf

8. Pianosi G, Zocchetti C. Work-related accidents among minors in Lombardy. Medicina del Lavoro, Vol. 86, pages 332-340, 1995.

9. World Health Organization. World Report on Violence and Health. http://www5.who.int/violence_injury_prevention/download.cfm?id=0000000582 ; Geneva: WHO, 2002.


Злодей против героя

Эти ссылки ведут к различным страницам

Злодей против героя:
политика мелодрамы
Пол Роббинс.
(перевод с английского)

Сюжет был прост: Снидли Виплэш против Тома Трухарта за любовь к Тэсс. Тэсс была молода и привлекательна, разрывалась между Виплэшом и Трухартом.

Это - тема не раз обыгрывалась и до и после, но она приобрела категорическую форму в Американской мелодраме. Мелодрамы уже не столь популярны, как прежде, но вы можете все еще встретить их в вашем местном театре. А также в местной штаб-квартире NOW.

Виплэш, конечно, обладал собственной привлекательностью: богатство, власть, хитрость. Он мог бы обеспечить многое из того, что товарищ в белой шляпе был сделать просто не в состоянии. Неизбежно Тэсс влюбляется в Снидли, только понятно, что это - фаустовская сделка. Да, он богат, но он желает ее больше чем, он любит ее, и когда она начинает отдаляться, потому что она видит его истинный характер, он решает, что, если она не будет принадлежать ему, она не будет принадлежать никому.

Так что он привязывает ее к железной дороге, где тонны стали сделали бы ее тонкую форму безжизненный, если бы не Том, кто спасает ее в последнюю минуту.

В добрые старые дни, мелодрамы были о персональных выборах, сделанных мужчинами и женщинами.

Для женщин, это было выбор между двумя типами мужчин: чистосердечным Томом или коварным Снидли. Том имеет сердце, наполненное любовью, но с бумажником, наполненном большим количеством грез, но не долларов. Он любит Тэсс искренне, но плохие мальчики имеют свою привлекательность, так что Тэсс выбирает Снидли.

Для мужчин, это был выбор относительно того, каким типом мужчины они хотели бы быть: Снидли или Томом, злодеем или героем. Снидли был мужчиной, который использовал свои деньги и власть, чтобы получать то, что он хотел, при этом он испытывал мало уважения к женщинам. Том был тем реальным видом мужчины, который уважал женщин и обращался с ними с уважением. Не лентяй, не безответственный человек, поскольку он в состоянии позаботиться о самом себе, но тот тип мужчины, которого женщина действительно хочет, потому что его сердце честно.

Мораль была проста. Женщины, выберите хорошего парня. Мужчины, будьте хорошими парнями, а хороший парень хорош, потому что он хорошо относится к женщинам. Он обеспечивает и защищает женщину, которую он любит, потому что он любит ее. Он силен, когда сила необходима и нежен, когда нужна мягкость. Поистине тип мужчины, которым все мужчины хотят быть. И тип, о котором мечтают все женщины.

Конечно, в мелодраме милосердие и справедливость раздаются по-разному мужчинам и женщинам. Даже при том, что Тэсс предпочитает Снидли Тому, она все еще надеется, что Том спасет ее от ее мучителя, простит ее, и будет ей опорой. Том, конечно, показывая любовь в его сердце, находит ее более достойной сожаления, чем порицания. Том не винит ее за ошибку. Тэсс получает милосердие, которое она заслуживает - в значительной степени, потому что она - женщина.

Мужчины, с другой стороны, являются ответственными. Снидли не просто не прощен и не отпущен с миром; он расстается с его жизнью от рук Тома, получая правосудие, которое он заслуживает.

Все мужчины хотят быть Томом Трухартом, то есть быть героем. Все мужчины также знают, что внутри каждого из них есть немного Снидли Виплэша, вот почему это дело выбора. Мы можем выбрать быть Снидли или Томом, но большинство из нас хотят быть Томом. И мелодрама просто указала на мудрость этого выбора. В конце, Том, не Синдли, получил девушку.

Этот основной треугольник противостояния хорошего парня против плохого парня за любовь к женщине вечен, начиная с Гомера, когда греки выступили с оружием против троянцев, чтобы вернуть прекрасную Элен. По правде говоря, большинство мужчин презирают тех, кто бьет жен, а также насильников, и большинство мужчин стремится защищать женщин. И для большинства мужчин совершенно противоестественно бороться против женщин или понимать, что они должны защищать сами себя от женщин. Мужчины любят быть героем, который спасает женщину от железной дороги, но ни жертвой или злодеем.

Современный феминизм обращает женщин против мужчин, превращая дружественную битву полов в полномасштабную войну. Это - война, в которой мужчины не знают, как бороться, как побеждать, война, которая вынуждает мужчины бороться против женщин вместо за женщин. И это не удивительно, поскольку мелодрама говорит нам, что как только мужчина начинает бороться против женщины, он становится Снидли Виплэшем. Так и любой, кто выступает против феминизма, изображается как Снидли, женоненавистником и злодеем.

Так как же феминизм заставляет мужчин делать то, что он хочет? Превращая мелодраматический треугольник в политический треугольник: хорошие политические деятели против среднего мужчины за любовь к Тэсс.

Или по крайней мере за ее голос.

Герой по феминизму - это мужчина, обладающий достаточной властью, чтобы дать женщинам то, что они хотят: свободу от последствий за их действия. Чтобы заставить хороших политических деятелей сделать это, феминизм изображает среднего мужчину как избивателя жены, папу-неплательщика, не желающим выполнять домашнюю работу, совращающего своих детей, и работающего, чтобы только зарабатывать деньги для самого себя. Короче говоря, средний мужчина - это Снидли Виплэш. Средний политический деятель является или должен быть Томом Трухартом, готовым спасти бедных беспомощных женщин от мерзких клешней этих каждодневных Снидлисов.

Он изображает женщин как Тэсс, привязанных к железной дороги, ожидающих политического деятеля или судью, спешащего им на помощь.

Даже, когда она привязана непосредственно к железной дороге. В конце концов, идеология жертвы нуждается в жертвах. И самый легкий способ стать жертвой, состоит в том, чтобы делать себя жертвой.

Феминизм не изобретал новой игры, он играет в игру, в которую женщины играли на протяжении столетий. Это - бесконечно повторяющаяся мелодрама, где бедная Тэсс, беспомощная жертва, которая не ответственна за свои поступки, ожидающая милосердие от мужчины, которого она отвергла. Но треугольник теперь состоит из женщины, мужчины и обладающего властью политического деятеля.

Именно поэтому Билл Клинтон - икона политического деятеля для феминисток. Он обращался с его женой подло, с его дочерью еще хуже, но феминистки обожали его, потому что он был за аборты.

И что феминистки хотят? Прежде всего, насколько я могу наблюдать, обладать правом выбора без последствий. Свободы без ответственности.

Именно поэтому аборт - их первоочередная забота. Аборт означает секс без последствий.

И каков их аргумент в пользу аборта? Обычно, сострадание к женщине, которая сделала "ошибку". Подобно Тэсс, которая предпочла Снидли Тому, она обнаружила себя в небольшом смятении и нуждается в спасительном дружественном Верховном Суде, который позволит ей избежать того поезда, который должен пребыть через девять месяцев.

Аборт также отрицает права, даже просто гуманность двух других сторон: будущего ребенка и отца. Легально технически будущий ребенок не имеет никаких прав. Биологически технически отец не имеет никаких прав.

И это ведет нас к главному триумфу феминизма, что потребности женщин являются важнее потребностей мужчин и детей.

Большинство не феминистских обществ основаны на следующей иерархии потребностей: на первом месте стоят интересы ребенка, на втором - женщин, и на последнем месте - мужчин. Именно из-за этой иерархии мужчины утонули с "Титаником".

В феминистском обществе, каковым стали США, на первом месте стоят интересы женщин, на втором детей, и на последнем - мужчин. В феминистском обществе, мужчины и дети тонут вместе с "Титаником", женщины занимают спасательные шлюпки.

Феминистки достигли этого триумфа самой старой женской игрой. Подобно Тэсс в мелодраме, они играли в жертву. Никакой ответственности. Никакой вины. Подобно Тэсс, они заслуживают только сострадания и милосердия.

Это - игра, которая нацелена на либеральных и консервативных политических деятелей. К либералам относительно защиты и освобождения женщин от жестоких Снидли Виплэшов, которые разрушают их жизни. К консерваторам относительно репрессивного правосудия для мужчин, подобных Снидли Виплешу.

Так мужчины - по крайней мере средний, каждодневный Джо Сикспакс- изображается как, ну, в общем, Джо Сикспакс, более интересующийся спортивными состязаниями, пивом и автомобилями, чем являющийся любящим мужем и отцом.

И все же большинство мужчин являются любящими мужьями и отцами, которые делают неизмеримо больше добра, чем зла, которые работают более продолжительные часы, чем женщины, которые умирают более часто на работе или на поле битвы, которые уделяют большее количество времени их детям сегодня, чем когда-либо прежде.

Но только, демонизируя и очерняя мужчин, обращаясь с ними юридически как с Снидли Виплэшом, можно оправдать многое из современного феминизма.

Возьмите домашнее насилие. Закон о Насилие Против Женщин базируется на предположении, что только мужчины используют дома насилие, в то время, как исследования показывают, что женщины так же часто применяют силу в домашних спорах, как и мужчины. И далее, что женщины чаще применяют насилие и убивают своих детей, чем мужчины. Однако когда Андреа Ятес убила своих детей, феминистки возложили вину на мистера Ятес. И когда Клара Харрис убила своего мужа, она тем не менее получала опеку над ее детьми - даже, несмотря на то, что она находится в тюремной камере. Обе изображались как жертвы.

Возьмите развод. Большинство разводов начинаются матерями, которые обычно получают детей, большую часть собственности, и алименты. И не смотря на это, официальная политика относится к ним, как к жертвам, снабжая их социальной и юридической помощью, и преследует разведенных отцов как отцов-неплательщиков. С женщинами обращаются как с жертвами даже, когда они сами выбирают свою жертвенность. Возьмите работу. Женщины извлекают выгоду из affirmative action и защищены законами о sexual harassment. Это позволяет более легко обеспечивать женщин рабочими местами и защитой, в то же время, это делает более трудным для мужчин получить работу.

Возьмите армию. Даже при том, что много женщин свободно участвовали в Tailhook, только мужчины оказались ответственными.

Результат - система, в которой мужчины чувствуют себя все более и более отчужденными и в которой женщины чувствуют себя все более и более имеющими право, система, в который все более и более женщины имеют права без обязанностей, и мужчины имеют обязанности без прав.

Конечно, система разрушает семьи, и когда те начинают рушиться, правительство применяет единственные меры, которыми оно располагает: деньги и власть. Оно дает деньги женщинам и использует силу против мужчин. Таким образом, женщина, которая не может содержать своих детей - получает пособие, но мужчина, который не может содержать его детей, отправляется в тюрьму.

Почему система смогла зайти так далеко? По одной простой причине: большинство мужчин хотят быть Томом Трухартом.

Если система награждает жертвы, канонизирует жертвы, создает официальные классификации жертв (главным образом, из женщин и меньшинств), то быть жертвой становится желательным.

Но мужчины не любят быть жертвой. Они предпочитают быть героями. И эта неисчерпаемая готовность исполнять роль героя позволяет системе продолжать в том же духе. Мужчины хотят быть хорошими парнями в белой шляпе, часто не признавая, что система считает их злодеями, независимо от того, что они делают.

Так что они делают правильную вещь, как мужчины - по крайней мере, как истинные мужчины, всегда делают. Так что детская поддержка оплачивается, и порядок опеки соблюдается, и система сохраняется.

И хотя мужчины могут преследоваться женщинами, потому что женщины сегодня имеют очень реальную юридическую силу, гарантированную им томом Трухартом, мужчинам-политическим деятелям очень некомфортно быть в роли жертвы. Они не любят обращаться к законодательным органам и судьям со шляпами в руках и просить о помощи.

Они не любят быть жертвами. Они любят быть героями.

А герои никогда не борются против женщин. Герои борются, чтобы защитить женщин и обеспечивать женщин. И защищать детей и обеспечивать детей.

Так что мужчины проглатывают это и делают то, что требуется от Мужчины.

Они играют в Тома Трухарта.

Поскольку их альтернативный выбор - играть в Снидли Виплэша.

Играя в Снидли Виплэша, они оправдывают демонизацию мужчин обществом, которое изображает их сердитыми мужчинами, которые не заслуживают быть услышанными. В итоге многие становятся самоубийцами или убийцами, другие умирают в середине жизни, их гнев и боль, и чувство несправедливости приглушаются алкоголем, наркотиками, сексом или продолжительной и тяжелой работой. Их боль не находит отклика.

Но хуже того, боль детей не находит никакого отклика.

В конце концов, дети не голосуют. И женщины сегодня были совращены феминизмом, который помещает потребности детей на второй план. Дети легко станут заложниками, чтобы получить большее прав, иметь детей, играть в жертву и получать деньги.

Современный феминизм освободил женщин не столько от ответственности перед мужчинами, сколько от ответственности перед детьми.

Понятно, если женщины имеют ответственность перед детьми, то женщины могли бы иметь некоторые ограничения в их свободе.

Вместо этого, ответственность возложена на мужчин, даже тогда, когда женщины делают выбор.

Если дети в разводе имеют проблемы, если дети, не состоящих в браке матерей, имеют проблемы, то только потому, что мужчины не оплачивают детскую поддержку. женщина - жертва, мужчина - злодей.

Если мать-одиночка нуждается в заботы о детях, чтобы работать, правительство обеспечивает заботу о ее детях, женщина - жертва, правительство - спасатель.

Это - старейшая заученная игра в городе - бесплатный ланч. Если вы - жертва, вы получаете бесплатный ланч. Получить бесплатный ланч, стать жертвой.

Привяжите самого себя к железной дороге и вы будите спасены каким-нибудь политическим деятелем.

Звучит глупо, не правда ли?

Это глупая современная мелодрама.

Это глупые объятия современного феминизма

30 Октября 2003 г.


И создал Бог женщину

Эти ссылки ведут к различным страницам

И создал Бог женщину

Хорошее дело браком не назовут!

В предыдущей статье "Что делать или Как перестать мучиться и начать жить" я попытался проанализировать причины, приведшие к тому, что современная семья стала конфликтной, нестабильной и малодетной. Мой вывод: основная причина в замене традиционного религиозного взгляда на брак на современный подход, характеризующийся псевдоравноправием мужчины и женщины, возможностью развода по желанию одной из сторон.

Что делать? Изменить моральный климат в обществе в духе традиционных ценностей, восстановить главенство мужчины в семье, усовершенствовать законодательство, регулирующее брачные отношения.

Эту публикацию я адресую по преимуществу мужчинам. Поскольку в наше сложное время, когда период застоя сменился периодом отека, не все могут самоидентифицироваться со своим полом, даю несложный тест. Он поможет выявить вашу половую принадлежность:

1. Вы никогда не говорили маме: "Мам, я сегодня у подружки заночую!", хотя именно это и делали.
2. После того, как вы закончили заниматься любовью, непреодолимая сила поворачивает вас лицом к стене и заставляет громко храпеть.
3. После приобщения к продажной любви денег у вас стало меньше, а не больше.
4. Вы зарабатывайте мало, не то, что Сидоров!
5. Вы испортили кому-то её лучшие годы.
6. Два ваших пьяных друга дотащили вас не до своего дома, а до вашего.
7. У ваc есть главный половой признак - старое трико с пузырями на коленках.

Если на все вопросы вы ответили утвердительно, то значит вы мужчина и с этим уже ничего не поделаешь!

В дебрях законов.

То, что переживает институт семьи в России, характерно не только для неё. В Европе так же наблюдается отрицательный рост рождаемости. Отрицательный рост - это когда сейчас населения меньше, чем было годом раньше, но больше, чем будет в году следующем. В США в 1990 году было 50 млн. семей, в 2000 году осталось 34 млн. Рост населения происходит за счёт эмиграции. Доля белого населения сокращается в пользу афро и латиноамериканцев. Всё это на фоне материального благополучия при их высокой продолжительности жизни и низком уровне детской смертности. Это для тех, кто думает, что улучшение жизни поможет изменить ситуацию в России в отношении рождаемости.

Чтобы понять, что это не так достаточно знать факты. Ведь уже сейчас в России есть семьи, которые в материальном плане вполне благополучны, даже по западным стандартам. И что, разве эти семьи отличаются многодетностью? Напротив. Зайдите в любой роддом и посмотрите, какие семьи заводят третьего ребёнка. Как правило это семьи с достатком ниже среднего. Относительно благополучная Москва бьёт рекорды по числу разводов и малодетности, а в экономически депрессивных Дагестане, Ингушетии и т.д. идет рост населения. Например, в Германии, положено пособие на ребёнка около 700 евро. И что? Количество родившихся не восполняет даже естественную убыль! А ведь вспомните, что говорили немцы раньше: "Один ребёнок - не ребёнок, два ребёнка - полребёнка, три ребёнка - это ребёнок!"

В чём причина такой ситуации? Причина - в смене традиционного религиозного взгляда на брак, который характеризовался главенством мужчины и нерасторжимостью на современный взгляд, который рассматривает брак как свободный союз равноправных индивидуумов.

В предыдущей статье в качестве возможного варианта, я предлагал узаконить два вида брака. Один сходный с современным браком, другой, характеризующийся нерасторжимостью и главенством мужчины. В принципе, эти два вида брака де-факто существуют: первый брак - это то, что регистрируют в Загсе, второй - это церковный брак, венчание в церкви.

Проблема в том, что венчание не имеет юридического значения, а несёт только моральный смысл. В России признавался только церковный брак. Но, например, в Испании церковный брак устанавливался для католиков и гражданский для других исповеданий.
Римское гражданское право знало три формы брака: первую, при которой жена переходила в полную семейную власть мужа, вторую - при которой зависимость от мужа была не столь полной, кроме того, известна ещё и третья форма, допускавшаяся законом - внебрачные отношения, отличавшиеся от брака тем, что женщина не пользовалась положением и состоянием мужа, так называемый, конкубинат (информация из трехтомной энциклопедии "Мужчина и женщина", той самой, которую любил почитывать любитель простой сермяжной правды интеллигент Вассисуалий Лоханкин.

Посмотрим, как раньше закон регулировал отношения мужчины и женщины у семье.

Германское гражданское уложение параграф 1354:
"Муж имеет право решать все вопросы совместной супружеской жизни, в частности он определяет место жительства и выбирает квартиру".
Параграф 91 австрийского гражданского уложения:
"Муж имеет по преимуществу право руководить домашней жизнью".
Российское гражданское законодательство, статья 107:
"Жена обязана повиноваться мужу как главе семейства, пребывать к нему в любви, почтении и неограниченном послушании, оказывать ему всяческое угождение и привязанность, как хозяйка дома. Муж даёт жене свою фамилию". Далее: "При разногласии между родителями мнение мужа имеет перевес".

Теперь о сложившейся практике обязательной передаче детей матери в случае развода. Читаем энциклопедию "Мужчина и женщина":
"Распределение детей при разводе определяется господствующей системой родства. При материнском праве дети следуют за матерью, при патриархате - за отцом, за исключением грудного ребёнка, остающегося при матери. Там, где матриархат и патриархат существуют одновременно, мальчики переходят к отцу, девушки - к матери. Или же, наконец, невиновной стороне достаются все дети, а виновной - ни одного".
Вывод, который нужно уяснить виновным до суда мужчинам - сложившееся право в современной России можно характеризовать как матриархат.

Все, или точнее многие, читали роман "Анна Каренина" о роковой любви Анны к красавцу Вронскому. Почему же Анна бросается под поезд?

До 1904 года виновный в прелюбодеянии в случае развода осуждался на вечное безбрачие. После 1904 года было предоставлено право вторичного вступления в брак, но только раз и после семилетней церковной епитимьи (Определение Святого синода от 10 марта 1904 г.)
Ребенок должен был остаться у отца Каренина. Отсюда трагическая развязка.

В современном законе о браке и семье понятие прелюбодеяния отсутствует, так что, если ваша жена вообще отказывается вступать с вами в сексуальные отношения, а желает иметь их, скажем, с вашим соседом, с юридической точки зрения противоречий с законом здесь нет.

Пофантазируем как бы развивалась коллизия, описанная Толстым, с точки зрения современных реалий:

Глава 1.
"Любовь - морковь, волнует кровь, приходит и уходит вновь". Анна влюбляется в Вронского. Страсть, чувства. Старый муж - глупый муж!
Глава 2.
"Ты виноват уж тем..." Суд. Развод. Ребенок у любящей мамы. Имущество пополам.
Глава 3.
"Колокола Гименея". Новый брак. Ура! Ура! Шампанского молодым!
Глава 4.
"Воронья слободка". Анна на основании законной прописки продолжает жить у бывшего мужа, туда же приходит и Вронскй.
Глава 5.
"А счастье было так возможно!" Чувства уходят. Как хорошо маскировал Вронский свою распущенность, любовь картам и рулетке!
Глава 6.
"В объятьях зелёного змия". Обобранный женой, фактически лишённый права воспитывать ребёнка, оскорбляемый Вронским, Каренин подружился с бутылкой. Позорное увольнение со службы. Однажды дождливым вечером в стельку пьяный бывший статский советник Каренин попадает под колёса курьерского поезда.
Глава 7.
"Все мужчины - козлы!" Вронский в открытую изменяет с балериной императорского театра. Новый развод.
Глава 8.
"Всё лучшее детям!" Не рискнувшая в таких условиях завести второго ребёнка, Анна всю силу материнской любви обрушивает на единственного сына.
Эпилог.
Анна постарела. Гуляка Вронский прогулял все. Его балерина сбежала от него к директору рынка. Сын Анны заласканный, избалованный, выросший без мужского влияния перешел с легких наркотиков на тяжёлые. К счастью, несовременная Анна не знает, что означают сузившиеся зрачки глаз её непутёвого сына. Не знает она и то, что из университета её сына вышибли полгода тому назад.

Вернёмся, однако, к нашему российскому матриархату. Новые мудрые новации наших законотворцев. Теперь мужчине состоящему в браке, если нет брачного договора о раздельной собственности, при покупке-продаже, скажем, машины, квартиры необходимо испрашивать письменное, нотариально заверенное разрешение супруги. Вспоминается мне по этому поводу один современный анекдот:

Жена мужу:
-Что ты всё - моё! моё! Теперь у нас всё общее! Понял? Куда? Стоять!
-Я хочу...
-Что?
-Я хочу, взять...
-Что взять?!
-... наши общие трусы...

Как же регулировали наши предки имущественные отношения в браке?
Итальянское право признаёт из форм общности только общность доходов и отвергает как полную общность, так и общность движимости.
В Испании законом принята общность доходов.
в Англии имущество жены входит в состав домашнего имущества и находится исключительном обладании мужа.
В Австрии: "Установлено разделение имуществ, но если жена предоставляет своё состояние в заведование мужа, а это предполагается, раз она не препятствует ему распоряжаться по усмотрению, - то он не обязан отчётом относительно доходов".
В Соединенных Штатах принято большей частью разделение имуществ, в некоторых - общность доходов.
Древняя Русь признавала разделение имуществ мужа и жены.
Так устав Владимира Святого упоминает о "прошибаньи промежу мужем и женою о животе", то есть о споре между супругами о имуществе - следовательно, признает раздельное обладание последним. Согласно "Увещеванию Кирикову": " Не може муж порты жены грабити", т.е. растрачивать имущество жены.

Московский период с его закрепощением женщины покусился было и на ее имущество, но после Петра 1 законодательство вернулось к началу раздельности.

19 век: жена сохраняет за собой свое имущество (ст.109), приданное остается ее собственностью (ст.110),"каждый из супругов может продавать, распоряжаться своим имуществом, как принадлежащим ему до брака, так и приобретенным после брака, по своему усмотрению"(ст.114).

Сравните с современным законодательством, где здравый смысл отдыхает, и почувствуйте разницу! Прибавьте сюда возможность развода по желанию одной из сторон и вы не будете удивляться девятому валу разводов.
Сейчас все стали верующими. Между тем у христианства радикальный запрет на развод выражен совершенно определенно:
"Подошли фарисеи к Иисусу и спросили позволительно ли разводится с женою? Иисус ответил: "Бог сотворил мужчину и женщину, посему оставит человек отца своего и мать. И прилепится к жене своей, и будут два одной плотью, так, что они уже не двое, но одна плоть. Что бог сочетал, того человек не разлучает. Кто разведется с женою своею и женится на другой, тот прелюбодействует от нее. И если жена разведется с мужем своим и выйдет за другого, прелюбодействует"./Евангелие от Марка. 10:2-12/

По российским законам развод мог быть в случае:
1. нарушения супружеской верности (прелюбодеяния), с той или иной стороны
2. неспособности к брачному сожитию (не ранее 3 лет со времени вступления в брак)
3. безвестного отсутствия в течении не менее 5 лет
4. лишение всех прав состояния одного из супругов (Гражданское законодательство ст.45). Брак мог быть признан недействительным в ряде случаев, перечисленных в ст.37: брак с сумасшедшим, насильственный брак, браки в запрещенных степенях родства, брак при живом супруге, брак лиц не достигших законного возраста или перешагнувших предельных возраст (80 лет), брак разведенных, если кто то лишен права вступать во вторичный брак, брак монашествующих и духовных, брак с язычником.

Испанское право признавало лишь расхождение супругов, а не расторжение брака. Англия до 1857 года не признавала развод по суду, а только разделение стола и постели. Немецкое право дозволяет католикам требовать вместо развода прекращение супружеского общения, при этом брак остаётся не расторгнутым.

Ребро Адама.

Конфуций говорил: "Мир состоит из земель, земли из городов, города из семей, семьи из мужчин и женщин. Посейте вражду между мужчинами и женщинами и что станет с миром?" Что стало с миром можно увидеть на наших улицах и по телевизору.

Другой мудрец Соломон говорил: "Горше смерти - женщина, потому, что она - сеть, и сердце ее - силки, руки её - оковы; добрый перед Богом спасется от неё, а грешник будет уловлен ею". Соломону можно верить, ведь у него было 400 наложниц.

Однако, не все знал этот мудрец. Но любой современный мужчина знает, что лучше жить с четырьмястами наложницами, чем с одной единственной современной женщиной.

Обратимся вновь к любимой книге Васиссуалия Лоханкина. Профессор М.А.Энгельгарт описывает женщину используя такие категории, как "нежная", "чувствительная", "маленький рост", "изящная". Тот ураган прошёл, нас мало уцелело!

Что же предлагает современная культура сейчас в качестве образца, женского эталона? Как мало общего имеют эти, как они сами себя называют "элитные " женщины, с описанием наивного профессора! Средний рост 180 см, селёдочнообразная фигура, раскраска, не уступающая в изощрённости жителю Папуа Новая Гвинея, надменно холодный взгляд ацтекского вождя племён и самовлюблённость китайского мандарина. Спорадические вскрики: "Ведь я этого достойна!" довершают картину.

Изменения коснулись не только внешности. Приходится констатировать: у современной женщины и грабителя много общего (может поэтому их так и тянет друг к другу). И те и другие любят золото, и те и другие любят швырять деньги на ветер, и те и другие любят нападать на свою жертву ночью, и те и другие обижаются, когда им дают много лет.

Не подумаете, что автор осуждает прекрасную половину человечества! Женщины ведут себя адекватно сложившимся условиям и ругать их за это, всё равно, что ругать дождь, за то, что он мокрый! Причины изменений в женщине - в изменении законов, морального климата, потере мужчиной своего главенствующего положения.

Просто раньше жили по "Домострою", а теперь по кодексу о браке и семье. Практически все развитые культуры имели свои правила регулирующие отношения мужчины и женщины в браке - свой домострой. Взять, например, индийский домострой "Кама сутру". Те, кто думает, что эта книга описывает 101 способ соития ошибается. Ничего такого в 64-х главах книги написанной в 5 веке н.э. брахманом Ватсьяном Малланагой нет. Другое дело, что эта книга проникнута либеральным, гуманистическим отношением к интимной стороне жизни человека, в отличие от, например, русского "Домостроя".

Ведь в последнем предписывалась одна узаконенная поза брачного сношения и запрет на сексуальную жизнь в субботу, воскресенье, религиозные праздники и посты, в общем, почти на 200 дней в году.

Тут хочется воскликнуть вместе со спортивный комментатором Николаем Озеровым: "Такой хоккей нам не нужен!"
В заключение хочу привести описание доброй жены из "Кама сутры", глава "О поведении единственной супруги" и пожелать всем мужчинам иметь такую в своей жизни:

"Пусть жена -единственная супруга- будет глубоко предана мужу и угождает ему, словно богу.
Пусть, с его согласия, она возьмёт на себя заботу о семье.
Она содержит жильё в чистоте, тщательно прибранным, расставляет цветы, убирает пол, трижды в день совершает возлияния и подношение пищи.
Она избегает произносить дурные слова, глядеть со злобой, говорить отвернувшись, стоять на пороге и смотреть на прохожих, оставаться подолгу в уеденённых местах.
Она вовремя и по дешёвой цене приобретает утварь, держит дома в потайном месте соль, масло, благовония и лекарства.
Она не говорит чужим о своём достатке и о планах супруга.
Она превосходит равных ей по происхождению женщин уменьем, кулинарным искусством и услужливостью.
Подсчитав годовой доход она соответствующим образом совершает траты.
Она чтит друзей мужа, поднося им венки, притирания, бетель; угождает свекрови и свёкру, предана им, не возражает, ведёт при них мягкие, сдержанные речи, избегает громкого смеха.
К друзьям и недругам мужа она относится как к собственным друзьям и недругам.
Она скромна в удовольствиях, добра с окружающими, никому не делает подарков, не спросив разрешения мужа. Она определяет обязанности слуг и оказывает им почёт в праздники. Таково поведение единственной супруги.
Наделённая красотой, юностью, счастливыми признаками, приятностью, ценящая достоинства, а не деньги, склонная к соеденению по любви, постоянная в мыслях, не обманывающая, стремящаяся к превосходному, всегда бескорыстная и любящая компанию и искусство - таковы достоинства женщины".

Не хотелось, чтобы русские мужчины уподобились западным болванам, развратившим своих женщин. Теперь эти "мудрецы" ищут себе жен в Восточной Европе, Азии, странах СНГ, Латинской Америке. Тем более, что таких материальных возможностей у русских мужчин нет и в ближайшее время не будет!

Россия на весах геополитики.

Газета английских деловых кругов "Файнешнл Таймс" так описывает положение России с уменьшающимся населением и деградирующей экономикой:
"С Запада от неё объединенная Европа с населением 370 млн. человек и со стабильной экономикой в 10 раз большей российской, с юга - мусульманский мир с растущим населением в 470 млн. человек, в 3 раза большей растущей экономикой, с востока - Китай с бурно растущей экономикой в 4 раза больше российской и с населением в 10 раз больше российского".

Менделеев прогнозировал, что к 2000 году в России будут проживать 700 млн. человек. Как мы знаем жизнь скорректировала расчёты учёного. Между тем,простая статистика свидетельствует: если для популяции в 1000 человек характерен современный уровень репродукции т.е. одна семья - один ребёнок, то через 300 лет от этой популяции останется 8 человек. Это значит, что если бы наши предки были бы столь же "продвинутыми" как современные мужчины и женщины, то со времён Петра I (с населением России в 16 млн. человек), через 300 лет, аккурат к миллениуму, русский народ прекратил бы своё существование. Пополнив тем самым список исчезнувших народов, которыми полна Библия - этих самаритян, шуманитов, вавилонян, фимилистян и т.д.

О том, как далеко зашла деградация свидетельствуют цифры: 90 год - в России 8 тыс. больных сифилисом, 97 год - 406 тыс. /за 7 лет рост в 50 раз/. В детских домах России сейчас 720 тыс. детей, это больше, чем было в СССР после Великой Отечественной войны /680 тыс/. По темпам распространения СПИДа Россия вышла на 1 место в мире, в 2000 году было выявлено вичинфицированных больше, чем за период с регистрации в конце 70-х годов первой жертвы этой заразы, в ближайшие 6 месяцев число инфицированных в России превысит 1 млн. человек.

Директор центра социальной и судебной психиатрии имени Сербского академик Т.Дмитриева заявила, что за последнюю четверть века уровень психических заболеваний в России вырос в 11,5 раза. По прогнозам медиков, лишь половина нынешних 16- летних юношей доживёт до 60 лет /президент РАМН академик В.Покровский/. Тут хочется, перефразируя Гоголя, воскликнуть: "В России две беды - всё остальное - катастрофа!"

Ещё немного статистики: на территории России до Урала проживает 25 млн. человек, население провинций Китая, сопредельных с восточным границами нашей страны, составляет около 300 млн. человек. Я думаю, что все в школе на уроках физики изучали закон сообщающихся сосудов! На территории России сосредоточено 40 % разведанных минеральных ресурсов планеты с примерной оценкой в 30 триллионов долларов.

Современный мир переполнен людьми и товарами, но ощущает дефицит ресурсов и территорий, так что спокойно, мирно деградировать русским на 1/8 части земной суши не дадут. Если русские не освоят свои 17 млн. кв. километров, это сделают другие. Когда процессы развала и деградации приведут к тому, что Россия потеряет возможность ответного удара, в голосе наших западных и восточных соседей зазвучит метал. И я хотел бы знать, чем сможет ответить российская армия единственных сыновей, дореформированная к тому времени до сапёрных лопаток и кремлёвской царь-пушки, на глобальное геополитическое сжатие с запада, востока и юга?

Заключение.

В поисках причины, почему у одних народов население сокращается, несмотря на высокий жизненный уровень, а другие не знают как затормозить его рост, наткнулся я на монографию "Семейно-брачные отношения в Китае". Я нашел там подтверждение своим мыслям.
Кратко эту причину можно определить как главенство мужчины, патриархальность. Об этом же пишется в дореволюционной энциклопедии "Мужчина к женщина".

Позволю себе небольшую цитату из данной книги: "В Китае положение женщины с незапамятных времён было подчиненным, и китайские государствоведы и философы, никогда не вступавшие в противоречие с господствовавшими в народных массах нравами, тоже не делали никаких попыток /хотя бы теоретически/ улучшить участь замужних женщин. Патриархальный семейный строй сохранился здесь во всей своей суровости и устарелости, сообразно этому отношения полов так же отличаются ветхозаветными чертами".

Арабы говорят: "Иди на лай собаки, о не на вой шакала. Первый приведёт к жилью, второй - заведёт в пустыню".
Думаю, что нам пора перестать идти на вой шакала.

Leo

Источник: http://www.site-leo.narod.ru/article3.html


ИЗБИРАТЕЛЬНИЦЫ

Эти ссылки ведут к различным страницам

ИЗБИРАТЕЛЬНИЦЫ

"Когда женщины этой страны станут моряками и солдатами, когда они будут бороздить океан и идти за плугом; когда им понравится расталкивать локтями мужчин и пробивать себе дорогу в толчее торговых дел и бизнеса; когда им понравится ненадежность и суматоха политической жизни; когда они полюбят тяготы походной жизни, дым пороха и кровь сражений превыше радостей и удобств семьи и дома, тогда придет время говорить об избирательном праве для женщин..."

Сенатор Орегона Джордж Уильямс, 1866 г.

Слова, приведенные в эпиграфе, были сказаны почти полтора века назад, за это время изменилось многое, очень многое, но так ли уж многое? Слова сенатора выражают общую и универсальную суть ответственной политики: хочешь гражданских прав, умей нести и полную ответственность перед своей страной, своим народом, словом, стань гражданином. Тем самым гражданином, который столетия назад с маниакальным упорством пробивался на американский запад, осваивая новые земли и преодолевая невзгоды, тот, кто не жалея своего труда и сил, среди неосвоенной пустыни, где водились лишь бизоны и дикие племена краснокожих индейцев, строил с нуля великую страну, кто проливал за нее кровь на полях сражений и отдавал за нее свою жизнь. За это время понятие гражданин чрезвычайно размылось, оно стало формальным, просто по записи в документе, удостоверяющим твою причастность к той или иной стране, поэтому в новые либеральные времена, особо не мучаясь размышлениями на злободневную когда-то тему, его просто решили давать всем подряд, автоматом, для этого надо лишь родиться на данной территории, или же от родителей, один или оба из которых уже имеют данное гражданство, но а гражданство дает и все права, в том числе право избирать и быть избранным. Однако так ли эта тема потеряла свою актуальность? Многие наверное еще хорошо помнят недавний американский фильм "Звездный десант", который хоть и фантастичен по сюжету, но совершенно утилитарен и ясен по сути. Его главная фабула, не в том, справятся ли герои с гигантскими насекомыми, а в том, в достаточной ли ты степени гражданин, чтобы вступить в смертельный бой за свою страну. Только тот, кто готов без раздумий пожертвовать своей жизнью за свою родину, достоин носить великое звание гражданина. Но почему так актуальна привязка именно к половому фактору? Помните, в том фильме, как и во многих иных творениях Голливуда, среди активно действующих лиц - самоотверженных солдат отчизны, есть некоторое количество женщин, которые сражаются наравне с мужчинами, что ж некоторые правила политкорректности заставляют голливудских продюсеров что называется "брать под козырек", и вот на экранах мы имеем массовое количество фильмов, с бой-бабами, которые и в полиции, и в спецназе вовсю размахивают кулаками, нисколько не уступая мужчинам. Голливуд, как известно, творит грезы, то есть мифы, а мифы - суть мечтаний общества о неком благом состоянии, чаще всего иллюзорном. Но вернемся в историю.

За точку отсчета истории, которая нам ближе всего по духу можно брать самые разные периоды. Так, например, для большевиков история начиналась с 1917 года. Для последователей протестантского направления в христианстве, ее начало следует, видимо искать в 1517 году. Ну и так далее. Но можно ли ее разорвать? Разве не есть она вся - беспрерывное движение через тернии мрачных веков к современному пониманию демократии и свобод, к современной цивилизации, которую вряд ли назовешь идеальной? И строители пирамид и матросы Колумба делали одно общее дело, они двигали вперед историю, все дальше и дальше удаляясь от ее пещерного прошлого. Античные мужи создали общечеловеческое понимание, Коперник взошел за свои убеждения на костер, а Гуттенберг изобрел книгопечатание. Стоит ли напоминать, что все это были мужчины? Не говоря уже о том бесчисленном количестве мужчин, которые пролили свою кровь ради того, чтобы нынешняя цивилизация была такой, какой она есть? Не об этом ли говорил сенатор в своей знаменитой речи? Ведь суть его посыла была вообщем-то проста: приложили ли женщины хоть часть таких же усилий, чтобы заслужить мужские права?

Феминистки трактуют историю иначе. По их модели вся история была одним сплошным актом подавления женщин. И поэтому на вопрос, почему женщины, за исключением раритетных примеров, не несли наравне с мужчинами столь тяжкое бремя цивилизации, они отвечают очень просто: им не давали этого делать мужчины. То есть мужчины не выпускали их из дому, не позволяли заниматься науками, не позволяли получать образование. Но а разве перед мужчинами дорога была усеяна розами? Разве, когда Коперник шел на костер, он пользовался какими-то преференциями, каких сейчас вдоволь у женщин? Разве когда Ломоносов ехал с севера в Москву получать образование, он не шел наперекор своим родовым законам, согласно которым жил его народ? Бороздить моря, расталкивать локтями конкурентов и пробивать себе дорогу - вот был удел мужчин, которые вынуждены были идти к своей цели, и в конечном итоге добивались результатов. Нам известны имена лишь единиц, а сколько еще миллионов канули в лету безвестными? Полагаю, перечислять все, что было сделано разными мужами за те тысячелетия, что существует цивилизация, нет смысла, ибо на это просто не хватит времени. Впрочем, книги описывающие деяния одного процента из всех героев, давно написаны и пишутся, каждый, кто хочет, может их прочитать. Суть вопроса в другом - что определяется в качестве критерия гражданина со всеми вытекающими из этого звания последствиями?

Тем не менее борьба за избирательные права женщин началась в Новое время почти сразу же после того как эти права получили мужчины, так в США этот вопрос был поставлен еще в первой половине позапрошлого века, а уже в начале прошлого появилось движение, известное всем под именем суфражизм. Возглавлялось оно женщинами из высших и материально обеспеченных кругов, женщинами весьма образованными, имевшими в силу своего материального и общественного положения прав куда больше, чем 90% мужчин вообще (из тех мужчин, что не принадлежали к вышеупомянутым кругам). Не минула сия чаша и Россию, где, как известно, впервые избирательное право было предоставлено в 1905 мужчинам, и то лишь ограниченной части из них. Это был подход к постепенному освоению этого института, где во главу угла ставилась необходимость иметь грамотного и политически отвественного избирателя. Но февральская революция двенадцать лет спустя все перевернула, изменила коренным образом. Поводом явилась женская демонстрация в Петербурге, надо сказать, первая и последнее феминистское выступление в России. Итогом явилось предоставление женщинам равного избирательного права. Правда, вскоре это право уже не имело никакого значения, но многими до сих пор считается эта дата в качестве отправной. Что же касается "цитадели демократии" то бишь США, там женщины избирательное право получили лишь двадцать лет спустя. Однако было бы наивным предполагать, что только забота о правах своих соотечественниц двигала активистками в их борьбе, в первую очередь, главной целью ставилась возможность быть избранными в государственные структуры, то есть получить все тем же женщинам из высших слоев доступ к власти. И основная идея в то время озвучивалась предельно ясно. Так считалось, что как только женщины получат равные избирательные права, они будут голосовать преимущественно за женщин то ли из чувства женской солидарности, то ли из-за необходимости учета женской специфики в работе государственных структур. Итог: избирательные права женщин в Америке и в других странах западной демократии существуют уже несколько десятилетий, в Австралии и подавно почти сто лет, а количество женщин парламентериев ни в том, ни в другом парламенте никогда не превышало отметку в пятнадцать процентов. Ситуация корректная с точки зрения закона о всеобщем свободном избирательном праве никак не могла устроить активисток народившейся второй волны феминизма, которыми такое положение было трактовано просто как мужской заговор, преодолеть который можно было бы кардинально изменив весь мир в целом: и мужчин и женщин в нем в частности. Что вовсе не означает, что феминистки предпочли ждать, когда ситуация трансформируется эволюционным путем, они хотели получить результаты уже при своей жизни. В результате обществу был предложен ряд мероприятий под общим названием affirmativ action, которые должны были приказным порядком, используя административный ресурс, насадить равенство во всех сферах общественной и другой жизни в самые кратчайшие сроки, в том числе и равное представительство мужчин и женщин в парламентах.

И тут самое время вернутся на нашу грешную российскую, точнее тогда еще советскую землю. Ибо именно Советский Союз в период самого его пика расцвета тоталитаризма начал на деле осуществлять, то к чему на Западе пришли лишь несколько десятилетий спустя. Тут вам и в приказном порядке отправка женщин на работы в шахты, и вовлечение женщин в активную общественную деятельность, с вытеснением из оной мужчин, как не совсем благонадежных по признаку пола, но нас, конечно, интересует избирательный процесс. Как такового его в бывшем СССР, конечно, не было, поэтому и действовала такая схема, когда, например, в Верховный Совет по каждому избирательному округу "избирался" не только один-единственный кандидат, но и места в советском парламенте были заранее распределены между определенными структурами и прослойками общества, в том числе и была определена квота на женщин, которая составляла порядка 30% от общего числа депутатов. Так было установлено "торжество" советской демократии, "самой подлинной демократии в мире". Расписывать, кто были эти женщины-депутаты, и какие они решения принимали на заседаниях, полагаю, смысла не имеет. Но что же произошло потом, после крушения советской империи? Тоталитаризм был предан анафеме, а квотная "избирательная система" осмеяна и упразднена. Со скрипом, но свободное избирательное право все же заработало на российской почве, впервые за всю историю страны, между прочим. Какие же тенденции возникли на этом этапе в сфере женского представительства? Прежде всего, следует выделить две главные. Первое, на арену вышли "новые" женщины, то есть, те, кто поднялся на гребне демократических перемен и вместе с их коллегами-мужчинами прямо-таки ворвались в общественно-политическую жизнь страны. Другое дело, что в сравнении с подобными же мужчинами их было немного. Другая и более весомая часть - это те самые женщины, которые по квотам из года в год заседали в верховных советах, иллюстрируя собой торжество "советской демократии". Ни имея никакого политического веса, а так же никаких навыков, чтобы избираться в свободной борьбе, они, почувствовав данную угрозу, создали женскую партию России - первую партию в мире, основанную по половому признаку! На первых же выборах в декабре 93 года эта удивительная партия успешно преодолела пятипроцентный барьер и вошла в Думу, образовав там одноименную фракцию. Возглавляла партию, госпожа Лахова, и за два года пока существовала первая посттоталитарная Дума, фракция "Женщины России" отметилась разработкой и принятием Семейного кодекса. Партия прошла в Думу видимо из-за того, что сработало прежнее, накопленное в советское время, представление о роли женщины, воспитанное советской политкорректностью. Следуя этому самому представлению, мало кто из политологов и спустя два года на следующих выборах сомневался в том, что женская партия окажется в парламенте, но в итоге она не добрала всего полпроцента, и численность женщин в Думе снизилась до десяти процентов, а на выборах 99 года она упала еще ниже, до 7,5%. Такое положение, конечно же, вызвало целый шквал недовольств доморощенных феминисток, но в целом ситуация отразила общую тенденцию, основанную на возвращении к традиционным представлениям о месте и роли женщин в общественной жизни страны и низкой политической активности самих женщин избирательниц, несмотря на то, что активный женский электорат составляет не менее двух третей от общего числа. Так по последним исследованиям лишь 4-6% женщин выявили заинтересованность и осведомленность в политических процессах России.

Примерно то же можно с большой долей уверенности экстраполировать на все остальные страны западной Европы. Но я не случайно рассказал о "славной" практики советской тоталитарной системы устанавливать квоты для женщин. Наша страна, пытаясь строить демократию, от этой практики отказалась, а вот на Западе в некоторых странах, напротив, взяли ее на вооружение. Причем, надо сказать, не так давно, всего-то несколько лет назад в странах Скандинавии, а теперь вот и во Франции установили квоту для каждого пола не менее 40%. Достигнуто это было приказным включением в партии, участвующие в выборах, соответствующей женской пропорции, в итоге как там получилось с демократией, неизвестно, но "гендерная справедливость" была достигнута, и либеральная общественность названных стран возликовала. Воодушевленные успехом своих скандинавских сестер, вот уже и отечественные феминистки затребовали подобного для России.

Так, правда, а чем плоха такая "справедливость", разве она не справедлива? Тогда другой вопрос, а в чем суть демократических выборов - в установлении равного представительства различных групп населения, женщинами которое в данном контексте не ограничивается, или же в праве избирателей выбирать тех кандидатов, которых они хотят? Получается странный парадокс, заботясь об интересах женщин, их радетели, ограничили женщин в праве выбирать тех кандидатов, которые им нужны или просто нравятся. То есть все произошло по давнему советскому принципу, когда партия сама точно знала, что необходимо народу. Но феминисток мало волнует указанный аспект, они лишь упорно повторяют свой избитый тезис о том, что, мол, сейчас у власти стоят мужчины, а у женщин власти нет. М-да. Вот я, например, мужчина, но у власти никогда не стоял и стоять не буду, то же самое касается и всех моих знакомых и друзей мужского пола, и в то же время, разве в случае введения квот у власти будет находиться моя мать или моя жена? Уверен, что нет. Мне возразят, что те женщины, мол, будут представлять их интересы. Однако если нынешние депутаты не отстаивают интересы мужчин, то почему эти будут отстаивать интересы женщин, а главное почему они должны отстаивать какие-то узконаправленные интересы по половому признаку - разве депутаты не обязаны представлять интересы всех граждан, не взирая на их пол? Такие казалось бы вполне очевидные положения по-прежнему невдомек некоторым искателям новых схем.

И вот все вышеизложенное наконец-то извлекает на поверхность самый главный вопрос - почему женщины неконкурентноспособны как кандидаты, и почему они "не отвественны" как избиратели? Почему не оправдались грандиозные надежды американских суфражисток, и почему в итоге потребовалось железной рукой буквально втаскивать женщин в залы заседаний, в данном случае против воли избирателей? Феминистки это объясняют просто сложившимися патриархальными стереотипами, традициями, тем, что "мужчины не пускают" женщин в политику, ну и так далее. Однако на мой взгляд причина лежит гораздо глубже и кроется она, прежде всего, в том, как женщины голосуют и за кого они голосуют. А голосуют во всем мире женщины, главным образом, за кандидатов-мужчин, не оправдывая солидаристских ожиданий феминисток. Почему? Многочисленные исследования показали, что, не интересуясь, как уже указывалось выше, политикой, женщины, как правило, совершенно не интересуются программами кандидатов и тем, что кандидаты из себя представляют в профессиональном смысле. Зато женщины обращают самое пристальное внимание на внешние атрибуты кандидатов - голос, тембр голоса, одежду, манеры, и на обещания быстрого и полного решения проблем, прежде всего, их, женщин. Первая часть объяснения несомненно связано с характеристикой женской сексуальности, той самой, которую, около ста лет назад гениально описал Вейнингер, определив ее как латентную перманентную сексуальность. Мода на современную сексуальную открытость не могла и не изменила данный "основной инстинкт". Поэтому приходя на выборы, женщина, прежде всего, видит в кандидате не профессионала и политика, а своей идеал мужчины, мужчины высокорангового, то есть успешного и богатого, способного решать проблемы и вести за собой народ. Но, как известно, все высокоранговые особи отличаются крайним эгоизмом, так что ждать от них реальной заботы о своих поданных по меньшей мере наивно. Но из сего совершенно ясно понятно, почему женщины никогда не будут в своей массе голосовать за женщин же, ибо в своем большинстве женщины гетеросексуальны. Вторая часть восходит к банальной эгоцентричности женщин. Женщин как эгоцентриков всегда и во все времена волновали и будут волновать, прежде всего, свои интересы и проблемы и лишь во вторую очередь интересы детей и уж тем более мужчин. Вообще-то вряд ли можно найти из миллиона женщин хоть одну, которую бы искренне волновали хоть какие-то проблемы противоположного пола.

Однако нельзя не заметить, что в противоречие с аполитичностью и явной сексуальной обоснованностью электоральных предпочтений женщин входит процентное соотношение женщин принимающих участие в выборах - в районе 70%. Феминистки часто используют эти цифры именно как "доказательство" сознательной активности женского электората. В чем же здесь правда? Правда в том, что, действительно женщин повсеместно приходит на выборы больше, чем мужчин, но даже при поверхностном взгляде становится очевидным, что приводит их на выборы отнюдь не политическая сознательность, а ряд совсем иных факторов. О сексуальной заинтересованности избирательниц я уже упоминал, вполне возможно, что она является основной "движущей силой" ведущей женщин на выборы, но следует отметить и некоторые другие факторы. Во-первых, женщины наиболее восприимчивы к социальным нормам и ожиданиям их соблюдения, особенно это касается старшего поколения. Мужчины старшего возраста, хоть и в меньшей степени, так же не являются исключением, но в силу российской (и не только российской) специфики многие мужчины просто не доживают до этого возраста, и, следовательно их меньшинство, так, например, в категории лиц после семидесяти, доля женщин составляет 75%. Во-вторых, женщины более, чем мужчины, внушаемы. Это относится как к склонению женщин идти на выборы вообще, когда многие из них впервые знакомятся с кандидатами только на избирательном участке, так и агитации популистскими обещаниями. В-третьих, особенности устройства женской психики, которое заключается в преобладании простых и краткосрочных решений над сложными и долговременными. Иными словами, женщина хочет всего и сразу. Много раз обжигаясь и разочаровываясь, она будет по-прежнему надеется, что появится тот "спаситель", который быстро и сразу решит все проблемы, а то, что такого благодетеля пока еще ни разу не появлялось на горизонте, то это потому, как твердо уверена женщина, что он еще не появился, но он обязательно где-то есть. Увы, но в этом заключена пассивность и инфантильность женской природы, которой феминистская мифология часто приписывает совершенно противоположные качества.

И сколько бы на вышеописанные особенности женского электората не закрывали глаза феминисты и прочая "прогрессивная общественность", политики их не просто давно заметили, а взяли на вооружение. Даже беглого просмотра технологий предвыборной рекламы, а в России еще и своего специфического пиара, достаточно, чтобы сделать выводы, что подавляющее большинство ее "способов и методов" рассчитано именно на женское восприятие. Так, например, в США кандидат - это бравый мужественный парень, лихо управляющий трактором или быком, при этом примерный семьянин, отец трех-пятерых детей. А прежний американский президент Клинтон и вовсе выступал в роли активного секссимвола, апогеем чего явилась его всемирно известная история отношений с практиканткой Моникой Левински. В России на начальном этапе демократии такой образ так же какое-то время работал на женское сознание. Но со временем технологии стали более изощренными, и теперь не обязательно кем-то быть: инструментарии манипуляций с женским сознанием способны сделать "достойным" кандидатом практически любого человека мужского пола. Тем, кто хотел бы проникнутся в тонкости этих технологий, я бы порекомендовал обратиться к специальной литературе, посвященной данному вопросу.

В итоге, сложилась вообщем-то закономерная ситуация, когда мужчины, особенно среднего возраста, все больше и больше понимают, что от их голоса фактически ничего не зависит, что их воля практически не имеет никакого значения, и неудивительно, ведь за последние годы и десятилетия, количество принятых парламентами и руководителями государств решений улучающих права мужчин было мизерно и понятно, что оно не идет ни в какое сравнение с аналогичными решениями, принятыми в пользу женской части населения; и уж тем более не было принято ни одной комплексной программе по улучшению положения мужчин как в правовой области, так и в сфере здравоохранения. И общее количество мужчин, приходящих на выборы продолжается снижаться, все более и более феминизируя сам избирательный процесс, специфические черты чего все нагляднее проявляются от выборов к выборам. Добиться власти, используя деньги и технологии становится все легче, а сама демократия приобретает черты откровенной профанации. События последних лет на это ясно указывают не только в России, где демократии никогда не было и нет, но и в США, и в Европе. В Европе сильное влияние приобретают откровенно левацкие взгляды и программы, а в США идет неукротимое усиление реакционного тоталитаризма, ярким свидетельством чего являются события в США после известного терракта 11 сентября.

И в заключении наверное пришло время попытаться ответить на главный вопрос, который, вполне возможно, крутился в голове не у одного читателя с первых же строк данного эссе - нужны ли женщинам избирательные права вообще? Как вы и сами, надеюсь, понимаете, вопрос этот можно разбить на две части: необходимы ли избирательные права женщинам лично, то есть испытывают ли они в них потребность, и оправдано ли предоставление избирательных прав женщинам. На первую часть данного вопроса, я полагаю, отвечать не стоит, поскольку он и обширен, да и частично я на него уже ответил, в самом анализе участия женщин в выборах, что касается второй части, то моя позиция заключается в том, что ни в России, ни в других странах предоставление всеобщего избирательного права женщинам ничем не оправдано. Во-первых, потому что нормальное правовое государство не может постоянно направлять свои ресурсы лишь на удовлетворение прихотей одной половины населения, только лишь для того, чтобы она в награду обязательно проголосовало за какого-нибудь Билла, а вторую использовать в качестве сырья для выполнения этих задач, во-вторых, дальнейшая профанация демократии неизбежно приведет к кризису всех сложившихся за последние столетия институтов демократий и гражданских обществ, и, возможно, уже ныне живущие поколения будут наблюдать этот резкий откат назад, если уже не наблюдают, в-третьих, избирательные права необходимо предоставить людям действительно политически отвественным и грамотным, искренне заинтересованным в благополучии и процветании своей страны, способных производить качественный отбор претендентов, основываясь на их программах и реальных делах, а не на цвете галстука, или размере усов. Все вышеизложенное вовсе не означает, что женщины должны быть лишены изберательных прав раз и навсегда, для женщин, отвечающих условию ответственного изберателя преград для того, чтобы избирать и быть избранными, естественно быть не должно,пока их мало, но при наличие соотвествующей работы, их число со временем может увеличиться. Реально ли этого добиться? В России на данный момент сложилась более чем идеальная ситуация для постепенного перехода к такой системе, которая позволить в дальнейшем начать трудный и последовательный путь к истинной демократии и гражданскому обществу, так страшно для России прерванный в феврале 1917 года.


изм,изм,изм...

Эти ссылки ведут к различным страницам

...ИЗМ-ИЗМ-ИЗМ...

ФЕМИНИЗМ - тоталитарная идеология, своими корнями уходящая в марксизм и коммунизм, но в его идеологии можно найти много родственного и другим тоталитарным идеологиям, посетившим нашу планету в ушедшем 20 веке.
Каковы же основные признаки, роднящие феминизм и тоталитаризм, и все, что кончается на "изм"?
Вот они:

  1. Деление людей на две враждебные друг другу группы "угнетателей" и "угнетенных" на базе их генетического кода.

    В течение прошедшего века нам известны по меньшей мере две идеологии, которые противопоставили человечество друг другу и столкнули его, что закончилось реками крови. Так марксисты, большевики и коммунисты проповедовали разделение людей на антагонистические классы - буржуа и пролетариев, первые в их теории угнетали вторых; нацисты и фашисты в свою очередь разделили человечество на "полноценные" и "неполноценные" расы, к последним в частности относились евреи, которые также, по мысли стратегов третьего рейха, угнетали несчастный немецкий народ; также и феминизм разделил человечество на две враждебные друг другу группы - мужчин и женщин, заменив слова "класс" и "раса" словом "гендер", также как и в двух предыдущих примерах, мужчины это тот класс или гендер, который якобы угнетал и угнетает класс (гендер) "угнетенных", то есть женщин.

  2. Обвинение группы "угнетателей" во всех бедах человечества, в преступлениях, демонизация ее представителей.

    Согласно доктрине марксизма и коммунизма, буржуазия является ответственной за все зло, которое происходит на земле - войны, преступления, голод и так далее; для Гитлера и его единомышленников источником всего зла были - евреи, для феминисток - мужчины. Дабы обосновать свои тезисы, пропагандистская машина двух тоталитарных систем не жалела красок обрисовывая буржуазию и евреев во всем мыслимых и немыслимых негативных тонах, приписывая им самые худшие человеческие качества: воровство, стяжательство, убийства и аморальность. Сегодня феминистки говорят, что все мужчины убийцы, насильники и разжигатели войн.

  3. Теория о заговоре группы "угнетателей" с целью держать в подчинение "угнетенную" группу.

    Нацисты и антисемиты всех мастей всегда оправдывали свои деяния, ссылаясь на некий "еврейский заговор", якобы составленный против всего человечества. Сегодня феминистки не стесняются утверждать, что мужчины "договорились" 40000 лет назад держать женщин в подчинении, так, мол, закончилась славная эпоха матриархального равенства в период неолита и началась "мрачная" история Патриархата с господством мужчин.

  4. Дискриминация группы "угнетателей" под предлогом расплаты за прежнее угнетение.

    Угнетатели должны расплатиться за годы, когда они "угнетали угнетенных". Так по первым советским законам всеми демократическими правами обладали представители лишь "прогрессивного" класса, то есть пролетариата, выходцы из буржуазии были поражены в правах, в частности, не обладали правом голоса. После прихода к власти Гитлера, после "хрустальной ночи" евреи были лишены основных гражданских прав. Феминистки не скрывают, что на "переходный период" женщины должны иметь преимущества, а мужчины должны быть принуждаемы оплачивать эти преимущества, например, право женщины жить с ребенком некого мужчины отдельно от мужчины, но за его счет или преимущество женщины при приеме на работу.

  5. Установление цензуры, препятствующей группе "угнетателей" выражать свою точку зрения, представление в СМИ только одной "правильной" точки зрения.

    Цензура - неотъемлемый институт всех тоталитарных режимов и идеологий, ее цель предотвращать вредные для господствующей идеологии мнения и учреждать пропагандистский аппарат для распространения своих собственных догм. Всем известна нацистская система пропаганды, во главе с Геббельсом. Аналогичной работой занимался отдел пропаганды ЦК КПСС. Цензура по феминизму - называется политкорректность. Это особый вид цензуры и пропаганды, не имеющих своего официального учреждения, но работающих благодаря негласному соглашению между основными СМИ.

  6. Теория о неполноценности группы "угнетателей".

    Любая тоталитарная теория - будь то коммунизм или фашизм проповедует идеи всеобщего счастья для всех, которое возможно, достаточно протянуть руку, и только "плохие" мешают ему осуществиться. Почему же "плохие" не хотят счастья? Ответ: потому что в их биологии присутствует генетические и прочие дефекты. Так 65 лет назад немецкие "ученые" "доказали" неполноценность еврейской расы, их коммунистические коллеги утверждали неполноценность аристократии и буржуазии, ссылаясь на их кровносмешанные браки и чахлость в "дворянских гнездах". Феминистки утверждают, что виной генетической ущербности мужчин является Y-хромосома, которая де ведет к деградации и исчезновению мужского племени. Вышеописанные теории коммунистов и нацистов послужили в качестве оправдания для геноцида миллионов людей, феминистки также часто высказываются о том, как было бы хорошо, если на Земле не стало мужчин.

  7. Восхваление достижений, вклада в общее развитие человечества группы "угнетенных" и представление аналогичной роли группы "угнетателей" как отрицательной, реакционной.

    Как известно, нацизм определял единственно прогрессивной, несущей цивилизацию и прогресс в мировое мироустройство непосредственно немецкую нацию, потомков великой арийской цивилизации, основавших современную западную цивилизацию, определяя остальным нациям второстепенную роль, или вовсе отрицательную, фактически считая их недочеловеками. Коммунизм также, в свою очередь, делал акцент на вкладе в историю представителей "прогрессивного класса", представляя представителей иных сословий в черных негативных тонах. Феминистки акцентируют внимание на достижениях в рамках "женской цивилизации", наделяя ее священной безупречной репутацией и выставляя все достижения "мужской цивилизации" в выпукло негативном свете, добиваясь признания ее как тупиковой, принесшей людям лишь страдания и разрушения.

  8. Перекройка истории.

    Каждая тоталитарная идеология перекраивает историю "под себя", чтобы оправдать те вещи, которые она совершает. Так по гитлеризму вся история немецкого народа эта борьба самой истинной нации на земле, от которой на земле якобы зародилась вся цивилизация, с дикими второстепенными нациями и особенно с евреями. История по коммунизму - это борьба классов на протяжении веков, их перманентный антагонизм и периодические столкновения. История по феминизму - это, во-первых, провозглашение матриархата самой первой, самой древней и самой лучшей формой цивилизации, которая, как и некогда по нацизму цивилизация ариев, была сметена варварскими патриархальными племенами, а, во-вторых, последующая после "захвата власти" борьба гендеров, в которой "мужской гендер" стремился господствовать над "женским гендером", а последний искал путь к своему освобожденью. Фактически история по феминизму во многом копирует историю по коммунизму.

  9. Акцентирование на страданиях группы "угнетенных" и замалчивание того же у группы "угнетателей".

    Советская историография особенно подчеркивала страдания и угнетенное положение групп, занимающих низкие социальные позиции, и подчеркивала привилегированное положение "класса эксплуататоров". Пропаганда нацистов акцентировала внимание на те якобы беды, которые немецкой нации принес еврейский народ. Феминизм ни на йоту не отклонился от данной традиции. Женщины со времен Энгельса были объявлены самой угнетенной группой в истории человечества, чье угнетение было самым жестоким и самым продолжительным. В рамках этого постулата декларируются примеры "угнетенного" положения женщин и "привилегированного" положения мужчин.

  10. "Грабь награбленное".

    Гитлеровское правительство объявило о национализации собственности граждан еврейской национальности, власть большевиков объявила о национализации собственности буржуазии. И та и другая власть объясняли это тем, что они просто возвращают народу то, что было у него украдено. Современные феминистки утверждают, что в руках мужчин сосредоточено 90% всей собственности, которую мужчины, конечно же, также похитили у женщин, и требуют ее передела в пользу "угнетенной" половины человечества, что уже и осуществляется на практике с помощью, например, таких мер как affirmative action.

  11. Правосудие в пользу "угнетенных", презумпция виновности "угнетателей".

    После октябрьского переворота большевики учредили право, которое делило людей на классово близких и классово чуждых, последние несли особую ответственность за преступления, совершенные перед классово близкими и государством, нежели первые, это было правосудие революционной целесообразности. Нацизм, объявив евреев нацией второго сорта, в конечном итоге построил для них газовые камеры и печи Освенцима. Феминизм утверждает, что женщина совершает любые поступки от своей слабости, а мужчина с позиции силы, поэтому мужчина виновен даже тогда, когда формально преступление совершила женщина. Во всех западных странах и в России женщина за одно и тоже преступление получает меньшее наказание, чем мужчина. Мужчина же часто получает фактический статус виновного еще до решения суда, особенно по преступлениям в области секса и домашнего насилия.

  12. Главенствующая идеология

    Любой тоталитарный режим устанавливает монополию на свою идеологию, не допуская чуждых ему взглядов. Так было с режимами в СССР и фашистской Германии, в маоистском Китае, полпотовской Камбодже и т.д. Формально феминизм существует в демократических обществах, но разными методами, в том числе финансовым, общественным и психологическим давлением, он делает все, чтобы представлять свою идеологию как единственно правильную, клеймя несогласных с его догмами как женоненавистников, реакционеров, шовинистов и т.д.

  13. Привилегии для "угнетенных" и повинности для "угнетателей".

    Когда тридцать лет назад в США принимались специальные законы affirmative action для цветных граждан, считалось, что специальные меры должны помочь избавиться афроамериканцам от их рабского прошлого и влиться в общество. Однако и феминисткам удалось убедить правительства, что женщины это те же негры и им нужны те же специальные льготы и привилегии. На сегодняшний день такие льготы и привилегии в огромном количестве существуют в большинстве стран западного и не только мира. Напротив, в отношение мужчин принята практика антипривелегий, что деликатно называется положительной дискриминацией, которую принято либо не замечать, либо объяснять ее своего рода расплатой за прошлое доминирующее положение. В этой системе нет и намека на равенство, хотя именно интересами равенства каждый раз объясняются требования новых привилегий для женщин и санкций в отношении мужчин.

Для более подробного ознакомления с темами, вынесенными на эту страницу, читайте многочисленные материалы сайта.

Возврат на АНТИФЕМИНИЗМ В начало страницы На главную страницу


Изнасилование

Эти ссылки ведут к различным страницам

Изнасилование.

При упоминании изнасилования у большинства людей возникают вполне определенные ассоциации, связанные с этим видом деяния, хотя оценки, критерии могут весьма существенно различаться, но сколько раз в них будет встречаться тщательно замалчиваемая и напрочь отвергаемая вторая сторона этой тяжеловестной монеты, имя которой фальшивые обвинения в изнасилованиях в отношении мужчин? Очень немногие задумываются над этой стороной проблемы, а многие о ней практически ничего не знают и даже не подозревают о ее существование, тем временем за последние десятилетия волна ложных сфальсифицированных обвинений в изнасилованиях против невиновных мужчин превратилась в настоящую эпидемию, калеча и ломая судьбы необъятного количества мужчин. Может быть, уже настало время сказать пару слов на эту тему? Этому-то и будет посвящена данная статья.

Изнасилование, то есть криминальное правонарушение, заключающиеся в принуждение к половому сношению одного лица с другим, всегда стояло особняком в когорте деяний, карающихся уголовным кодексом, как в обществе, так и в уголовном мире. Чем вызвано столь особое эмоционально-экспрессивное отношение к данному виду действия? Ну, конечно же, сексуальным характером деяния. Так уж устроена природа человека а следовательно и наша культура, что все, что так или иначе относится к сексуальной сфере, не оставляет места равнодушию в умах людей, иначе говоря, вызывает самый живой отклик в их сердцах, и тут уж кому как "повезло": от любви до ненависти.

Сразу надо оговориться, что под изнасилованием на протяжении всей истории человечества практически всегда понималось принуждение к половому акту мужчиной женщины, так же это воспринимается вообщем и сегодня, так трактует это деяние и Уголовный Кодекс РФ, хотя если под изнасилованием понимать весь спектр преступлений на сексуальной почве, то теперь это и принуждение к половой связи лицом одного пола с жертвой, и даже принуждение к половой связи женщиной мужчины (последнее стало возможным с вступлением в силу УК от 1997г. и нашло свое отражение в статье 132).

Говоря об отношении к изнасилованию в историческом контексте, следует отметить, что степень жесткости в подходе к данному деянию колебалась и колеблется во многом в зависимости от отношения к самому сексу, то есть чем более аморальной и закрытой являлась вся сфера, связанная с сексуальными отношениями, тем более жестким и непримиримым отношение к изнасилованию как к преступлению, и наоборот в обществах с более толерантным отношением к сексу отношение к изнасилованию не столь категоричное. В немалой степени данный факт влияет и на количественный показатель изнасилований. Самый близкий и яркий тому пример - бывший СССР, где после либерализации отношения к сексу, количество преступлений на сексуальной почве упало в два-три раза. О конкретных причинах подобного феномена будет сказано позже. Далее, продолжая исторический экскурс, необходимо отметить, что окончательное отношение к изнасилованию как недопустимому и тяжкому деянию, требующего сурового наказания вплоть до смертной казни, сформировалось с прочным установлением патриархальной цивилизации. Наиглавнейшая причина данного отношения - необходимость сохранения чистоты рода. В условиях недопустимости абортов и отсутствия противозачаточных средств, любой "левый" контакт мог рассматриваться как катастрофа, ибо с большой долей вероятности мог стать причиной рожденья ребенка от чужого мужчины, тем самым повредив чистоте рода. В данных обстоятельствах к изнасилованию вполне приравнивалась и супружеская измена, когда вступление в половую связь двух людей было вполне добровольным. Таким образом, до вступления в брак в патриархальном обществе всякая девушка должна быть девственницей, а после вступления в брак верной женой. И в этой связи и в том и в другом случае уже на саму женщину накладывалась большая ответственность, в связи с чем уже и изнасилование рассматривалось как некая форма измены, где женщина не позиционировалась пассивной жертвой, а как принимавшей самое активное участие в происшедшем. В русской культуре данное отношение выразилось в известной поговорке "сучка не захочет - кобель не вскочит". Этот взгляд диаметрально противоположен современному подходу, распространяемому феминизмом, где женщина всегда рассматривается как невинная жертва, которая не ответственна ни за какие свои действия, а единственным виновником предполагается мужчина. Действительно с современной точки зрения кажется абсурдным, что жертва нападения насильника может быть и сама в чем-то виновата. Однако территориальная распространенность и глубина в историческом контексте отношения к женщине как к "соучастнику" произошедшего, дает основания полагать, что в подобном подходе существует свое рациональное зерно.

Повторяю, все резко меняется с приходом в западный мир идеологии феминизма. Как уже сказано, феминизм провозглашает женщину невинной жертвой и провозглашает одной из главных задач защиту женщин от этого вида преступления, рассматривая его как политическое. Почему политическое? Потому что, по мнению феминисток, патриархат специально использует изнасилование для подчинения женщин. При патриархате изнасилование является чуть ли не обязательным, поэтому оно рутинно и массово. Это представление навязывается феминистской идеологией, наряду с переписыванием истории и искажением представлений о существующей реальности, как это, скажем, делали в свое время большевики. Феминистки хотят насадить представление об истории, где изнасилование было в порядке вещей. Но не идеологизированная история говорит нам, что изнасилование в основном было редким явлением. Например, хорошо известно, что за весь период Гражданской войны в США были зарегистрировано всего четыре изнасилования, а американский писатель Торкевил писал, что "В Америке женщина в одиночку может предпринять долгое путешествие в полной безопасности". Неправда ли это контрастирует с нашими представлениями о "диком западе"? И действительно факты убедительно доказывают, что именно в последние десятилетия преступность возросла во многие и многие разы. Сложно также представить себе распространенность изнасилований женщин в патриархальных мусульманских странах, где наказание за этот вид преступления чрезвычайно сурово. Это расходится с пропагандой феминизма, но ведь и само понятие изнасилования по феминизму существенно отличается от общего представления. Так если по общему представлению изнасилование - это половой акт, совершенный с жертвой по принуждению, то по феминизму, это любой половой акт, в котором "жертва" была не до конца уверена или не совсем понимала происходящее, в последнем случае, ей достаточно выпить бокал пива, к примеру; есть феминистки которые считают любой супружеский секс изнасилованием, а есть и те, кто таковым считает любой гетеросексуальный секс. Говоря шире, четкие рамки и критерии определения изнасилования как преступления исчезают и в принципе в любом половом акте при желание можно усмотреть элементы изнасилования. Понятно, что за подобной стратегией лежит желание феминисток навесить ярлык "насильник" на как можно большее количество мужчин, а еще лучше на всех. Кому-то такие методы могут показаться смешными и нелепыми, но становится совсем не до смеха, когда мы узнаем, что под давлением феминистского лобби подобное отношение постепенно проникает в законы.

Изнасилование видится феминистками как часть мирового "мужского заговора", призванного держать женщин в подчинении. Следовательно, все мужчины - участники такого заговора, из чего опять же следует, что если мужчина еще не совершил изнасилование, то он его совершит, то есть он - потенциальный насильник. Бесконечно расширительное толкования изнасилования, вплоть до того, что даже слово может считаться изнасилованием, должны поднять до небес статистику изнасилования, как бы доказывающую огромное количество мужчин, вовлеченных в этот процесс. Однако стопроцентного участия все равно не получается и ныне модной среди феминисток является цифра в 25% всех женщин. Откуда она взялась? Неужели четверть всех мужчин уже были осуждены за это ужасное преступление? Нет, она появилась как результат произвольно интерпретируемых опросов. И тем не менее как же быть с остальными 75%? Автору приходилось читать феминистическое мнение, что только жестокость законов сдерживает мужчин от изнасилований. Да-да, дескать мужчины такие звери, и только страх перед суровым наказанием может держать их в узде.

Если говорить о мерах наказания за изнасилование, то оно варьировалось на протяжении истории и варьируется ныне от страны к стране от достаточно мягких до таких как смертная казнь. В нашей стране также одно время применялась смертная казнь за изнасилование. Это привело к тому, что насильники стали убивать своих жертв, чтобы те не смогли их опознать. В итоге закон был изменен, но смертная казнь осталась как крайняя мера, скажем за изнасилование малолетних. В современном уголовном кодексе подобная мера за данное преступление не предусмотрена. Статьи 131 и 132 дублируют друг друга, определяя за изнасилование без отягчающих моментов наказание в виде лишения свободы на срок от 3 до 6 лет, за групповое изнасилование или изнасилование несовершеннолетних граждан - наказание от 4 до 10 лет, и за изнасилование малолетних или повлекшее особо тяжкие последствия, например, смерть - от 7 до 15 лет. В российском уголовном кодексе изнасилование считается тяжким преступлением. Это в России, а вот в США мера ответственность за изнасилование сильно колеблется от штата к штату. За изнасилование в США можно получить и небольшой срок, а можно тридцать лет и даже пожизненное заключение!

Теперь посмотрим, как трактует изнасилование российский уголовный кодекс. Изнасилованием считается половое сношение с применением насилия или угрозой его применения, либо использования беспомощного состояния потерпевшей. То есть вот эти три основания. И если два первых не вызывают вопросов, то третий в принципе может трактоваться также широко как это пытаются делать западные феминистки. Беспомощное состояние это в принципе и алкогольно-наркотическое опьянение и болезненное состояние, однако понятно, что все это довольно индивидуально. Это большой минус для обвиняемых, но имеется для них и большой плюс: так российский уголовный кодекс предполагает, что изнасилование является таковым только в том случае, если преступник осознает, что он совершает изнасилование. В этой связи из памяти сразу всплывают многочисленные рассказы женщин, когда они вроде бы не хотели вступать в половую связь, но одновременно с этим никак этому не противодействовали и даже не давали знать партнеру о своем несогласии с происходящим. Современная "феминистская юстиция" подобные случаи тем не менее все равно однозначно трактует как изнасилование, а вот российский уголовный кодекс нет. В качестве ликбеза стоит добавить также, что изнасилование считается завершенным с момента начала полового акта и что изнасилованной может считаться любая женщина, включая жену (то есть брачное соглашение на сегодняшний день в этом плане ничего не значит). И еще изнасилованием формально считается лишь классический половой акт с женщиной, все остальные способы сношения с женщиной рассматриваются как насильственные действия сексуального характера и подпадают под действие статьи 132 УК РФ. Зачем понадобилось такое деление - остается лишь гадать, тем более что 131 и 132 статья в части наказания полностью копируют друг друга. Помимо описанного, 132 статья предусматривает наказание за насильственное мужеложство и лесбиянство. Остается до конца неясным вопрос возможности применения данной статьи к женщине, совершившей насильственные действия сексуального характера в отношении мужчины. Напрямую такую возможность 132 статья не описывает, но подобное ее применение обозначается в комментариях к уголовному кодексу. Во всяком случае, вряд ли в России имеется до сегодняшнего дня хотя бы один факт ее подобного использования.

Обвинительная база в делах с изнасилованиями в России по крайней мере формально выстраивается на вполне определенных доказательствах, подробно прописанных в инструкциях, к которым, например, относится подробное медицинское освидетельствование предполагаемой жертвы и подозреваемого. Тоже самое можно сказать и о странах западной демократии. Однако в последние годы под воздействиям феминизма наметился явный дрейф в делах об изнасилованиях от презумпции невиновности к презумпции виновности обвиняемого. Особенно это касается США. Так принимаются законы с очень широким толкованием понятия изнасилования, это во-первых, во-вторых, ограничиваются возможности защиты обвиняемого, ей, например, запрещается собирать данные о прежней половой жизни обвинительницы, прессе запрещается разглашать ее имя, а самой обвинительницы нередко выдаются гарантии безопасности, что означает, что она не будет преследоваться в случае, если обвинение окажется несостоятельным. Таким образом, сторона обвинения ставится в особое положение. Феминистская пропаганда, которая изображает изнасилование как политический акт, объясняет данное отношение, что раз изнасилование - это политика, то к нему неприменимы обычные методы расследования, обычный суд. Действительно, зачем давать стороне обвиняемого равные шансы на защиту, если и так ясно, что он виновен, поскольку все мужчины совершают изнасилования? Более того, для доказательства виновности достаточно и одного слова женщины, ведь по тем же уверениям феминисток, женщина не может врать. Абсурдное заявление, однако фактически "слово женщины" - как первичное доказательство было введено в ранг царя всех доказательств.

В последнее десятилетие феминистки смогли придать изнасилованию вид политического преступления, они требуют признать его преступлением против человечности. Под их эгидой созданы многочисленные организации, фонды по борьбе с этим явлением и помощи жертвам. Подобные структуры щедро финансируются из государственных и частных источников. Ими развернута мощная пропагандистская деятельность, забивающее сознание обывателей самыми невероятными цифрами. Так в США разные феминистские организации называют разные цифры, но все они измеряются миллионами единиц. В России, например, известная феминистка М. Арбатова утверждает, что каждая женщина без исключения хотя бы однажды подергалась изнасилованию, организация "Сестры" утверждает, что до суда доходит лишь 2% всех преступления, связанных с изнасилованием. Более умеренные специалисты говорят, что неофициальные цифры превышают официальную статистику в 6-10 раз, а официальной на сегодняшний день является цифра в 6000 изнасилований в год. И феминистки и общество в целом крайне болезненно и нетерпимо относятся к данному виду преступления, но все они напрочь забывают, не хотят видеть и знать о другой категории, которая также является жертвой, речь идет о мужчинах, незаконно обвиненных в изнасиловании.

Замалчиваемые, скрытые от глаз общественности, мужчины, незаконно обвиненные в изнасилование, стали жертвами не только сфабрикованных против них обвинений, сколько политики. По сути они были принесены в жертву целям и задачам нового мирового порядка. Постоянная политика лжи и замалчивания данной проблемы привели к ощущению ее то ли полного отсутствия, то ли незначительности. Ведь на сегодняшний день уже можно твердо утверждать, что на каждое реальное изнасилование приходится одно фальшивое обвинение.

Точно также как мало кого волнует эта сторона изнасилования, так же мало кого волнует судьба невиновных жертв обвинений. Практически все они оставлены один на один со своей трагедией. Их судьбы складывается по-разному: одни проводят годы в тюрьме, другим удается оправдать себя, но и тем и другим уже никогда не удастся смыть с себя клеймо насильника и справится с теми психологическими проблемами, которые у них возникли в результате ложного обвинения. Вот лишь один факт: среди мужчин незаконно обвиненных в изнасиловании процент самоубийств выше, чем среди реально изнасилованных женщин. Ложное изнасилование несет с собой клеймо изгоя, потерю репутации и карьеры, возможно, потерю семьи, близких, друзей, не говоря уже о материальной стороне. Мужчину который подвергся ложному обвинению, можно в чем-то сравнить с женщиной, которая подверглась изнасилованию, за исключением одной лишь разницы: ни одна изнасилованная женщина ни одного дня никогда не провела в тюрьме. Ложно же обвиненным в изнасиловании мужчинам часто приходится проводить в тюрьмах недели, месяцы и долгие-долгие годы. Практически каждую неделю с просторов США приходят новости об освобождении очередного оправданного, ранее осужденного за изнасилование, после того как он просидел в тюрьме 17, 22, 30 лет, почему-то наиболее часто встречается цифра 17. Невиновность каждого из них доказывает экспертиза ДНК. Но этот метод анализа существует уже давно, почему только сейчас эти мужчины смогли обрести свободу? Ответ на самом деле прост, то ведомство, которое заточило их за решетку, не очень охотно идет на то, чтобы признать свои ошибки. А подробный анализ их дел практически всегда выявляет либо халатность, либо вопиющую предвзятость, либо то и другое вместе в период следствия и на суде.

Цена не желанию признать свои ошибки, но желанию следовать курсом политической целесообразности - уничтоженная мужская жизнь. В наше время деклараций прав человека и равенства всех и вся перед конституциями и законами, хваставством благами либеральной демократии и разговорами о гуманности слишком с большой легкостью различные мужские жизни приносятся в жертву новой политической доктрине под знаменами феминизма. Постоянно изобретаются новые поводы, чтобы отправить мужчину за решетку. Ярчайший образец подобного отношения описан в статье Кетлин Паркер "Изнасилование по-колифорнийски" - семнадцатилетний парень был отправлен за решетку как следствие перемены настроения у его подружки. Конечно, если у девушки вдруг резко изменилось настроение, то вполне резонно отправить ее молодого человека в тюрьму, чтобы удовлетворить невротические импульсы "пострадавшей". Теперь этот несчастный юноша считается насильником. И официально пополняет статистику. В современном либеральном демократическом мире не считается зазорным ради политической корректности отправить в тюрьму дополнительно пару-тройку тысяч мужчин. И это не случайно, ведь на этом настаивают различные феминистские организации. Многие правительства западного мира находятся под их влиянием и не смеют им перечить. Характерный пример Великобритания. Когда там число изнасилований начало устойчиво сокращаться, нынешний премьер-министр Блэр вместо того, чтобы порадоваться этому факту, высказал обеспокоенность и предложил расширить определение изнасилования - главное посадить больше мужчин.

Итак, мужчинами, которые были ложно обвинены в изнасиловании можно считать два типа мужчин: 1)которые не совершали никакого изнасилования и 2)которые тоже не совершали изнасилования, но их действия были охарактеризованы в качестве изнасилования, благодаря новым поправкам, расширяющим понятие изнасилования до бесконечности. Теперь стоит сказать пару слов, почему делаются фальшивые обвинения в изнасилованиях. Известны случаи, когда такие обвинения фабриковались в политических целях, то есть, чтобы политического противника, представителя оппозиции ниспровергнуть до уровня обыкновенного уголовника да еще и насильника. Обвинение в изнасилование - отличный способ испортить имидж, карьеру и вообще жизнь кому угодно, однако большинство фальшивых обвинений в изнасиловании выдвигается женщинами, и мотивы их поступков могут быть различными: 1)месть бывшему любовнику или мужу, полагаю мотив понятный; 2)шантаж, в первую очередь денежный, возможно, самый распространенный тип фальшивых обвинений в изнасиловании. В США известен случай, когда две женщины шантажировали сразу пятерых мужчин, каким-то чудом эта история дошла до правосудия, женщины были осуждены, но получили, конечно же, чисто символические наказания, в десятки раз меньшие, чем могли бы получить те, кого они шантажировали, если бы суд признал их виновными; 3)шантаж с целью заставить жениться - несмотря на кажущуюся абсурдность, поведение довольно распространенное; 4)Невротизм, психоз, желание привлечь к себе внимание - что характерно, но это состояние может истолковываться в пользу обвинительницы, как результат мнимого изнасилования, кроме того в подобном неадекватном состоянии женщина может выдвигать обвинения против мужчин, которые никогда не были с ней рядом, обычно против известных (можно вспомнить серию обвинений в изнасилованиях и сексуальных преследованиях, предъявленных Биллу Клинтону, а относительно недавно и Арнольду Шварцнегеру, когда тот избирался на пост губернатора Калифорнии); 5)Защита "поруганной чести" - то есть стремление оправдать свое поведение в глазах мужа, родителей, общественности, переложив вину на мужчину.

Особый интерес вызывает соотношение ложных обвинений и подлинных изнасилований. Эта цифра может являться самым ярким показателем коррупции относительно прав мужчин, пренебрежения ими - или же все-таки ложные обвинения не такая значительная проблема, о которой стоило бы так распинаться? Во всяком случае, можно сказать, что в общественном сознании проблеме изнасилования уделяется основное внимание, но и проблема вымышленных изнасилований так же присутствует, чего не скажешь про официальные структуры - там такой проблемы просто нет. С неохотой допускают эту проблему феминистские и женские организации, наиболее радикальные из них вообще отрицают саму возможность, что женщина может врать, преследовать корыстные цели, другие допускают в мизерной долее, скажем, двух процентов. Если количество фальшивых обвинений и правда всего лишь два процента - стоит ли ломать копья? Увы, но жизнь не подтверждает столь скромные цифры.

В первую очередь, хотелось бы, конечно, узнать насколько остра проблема ложных обвинений в изнасиловании в России, но, к сожалению, на ее территории неизвестны какие-либо исследования на этот счет. Можно лишь сослаться на многочисленные свидетельства работников правоохранительных органов не раз в печати и в личных разговорах с автором высказывавших свое мнение, что доля ложных обвинений достигает до 70% от общего числа поданных заявлений. Особенно эта проблема была злободневной в бытность СССР. Ложные обвинения поступали как от взрослых женщин так и особенно много от девушек-подростков в основном на своих сверстников. В последнем случае инициаторами подачи заявлений обычно являлись матери данных девушек, которые боялись, что в свете существовавшей на тот момент в СССР морали, их дочерей могут обвинить в распутном образе жизни. Что ж, видимо, посаженный ни в чем не повинный сверстник этой девушки виделся вполне приемлемой ценой "очищенной" репутации девушки. Среди подростковых преступлений изнасилование стояло в то время на первом месте, однако теперь можно достоверно утверждать, что эта цифра была искусственной и большая часть сидящих в колонии подростков была невиновна. Мотив спасения своей чести в государстве, в котором "секса нет" являлся приемлемым и для взрослых женщин. Но что же происходило с ложными заявлениями женщин, когда они попадали в правоохранительные органы? Как однажды написала известная российская писательница детективов Александра Маринина, в бывшем работник МВД, " женщине достаточно было принести заявление в милицию или прокуратуру, как все права оказывались на ее стороне ". То есть часто одно лишь обвинение служило "доказательством" вины обвиняемого. Очень метко эту ситуацию описал А. Солженицин в своем известном труде "Архипелаг ГУЛАГ": изнасилование " статья деликатная, интимная, оцените, она чем-то напоминает 58-10: и там с глазу на глаз и тут с глазу на глаз; и там не проверишь и тут не проверишь, свидетелей избегают, - а суду как раз этого и нужно ." Там же далее он описал два случая ложных обвинений. Первый просто как заурядный пример: " Вот вызывают в милицию двух ленинградских женщин (дело Смелова). - Были с мужчинами на вечеринке? - Были. - Половые сношения были? (А о том есть верный донос, установлено) - Б-были. - Так одно из двух: вы вступали в половой акт добровольно или недобровольно? Если добровольно, рассматриваем вас как проституток, сдайте ленинградские паспорта и в 48 часов из Ленинграда! Если не добровольно, - пишите заявления как потерпевшие по делу об изнасиловании. Женщинам никак не хочется уезжать из Ленинграда! И мужчины получают по 12 лет ". Видите как просто: женщины предпочли принести в жертву своему комфорту две мужские жизни.

Далее А. Солженицын на примере своего сослуживца подробно рассказывает, как фабрикуется типичное дело об изнасиловании и как невиновный мужчина оказывается за решеткой и автоматом получает двенадцать лет, и только вмешательство известного писателя и газеты "Комсомольская правда" позволяют через три(!) года вытащить невиновного человека из застенок.

Это в бывшем СССР. Но и на Западе картина весьма похожа. К счастью там существуют исследования на этот счет, на которые можно опереться и допустить, что их результаты в определенной степени подходят и для нашей страны. Первое, это девятилетнее исследование Евгина Канина, подробнее с которым читатель может ознакомиться в статье "Ложные обвинения в изнасилованиях" , здесь лишь кратко расскажу, что эксперимент проводился в небольшом американском городке при участие полиции этого города. Его цель была определить, какой процент заявлений об изнасилованиях является ложным. Условия были довольно мягкими, так, например, чтобы обвинение было признанно несостоятельным, сама обвинительница должна была признать это, итог 44% обвинений в изнасиловании оказались несостоятельными - и это в маленьком благополучном городке! Кроме того, Канин провел подобное же исследование в двух больших университетах Мидвестена и обнаружил, что от 50% обвинений отказывался сам обвинитель. Результаты, кажется, говорят сами за себя, хотелось бы только спросить, а от скольких обвинений обвинитель все-таки не отказался, настаивая на своем из-за корыстных или иных причин? В любом случае, понятно, что в обоих приведенных примерах истинное количество ложных обвинений несколько превышает эти две цифры. Но кроме исследований Канина существуют и другие.

Так в 1985 вооруженные силы США провели исследование 556 обвинений в изнасилование, в результате чего выяснилось, что уже 60% обвинений были фальшивыми.

Согласно сообщению Министерства юстиции за 1997г. около 10000 обвинений в изнасилованиях было проанализировано с помощью ДНК-теста за предыдущие семь лет, 2000 из них исключили первичное подозрение, и еще 2000 из них были неубедительными, то есть общая доля ложных обвинений составила 40%.

Фальшивые обвинения - огромная проблема, которая была подтверждена несколькими известными прокурорами, включая Линду Фейрштейн, автора "Сексуальное насилие: наша война против изнасилования", которая сказала: " ежегодно в Манхеттене выдвигается 4000 обвинений в изнасилованиях, из них около половины никогда не случалось ".

Грег Силвермен, бывший прокурор в Колорадо, известный его ревностным преследованием насильников, сказал, что фальшивые обвинения случаются с "пугающей частотой". Как постоянный комментатор дела Брайнта при денверском филиале ABC , Сильверман заметил, что " любой честный исследователь преступлений на сексуальной почве, кто занимается этим долгое время, скажет вам, что изнасилование - является криминалом, содержащим наибольшее количество ложных сообщений ". Согласно Сильверману почти половина обвинений в изнасилованиях являются фальшивыми.

Страницы американской печати пестрят историями обвинений в изнасиловании и сексуальных домогательствах в основном в адрес известных мужчин. Последний нашумевший подобный пример это случай со звездой американского баскетбола Коубом Брайнтом, обвиненным год назад в изнасиловании. С самого начала дело развивалось по классическому сценарию в соответствии с принятыми в США законами о защите "жертвы", то есть прессе было запрещено упоминать имя жертвы, а защите Брайнта копаться в прошлом "жертвы". Сторонники последнего подхода, который нарушает равенство сторон в процессе, защищают его тем, что мол прошлое "жертвы", ее поведение не имеют значения, поскольку изнасилование - является преступлением само по себе. Разумно ли это? Многие считают, что да, но именно случай в Брайнтом отверг данную теорию. Короче говоря, защита баскетболиста добилась таки права представить на рассмотрение, добытые ею факты о жизни "жертвы", в итоге чего выяснилось, что жертва имела половые контакты с другими мужчинами уже после предполагаемого изнасилования, но до ее медицинского освидетельствования. Адвокаты Брайнта заявили, что микроскопические повреждения, которые, как заявляло обвинение, были следствием нападения на обвинительницу, возможно, были результатом других сексуальных контактов. Таким образом, было убедительно доказано, что не только момент предполагаемого преступления, но и остальное время имеет значение для определения справедливости обвинения. В итоге обвинительница Брайнта спустя почти год, после выдвижения обвинения самолично сняла свои обвинения, а спустя еще месяц принесла публичные извинение за дачу ложных показаний. Дело против Брайнта было закрыто. А пресса получила право опубликовать имя женщины, которая хотела разрушить жизнь известного спортсмена, ее зовут Кейт Фабер, ей 20 лет.

Хорошо известен также случай произошедший с известным американским боксером Майком Тайсоном. Тайсон - личность довольно брутальная, известная не только своими спортивными достижениями, но и крайне вспыльчивым нравом, приведшим его однажды к откусыванию части уха у своего соперника на ринге. Про такого легко поверить, что он и в самом деле мог совершить изнасилование, однако факты о вечеринке, имевшей место в 1992г. говорят сами за себя: подружка Тайсона не только провела с ним весь вечер, но и абсолютно добровольно в два часа ночи поднялась с ним в комнату. Позже она заявила, что Тайсон ее изнасиловал. В итоге Тайсона признали виновным и дали 6 лет, но исходя из некой двусмысленности ситуации в итоге ограничились тремя годами. Позже против Тайсона различными женщинами выдвигалось еще не одно обвинение в изнасилование, но ни одно из них не нашло своего подтвержденья.

На сайте "Национальной Коалиции Свободных Мужчин", можно отследить судьбу еще одного политзаключенного (данный термин в этом случае будет вполне уместен) Уильяма Гетирингтона, который был осужден за так называемое "супружеское изнасилование" по обвинению, выдвинутому его бывшей жены во время бракоразводного процесса. Ввиду последнего обстоятельства, банковские счета обвиняемого были заблокированы и Гетерингтон был лишен возможности организовать себе достойную защиту. Следующее обстоятельство, которое сыграло немаловажную роль в судьбе Гетирингтона, это то, что суд над ним состоялся вскоре после принятия штатом закона о супружеском изнасиловании и процесс носил откровенно показательный характер. Все обвинение строилось исключительно на словах его бывшей жены. В итоге Гетерингтон получил гигантский срок - от 15 до 30 лет. С того времени прошло уже почти 20 лет, он все еще находится в заключении. Несколько раз ему было отказано в пересмотре дела. Понимаю, что может зародиться сомнение в невиновности Гетерингтона, однако самым важным доказательством его невиновности служит то обстоятельство, что если бы Гетерингтон признал себя виновным, он бы уже давно был бы отпущен на свободу, именно потому, что он отказывается таковым себя признать, комиссия по условно-досрочному освобождению несколько раз отказывала ему в таковом.

Другой случай - Ральф Тейлор, который был осужден на тринадцать лет заключения. Суть дела в том, что его обвинительницей является женщина, которая уже несколько раз выдвигала ложные обвинения в изнасилованиях против других мужчин. На этот раз арканзаский суд под действием все того же закона защиты "жертвы" отказался принять во внимание этот довод защиты. Этот случай ярко высветил другую сторону фальшивых обвинений в изнасилованиях, а именно фактически полную безнаказанность женщины, которая выдвигает ложные обвинения. Ведь если бы обвинительница Ральфа Тейлора в свое время получила адекватное и заслуженное наказание за свою клевету, Ральф Тейлор был бы сегодня на свободе, а так неизвестно еще сколько мужчин пострадает от ее лжи. Феминистки настаивают, что женщина не должна нести ответственность за свои обвинения, иначе, мол, другие женщины побоятся выдвигать обвинения. Звучит очень красиво в плане защиты несчастных женщин, однако это позиция государства, которое намеренно отстроить ГУЛАГ для своего мужского населения, принеся его в жертву текущей политической целесообразности. Женщина, которая безответственно выдвигает обвинение в таком тяжелом преступлении как изнасилование, а тем более сознательно фальсифицирует его, не заслуживает ни жалости, ни снисхождения, это - самая настоящая преступница, которая должна нести наказание адекватно тому обвинению, которое она пытается выдвинуть. То есть, например, в случае Тейлором, было бы справедливо, если бы не он, а его лжеобвинительница на тринадцать лет оказалась за решеткой. Но в век феминизма женщина огораживается от карающей руки правосудия всеми мыслимыми способами, какое бы преступление она не совершила, особенно если это преступление было совершенно против мужчины.

Еще один "забавный" случай, связанный с изнасилованием в США. Две американские школьницы опоздали к началу занятий в своей школе, и чтобы избежать взыскания, тут же придумали историю, что их изнасиловали. Когда их спросили, кто, они назвали имена трех знакомых им мужчин, мужчины были тут же арестованы, и кто знает, возможно, за "изнасилование" несовершеннолетних девушек пришлось бы им провести в тюрьме остаток жизни, но в девочках заговорила совесть и они признались, что выдумали свое обвинение, так что мужчины в итоге провели за решеткой "всего" два месяца; разумеется, девушки не понесли за свою ложь никакой ответственности.

Но пора вернутся на родную землю, итак, как подобное же происходит в России? Российская специфика заключается в том, что известные люди редко попадают на скамью подсудимых (решают как правило подобные проблемы иначе). В первую очередь, на память конечно, при слове "изнасилование" приходит случай, судьба, если хотите, великого советского футболиста Эдуарда Стрельцова. Его называли русским Пеле. Его блестящая карьера была грубо прервана на самом взлете в возрасте 21 года перед самой поездкой на чемпионат мира в Швеции. Яркий пример, как в одночасье может разрушится судьба мужчины. В июле 1958г. суд приговорил Стрельцова к 12 годам заключения. Как и герои А. Солженицына, он попал под кампанию "по усилению ответственности за изнасилование". К счастью уже через пять с половиной лет он был досрочно освобожден и даже продолжил играть в большой футбол, но потерянных лет уже не вернешь. Вообще вчитываясь в материалы судебного дела Стрельцова, невольно возникает ощущение де жа вю. Конечно, столько раз подобное было слышно из-за океана под определением "изнасилование на свидание", где доводом в пользу обвинения в изнасиловании может быть всего лишь рюмка выпитого спиртного. Оказывается то, что у НИХ внедряется в наши дни, у нас действовало и полстолетья назад. Вот лишь краткая хронология событий того злополучного вечера. Будущая потерпевшая сама примыкает к компании молодых людей, распивает с ними спиртные напитки, все время держится рядом со Стрельцовым после чего ДОБРОВРОЛЬНО ложится с ним в постель. Еще до вынесения приговора, в лучших традициях травли врагов народа тридцатых годов, многочисленная партийная пресса нагнетает истерическую обстановку, представляя футболиста несомненным виновником происшествия. То есть фактически приговор был уже предопределен до его вынесения судом. Несомненно, пресса не могла бы выдавать подобные материалы, если бы не было указания сверху, в связи с чем даже родилась версия о заговоре против великого футболиста с целью недопущения его к играм на чемпионате мира. В любом случае, ни о каком объективном судействе дела Стрельцова говорить не приходиться.

Другие известные дела, связанные с преступлениями на сексуальной почве, где пострадали невиновные мужчины - витебское дело и дело Чикатило. В деле Чикатило был невиновно осужден к смертной казни один человек, В витебском деле еще больше: один человек был приговорен к смертной казни и еще четырнадцать(!) осуждены к разным срокам заключения от 10 до 15 лет. Естественно, все они оказались невиновными. Уроки этих дел убедительно доказывают, что любой невиновный мужчина, оказавшийся в тюрьме может не только признать себя виновным, но и показать и рассказать, где и как он якобы совершал свои преступления.

Рассказывать истории о рядовых мужчинах, подвергшихся ложным обвинениям в изнасилованиях можно десятками и сотнями, в этом, кажется, нет особого смысла, и все-таки за каждой такой историей стоят конкретные живые люди со своими судьбами, и я дам себе труд рассказать некоторые из них.

История первая. Павел и Сергей познакомились с двумя девушками. Весь вечер и часть ночи щедро угощали их напитками в ночном клубе, после чего удалились к одному из парней на квартиру, где и закончили день сексуальными отношениями. Утром девушки уехали на вызванном такси, услуги которого оплатили естественно те же Павел и Сергей. Через некоторое время к ним обоим приходят повестки в прокуратуру. Они, как законопослушные граждане являются в эти органы, и там узнают, что их обвинили в изнасиловании те самые девушки, с которыми они недавно провели ночь. Вскоре они встречаются с этими "жертвами", о которых так не устают денно и нощно пекутся феминистки, и те им прямо заявляют, что заберут заявления, если парни выплатят им приличную сумму денег. У парней не остается никакого иного выхода, иначе статья за групповое изнасилование и - до десяти лет. В данном случае Павел и Сергей попали на обыкновенных мошенниц, для которых шантажировать угрозой обвинения в изнасилование - бизнес, естественно такой бизнес не может протекать без "сотрудничества" с правоохранительными органами. Но в целом им повезло: они отделались кратковременным испугом и всего лишь деньгами, которые всегда можно заработать снова.

История вторая. Андрею повезло меньше. Вернее вообще не повезло. Он связался с замужней женщиной. У них состоялся кратковременный роман. А когда обманутый муж заподозрил нечто неладное, женщина заявила, что ее изнасиловали. То есть она была в связи не с любовником, а с насильником, то есть против своей воли. Так она попыталась спасти свою честь. Она обвинила Андрея, что он изнасиловал ее, угрожая ей ножом. Ни ножа, ни других вещественных улик, твердо доказывающих вину Андрея, на суд так и не было представлено, что не помешало женщине-судье приговорить Андрея к четырем с половиной годам. Апелляции не принесли никакого результата. Честь семейной женщины, обманывавшей своего мужа, оказалась дороже судьбы рядового мужчины.

История третья, почти фантастическая. Алексей познакомился с девушкой К. У них завязались отношения. К. была настроена категорично на брак, проще говоря, ей хотелось побыстрее выскочить замуж, тем более Алексей казался выгодным женихом. Ничего подобного не было в планах Алексея. Когда желание девушки стало слишком навязчивым, Алексей предложил им расстаться. Но этот вариант не устраивал К. и она продолжала преследовать Алексея уже и после их формальной размолвки. Постепенно обстановка накалилась и стала невыносимой. И сам Алексей отчаялся и не знал, что делать, он уже готов был откупиться, пойти на некоторые условия, лишь бы закончить с этим кошмаром. Внезапно такое условие последовало. Девушка пообещала Алексею оставить его в покое, если они проведут еще одно последнее свидание. И Алексей совершил ошибку, он согласился. Во время их предполагаемой последней интимной связи К. неожиданно укусила Алексея и расцарапала ему спину, чего никогда не было раньше (позже она организует синяк у себя на лице). Вообщем на следующий день в квартиру к Алексею нагрянул наряд милиции, он был арестован и препровожден в следственный изолятор, где ему было предъявлено обвинение в изнасилование. Его обвиняла девушка, с которой он только что провел "последнюю встречу"; следы укуса, царапины и синяк на лице "потерпевшей" послужили хорошими уликами против Алексея, его положение выглядело безвыходным. Оно также усугубилось тем, что с Алексея не стали брать подписки о невыезде, а поместили в СИЗО. Сначала Алексей решил, что это месть истерички и корил себя за плохую разборчивость в женщинах. Но вскоре его адвокат сообщил ему, что его обвинительница настаивает на браке с ним, только тогда она согласна забрать заявление. Требование выглядело настолько нелепым, что Алексей сначала даже не захотел обсуждать его, но пребывание в наших СИЗО требует изрядного мужества и здоровья, кроме того, ему грозил реальный срок. Короче, через две недели Алексей сломался и согласился на условия девушки К. Она забрала заявление. Он был освобожден. Затем был объявлен день их свадьбы. Алексею не раз хотелось прекратить эту комедию, но К. постоянно шантажировала его тем, что снова подаст заявление. В итоге ему пришлось расписаться. Конечно, впоследствии их брак распался. Алексею это обошлось немало в материальном плане, моральные же издержки и сосчитать невозможно.

История четвертая. Все куда драматичнее, когда пострадавшей считается несовершеннолетняя. Эта история произошла в небольшом русском городке в советские годы. В то время туда был направлен по командировке молодой специалист Дмитрий. На его глазах в маленьком городке, где все на виду, разыгралась настоящая драма. Мужчина тридцати пяти лет был обвинен в изнасиловании семнадцатилетней девушки, назовем ее Марина. Девушка попыталась покончить с собой, но ее спасли. Город был взбудоражен. Суд оказался скорым, уже через месяц мужчину приговорили к десяти годам заключения. Но на этом страсти не улеглись. Дмитрий обратил внимание, что горожане обратили свой гнев на саму потерпевшую и занялись чуть ли не травлей ее. Ему это показалось в высшей степени несправедливым. Он познакомился с ней. Начал даже защищать ее от нападок. А потом и вовсе предложил ей выйти за него замуж и уехать прочь из этого города. Так они и поступили. Прошло десять лет. У Дмитрия и Марины были двое детей, жизнь шла своим чередом. Все перевернулось, когда Дмитрий застал Марину с другим мужчиной. Начались долгие разбирательства. Выяснилось, что Марина изменяла Дмитрию уже не один раз, но самое главное, Марина призналась, что и тогда, десять лет назад, не было никакого изнасилования. Марина в то время встречалась со многими мужчинами, а с этим у нее произошла крупная ссора, из мести Марина обвинила мужчину в изнасиловании, а попытку самоубийства сымитировала.

История пятая. Андрей шестнадцати лет отроду встречался со своей сверстницей из соседней школы. В какой-то из моментов их отношения переросли в половую связь. Практически сразу же об этом узнала мать девушки. Потрясенная тем, что ее дочь уже не девственница и еще больше мыслию, что о ней может пойти дурная молва, которая тенью ляжет и на всю семью, мать после громкого скандала вынудила дочь написать заявление, что ее изнасиловали. Вы спросите откуда такие пуританские нравы? Действие происходило во времена существования СССР, в котором, как известно, секса не было. Итог оказался печален для обоих участников, парень получил шесть лет тюрьмы, ибо несмотря на то, что он был сам несовершеннолетним, главное, что несовершеннолетней была "пострадавшая", а уголовный кодекс в нашей стране и тогда и сейчас почти не различает возраст преступников, судя их по одинаковым меркам, ну а девушке так и не удалось избежать "дурной репутации" и слухов, что она подставила невиновного парня. Мать девушки в данном случае несет полную ответственность за случившееся с двумя молодыми людьми, хотя шестнадцатилетний возраст девушки также не освобождает ее от этой ответственности, напомню, что в этом возрасте в бывшем СССР молодые его граждане получали паспорта. Но проблемы матери и девушки, конечно, ни в коей мере нельзя сравнить с тем, что выпало на долю оклеветанного ими парня, который пополнил колонии для несовершеннолетних, где в то время находились тысячи таких как он.

Пожалуй, на этом стоит остановится на отдельных историях, иначе пришлось бы написать объемную книгу, а не скромную статью. Хотя в идеале, конечно, было бы правильно пересмотреть каждое сфабрикованное дело и составить список мужчин, угодивших под безжалостную косу феминистического правосудия, просто, чтобы общество знало. Хотя, конечно, легче жить, не зная этого, вроде бы и проблемы нет никакой. И феминистки этим активно пользуются, трубя песни о том, что все мужчины насильники, что каждая четвертая, вторая или первая женщина подверглась или подвергнется изнасилованию. Безусловно, к сожалению, некоторые женщины подвергаются изнасилованию, но мужчины, которые оказываются в тюрьме по сфабрикованному обвинению, переносят куда более тяжелые страдания, но в отличие от жертвы изнасилования, их невзгоды окутаны заговором молчания, клеймо, которое было поставлено на них с легкой руки некой женщины никогда не будет смыто из их биографии, а если им каким-то чудом удаться оправдаться, виновница не понесет никакой ответственности, а они никакого возмещения расстроенной жизни. Сколько таких мужчин прошло через советские тюрьмы и колонии от мала до велика - можно только предполагать. Учитывая, что количество осужденных за изнасилование в бывшем СССР ежегодно было почти в три раза больше (с учетом разницы в населении), чем сейчас, то можно предположить, что жертвы "сексуального террора" ежегодно насчитывали от 10 до 20 тыс. человек, за десятилетия же набегают цифры в сотни тысяч. И это не считая тех, кто просто подвергался шантажу и угрозам, вынужден был откупаться и идти на другие жертвы.

Презумпция виновности мужчины в делах об изнасилования с точки зрения феминизма не что иное как защита прав женщин, где правам мужчин просто нет места, во-первых, потому что нет самого такого понятия как права мужчин, во-вторых, зачем они дескать нужны, если и так ясно, что любой мужчина насильник? С феминизмом все ясно, есть политики, которые идут на поводу у феминизма и есть своего рода джентльменские стереотипы, призывающие защищать права, честь женщины любой ценой. Однако женщины далеко не благородные и нравственные создания, какими бы хотели их видеть апологеты женских прав и когда им предоставляются безграничные возможности, за которые к тому же не надо нести никакой ответственности, некоторые из них используют их отнюдь не в лучших целях, а часто совсем наоборот. И постепенно наступает такая ситуация, когда от соответственности женщина достигает состояния невинной жертвы, но поскольку королева в какой-то момент оказывается голой, все начинает возвращаться на круги своя, подтверждая лишь то, что наши предки не были идиотами, как это пытаются представить идеологи нового порядка. Помните сказку про мальчика, который кричал "волки, волки"? Безусловно, лживые женщины вредят своим действительно пострадавшим подругам, движимые меркантильными побуждениями и те, кто действительно хочет найти справедливость - все они все более и более будут оказываться под лупой обоснованного недоверия. В США дело Коаба Брайнта было, пожалуй, первым громким делом об изнасиловании, где пресса так явно и недвусмысленно обсуждала возможность фальсификации обвинения, попирая тем самым сакральный феминистский лозунг "женщина никогда не врет". Увы, но Кейт Фабер врала, оправдав все подозрения журналистской братии, и теперь и в дальнейшем каждый такой случай может рассматриваться в прокрустовом ложе "врет - не врет", можно даже ставки ставить, но не пора ли в правовом гражданском обществе тому, кто врет, уже и отвечать? Феминистское лобби в США и в других странах западной демократии очень сильно, чтобы надеяться на быстрое положительное решение этого вопроса в скором будущем, но тень уже пала и, как известно, солнце не имеет обратного хода. В России такие дела практически не всплывают на всеобщее обсуждение, главным образом потому, что в нашей тюрьме суд и тюрьма в основном это удел бедных. Их судьба никого не интересует. Зато, помните, как пресса активно обсуждала микроскопическое дело Киркорова, за которое последний поплатился двумя тысячами долларов? Поэтому можно представить себе, какой резонанс получило бы обвинение непосредственно в изнасиловании, но таких дел у нас нет и тема эта по-прежнему окутана завесой молчания. Но, с другой стороны, я уже писал, что количество осуждений за изнасилование снизилось за прошедшие десять лет в два с половиной раза, что также косвенно доказывает, насколько велик был процент необоснованных обвинений и приговоров в бытность СССР. А ведь остальная преступность за это время только значительно выросла! Почему же с сексуальными преступлениями произошла совершено обратная метаморфоза? Во-первых, потому что подростковый секс стал в общественном сознании легализованным и теперь матери девочек-подростков не стремятся тащить их в милицию с заявлением, да и для самих девушек, а ровно как и для женщин стало более модным быть сексуальными, нежели прослыть фригидными, хотя разумеется, ложные обвинения имеют место и в наше время и это будет продолжаться до тех пор пока права мужчин не завоюют своей легитимности, то есть пока мужчина не обретет презумпцию невиновности и надежные инструменты юридической защиты своих прав.

Часто можно слышать от феминисток, что милиция не принимает заявления об изнасилованиях, в этом мол причина того, что количество официально регистрируемых изнасилований снизилось, но эта теория была бы верна, если бы милиция отказывалась принимать заявления и по другим преступлениям, но количество иных зарегистрированных преступлений возросло раза в три! Говорят, что милиция отказывается их принимать, потому что изнасилование трудно доказать. А что разве с советских времен в нашем правосудии что-то принципиально изменилось - тогда легко было "доказать" а сейчас нет? Рискну предположить, что работники органов внутренних дел и прокуратуры тоже люди, которые к тому же знают ситуацию несколько лучше, чем остальные обыватели и определенная реакция недоверия к заявлениям, которая иногда выливается в отказ принимать обвинения является, в том числе, и следствием той позорной практики, которая сложилась в бывшем СССР - помните сказку о мальчике и волке? Подлинный смысл этой истории в том, что настоящие права всегда должны сопровождаться настоящей ответственностью, если этого не происходит, тогда начинается дерьмо.

Изнасилование - тяжкое преступление, и те, кто его совершает заслуживают самого сурового наказания (конечно, речь не идет о феминистских фантазиях насчет изнасилования), но столь же суровой ответственности заслуживают те, кто за особую эмоциональность и предвзятость в сфере изнасилования в своих корыстных или личных целях, приносят в жертву совершенно невиновных мужчин. Подавляющее большинство мужчин никогда не совершало и не совершит преступлений на сексуальной почве, точно также как некоторое число женщин совершают аналогичные преступления, но ни то, ни другое никак не может быть экстраполировано на весь пол в целом, и целый пол, мужской или женский, не может отвечать за отдельных его представителей, женщины также не могут нести коллективную ответственность за отдельных своих сестер, которые отправляют невиновных мужчин в тюрьму, но это не значит, что эти отдельные сестры не должны нести ответственность за СВОИ поступки, как это происходит сейчас, ибо ценность жизни мужской никак не ниже ценности женской (что бы не утверждали феминизированные биологи), и значимость мужского достоинства не менее ценно достоинства женщины (как это пытаются внушать новоиспеченные моралисты), женщина может испытывать боль и мужчина тоже, разрушенная мужская жизнь, эквивалентна разрушенной женской жизни (как бы кое-кому не хотелось, чтобы у мужчин вовсе не было никакой своей жизни). Без признания за мужчинами права на правА, общество будет долго и безнадежно больным.

PS . Уже в тот самый день, когда заканчивалась работа над данной статьей из США пришло новое известие об освобождение очередного оправданного мужчины по имени Петер Роуз, который к тому времени уже провел в тюрьме десять лет, будучи приговоренным к 27 годам за изнасилование 13 девочки. Его невиновность была доказана с помощью теста ДНК.


Изнасилование - все мужчины виновны?

Эти ссылки ведут к различным страницам

Изнасилование - все мужчины виновны?
Мелани Филлипс
(перевод с английского)

Изнасилование - наиболее серьезное из всех преступлений после убийства. Однако теперь, кажется, это проступок не столь серьезен, если вы изнасилованы кем-то, кого вы знаете. Правительство пустило в ход идею создать новый вид преступления "date rape" ("изнасилование на свидании"), с более низкими мерами наказания, чем изнасилование незнакомцем. Не абсурдно ли это? Изнасилование означает принуждение кого-либо к половой связи без его согласия. Или это - преступление исключительной серьезности, или это - не преступление. Оно не может стать менее серьезным, если вы изнасилованы после проведенной с кем-либо ночи, а не в переулке.

Изменения были предложены просто, чтобы увеличить количество осуждений за изнасилования, которое упало, в то время как число сообщений об изнасилованиях на свиданиях увеличилось. Заявления же по поводу изнасилования незнакомцами, напротив, сократились. Действительно, это кажется странным, почему количество осужденых становится все меньше. Предложения вокруг date rape поднимают раздражающие вопросы о том, давала ли женщина ее согласие. Поэтому едва ли удивительно, что полиция не выдвигает обвинений или что жюри отказываются выносить приговор.

Весьма странно заявлять, что раз недостаточно много мужчин находится за решеткой, то закон должен измениться. Это подразумевает уверенность, что эти изнасилования на свиданиях все фактически имели место. Но как насчет свидетельств? Как насчет презумпции невиновности? Или женщинам нужно верить всегда, просто потому, что они - женщины? Ясно, что правительство думает именно так - раз оно заявляет, что изнасилование на свидании - в настоящее время "наиболее быстро растущее преступление против женщин".

То есть мы должны поверить в необъяснимый скачок численности мужчин, насилующих их подруг во время свиданий? Или это до настоящего времени скрытые жертвы внезапно ощутили "силу", чтобы открыться? Есть, конечно, более вероятное объяснение: увеличивающаяся сексуальная активность женщин разрушила правила сексуального этикета.

Прошлогоднее сообщение Нулевая Терпимость - Благотворительное Доверие о сексуальных отношениях среди молодых людей продемонстрировало значительное замешательство насчет неоднозначных новых кодексов, управляющих сексуальным поведением. Все же даже эти молодые люди, казалось, имели более ясное представление об ответственности, чем Министерство внутренних дел. Девочки так же как мальчики думали, что мужчина не виновен в изнасиловании, если женщина пытается выдвинуть обвинение после свершившихся отношений. Почти 75 % респондентов согласились с утверждением, что "женщины кричат 'изнасилование' на следующий день, когда в действительности это лишь 'вторые мысли'". С современным свободным сексуальным поведением, весьма глупо выглядит пытаться разбираться в таких неоднозначных ситуациях в суде.

Правительство, кажется, собирается, уступить тому же самому безумию, которое заразило Америку, страну, которая дала нам доктрину, что "все мужчины являются насильниками". Там, date rape, казалось бы, достигло эпидемических размеров. Мужчины в университетских городках, в частности живут под постоянной угрозой гендерной инквизиции, если они выходят с девочкой покушать. Фактически, американские академики сообщают о сильнейшем политическом давлении, которое приводит к постоянному раздуванию цифр и количества определений изнасилования, например, "общение без взаимного желания".

Вместо того, чтобы откреститься от этого вздора, Министерство внутренних дел думает о "наличии другого взгляда на согласие в случае изнасилования". Что это, кажется, означает - это то, что обвиняемому мужчине пришлось бы доказывать, что он думал, что женщина была согласна на секс. Это полностью изменило бы бремя доказательства и таким образом нарушило бы самый фундаментальный принцип уголовного права: человек невиновен, пока не доказано обратное.

Это правило, появись закон сейчас, будет применимо только к женщинам, но не мужчинам. Обзор закона об изнасиловании был заявлен на стартовавшей на прошлой недели Женским Союзом акции против домашнего насилия. Более потрясающего примера преднамеренного мошенничества вокруг фактов о домашнем насилии трудно было и вообразить. Основная предпосылка заключалась в том, что мужчины являются главными преступниками. Это просто не верно! Союз еще раз повторил утверждение, что каждая четвертая женщина является жертвой домашнего насилия. Однако эта статистика проистекает из сомнительных источников. Есть подавляющее количество свидетельств, что женщины инициируют домашнее насилие, по крайней мере, столько, сколько мужчины. Само министерство внутренних дел издало исследование, показывающее, что 4.2 % мужчин и 4.2 % женщин сказали, что подвергались нападениям со стороны супруга или любовника. Разве правительство не должно начать кампанию против всего насилия, совершаемого против мужчин, так же как против женщин?

Такое впечатление, что было объявлено об открытие сезона охоты на мужчин. Конечно, не было никаким совпадением, что на следующий день, после того, как правительство объяснило нам, что мужчины - свирепые животные, оно объявило о введение еще более жестких мер против безответственных бывших мужей через реформу алиментного закона. Все же оно оказалось не в состоянии обратиться к ужасной несправедливости этого законодательства, которое рассматривает всех отсутствующих отцов как безответственных, даже при том, что некоторые могут быть невинными жертвами разрушительного поведения женщин.

Конечно, некоторые мужчины безответственны и должны преследоваться; конечно, мужчины должны платить алименты на детей, если они разрушили их семьи. Большинство разводов, однако, инициируются женщинами. Много разведенных отцов теряют их дома и детей, и оказываются на грани банкротства. И тогда по ним наносит свой удар Агентство по сбору детской поддержки, которое рассматривает их, как будто они - виновная сторона. В будущем они могут быть даже отправлены в тюрьму.

Предположения за спиной многих из предложенных изменений к закону враждебны к мужчинам. Они уменьшают значение отцов даже больше, чем прежде, когда их роль была сведена к ходячим кошелькам, и углубляют несправедливость в отношении них. Даже если отец разделяет заботу о детях одинаково с его бывшей женой, он должен будет оплачивать матери содержание детей. Кроме того, доход матери впредь не будет учитываться. Так, даже если она ушла с мужчиной, зарабатывающим ? 100 000 в год, прихватив с собой дом и детей, ее бывший муж должен будет платить ей - таким образом, поддерживая поведение, которое может нанести вред его детям.

В то же самое время, он может быть лишен всякого контакта с его детьми, судами которые заранее настроены против него. Первый секретарь консультативного правления по семейному закону заявил, что, если жена заявляет о домашнем насилие против ее прежнего мужа, суд должен запретить отцу видеть своих детей. Это не такая уж редкость для женщин выдвигать фальшивые обвинения против своих бывших мужей, для того, чтобы лишить их доступа к своим детям. Адвокаты говорят, что суды настроены безоговорочно верить им, даже когда у тех нет ни единого доказательства.

Количество насилия в браке является незначительным (большинство насилия имеет место между сожителями или любовниками). Когда насилие действительно происходит, оно является одинаковым между полами, так что суды должны исходить из предположения, что насилие со стороны мужа маловероятно, давать ему презумпцию невиновности. Если юристы по семейным делам так волнуются о детях, для них было бы более полезным привлечь внимание судов к факту, что наиболее часто физическое насилие над детьми совершается женщинами.

Призрачный шанс. Все мы знаем, что мужчины - в основном насильники, избиватели жен и подлецы, в то время как женщины не способны ни на что плохое. Правительственные и юридические учреждения говорят нам так. Целый женский союз был создан, чтобы доказать это. Много женских организаций заняты добыванием правительственных денег, чтобы обеспечить союз "фактами".

За что все эти люди так ополчились против мужчин?


Изнасилование по-калифорнийски

Эти ссылки ведут к различным страницам

Изнасилование по-калифорнийски.
Кетлин Паркер, 13 января, 2003г.
(перевод с английского)

Я хочу быть понята правильно, но недавно Верховный Суд Калифорнии постановил, что женщина, которая изменяет ее мнение в течение сексуального акта, квалифицируется как жертва изнасилования.

Да, вы прочитали все правильно. Правило 6-1 изменяет определение изнасилования настолько существенно, что мужчина, кто не реагирует немедленно на изменение мнения его партнера, может отправиться в тюрьму. Один такой молодой мужчина уже имеется.

17-летний Джон З. был приговорен к шести месяцам тюрьмы по обвинению в изнасиловании, основанном на упомянутом правиле. Он и Лаура Т. имели добровольный секс, когда Лаура вдруг решила, что ей необходимо идти домой. Она не сказала, "Остановись". Она не кричала и не боролась. Она просто сказала, согласно ее показаниям, "я должна идти домой". Поскольку, согласно рапорту, Джону З. потребовались еще полторы минуты, чтобы остановиться - акт редкого самообладания для 17-летнего юноши - он был осужден за изнасилование. Я не знаю, кто держал таймер в течение их близкого акта. Может быть, жертва изнасилования следила за своими часами?

На основании этого правила Верховный Суд Калифорнии назначил Джону З. срок осуждения. Хотя судья Дженис Роджерс Браун согласилась с определением изнасилования, она не уверена в том, является ли мальчик виновным в изнасиловании. Она отметила, что он мог "честно и разумно верить" что девочка не отказывалась от согласия, довод защиты, признанный судами Калифорнии.

Честно и разумно? Это звучит правильно. Учитывая, что девочка хотела иметь секс, или, по крайней мере, сказала это, фактически занималась сексом, и только потом сказала, что ей необходимо идти домой, можно придти к дикому заключению, что молодой мужчина не может предсказывать ее намерения, согласно которому ему пора прекращать.

Я извиняюсь, но когда девочки стали настолько глупыми? В прежние дни, когда девочки были, очевидно, более сильными и жесткими, - девочка, которая не хотела заниматься сексом, не занималась им. Без лишних слов она брала ее сумочку и шла к двери. Мальчик, возможно, был разочарован и расстроен, но он не был смущен. "Нет" означало "нет."

И "да" означало "да" до финишной черты. Если вы хотите, чтобы парень остановился на полпути в течение полового акта, выберите себе в любовники мужчину старшего возраста. Скажем, лет пятидесяти. Говоря это, мне хочется спросить: Где - Папа? Кто не научил эту девочку отвечать за свои обязательства?

Когда-то отцы учили их дочерей лучшему. Вы не станете звать мальчика в кровать, чтобы затем ему сказать "Нет". В подобном ключе, как мой отец учил меня, вы не наставляете ружье на кого-то, если вы не намереваетесь убить его. Есть определенные вещи, с которыми не принято шутить и гормонально заряженные мальчики-подростки, как и заряженные ружья - из их числа. Я не предлагаю, чтобы девочки получали то, что они заслуживают. Не теряйте головы, сестры. И я не имею ввиду, что у мальчиков и мужчин нет времени выслушать то, что им говорят девочки и женщины. В моем обширном опыте, они в основном обращают внимание, когда вовлечены в еду.

Но я приготовилась защитить мужчин против того вида безумия, которое делает их преступниками из-за неспособности читать мысли девочек. Кто точно сможет засвидетельствовать в случаях, когда "он сказал - она сказала"? Каких слов будет достаточно, чтобы означать "стоп", если "я должна идти домой", чтобы обвинить мальчика в изнасиловании? Что, если бы она сказала, "О, черт возьми, я должна купить коту еду". Что делать в этом случае? "Мое сердце было в тот момент далеко от этого, Ваша Честь. Он должен был сам догадаться, что я подразумевала, чтобы он остановился!"

И сколько времени мужчине дается, чтобы он успел остановиться? Минута? Тридцать секунд? Суд не сказал.

Я не собираюсь вам навязываться, друзья, но кастрация Американского мужчины близка к завершению и послание вполне очевидное: Что бы вы не делали, вы всегда будите виноватыми. Как правильно выразил дух времени 15-летний друг моего сына: "женщины - хорошие, мужчины - плохие." Джон З. не был виновен в изнасиловании; он виновен лишь в том, что он - мужчина. Если бы я была парнем, я подыскала бы для себя другую страну.


Изнасилование понарошку

Эти ссылки ведут к различным страницам

Изнасилование понарошку

Елена Шестернина.

Сергей и Олег с общей знакомой Светланой собрались на квартире у Николая. Правда, хозяин после ночной смены сладко спал, и друзья решили ему не мешать. Они сидели на кухне, разговаривали, пили шампанское. На ночь остались на той же квартире, здесь Светлана вступила в половую связь и с Сергеем, и с Олегом. Утром компания по-дружески рассталась. Через несколько дней парней ожидал сюрприз – повестка в милицию, где они узнали, что всех троих обвиняют в изнасиловании Светланы. Спустя два месяца состоялся суд. Николая приговорили к шести годам заключения, а Сергея и Олега – к восьми. Свою невиновность они доказать так и не смогли.

По данным статистики, в последнее время в России снизилось количество изнасилований. Одни сотрудники связывают это снижение с падением нравов в обществе, другие полагают, что преступления на сексуальной почве достигли своего апогея и сами себя изживают.

Надо отметить, что во многих случаях потерпевшие женщины сами провоцируют насильственные действия со стороны мужчин. Позднее, на допросах, они с трудом мотивируют причины, которые побудили их с незнакомыми парнями идти, например, в подвал, на чердак, в чужую квартиру, распивать с ними спиртные напитки.

Статья 131 в российском уголовном законодательстве, пожалуй, самая многогранная. Это что-то наподобие рогатки с тремя концами. Один типичный: есть насильник, потерпевшая и справедливое наказание. Два других можно назвать "нюансами": когда трудно или невозможно доказать факт изнасилования (нет кричащих синяков на теле, а свидетели утверждают, что парочка находилась в приятельских отношениях); и наоборот, осудить невиновного, если все доказательства сфабрикованы "потерпевшей". Только 30% всех осужденных по 131-ой статье действительно сидят за совершенное преступление, остальные из них по сути невиновны, считают многочисленные оперативные работники милиции.

Какую же цель преследуют женщины, когда на следующее утро после любовного свидания заявляют об изнасиловании? Во-первых, несовершеннолетние – из-за боязни родительского гнева. Во-вторых, покинутая из-за желания отомстить несостоявшемуся любовнику. Но главной причиной остается вымогательство. В этом случае "виновник" встает перед выбором: платить деньги или идти под суд.

Например, в практике известного адвоката Юрия Гладильшикова было не одно дело, когда он защищал "насильника". Но ни одного оправдательного приговора не вынесено. Один его подзащитный отсидел семь лет. Его знакомая, с которой он провел ночь, в обмен на свое заявление требовала денег. Когда он заплатил, он изменил показания в свою пользу, но вскоре запросила еще одну сумму. Молодой человек платить отказался, и тогда бумага снова легла на стол следователя.

По убеждению адвоката в подобных случаях виноваты следственные органы.

Такие уголовные дела требуют высокой квалификации как следователя, так и самого расследования. Один из важнейших факторов – быстрота. "По горячим следам" в сжатые сроки надо опросить потерпевшую, обвиняемого, свидетелей, соседей – весь круг общения. Опытный следователь интуитивно понимает, кто говорит правду, а кто лжет, но в любом случае необходимы доказательства. Естественно, важны данные экспертизы. Совокупность всех действий практически исключает ошибки следствия.

Но в жизни зачастую получается иначе. По словам следователя по особо важным делам МВД России Юрия Колташова, хороших специалистов не хватает, а иногда такие дела попадают людям, которые не имеют даже высшего образования. С самого начала нередко допускаются грубейшие ошибки: не вовремя изымается одежда для экспертизы, подробно не допрашиваются все лица.

Зачастую складывается мнение, что если ты угодил в такую ловушку, то выпутаться из нее трудно. И лучше заплатить коварной подруге, а в следующий раз быть осторожнее. Поэтому тем мужчинам, которые, не дай Бог, попадут в такую ситуацию, специалисты могут посоветовать быть предельно честными. Настоящему потерпевшему, по мнению многих следователей, не нужно бояться следствия и нужно идти навстречу следствию. Есть такое понятие у юристов – улика поведения: молодой человек не виноват, но предпочитает скрываться или во время задержания грубо себя ведет, угрожает сотрудникам милиции. Подобное уже может сформировать негативное мнение у следователя.

Адвокат же обвиняемого за изнасилование (в свою очередь, мужчина не отрицает сам факт половой близости с обвинительницей, но утверждает, что все происходило добровольно) может построить свою защиту, опираясь на ошибки следствия. И тогда есть надежда избежать незаслуженного наказания.

Кстати, практика осуждения невиновного за изнасилование существует не только в нашей стране. До сих пор у всех на памяти судьба известного американского боксера Майка Тайсона, обвиненного в изнасиловании чернокожей победительнице конкурса красоты. Виновным он себя не признал, но суд был не приклонен. Что говорить, Тайсону повезло вдвойне. Во-первых, через некоторое время его отпустили, а во-вторых, имея недюжинную силу, он был способен защитить себя от заключенных в тюрьме.

А вот как закончилась история молодых ребят, поведанная вначале. Выйдя из тюрьмы, Николай два года дожидался окончания срока своих друзей – Олега и Сергея. Втроем они зарезали и Светлану, и всю ее семью… На суде Олег сказал такие слова: "Мы прекрасно знали, на что шли, но все годы заключения мы жили только одной мыслью: отомстить, и сейчас ни о чем не жалеем".


Индустрия культа домашнего насилия

Эти ссылки ведут к различным страницам

Индустрия культа домашнего насилия.
Дейв Браун
(перевод с английского)

Где есть наибольшее количество жертв, о которых мы слышим?

В руководящем офисе соседней школы висит большой постер: "Позвоните нам, если ваш дружок сломал ваше сердце. Позвоните нам, если ваш дружок сломал вашу. "И тут же помещены 800 номеров телефонов Помощи Детям.

Я имею проблемы с этим лозунгом. Он не только делает предложение, он делает утверждение. Подруги получат челюсти, сломанные их дружками. Каждый знает, что женщины - жертвы мужского насилия и это еще один пример.

Проблема со сломанной челюстью - это ложь.

Билл Клерк - ведущий консультант в Средней школы Ирл Марч. Постер - размером приблизительно в одну треть от его служебной двери. Те, кто говорит о насилие против женщин - лучше всего сохраняемая тайна в Канаде, говорят, что они получают их информацию с "передней линии фронта".

Клерк - как раз является таким работником "передней линии фронта", но до сих пор никто не спросил его, что он видит и слышит. Вопрос: за его 21 год в школе, в школе с ежегодным набором 1,200 учащихся, сколько случаев он знает, в которых челюсть девочки ломалась ее дружком? Ноль.

Тогда, откуда этот постер? "Я ожидал реакции на это. Я буду объяснять это, если кто - то спросит."

Я спросил. Он говорит, что он слышит о случаях нападений между встречающимися парами и там, кажется, присутствует, половой баланс среди нападающих. "Девочки стали более агрессивными."

Я позвонил по одному из номеров и прождал шесть минут и через три обещания, что "консультант вскоре с вами переговорит", повесил трубку. Это было в 10:30 утра. 22 ноября. Девочка со сломанной челюстью не станет ждать так долго. Злободневный вопрос в этой войне против насилия против женщин: где - передняя линия? Как ответственная журналистика отделяет факты от пропаганды? Лакмусовое испытание репортера в этом виде работы должно заключаться в том, чтобы настоять: не сообщайте мне, покажите мне. (Покажите телефонный счет для этих 800 линий так, чтобы публика могла судить, увеличить их количество или закрыть.)

Предложение показать появилось 12 октября письмом редактору от доктора Атула Капура. Реакция на колонку, в которой я бросил вызов ортодоксальному насилию, он показал, что он был определенный защитник женщин. На его взгляд, я показывал "наполненную ненавистью, тошнотворную, мерзкую риторику ... гиперболу, экстремизм и невежество 'около общего количества' ... ядовитое отрицание", выражая сомнение."

Я ограничу мой ответ приглашением провести пару смен со мной в больницы в отделение неотложной помощи, чтобы непосредственно лицезреть некоторые из эффектов домашнего насилия."

Его письмо напомнило мне, что, в вопросах насилия, отделы экстренной помощи больницы укомплектованы как раз теми самыми "работниками фронта". Я адресовал некоторые вопросы к Джуди Броун, руководителю отношений со средствами информации в Больнице Оттавы.

Эта больница - одно из нескольких мест обслуживающих население приблизительно в 1.4 миллиона человек. Сколько людей были признаны в прошлом году в университетском городке Сивик (единственный, который в настоящее время ведет такие статистические вычисления) пострадавшими от бытового насилия?

Ни один. Никто.

В то же самое время, какому количеству людей была оказана помощь в отделе экстренной помощи Сивика с ранами полученными в результате бытового насилия? "Двадцать девять." Число ничего не говорило о половом составе, но сторонние студии, изучающие "насилие против женщин" определяют количество мужчин, пострадавших в домашних спорах как третья часть от общего количества.

В запросе к доктору Капуру, я указал, что с цифрами подобно этим, мой калькулятор сообщал мне, если бы я захотел увидеть жертвы домашнего насилия в его офисе экстренной медицинской помощи, мои шансы были бы почти так хороши как нахождение на улицах Банк и Спаркс, в ожидание увидеть, что кого-нибудь поразит молнией. Он сказал, что я имел неправильные статистические вычисления и предложил снабдить его собственными. Я указал, что я буду принимать только статистические данные, одобренные больницей.

Если было возможно провести пару смен с ним, какой был бы шанс увидеть домашнее кровопролитие? "Вы увидели бы раненных женщин, о которых я буду заботиться, но кто не мог бы признать причину повреждений."

Доктор Капур оставил меня с впечатлением что, он был хорошим мужчиной с чувством глубокого беспокойства, но с отношением, которое могло делать каждого пострадавшего подозреваемым. Если бы он был позван для помощи действительно пострадавшей женщины, мог бы он в этом случае обратиться в полицию? "Нет. Это было бы патерналистски."

Я отправился искать других работников скорой помощи, кто бы мог записывать случаи поступления с травмами от домашнего насилия и в конце концов нашел служащую регистратуры Су Ченард. Она провела 12 лет в больнице скорой помощи в Риверсайде. "Я могу думать о паре случаев, которые мне кажутся подозрительными. Два максимум. Я могла только спросить женщин, нуждались ли они в помощи, но в обоих случаях они отрицали, что на них нападали."

Секретные места - анафема свободному и открытому обществу. Статистические вычисления, которые сообщают нам, что женщины подвергаются насилию в больших количествах, поступает с мест, которые закрыты для общественного обзора, такие как убежища, кризисные центры и горячие линии. Моя работа - краткий обзор. Я позволил себе задать вопросы.

Как получается, что там, где "линия фронта" являются достаточно открытой, чтобы к ней приблизиться не имеется и дуновения от больших чисел, исходящих от убежищ? Как получается, что, с линиями связи и после 35 лет получения писем на публикации в моей колонке, я не получил ни единого сигнала насчет секретной эпидемии насилия?

Средства информации должны нести полноценную ответственность за превращение необоснованных статистических вычислений в "факты", но, подобно каждому, мы запутались на этих линиях сражений. Как высококлассные корпорации могут говорить нет на закупку таблицы у сборщика фонда, когда перспективы содействия говорят, что это должно защитить женщин от насилия? Газеты, включая "Ситизен", покупают таблицы этих событий, придавая им законность через финансовую поддержку и корпаративное имя на таблице.

Часто, вознаграждения будут розданы людям, по общему предположению много содействовавших в войне против насилия против женщин. Лауреаты премии появляются в новостях. Что он сделал, чтобы заслужить такую честь? Нам не сообщат. Покажите нам. Те почести, когда они появляются в новостях - тот же самое, как постер в той средней школе. Они говорят: каждый знает, что женщины подвергаются насилию; здесь нечего пояснять.

Там в каждом из нас находится спусковой механизм, который открывает огонь, когда мы думаем, что имеется даже отдаленный шанс, что женщина подвергнется насилию со стороны мужчины. Играя этим спусковым механизмом "насилие против женщин", движение продолжает расти и принимать характер культа. Например, женщины, попадающие в убежища, должны подписать соглашение, по которому они не будут обнародовать, что они увидят и услышат внутри.

Правительство Онтарио передало дополнительные миллионы в течение следующего года на дело защиты. Лидеры хотят остановить размах насилия против женщин, и это - благородная вещь, но сначала надо подтвердить, что проблема существует и была должным образом изучена.

Суды по домашнему насилию нарушают Хартию прав человека в отношении половины населения — мужской половины. Нет больше презумпции невиновности. Как показано ранее в протоколах, полиция откликается на телефонные звонки с приказом арестовать мужчину. С этого момента пара не может быть примирена, пока он не признает себя виновным в домашнем насилие. Они не могут даже говорить друг с другом, потому что автоматический охранительный ордер - часть протокола. Признавайте себя виновным или Вы не можете идти домой.

Правительство Онтарио открыло большое количество судов по домашнему насилию в течение прошлого года.

Люди слабо реагируют на подобную кампанию, потому что полагают, что это не ударит по ним. Это случается с 120 семействами в месяц только в столице.

Я хочу быть понятным. Имеются случаи, в которых мужчина получает то, что он заслуживает. Но с ними должны разбираться уголовные, а не политические суды.

Правительство Онтарио теперь тратит $ 145 миллионов в год на программы, связанные с предотвращением домашнего насилия и наказанием его проводников, и бюджет продолжает расти. Тогда имеются финансируемые налогом вклады на муниципальном уровне, и миллионы долларов подняли через благотворительную деятельность подобно Юнайтед Вэй и другим.

Эй, я готов, чтобы сделать пожертвование самостоятельно, если это поможет уничтожать домашнее насилие. Но когда лоббисты от индустрии домашнего насилия сообщают мне, что эта социальная проблема - не аберрация, а скорее эпидемия, и не позволят мне проверять это, я не подготовлен, чтобы принимать это на веру.

Я оставляю за собой право задавать вопросы.


Интервью Уоррена Фаррелла

Эти ссылки ведут к различным страницам

Интервью Уоррена Фаррелла
Интервью взял поэт и публицист Рейд Бир.
Август, 2003 г.
(перевод с английского)

Впервые я открыл для себя книгу Фаррелла "МИФ О ВЛАСТИ МУЖЧИН" пять лет назад, когда я вел жесткую битву в бракоразводном процессе и за опеку над моими детьми. Я уже был безумен, как ад, от того, как со мной обходилась юридическая система, но я стал еще более безумным после прочтения его книги. Фактически точка зрения Фаррелла и его исследования помогли мне понять, что я имел право на гнев.

Вопреки заявлениям феминистского движения, женщины получают особые привилегии во многих областях жизни, включая случаи опеки над детьми. (К счастью для меня, я сумел выиграть совместную опеку) Фаррелл сказал мне, что он потратил шесть лет на исследования, прежде чем написать эту книгу. Это действительно выглядит так. Все очень хорошо задокументировано.

"Однажды я оказался в такой точке, когда я должен был задать себе вопрос: 'как вещи сложились именно таким образом?'" - пояснил он о его годах исследований.

Знаете ли вы, например, что суды статистически менее вероятно накажут ответчика, признанного виновным, если этому ответчику случилось быть женщиной? Сроки тюремного заключения для женщин значительно короче, чем для мужчин за тот же самый криминал. Если у женщины есть партнер по криминалу и он мужчина, то этот мужчина без вариантов получит наказание!

Если мужчины это тот пол, который обладает властью, то почему они убивают себя в шесть раз чаще, чем женщины? Почему мы принимаем, что мужчины являются подходящим полом, который может в огромных количествах умирать на войне? Почему на исследования рака груди тратиться в шесть раз больше средств из фондов, чем на исследование рака простаты? Почему женщины живут дольше? Вы не сошли еще с ума?

Бывший член правления "Национальной Организации для Женщин", обладает уникальным пониманием сущности деятельности феминистского движения.

"Феминистки политизировали их свободу, обвиняя мужчин, - он сказал, - и они потеряли чувство меры".

Согласно Фарреллу, первоначальный феминизм сделал удивительный вклад в помощь женщинам, чтобы раскрыть их собственные возможности. Их ошибкой было заявление, что мужчины угнетали женщин.

"Женщины предположили, что мужчины просчитали это все. Они верят в заговор мужчин, чтобы угнетать женщин." - сказал он.

В его исследованиях, автор сказал, что он был рад открыть, что теория заговора простая фикция.

"Я испытал большую радость, когда понял, что мужчины не являются прирожденными угнетателями. Исторически, всегда были плохие мужчины и плохие женщины."

Мужчины обладают свойственным им желанием соответствовать архетипу воина или короля, добавил он.

"Во время трагедии 11 сентября пожарные и полицейские знали, что рискуют жизнями, помогая людям покидать горящие здания, которые вот-вот должны были обрушиться. Эти мужчины поднялись вверх по лестнице, зная, что их жизнь висит на волоске. Трудно найти более великий пример служения."

Столетья назад джентльмены, как предполагалось, носили мечи, чтобы защитить честь женщин. Сейчас я неожиданно вспомнил правиле Грачо Маркса: "не забывайте, господа, что вы сражаетесь за честь леди, которая, возможно, стоит больше, чем сама леди." Это ведь только шутка, верно?

"Если женщина была оскорблена, мужчина рисковал своей жизнью, чтобы защитить честь женщины, даже, если это оскорбление было вербальным. Идея, что женщины являлись гражданами второго сорта - нелепа. Мы не идем к рабам или рабочим, чтобы сказать им 'Я собираюсь рисковать своей жизнью ради вас'. Это не отношения раба и хозяина."

Женщины и мужчины, полагает Фаррелл, вместе боролись за выживание и преуспели в этом.

"Это прояснилось для меня пониманием истории и других культур и общим между женщинами в Афганистане в парандже, и полигамией, и гладиаторскими боями, и библейскими историями, подобных о дяди Лабень и Якове, и Ракель, и Лии, и просто, будучи способным объединить все эти вещи вместе, я пришел к пониманию, что ни один пол не угнетал другой пол."

С тех пор как индустриальная революция состоялась в Западной Европе, наша культура вычислила пути, ведущие к выживанию в той степени, при которой мы получили возможность задавать вопросы о своей самодостаточности, он добавил.

"Иронично, но мужская роль создала такие условия, которые дали свободу женщинам иметь достаточный доход, чтобы получить развод, взглянуть внутрь себя и идти работать."

У Лоренса в "Любовник леди Чаттерлей" муж-инвалид прикован к коляске и целиком зависит от его жены, которая тогда пробует другие "альтернативы" с нанятой помощью. Таким образом, муж парализован больше чем единожды. Фаррелл сказал, что мужчины проявляют тенденцию к большей эмоциональной зависимости от женщин. После развода или смерти супруга мужчины в десять раз более вероятно совершат самоубийство.

"Женщины учились развивать женскую дружбу для поддержки и коммуникации, - он продолжил. - Они имеют привычку собираться вместе и говорить 'ох, мы никогда не думали, что он был достаточно хорош для тебя, но мы не хотели ничего говорить об этом… Рейд, Воррен или Джон появлялись у меня и ты знаешь, он всегда был гулякой…', так, взаимодействуя, они выстраивают между собой мосты."

Друзья-мужчины тратят около трех минут на поддержку друг друга до того, как переходят к своей любимой теме о спорте, он добавил.

"Если вы говорите с мужчинами на работе, то вы слышите, что вы уже использовали ваши три минуты и самое время вернутся к работе, - сказал он, смеясь. - Если вы не заметите этот сигнал, вы рискуете получить недовольство."

Женщины запрограммированы не поощрять их подругу стараться и разрешать взаимоотношения.

"Они рассказывают истории о том, как они были обмануты и все то, что реально помогает женщинам чувствовать, что они не одиноки в своем несчастье. Но такой подход имеет и свои теневые стороны, отгораживая женщину от познания ее роли в процессе и ставя ее в позицию конфронтации с ней."

Из-за того, что мужчины не обладают такого рода поддерживающей системой, они просто получают депрессию.

"Мужчины становятся подавленными, деструктивными и быстро находят другую женщину, завершая целый процесс приобретения новой депрессии. Вот почему каждый мужчина должен быть вовлечен в мужскую группу - неважно религиозную или светскую."

Фаррелл советует мужчинам даже дать объявление в газету, чтобы собраться вместе. Существуют тысячи групп поддержки в стране, включая The ManKind Project (см. www.mkp.org) или ресурс для мужчин (www.menstuff.org). Автор также рекомендует идти в вашу местную церковь или получить необходимую консультацию.

"Мы - социальные существа и знание, что другие мужчины сталкиваются с такими же проблемами, является контр-депрессивным фактором и помогает нам взглянуть на самих себя. Мужчины нуждаются в возможности говорить об их проблемах духовно и эмоционально и способности увидеть конкретные решения, которые другие мужчины находят. Это дает мне надежду, когда я вижу другого мужчину, который сумел разрешить ее в трудные времена."

Вы готовы на это? Фаррел сказал, что мужские группы являются более важными для мужчин, чем женские группы для женщин. Почему? Потому что женщины по своей природе способны найти друг друга, говорить и слушать.

"Сейчас существуют тысячи убежишь для битых женщин, где люди усваивают только одну точку зрения. И когда движение становится жестким, общество становится жестким к мужчинам. Существует несомненная тенденция для мужчин складывать свои эмоциональные яйца в женскую корзину, потому что они не имеет ту же самую социальную поддержку."

Хотя Фаррелл видит политическое неравенство между мужчинами и женщинами, он верит, что наибольшим разрывом является духовный разрыв.

"Я думаю, что лучшая часть женского движения - та часть, которая помогает женщинам персонально. Оно не помогает женщинам получать деньги и статус, оно помогает им задавать вопрос: 'Кем я хочу быть и что для этого нужно делать?'"

Женское движение ставило карьерные вопросы, но не обращалось к духовному уровню, он сказал.

"Если мужчина говорит 'Я хочу быть доктором', духовным вопросом является 'дай-ка я взгляну внутрь себя и забуду о сущности доктора, и задам различные вопросы…, какие сигналы являются истинными из тех, что побуждают меня и почему они побуждает меня? Потому что я вижу одобрение со стороны моих матери, отца и интерес со стороны моей подруги?', если именно эти причины, тогда он духовный банкрот. Это причины связанные с одобрением, и он нуждается заглянуть за их границы."

Фаррелл говорит, что писательство приносит "внутреннее удовлетворение", даже если оно не делает его богатым. А одобрение? Его отец все еще ожидает, чтобы автор нашел реальную работу.

"Его одобрение не столь важно для меня, чем пребывание в согласие с тем, что я есть, и мое писательство заставляет меня испытывать волнение и ощущать, что я вношу свой вклад и моя жизнь имеет значение."

Выяснение вопросов, которые вносят значение в мужскую жизнь - неотъемлемая роль маскулинности, сказал автор.

"Традиционные мужские роли были предназначены для недопущения мужчин задавать вопросы. Историческая роль маскулинности была предназначена для воспрепятствования духовности. То, что было духовным для него, проистекало от функциональности. Его роль заключалась в том, что бы откликаться на то, что общество требовало от него в любой момент. Так если общество нуждалось, чтобы он шел на войну, сражался и умер, так и было, так еще больше мужчин обучало себя умирать. Общество нуждалось в электричестве, поэтому ему нужны были мужчины, которые бы не задавались вопросом о болезнях легких, которые они могут получить в угольных шахтах. Оно работало над тем, чтобы предотвратить или воспрепятствовать тому, чтобы вы задавались вопросами наподобие 'работа в шахте это - действительно то, что я хочу делать? Насколько я вырос? Насколько я раскрыл себя?' Подобные вопросы способны создать о вас впечатление как об эгоисте и потому будут осуждены."

Фаррелл сказал, что традиционная мужская роль заключалась в том, чтобы быть героем и рабом - точная противоположность духовному путешествию.

"То, что мужчины должны выражать духовно - часть его, которая испытывает радость, отдавая, отдавая таким образом, чтобы это выглядело его выбором, а не результатом программирования."

Женщины гораздо больше просвещены, но также и более убежденны в своей правоте на "стороне тени", сказал доктор. Он похвалил смирение, с которым мужчины, не жалуясь, выполняли их обязанности на протяжении веков.

"В мужчинах есть готовность приспосабливаться. Быть великодушными и немелочными и отдавать себя в любви."

Мужчины познают опыт работы сообща, кооперируясь в командном спорте, сказал он.

"Мы думаем о спорте как о соревновании, но сущность командного спорта в том, чтобы отставить в сторону свое эго и учить, что является правильным балансом: стрелять вам или тому, кто находится в лучше позиции. Интерес мужчины в том, что является лучшим для команды."

Говоря о работе Юнга с энергиями архетипа, Фаррелл сказал, что сущность Воина, в том, чтобы НЕ думать о себе самом.

"Воин учится умереть, прежде чем подумает о себе. Никогда не было и толики пространства для мужчины, чтобы задуматься о себе. Вот почему многое в Мужском движении не достигло своей цели. Это - генетическая преграда. Для женщин заботиться о самих себе - часть их наследия, и они могли бы бросить носовой платок, чтобы увидеть, кто будет заботиться о ней. Женщины учились этому. Но от того, что мы нуждались в женщинах больше, чем в мужчинах, потому что они заботились о детях и рожали детей, мужчинам необходимо было быть более приспособленными в качестве Воина, рубить древесину, строить дома или быть духовными лидерами. Мы в основном чтим воина там, где он был необходим. Это роль не позволяла задаваться вопросом, 'что удовлетворяет меня больше?' вы не можете призвать на войну мужчину, который задается вопросом, 'что необходимо для меня?' цель воинского сапога в том, чтобы снять с мужчины "одежду" чувствительности к его собственным нуждам. Армия должна иметь безукоризненно работающую машину."

Так где же спасительный архетип?

Он в королевской роли! - пояснил Фаррелл.

Фаррелл сказал, что наследие наших дедушек и бабушек дало нам культуру и технологию и необходимые средства для выживания, чтобы мы могли начать задавать вопросы, что не могли себе позволить сделать наши предки.

"Они были сфокусированы на выживании и не располагали роскошью создания баланса между своими и чужими потребностями. В роли героя исторически был король, который приносил дары его людям."

Столетья продемонстрировали достаточное число примеров "Теневого Короля", но в этом все еще существует "позитивная сторона", он добавил.

"Это подобно духовной миссии, нацеленной дать то, что вы нашли. Плохо, когда вы пытаетесь вручить это насильно, потому что вы убеждены в своей правоте."

Развитие "Хороший Король" является персональной духовной поездкой, которая начинает путь от размышления и творческих поисков, подобно записи в журнале.

"Мы можем кое-чему поучится у женщин, которые вели их дневники. Они думали о себе, о своих жизнях и обменивались их мыслями с другими женщинами. Иногда слова, такие как 'Воин' не позволяют созданию имиджа мужчины, познающего себя через записи в журнале."

Женщины также могут учиться у мужчин, в том числе, их способности преодолевать препятствия.

"Мы слышим выражение, 'когда продвижение становится жестким, жесткий продолжает двигаться', однако оба пола должны задуматься, правильный ли это способ идти, иногда, когда появляется боль, нам необходимо остановиться и обратить внимание."

Лучшее будущее для нас, если "инь" и "янь" находятся в балансе.

"Я могу задаться вопросом: 'в этот момент я нуждаюсь в выносливости, чтобы находится рядом 24 часа в сутки с моей женой, потому что у нее рак?' Это когда воин функционирует. И в то же самое время мужчина может задать вопрос: претерпевая это, я становлюсь нетерпеливым, саркастическим и менее любящим?"

Только заглянув внутрь себя, мужчина может начать задавать эти вопросы.

"Маскулинность и фемининность занимают противоположные позиции. Ни одна из этих позиций не служат нам хорошо в одиночку. Это - смесь, адресующая нам тысячи и тысячи неприятностей, которые необходимы для нас, чтобы понять самих себя и других. Всякая простая формула, которую мы принимаем почти всегда не заслуживает отношений мужчина-женщина. Женщины часто говорят, что НЕТ значит НЕТ во время свидания. Это не заслуживает досаду, что имеется много ДА и много НЕТ. Если женщины сказала 'войди в меня' без всякого волнения, то слово не так важно, как тон. Она адаптируется ко мне быстрее, чем возбуждается по этому поводу. Если она сказала 'нет, нет, нет', но при этом она была трогательна ко мне на всем протяжении, я мог бы вероятно интерпретировать ее слова как ДА. Простые решения почти никогда не адресуют сложность проблем, адресуемых между мужчиной и женщиной, родителями и детьми - между языком тела и тоном голоса."

Фаррелл сказал, что мы должны обратить внимание на сознательное и бессознательное.

"На протяжение всей истории ни один пол не обладал властью, существовали лишь роли. Роль женщины заключалась в том, чтобы поднимать детей, а роль мужчин в том, чтобы зарабатывать деньги. Женщины рисковали жизнью во время родов, а мужчины во время войны. Оба пола были безвластны."

Фаррелл признал работу Юнга в помощи нам обладать "реальной властью" и контролировать наши жизни.

"Персональная власть не идет от делания вещей, которые люди говорят вам делать. Нам необходимо идти в бессознательное и найти наш баланс… баланс, который вы откроете внутри себя с обязательством, которое вы дадите другим людям о поддержки больной жены или заботы о детях."

"Теневая миссия" - это когда мы не смотрим на сознательно-бессознательное или отношения мужчина-женщина внутри нас, заметил писатель.

"Золотая миссия" Уоррена Фаррелла пришла из его сердца.

"Первый раз, когда я услышал, что кто - то говорил от его сердца в группе, я был ошеломлен его честностью и открытостью. Кажется, что мужчины учатся, говорить от их сердца только после того, как их постиг кризис. Возможно это - часть инициации для каждой мужчины."


Интервью Уоррена Фаррелла

Эти ссылки ведут к различным страницам

Интервью Уоррена Фаррелла.
(Данный перевод был взят с сайта http://eiao.chat.ru/parita/warren1.html; новое интервью Уоррена Фаррелла вы можете прочитать здесь.)

Уоррен Фаррелл сегодня один из самых известных борцов за права мужчин в США. Он является автором трех книг, последняя из которых называется "Миф о власти мужчин". Фаррелл начинал как "феминист", но впоследствии понял, что феминизм - это не то, что может привнести баланс в вопросы, касающиеся равенства полов. Несмотря на то, что он сторонник либеральной философии, его четкое изложение положения мужчин в обществе завоевало горячее приветствие даже таких известных консерваторов как Раш Лимбо и Патрик Бушаннэн.

Это интервью Уоррен Фаррелл дал доктору наук Джону Маккьетто. Перепечатано из номера за сентябрь-октябрь 1993 г. журнала "Переходный период: Журнал перспективы для мужчин". Этот журнал является информационным бюллетенем Национальной Коалиции Свободных Мужчин (NCFM), PO Box 129, Manhasset, NY 11030.

МАККЬЕТТО: Ваша книга ("Миф о власти мужчин") была издана в августе 1993. Как ее приняли читатели?

ФАРРЕЛЛ: В книге "Миф о власти мужчин " я указал свой адрес, т .о. я смог получить самые важные отзывы - отзывы читателей. Я уже получил около 360 писем (это интервью он дал в 1993 г., т. е. максимум 4 месяца после выхода книги - прим. переводчика). К моему удивлению, более 98% отзывов были положительные. Мужчины чаще всего говорили: "Вы точно выразили то, что я всегда чувствовал, но никогда не мог выразить словами". Женщины чаще всего говорят: "Ваша книга пробудила во мне гораздо более нежные чувства к моему отцу" (или "к моему мужу" или "...к моему сыну"). С другой стороны, реакция радикальных феминисток на 90% негативная, хотя я не знаю ни одной, которая прочитала бы книгу, за исключением пары отрывков. Остальные 10% феминисток, как, например, Кэмил Палья и Кэрен Декроу (бывший президент Национальной Женской Организации), написали весьма положительные отзывы.

МАККЬЕТТО: Например?

ФАРРЕЛЛ: В своей рецензии в "Вашингтон Пост" Кэмил Палья назвала книгу "разорвавшейся бомбой, выплескивающей на вас ошеломляющие "открытия" и изобилующую меткими запоминающимися афоризмами", которая "критикует непроверенные предположения теории и основ феминизма с шокирующей искренностью и беспристрастностью, и показывает нам нашу повседневную жизнь под новым, непривычным углом зрения". Она называет книгу "оригинальным, колким, еретическим и крайне необходимым произведением". Нэнси Фрайдэй назвала книгу "впечатляющим и важным"... ответом на женские крики о том, что они "жертвы", ответом, который нужно уже было дать очень давно. Больше всего мне понравился отзыв Кэйти Гайзуайт (члена синдиката карикатуристов "Кэйти"), которая сказала, что "я была настолько поглощена изумительными, веселыми, раздражающими, невероятными наблюдениями в этой книге, что целая четверть мороженного растаяла в моей руке, пока я смогла, наконец, оторваться на мгновение от чтения. Уоррен Фаррелл просто без чьей-либо помощи воскресил мои надежды на нормальные взаимоотношения. "Миф о власти мужчин" будет со мной в сумочке на каждом свидании".

МАККЬЕТТО: А что говорят люди, которые критикуют Вашу книгу?

ФАРРЕЛЛ: Реакция на название книги по сути такая: "Это настолько очевидно, что власть мужчин - это не миф... мужчины до сих пор преобладают в правительстве и на руководящих должностях". Но они не удосуживаются прочесть книгу, чтобы понять, как я объясняю, что то, что традиционно принято считать властью, на самом деле таковой не является.

МАККЬЕТТО: Хорошо, откуда Вы знаете, что они не читали книгу?

ФАРРЕЛЛ: Сначала, я спрашиваю, прочитали ли они книгу, и они говорят "да". Затем я задаю им вопросы, например: "из тех 11 профессий "стеклянного подвала", которые я описал в книге, назовите мне две, с которыми Вы не согласны". Когда они с трудом отвечают на этот вопрос, я спрашиваю у них, с какой статистикой по ложным обвинениям в изнасиловании они не согласны. Тогда они признаются, что они не читали книгу.

МАККЬЕТТО: Удивительно. Они критикуют Вас до тех пор, пока Вы не устраиваете им проверку, а затем признаются, что даже не читали книгу.

ФАРРЕЛЛ: Да, а критики, которые просмотрели книгу, не критикуют статистику, - они нападают на меня лично. Это как раз то, что произошло с Кэйти Ройфи, с той женщиной, которая недавно написала резкую критику феминистского определения изнасилования во время свидания, на не¦ тоже обрушились феминистки - с личными нападками.

МАККЬЕТТО: Ну, а как Вас называют феминистки?

ФАРРЕЛЛ: Они говорят, что я "перебежчик" или "еретик" и, пожалуй, наиболее странное название, которое они для меня придумали, - "продавшийся оппортунист".

МАККЬЕТТО: А что в этом странного, Уоррен?

ФАРРЕЛЛ: Федеральные и государственные агентства и университеты не жалеют денег на консультации и беседы обо всем, начиная от affirmative action и сексуального домогательства, и заканчивая изнасилованием во время свидания, но все эти консультации контролируются комитетами феминисток, многие из которых закончили те курсы и программы по женским вопросам, которых у нас начитывается 15 тысяч. Если бы я посвятил феминизму те же 70 часов в неделю, что я посвятил книге "Миф о власти мужчин", я предполагаю, что я бы получал около 200 тыс. долларов в год, вместо 60 - 70 тыс. долгов, которые у меня накопились.

МАККЬЕТТО: Как Вы думаете, что в вашей книге так расстроило этих людей?

ФАРРЕЛЛ: В "Мифе о власти мужчин" разрушается то, на что так уповают феминистки - представление женщины как жертвы, - и предлагается задуматься о глубочайшем инстинкте обоих полов: об инстинкте защищать женщин.

МАККЬЕТТО: Так что же Вы понимаете под властью?"

ФАРРЕЛЛ: В книге "Миф о власти мужчин" я даю новое определение власти. Я определяю власть как способность распоряжаться своей жизнью. Я говорю, например, что если мужчина устраивается на работу, которая ему нравится меньше, чтобы ему платили больше денег, которые тратит не он, в то время как он умирает на семь лет раньше... Это не власть.

Мужчины часто выполняют программу, которая называется "лидерство" и называют ее "властью" не осознавая, что они выполняют программу, и т. о. являются исполнителями.

МАККЬЕТТО: Таким образом, Вы пытаетесь добиться, чтобы мужчины получили реальную власть, чтобы распоряжаться своей жизнью. Как Вы это делаете?

ФАРРЕЛЛ: Я помогаю мужчинам понять свои чувства и выражать их и, как следствие, разъяснить обществу, что мы делаем такого, что заставляет мужчин совершать 80% самоубийств, быть жертвами 3/4 всех совершаемых убийств, составлять 85% бездомных, алкоголиков и мошенников, и свыше 90% заключенных.

Для нас не составляет труда понять, что чернокожие чаще становятся жертвами этих проблем, потому что у них нет власти, но, когда мужчины как социальная группа становятся жертвой этих проблем, мы не можем даже допустить, что это может быть следствием отсутствия власти у мужчин.

МАККЬЕТТО: То есть это перекликается с тем, что вы говорили о глубочайшем инстинкте, как мужчин, так и женщин, защищать женщин. Мужчины не могут защищать женщин, когда они воспринимаются жертвами, поэтому мужчина-жертва игнорируется и не признается.

ФАРРЕЛЛ: Совершенно верно. Это сродни тому, что я называю самой тяжелой дискриминацией мужчин: психологическую подготовку к тому, чтобы стать предметом одноразового употребления. Наиболее ярко это символизирует регистрация на случай призыва, которую должны пройти 18-летние юноши. Только наши сыновья, но не наши дочери, обязаны зарегистрироваться. На почтовых отделениях по всем Соединенным Штатам висят плакаты selective service, на которых изображен мужчина с надписью через весь плакат: "Зарегистрируйся: Мужчина должен сделать то, что он должен". Представьте, если бы на почте висел плакат с надписью "Еврей должен сделать то, что еврей должен". Или (поскольку мы регистрируем мужчин, чтобы их потом уничтожали на войне) если бы мы стали регистрировать всех женщин с целью рожать мальчиков, чтобы заменить мужчин, убитых на войне, и на плакатах selective service была бы изображена беременная женщина, а через весь плакат было бы написано: "Зарегистрируйся: женщина должна сделать то, что она должна".

МАККЬЕТТО: Без сомнения, некоторые женщины сказали бы: "Правительство не имеет права распоряжаться телом женщины: Тело женщины - это ее выбор".

ФАРРЕЛЛ: Абсолютно верно. Наш девиз для женщины: "Тело женщины - это ее выбор". Наш девиз для мужчины: "Мужчина должен сделать то, что он должен".

Вопрос заключается в следующем: Как получается, что, если бы любая другая группа была выбрана для регистрации, на основании исключительно врожденных, не зависящих от вас качеств, - будь то чернокожие, евреи, женщины или гомосексуалисты, - мы немедленно бы сочли это геноцидом, но когда мужчин выбирают для этого только на основании врожденного признака - их пола, - это называется властью?

МАККЬЕТТО: Теперь, когда женщины тоже служат в армии, уравнивает ли это как-то мужчин в правах с женщинами?

ФАРРЕЛЛ: Нет. Женщины имеют те же самые права при поступлении на службу в вооруженные силы, но они не имеют тех же обязанностей регистрироваться. А после поступления на службу женщины постепенно получают те же права занимать боевые должности, но у них нет тех же обязанностей, занимать боевые должности при необходимости.

Самый большой барьер, не позволяющий мужчинам заглянуть внутрь себя - это тот факт, что мужчин приучили называть властью то, что представители любой другой социальной группы назвали бы отсутствием власти. Мы не называем истребление мужчин сексизмом (т. е. половой дискриминацией); мы называем это "славой". Мы не называем один миллион мужчин, убитых или покалеченных в одном сражении первой мировой войны (Сражение у р. Сомма - the Battle of the Somme), холокостом, мы называем это "служением отечеству". Мы не называем тех, кто выбирал только мужчин для того, чтобы отправить их на смерть, "убийцами". Мы называем их "избирателями".

МАККЬЕТТО: Вы можете привести другие примеры, когда мужчины являются предметами одноразового использования?

ФАРРЕЛЛ: В 1920 г. женщины в США жили на один год дольше, чем мужчины. Сегодня женщины живут на семь лет дольше. Мы можем воспринимать эту разницу, точно так же как мы признаем, что тот факт, что черные американцы умирают на шесть лет раньше, чем белые, свидетельствует о более низком социальном статусе чернокожих в Американском обществе (т. е. об отсутствии у них власти). Однако, тот факт, что мужчины умирают на 7 лет раньше, чем женщины редко воспринимается как более низкий социальный статус мужчин в Американском обществе.

Если власть означает возможность распоряжаться своей собственной жизнью, тогда, пожалуй, ничто так красноречиво не отражает связь пола и расы с возможностью контролировать свою жизнь, как статистика продолжительности жизни. Вот она:

Женщины (Белые) 79 лет
Женщины (Черные) 74 лет
Мужчины (Белые) 72 лет
Мужчины (Черные) 65 лет

Более короткую продолжительность жизни мужчин можно рассматривать как своего рода "10-процентный налог на одноразовость".

МАККЬЕТТО: Значит, более короткая продолжительность жизни мужчин - это один из примеров их боле низкого социального статуса (или, другими словами, отсутствия у них власти), когда власть определяется как возможность распоряжаться собственной жизнью?

ФАРРЕЛЛ: Да. Другой пример - б'ольшая склонность мужчин совершать самоубийства. Мужчины совершают самоубийства приблизительно в 4 раза чаще, чем женщины. До девяти лет частота самоубийств у мальчиков и девочек одинаковая. С 10 до 14 мальчики совершают самоубийства в два раза чаще, чем девочки. С 15 до 19 - в четыре раза чаще, а с 20 до 24х лет - в шесть раз чаще. В абсолютных числах в процессе исполнения своей мужской роли число самоубийств среди них возрастает на 25000%.

МАККЬЕТТО: А какова ситуация в старших возрастных группах?

ФАРРЕЛЛ: Среди мужчин старше 85 лет самоубийств больше на 1350% чем среди женщин той же возрастной группы. Т. е. в этой возрастной группе на одну женщину приходится более 13 мужчин, совершивших самоубийство.

Что же касается насилия, мужчины в два раза чаще становятся жертвами преступлений с применением насилия (включая даже изнасилование). Также мужчины в три раза чаще становятся жертвами убийств. (Все, что я говорю, документально подтверждено на 50 страницах примечаний книги "Миф о власти мужчин")

МАККЬЕТТО: То есть, в некотором смысле, Вы утверждаете, что мужчины являются невидимыми жертвами насилия?

ФАРРЕЛЛ: Да. Да, например, когда Родни Кинг был избит полицией, мы назвали это насилием против чернокожих, но не насилием против мужчин. Если бы избили Реджину Кинг, разве не преминул бы каждый упомянуть о насилии над женщинами?

Рядом со мной в Сан-Диего жил журналист Стив Петрикс. Он каждый день приходил домой пообедать с женой. Однажды, когда он подходил к двери, он услышал крики жены. У напавшего на нее преступника был нож. Стив оттащил нападавшего от жены. Она побежала вызывать полицию. Преступник в это время убил Стива.

Стив выполнял невидимую функцию: функцию бесплатного телохранителя. Мы считаем, что мужчины проявляют насилие по отношению к женщинам; мы редко задумываемся о том, что неоплачиваемая роль, которую играют мужчины, заключается в том, что от них ожидается, как это сформулировал Фред Хэйуорд, "защищать любую женщину, с которой они находятся в любое время, если ей угрожает опасность".

МАККЬЕТТО: Скептики напомнят Вам о том, что мужчины зарабатывают больше. Разве это не признак власти?

ФАРРЕЛЛ: Давайте заглянем глубже в суть вопроса. Когда речь идет о том, у кого больше денег нужно сравнивать стоимость имущества за вычетом обязательств (net worth). Это то, что женщины и мужчины имеют после того, как их неодинаковые затраты и задолженности вычитаются из их неодинаковых доходов и активов. Например, если представители одного пола получают в два раза больше, но должны тратить больше на пособие на ребенка, на алименты, на ипотеку и т. д., тогда именно стоимость имущества за вычетом обязательств, а не общий доход позволяет получить представление о том, какой пол состоятельней на самом деле.

Если сравнить женщин и мужчин, которые являются главами семьи, средняя стоимость имущества за вычетом обязательств у женщин составляет 14 тыс. долларов, у мужчин - 10 тыс. Это данные Бюро переписи США (опять же, точную документацию можно увидеть в книге "Миф о власти мужчин"). Прибавьте процентную основу, и получается, что у этих женщин стоимость имущества за вычетом обязательств составляет 141% от аналогичного параметра у мужчин.

МАККЬЕТТО: Вы, следовательно, не говорите, что у женщин больше общий доход, а утверждаете, что чаще мужчина содержит женщину, а не женщина мужчину, и поэтому его доход чаще делится и в результате он имеет более низкую стоимость имущества за вычетом обязательств.

ФАРРЕЛЛ: Да. Это особенно верно после развода. Развод зачастую означает, что женщина получает дом, за который платит мужчина, а также получает детей, за которых платит мужчина... Т. о. он раздает свой общий доход, тратит на алименты и на пособие на детей быстрее, чем она - свой. Здесь важно заметить, однако, что женщины вынуждены отдавать больше личного времени (т. е. тратить время на своих детей) после развода, но мужчины идут на работу и получают больше именно для того, чтобы платить за то, что женщины проводят больше времени с детьми. Когда мужчины зарабатывают больше, чтобы платить за детей и дом, в котором они не живут, их общий доход может увеличиваться, но это не означает, что при этом увеличивается их стоимость имущества за вычетом обязательств.

Более того, если мужчина и женщина начинают встречаться, чаще всего он платит за нее, т. о. он зарабатывает больше для платы за ужин, театр, газ и т. д., но он также и тратит больше. Женщины часто говорят: "Ну, мужчины же зарабатывают больше". Но когда две женщины идут в ресторан, они вовсе не считают, что та женщина, которая получает больше, будет оплачивать счет. Установка на то, что мужчины тратят больше на женщин, создает "разницу между мужчинами и женщинами в обязанностях по оплате" ("Spending Obligation Gap").

МАККЬЕТТО: В своей книге вы утверждаете, что сравнение женщин с чернокожими неправомерно. Не могли бы Вы пояснить?

ФАРРЕЛЛ: В первые годы женского движения статья под названием "Женщина как негр", опубликованная в журнале "Psychology Today" быстро привела к тому, что активисты феминистского движения (в том числе и я) начали проводить параллели между женщинами и чернокожими. Мужчины представлялись как притеснители женщин и чернокожих. Они характеризовались как угнетатели, "хозяева", и "рабовладельцы".

Эти параллели позволили добиться того, что с трудом завоеванные права Движения за Гражданские Права были распространены и на женщин. В самих параллелях была значительная доля истины. Но чего никто из нас не осознавал, так это как один пол был рабом другого и поэтому ни один пол НЕ был рабом другого ("негр" подразумевает порабощение только с одной стороны).

МАККЬЕТТО: Что же роднило мужчин с чернокожими или рабами?

ФАРРЕЛЛ: Чернокожих принуждали, посредством рабства, рисковать соей жизнью на хлопковых полях, чтобы белые могли получать экономическую выгоду, в то время как чернокожие умирали в расцвете лет. Мужчин принуждали, посредством воинской повинности, рисковать своей жизнью на полях сражений, чтобы все остальные могли получать экономическую выгоду, в то время как мужчины умирали в расцвете сил. Как рабы, так и мужчины умирали для того, чтобы гарантировать свободное существование - свободное существование других людей, не себя.

У раба могли забрать детей, не спросив на то его согласия; у мужчин отбирают их собственных детей не спрашивая их согласия. До сих пор мы все еще говорим женщинам, что они имеют право на детей, а мужчинам мы говорим, что они должны бороться за детей.

Чернокожих принуждали, посредством рабства, работать на самых опасных работах; мужчин принуждают, посредством социализации (подготовки к жизни в обществе), к наиболее опасным работам. И рабы, и мужчины составляли почти 100% всех "опасных для жизни профессий". Рабов уже нет, а для мужчин это верно и сейчас.

Когда рабы уступали место белым, мы называли это раболепством; когда мужчины уступают место женщинам, мы называем это вежливостью. Подобным образом мы называли символом раболепства, когда рабы вставали, если в помещение входил их хозяин; но мы считаем признаком хорошего тона, когда мужчины встают, если входит женщина.

Чернокожие чаще чем белые становятся бездомными; мужчины чаще становятся бездомными, чем женщины. Чернокожие чаще чем белые попадают за решетку; мужчины в 20 раз чаще попадают в тюрьму, чем женщины. Продолжительность жизни чернокожих на 6 лет меньше, чем у белых; продолжительность жизни мужчин на 7 лет меньше, чем у женщин. Среди студентов и выпускников колледжей чернокожих меньше чем белых. Среди студентов и выпускников колледжей мужчин меньше чем женщин (46% и 54% соответственно).

Апартеид принуждал чернокожих добывать алмазы для белых; социализация требует от мужчин работать в других шахтах, чтобы добывать алмазы для женщин. Нигде и никогда в истории правящий класс не работал для того, чтобы позволить себе иметь алмазы, чтобы потом отдать их группе людей, которая еще и умудряется называть себя угнетенной (при этом, не отказываясь от самих алмазов).

Чернокожие чаще чем белые отправляются добровольцами на войну в надежде заработать денег и приобрести определенные умения и навыки; мужчины чаще чем женщины отправляются на войну по тем же причинам.

В истории трудно подобрать хотя бы один пример, когда бы группа населения, составляющая более 50% избирателей ухитрялась называть себя жертвой. Или примеры, когда избиратели "притесняемой" группы отдавали бы больше голосов за своих "притеснителей", чем за членов своей же группы. Женщины - это единственная из групп "притесняемых меньшинств", составляющая большинство. Единственная из называющих себя "угнетенными" групп населения, способная контролировать процесс выборов на любую должность, практически в любой части общества. Власть принадлежит не тем, кто занимает руководящие должности, а тем, кто выбирает на руководящие должности. Чернокожие, ирландцы, евреи никогда не имели более 50% голосов в США.

Женщины - это единственная "притесненная" группа, у которой те же родители, что и у "притеснителей"; единственная группа, точно так же представленная в среднем и в состоятельном слоях общества, как и "притеснитель"; единственная притесненная группа, владеющая б'ольшим количеством предметов роскоши, чем "притеснитель"; единственная "угнетенная" группа, имеющая бесплатную рабсилу, позволяющую им покупать б'ольшую часть всей производимой на 50 миллиардов долларов косметики каждый год; единственная "угнетенная" группа, которая тратит на одежду престижных фирм больше денег, чем "угнетатели"; единственная "притесняемая" группа, которая смотрит телевизор больше, чем "притеснители" в любое время суток.

МАККЬЕТТО: Феминистки часто сравнивали и сравнивают брак с рабством, где жена выступает в роли рабыни. Вы согласны с этим?

ФАРРЕЛЛ: Это выглядит как оскорбление умственных способностей женщины - говорить, что брак - это рабство для женщины, когда мы знаем, что 25 млн. американок читают в среднем по 20 любовных романов в месяц. При этом часто у них возникают фантазии о браке. Не хотят ли феминистки сказать, что 25 млн. американок фантазируют о "порабощении", когда они фантазируют о браке? Может быть, ЭТО является причиной того, что романы Даниель Стиль являются самыми раскупаемыми в мире бестселлерами?

Никогда рабы не предавались мечтам о рабстве и не покупали книг и журналов, где даются советы, "Как сделать так, чтобы рабовладелец не изменял вам". Либо брак для женщины - это нечто отличное от рабства (например, возможность иметь больший выбор), либо феминистки хотят сказать, что женщины недостаточно умны.

МАККЬЕТТО: Как отразилось на нашей социальной политике фатальное сравнение тяжелой участи женщин с тяжелой участью чернокожих?

ФАРРЕЛЛ: Когда мы осознали, что то, как мы вели себя по отношению к чернокожим, было аморально, мы попытались загладить свою вину с помощью различных программ affirmative action и социального обеспечения. Когда мы думаем, что мужчины - это притеснители, которые делают все ради власти и из алчности, мы не чувствуем себя виноватыми, когда они умирают прежде времени. Когда мы решили, что женщины - угнетенный класс - что-то вроде рабов - мы распространили на женщин привилегии и льготы, которые изначально предназначались для компенсации чернокожим за нашу безнравственность. То, что женщины и только женщины пользовались этой компенсацией за рабство, было ничем иным как формой безнравственности. То, что мужчины способствовали этому, было ничем иным, как формой невежественности.

МАККЬЕТТО: А как насчет утверждения феминисток, что к женщинам относились как к имуществу?

ФАРРЕЛЛ: К женщинам относились как к имуществу. Что феминистки упустили из виду, так это то, что к мужчинам относились хуже, чем к имуществу. Другими словами, обычным делом было, если мужчина умирал, даже раньше, чем его имущество успевало пострадать. От мужчин требовалось защищать свое имущество друг от друга. По английскому законодательству, если женщина совершала преступление, в тюрьму отправлялся мужчина. Феминистки никогда не упоминали об этом. Даже если женщина тратила слишком много денег на ведение домашнего хозяйства, в долговую тюрьму сажали мужчину.

МАККЬЕТТО: Тогда почему имущество чаще передавалось по мужской линии, а не по женской?

ФАРРЕЛЛ: Имущество передавалось по мужской линии, потому что обеспечить имущество было ответственностью мужчины. Стимулом к приобретению имущества для мужчины отчасти служило то, что ни одна красивая женщина благородного происхождения не женилась бы на мужчине без имущества. Он был недостоин этой женщины и был ей не ровня, пока он не обеспечивал имущество.

Обеспечить имущество было не привилегией, а символом обязательства. Однако это не означало, что у мужчины было больше обязательств, чем у женщины. Обязательством - или ответственностью, лежавшей на женщине, - было обеспечить детей. Ни один пол не имел прав: оба пола имели обязанности и должны были вести себя так, как предполагалось общественными установками. Если они соответствовали этим установкам и справлялись со своими обязанностями, они занимали должное положение и получали привилегии в обществе.

МАККЬЕТТО: Другими словами, мужчины получали социальный статус за то, что были зависимыми. В Вашей книге ставятся под сомнение многие традиционные устои веры в привилегированность мужчин. Как Вы думаете, из чего Ваши читатели смогут извлечь наибольшую пользу для себя?

ФАРРЕЛЛ: Первое - это понимание того, что несправедливость, объединяющая всех мужчин - это несправедливость, заключающаяся в нашей одноразовости - социальная установка на то, что нас будут любить, если мы будем рисковать жизнью, чтобы исполнять роль кошелька, солдата или будем работать на опасной для жизни работе, или в качестве папы, играющего роль кошелька. Вместо этого нужно уважать себя в достаточной мере, чтобы осознавать, что нас можно любить просто за то, что мы есть.

Далее, наше общество создало технологии для выживания нас как вида без того, чтобы прибегать к убийствам, но оно также создало технологии, позволяющие уничтожить нас как вид, если мы будем убивать. Т. о. наша стратегия для выживания мужчин и женщин перевернулась в одно мгновение эволюции. Но мы отреагировали на это, изменив только то, что делают женщины для того, чтобы выжить. Женщины до сих пор выходят замуж за мужчину, тип которого можно охарактеризовать как "убийца-защитник" и мужчины до сих пор становятся такими, чтобы считаться наиболее "подходящими".

Мы использовали регулирование рождаемости и превратили биологию женщины не только в судьбу женщины, но и в судьбу мужчины: она может выбирать, сделать аборт или подать в суд на содержание.

МАККЬЕТТО: По Вашему мнению, чему мы должны уделить особое внимание и на что направить основные силы, чтобы мужское движение имело успех?

ФАРРЕЛЛ: Пожалуй, самым большим препятствием на пути к успеху мужского движения является то, как статус мужчины-притеснителя скрывает статус мужчины-жертвы. Процесс отчуждения нас самих от наших чувств делает нас неспособными, выражать наши чувства - и женщины не могут услышать то, чего мужчины не говорят.

Читайте новое интервью Уоррена Фаррелла.


История феминизма

Эти ссылки ведут к различным страницам

Краткая, но подлинная
история феминизма.

Такой видели женщину первые феминистки

О феминизме сложено множество мифов и разного рода небылиц, представления о нем коренятся порой на самых диаметрально противоположных воззрениях, а больше на слухах и домыслах. Я не стану обозревать все слухи по поводу феминизма, а попробую лишь опровергнуть те мифы и подчас галиматью, которую сам феминизм пытается распространять на беспредельных земных просторах. К тому же есть смысл рассказать его историю именно такой, какой она была, и дать ту характеристику, какую феминизм заслуживает.

Самое первое, что утверждают радетели феминизма, это что все предыдущие века и тысячелетия были непроглядным темным мраком для женщин и вот лишь в последнее время начался процесс их освобождения от "векового гнета". Конечно, вряд ли их устроят те исторические реалии и факты, однозначно говорящие о том, что роль и значение женщин заметно менялась в самые разные периоды истории - от античных времен до средневековья. И дело не только в многочисленных женщинах- правителях, которых в изобилии знали минувшие века, дело в периодической переоценки статуса женщины, попытках коренным образом изменить роль женщины, сделать ее не менее, а то и более значимой, чем роль мужчины. И периодически в истории появлялись женщины (да и мужчины тоже), которые вместе со своими единомышленницами пытались заниматься тем же самым, чем сейчас занимаются многочисленные группки феминисток. Это известно со времен сообщества, созданного две с половиной тысяч лет назад Сафо. Возможно, что легендарные амазонки (если они в действительности существовали) были окончательным "продуктом" подобных подвижек. Затем наступил Ренессанс, когда образ женщины был поднят до максимального идеала. Но и эта эпоха канула в лету. Таким образом, мы имеем перед глазами ясный эффект взлетов и падений интереса к "женскому вопросу", природу которого следует искать, видимо, в генетических флуктуациях в разные периоды истории, когда на арену выходило наибольшее число женщин с повешенным содержанием мужских гормонов, когда же этот эффект себя исчерпывал, "женский вопрос" снова терял свою актуальность и наступал очередной тихий и стабильный период Патриархата. По ходу дела стоит лишь отметить, что разные периоды "возвышения женщин и женского" не отличались ни миролюбием, ни тем более стабильностью, ничто из упомянутого не выдержало испытание временем. Но колесо истории незаметно совершило свой очередной оборот, и наступил новый этап в развитии "женского вопроса".

Возраст нынешнего феминизма принято оценивать в двести с гаком лет. И действительно толчок к очередному пробуждению интереса к положению женщин дала все та же Великая Французская революция. На кровопролитных гребнях этого безумства, унесшего с собой в могилы четверть населения Франции, появился на свет божий не один уродец, фактически большинству потрясений в последующим весь мир да и Россия тоже обязана этой одной из крупнейших драм в истории человечества.

Феминизм взрос на почве социальных утопий Сен-Симона, Фурье, Оуэна (последнему, кстати, принадлежит "честь" изобретения термина феминизм), и других подобных мыслителей той кровавой эпохи. И вот в 1792г., как по команде, сначала Олимпия де Гуж, затем Мэри Уолстоун Крафт и наконец Теодор фон Гипель строчат свои трактаты о положение женщин и способах его улучшения. Но главным отцом-основателем того, феминизма (гендерный феминизм), который известен миру и поныне является небезызвестный и всеми нами горячо любимый Фридрих Энгельс, который в своей работе "Происхождение семьи, частной собственности и государства" определил угнетение женщин как наиболее древнюю и жестокую форму угнетения кого бы то ни было в истории человечества. Этот тезис самыми яркими буквами был прописан на знамени феминизма и украшает его по сей день. Второе, что проходит красной нитью сквозь весь упомянутый труд Энгельса: сакраментальная теория о доисторическом бесклассовом обществе (первобытном социализме), в котором господствуют власть женщин и промискуитет. Это бредовая идея, что "Патриархат был не всегда", что было время, когда женщины властвовали, а мужчины были всего лишь их слугами - навсегда до наших дней определила мировоззрение феминисток, являясь путеводной звездой всей их "борьбы". Таким образом, феминизм - не что иное как разновидность марксизма, коммунизма, то есть еще одна тоталитарная идеология переустройства общества для избранных. С самых корней своего существования его целью никогда не являлось установление равноправия (что позже я докажу на конкретных примерах); феминизм не приемлет не положение женщин, а весь тот ход истории, в котором главенствовали мужчины и все то, что было создано мужчинами, его самой нетленной мечтой является разрушение всего существующего миропорядка и возвращение к "светлым пещерным временам". Но эти истинные цели не всегда ясно обозначались и верно воспринимались, ибо еще сто лет назад феминизм был частью революционных движений, для участников которых разрушение старого миропорядка являлось само собой разумеющимся. Это была такая сильная буря, что женский аспект в ней не различался так уж зримо. Нам же история оставила в основном лишь образ суфражисток, женщин, которые боролись за равные избирательные права для женщин. Мало кто знает, что основной их задачей был все-таки вопрос о власти (так же как и у современных российских феминисток). Считалось, что, как только женщины получат право голоса, женские вожди и лидеры быстро смогут оказаться у кормила. Последующие крушение подобных надежд явилось первым крупнейшим разочарованием феминизма, приведшим к кризису и сходу на нет первой волны феминизма в 20в. Однако в итоге был создан исторический образ феминизма, который борется за равные права для женщин, никого даже не удивило, как быстро эти права были завоеваны. Тот самый истинный феминизм, сущность которого сформулировал Энгельс, остался в основном незамеченным, а в исторической ретроспективе померк и вовсе, а ведь уже были антропологические исследования Маргарид Мид, "доказавшие" возможность создания руками самого человека индивидуума высшей расы. Я полагаю, что читатели и сами догадываются, что подобные изыскания не остались невостребованными в конце первой половины 20 века.

Вторая Мировая война и последующее восстановление отодвинули на задний план феминизм, хотя сами феминистки никуда не исчезли, просто их стало незаметно. Пережитый шок войны, дефицит мужчин сделали актуальными обычные традиционные отношения. Но опыт, когда миллионы женщин по всему западному миру заменили мужчин на фабриках и заводах, еще будет востребован активистками женского движения, но пока женщины охотно уступали мужчинам рабочие места и возвращались к роли домохозяек. Тем не менее вторая волна феминизма не могла однажды не вздыбиться, ибо не был решен главный вопрос феминизма - вопрос о власти в самом его широком толковании.

Родоначальницей второй волны феминизма принято считать Бетти Фридан с ее книгой "Женская мистика"(1963). Но "материал" подготовила отнюдь не она, а та молодежная и сексуальная революция, которая грянула в те годы в Европе и США. Левые марксистские идеи, замешанные на восточных "пряностях", взбудоражили головы западной молодежи, получившей, как им казалось, шанс разом изменить "прогнивший мир капитализма"; наркотики и беспорядочный секс играли в этом не последнюю роль. Многие будущие "столбы" феминизма вышли именно из этого бурлящего котла страстей. Поэтому триада: панки-наркотики-гендерный центр - как нельзя лучше характеризует их автобиографический путь.

В это время как нельзя кстати появляется Мишель Фуко с его революционной идей, что "пола нет". Действительно пола нет, он всего лишь результат злокозненности и векового насилия Патриархата в целом и мужчин в частности, если провести ряд мер по изменению современного человека, опираясь на исследования Маргарит Мид, вполне возможно в течение уже одного поколения уничтожить, эту ненавистную грань, определяемую половыми различиями, которая, как уверены феминистки, есть главный повод позиционирования женщин как существ второго пола. И хотя выводы из исследований Маргарит Мид были уже к тому времени признаны ошибочны, попросту опровергнутыми, это нисколько не обескуражило феминисток, здесь и далее они будут принимать для себя в качестве истины только то, что не расходится с их идеологическими задачами.

Таким образом, в семидесятых годах феминизм полностью оформил свою идеологическую базу тремя ведущими посылами: 1)Патриархат - угнетение женщин, такая же форма угнетения как угнетения рабов в рамках рабовладельческого строя, а женщина несчастная жертва этого векового и даже тысячелетнего угнетения; 2)Патриархат был не всегда, до него существовала светлая эпоха матриархата, тому есть "доказательства"; и в наше время, достаточно лишь создать соответствующие условия и матриархат наступит на всей земле довольно быстро; 3) пол, то есть гендер - не биологическое, а социальное, изобретен Патриархатом, чтобы угнетать женщин, следовательно, при соответствующих условиях можно добиться ликвидации пола и вместе с ним всего, что ему сопутствует.

Это - краткая программа переустройства общества, первым неприменийшим условиям, которого должна была стать всеобщая трудовая повинность для женщин вне семьи, семьи, которая раз и навсегда провозглашалась как инструмент Патриархата, созданный для угнетения женщин. Женщина должна покинуть семью, где она всего лишь рабыня, и заняться всеми видами трудовой деятельности. В результате женщина станет независимой от мужчины и плюс к тому обладающей финансами, которые можно будет употребить на дальнейшее разрушение и окончательную ликвидацию Патриархата. Хотя на словах феминистки всегда высказывались за свободу выбора для женщин. Вслед за требованием права на работу последовали требования социальных льгот, которые бы позволили женщине не первом этапе совмещать работу и воспитание детей. Далее наступление пошло по пути, которое сразу и полностью отвергнуло феминистский миф о борьбе за равноправие. Одним из самых первых и конкретных "завоеваний" второй волны феминизма явилось требование предоставить женщинам преимущественное право опеки над детьми при разводах. Это требование было быстро выполнено. В свете чего рушится миф о борьбе феминисток, ибо никакой серьезной борьбы не было - все требования феминисток с удивительной легкостью воплощались в жизнь. Например, следующим посылом феминисток явилось определение "женщина - нигер", за чем последовало требование уровнять женщин по статусу с неграми и распространить на них все те же льготы и программы. Женщины и негры отныне должны были рассматриваться как два равных класса, подвергавшихся равному угнетению. Надо ли говорить, что это требование было мгновенно принято? В те же семидесятые годы по всему западному миру прокатилась эпидемия разрешения женщинам делать аборт. Отныне право и желание женщины стоило выше жизни нерожденного ребенка. Значение роли мужчины как отца опускалось ниже плинтуса - от него отныне не зависело совершенно ничего, зарождалась новая эра матриархата.

Добившись этих и других первоначальных целей, то есть образовав базу для дальнейших атак, феминизм развернул активное наступление на мужчин. К восьмидесятым годам в американской в частности масс медиа уже сложилось устойчивое феминистское лобби, готовое сходу передавать любую нужную феминизму информацию и блокировать нежелательную. С этого момента в США началось формирование цензуры.

Одним из мощных и примечательных наступлений феминизма этой поры явилась атака на порнографию, ясно как ничто иное отразившая сущность и природу современного феминизма. Возглавила эту атаку феминистка Андреа Дворкин (из той самой плеяды панки-наркотики-гендерный центр). Ее книга "Порнография: женщины во власти мужчин" произвела большое впечатление, особенно на консервативную часть общества. И действительно для всякого консерватора порнография - это демонстрация насилия, неуважения к женщине и побуждающий стимул к совершению преступлений на сексуальной почве. Дворкин было поручено разработать проект закона запрещающего порнографию. Но а что должно было насторожить в книге Дворкин человека более либеральных взглядов? Во-первых, что всякое изображение полового акта в порнографии трактуется как насилие, изнасилование и непременно мужчины над женщиной; во-вторых, демонстрация половых актов в порнографии демонстрирует власть мужчин над женщинами; в-третьих, был провозглашен лозунг "порнография - теория, изнасилование - практика", так словно до появления порнографии сексуального насилия никогда не существовало! В конечном итоге кампания против порнографии захлебнулась И кто бы знал, и не морочила бы сама Дворкин головы бедным консерваторам, что дело отнюдь не в моральных принципах этой дамы, а просто в том, что она лесбиянка, воинствующая лесбиянка, ненавидящая мужчин, для которой сама идея гетеросексуального секса невыносима.

Таким образом, вторую волну феминизма следует считать гендерным, радикальным и лесбийским феминизмом с огромной примесью марксизма, все остальные течения феминизма, например, феминизм равноправия не получили не столь большого внимания, ни влияния и по сути и по сей день остаются в тени вышеназванного.

Но поначалу феминизм апеллировал к женским массам непосредственно как их выразитель, вызвав волну поддержки, которая выразилась в том числе и в демонстрациях и других общественных акциях, однако поскольку наиглавнейшие и наиболее близкие для большинства женщин цели были быстро достигнуты, уже к середине восьмидесятых годов интерес и общественная поддержка феминизму падает. Сознавая это, феминистки идут в свой "последний и решительный бой". Так лесбийство лидеров феминизма уже перестается скрываться и обществу предлагается новый тезис о принудительном характере гетеросексуальности. То есть как и социальные разделения ролей, сам пол, гетеросексуальность так же объявлялась злокозненной выдумкой Патриархата, призванной держать женщин в мужской власти. Лишь прекратив все сексуальные связи с мужчиной, женщина сможет стать по-настоящему свободной, лесбийство - светлое будущее всех женщин, откуда вытек следующий лозунг "феминизм - теория, лесбиянство - практика". Отныне истинные цели и задачи феминизма уже более не скрывались.

Но как же добиться их в действительности? Через подконтрольные СМИ развертывается мощная кампания против супружеских изнасилований, инцестов, домогательств на работе и совращения детей. Необходимо было сделать все, чтобы сформировать в женщине образ секса с мужчиной как источник опасности, а из самого мужчины сделать дьявола. Мужчины должны были за секс с женой отправляться в тюрьму, а другие, глядя на столь поучительный пример, раз и навсегда отказаться от мысли приблизиться к женщине. В итоге на свет божий выступила очередная и на этот раз, надо полагать окончательная концепция феминизма, заключающая в себе необходимость построения отдельного, женского, мира от мужчин (сепаратистский феминизм), поскольку провозглашалось, что никакое мирное существование с мужчинами невозможно. Это должен быть не просто мир, в котором не будет мужчин, это должен быть мир в котором не будет ничего мужского, например, наук, языка, то есть слов, медицины и так далее. Все это предполагается создать заново.

К началу девяностых феминизм прочно обосновался при университетах, создав там по разным данным от 15000 до 30000 ячеек и, имея значительную поддержку и влияние о чем говорит хотя бы преподавательский состав университетов, на 90% состоящий из выразителей либеральных взглядов, заодно это и идеальные условия для оказания влияния на молодые кадры, особенно на девушек-студенток. Начались и продолжаются по сей день попытки внедрения в школы.

В общеполитическом плане феминизм через подконтрольные ему СМИ продолжал развертывать одну за другой мужененавистнические кампании, выбрасывая в общество сфабрикованные цифры о количестве изнасилований, "страшных" цифрах смертности женщин от анурексии, домашнего насилия и так далее. В обществе развертывались самые настоящие кампании "охоты на ведьм", следовавшие одна за другой.

Фактически до середины девяностых годов феминизм занимал в идеологии господствующие положение, не встречая никакого достойного и организованного противодействия. Однако уже с конца восьмидесятых в США начали быстро усиливаться консервативные тенденции и стало быстро разрастаться и усиливаться Мужское движение (маскулинизм), которое хоть и существовало формально с семидесятых годов, но было практически незаметным. В 1996г. феминизм фактически впервые признал его существование и призвал своих единомышленников к борьбе против новой неожиданной для себя угрозы. В дополнение ко всему усилились противоречия в лагере самих феминисток. Именно в девяностых годах начинают выходить одна за другой книги, написанные феминистками с критикой современного феминизма, например, такие как "Кто украл феминизм" Кристины Соммерс и "Предательство американского мужчины" Сюзан Фалуди. Возможно, девяностые и стали бы годами заката этого движения, если бы не администрация Клинтона, которая встала полностью и всецело на сторону феминизма, всячески придерживаясь и поддерживая его идеологию и его лидеров. Конечно, последнее кажется парадоксальным, вспоминая скандал Клинтон-Ливински, однако для парадоксов не остается места, когда узнаешь, что в этом стандартном споре о сексуальных домогательствах феминистки грудью встали на защиту Клинтона, отказавшись поддерживать "потерпевшую" сторону, то есть оказали услугу за услугу. Награда не заставила ждать, материализовавшись в 97г. виде нашумевшего закона "О предотвращения насилия в отношении женщин". Были и другие "подарки", но этот самый значительный. И как видим, вновь не идет и речи о равноправии, поскольку даже по официальным данным в США ежегодно в семейных спорах получают физические травмы более 50000 мужчин (а по данным специально созданного агентсва под названием "Насилие против женщин" цифра возросла уже до 850000); видимо, в администрации Клинтона посчитали, что мужчины, принадлежа к классу "угнетателей", не заслуживают никакой помощи и равного отношения. Кстати, эта политика двойных стандартов, деления группы населения на плохие и хорошие отразиться не только во внутренней, но и во внешней политики США, например, во время балканского кризиса. Ну и наконец была просто нарушена одна из статей американской конституции, которой так гордятся сами американцы, запрещающая государству заботиться и защищать лишь одну группу населения.

В 2000г. для феминисток произошло самое неприятное событие за последние годы - в Белый дом пришла администрация Буша, которого они невзлюбили хотя бы из-за его позиции относительно абортов. Чем обернется пребывание администрации Буша для феминизма, у нас всех еще будет возможность увидеть, а пока самое время подвести некоторые итоги тридцатилетнему шествию феминизма по просторам США и Европы.

О таком будущем мечтают современные гендерные феминистки

Во-первых, повсеместно резко снизилась рождаемость, в странах Европы она стала вдвое ниже необходимого минимального уровня для сохранения нации, зато быстро растет количество эмигрантов, а в США представителей цветного населения, которое по некоторым прогнозам через двадцать лет сравняется с числом белых жителей. Катастрофически быстро выросло число разводов, и вновь после Второй Мировой войны, но уже в мирное время, стало актуальным слово безотцовщина. Миллионы подростков, лишенные нормальных и естественных условий для своего развития и воспитания пополнили ряды криминалитета и подсели на наркотики. Верхом лицемерия выглядят стандартные обвинения Патриархата в продуцировании насилия, когда настоящее время уже безоговорочно доказана прямая связь между бурным ростом преступности и фактически искусственным изгнанием отцов из семьи. То есть к бурному росту насилия и преступности последних десятилетий привели именно усилия феминизма! Женщина стала как никогда свободной, но ее безопасность значительно уменьшилась. В то же время ни о каком равноправии речи нет и быть пока не может, поскольку фактически женщины получили новые права, не утратив большинства своих прежних привилегий и заодно избавились практически от всех обязанностей, мужчина же утратил часть своих прежних прав, не утратил ни одной своей обязанности, напротив, к старым прибавились новые, а женщина еще получила к тому же частичное (пока) право распоряжаться судьбой, временем, деньгами мужчины. Так если ныне в западном обществе женщина этому обществу не должна ничего, то мужчина как и сто и двести лет назад, обязан в большинстве стран проходить принудительную службу в армии или принудительную трудовую повинность в случае отказа от службы. Современная женщина ничего не должна мужчине, мужчина же, как правило, вынужден в случае развода не только отдать бывшей жене львиную часть имущества, но еще и содержать ее многие годы, даже если разрыв произошел по вине жены. Биология отныне не является фатумом для женщины: она имеет в своем распоряжении большой набор средств для разрешения вопросов с нежеланной беременностью и даже нежеланными рожденными детьми. У мужчин же отсутствуют даже самые минимальные возможности для выбора, принуждение к нежеланному отцовству является в порядке вещей. И так далее и тому подобное.

Теперь несколько слов о феминизме в России. Российские феминистки часто пытаются представить дело так, что России "отстает" от западных стран, что на ее просторах царит дикий патриархат, а женщина бесправна как нигде. Если сказать, что это не соответствует действительности, то значит не сказать ничего. Вряд ли найдется на Западе хоть одна страна, которая хотя бы догнала Россию, большинство же стран проходят в настоящее время путь, который Россия прошла еще два-три десятилетия назад.

Начнем с того, что пока суфражистки на Западе боролись за право голоса, советские женщины работали в шахтах, партия и правительство путем объявленных и необъявленных льгот и квот протаскивала женщин во все сферы общественной жизни, вытесняя оттуда мужчин. В итоге массовое истребление мужчин во время репрессий и Великой отечественной войны привело к окончательному закреплению за женщиной статуса ведущей силы общества, главы семьи и единственного родителя, мужчина рассматривался просто как рабочая сила и пушечное мясо. Если говорить собственно об истории российского феминизма, то она коротка и заметными событиями не изобилует. Следует лишь отметить женские демонстрации в феврале 1917г., где, кроме прочего, прозвучали требования предоставить женщинам равные избирательные права, что и было сделано. Это была первая и последняя феминистская демонстрации в истории России. Из российских феминисток можно выделить лишь Коллонтай, автора теории стакана воды. Это была действительно истинная феминистка, оставшаяся такой до конца жизни, что впрочем, не помешало ей верой и правдой служить сталинскому режиму, выполняя все его грязные поручения. В СССР был применен квотный принцип распределения "женских" мест в парламенте, то есть то, к чему на Западе пришли лишь в последние годы. История советского государственного феминизма это еще и скоропалительный малоподготовленный полет женщины-космонавта Терешковой - настолько сильна была потребность продемонстрировать всему миру роль женщин в нашей стране. Ну и наконец только в СССР и других странах социализма официально отмечался и отмечается феминистский праздник 8 марта, известный нам ныне просто как "женский день". В настоящее время феминизм России представлен множеством мелких совершенно незаметных групп, существующих в основном на подачки западных споснсоров, таких как Сорос, фонд Маккартура и пр. Если обобщенно попытаться назвать их основной вектор устремлений, то это вовсе не борьба за какие-нибудь социальные преференции для женщин, а стремление к власти, выраженное в упорном проталкивании идеи возвращения к советской практике квотирования мест в парламенте.

Итоги развития феминизма в России в общем схожи с описанными итогами его развития во всем мире, но поскольку в России влияние феминизма имело и имеет более продолжительный и масштабный характер, то именно в бывшем СССР разница в продолжительности жизни между мужчинами и женщинами достигла величины в 12-14 лет, в два раза превысив аналогичный показатель в Европе и США.

Подводя итоги, еще раз скажу, феминизм является разновидностью и в то же время неотъемлемой частью марксизма и коммунистической идеологии в целом. Выиграв внешнюю войну с коммунизмом, западные страны шаг за шагом проигрывают эту войну изнутри. Феминизм никогда реально не стремился к установлению равноправия, самой сильной его мечтой является не общество равенства, а бредовая идея о золотом тысячелетии матриархата. Матриархат - это пещерное прошлое наших далеких предков, и ныне он сохранился лишь у отдельных отсталых племен. Вопрос современности заключается в том, позволит ли современная цивилизация увести себя к этим "славным" истокам или ей хватит мудрости вспомнить осмеянные и оплеванные ныне традиционные вечные ценности.

Вредный словарь В начало страницы Мужское движение


К вопросу феминизма

Эти ссылки ведут к различным страницам

К вопросу феминизма

Сейчас, в настоящее время мы довольно часто лицезреем проявления так называемого феминизма и его идеологии. Феминистические убеждения слывут, мало того, что прогрессивными, но и входят в моду, особенно у молодого поколения. Влиянию феминизма особенно легко поддаются юные девушки, т.е. те представительницы прекрасной половины человечества, которые находятся в таком возрасте, когда только формируется сознание человека и эмоциональность часто опережает логику, рациональность и практичность в мышлении.

Сознаюсь, что поначалу очень интересовался феминистской идеологией и я. Читал статьи, охотно и с интересом слушал выступления Маши Арбатовой на TV. И представьте себе – в душе я поддерживал феминизм обеими руками! Я был рад, что наконец-то женщин перестанут «ущемлять», дадут им равные права с мужчинами (ибо это справедливо) и наступит время настоящего взаимоуважения и взаимопонимания между полами.

Однако, сейчас я могу сказать, что согласие с феминизмом свойственно только тем людям, которые либо недостаточно знакомы с проблемами взаимоотношений полов, либо просто закрывают глаза на действительность.

Основой феминизма является, проще говоря, убеждение, что женщинам живётся хуже и что их везде ущемляют, не давая ни равных прав, ни возможности быть самой собой. Итак, наше рассмотрение мы посвятим вопросу: действительно ли доля женщин так плоха? действительно ли мужики так блаженно жируют? действительно ли в обществе права женщин опущены «ниже плинтуса»?

1. Вопросы власти и управления. Приверженцы феминизма сетуют на то, что женщин стараются не допускать до руководства в органах государственной власти и что в правительстве подавляющее большинство политиков – мужчины, которые всё решают со своей мужской точки зрения.

Однако в органах гражданской власти женщин явное большинство. По статистике, женщины составляют там 87%. Если подсчитать, сколько судей-мужчин и сколько судей-женщин в нарсудах – то количественное преимущество женщин сразу бросается в глаза даже при беглом взгляде. Этими женщинами решаются самые разнообразные вопросы, в том числе и бракоразводные процессы.

Очень часто судьёй оказывается женщина, у которой нет нормальной личной жизни (среди них много разведённых). Разумеется, в душе у таких женщин-судей сложилось негативное отношение к мужчинам и на фоне этого негатива они и решают бракоразводные вопросы. Каково будет это решение, судите сами. Нет-нет, никто и не говорит, что все женщины необъективны. Однако неоднократно имели место такие случаи, когда жена – пьянь и забулдыга, нигде не работающая, а муж – нормальный человек, непьющий, работающий, содержащий всю семью и любящий своих детей и желающий развестись со своей горе-супругой по причине её алкоголизма и полнейшей неспособности быть женой и матерью. И судья-женщина принимает весьма странно решение – после развода обязать детей жить с матерью! (Причём это решение она принимает даже после свидетельств соседей, подтверждающих шпанский образ жизни матери и примерное поведение отца). И не раз зафиксированы случаи, когда по решению женщины-судьи вопрос целиком решался в пользу жены, отец лишался своего ребёнка, а потом…….мамаша просто отдавала своего ребёнка в детский дом, потому что он ей был не нужен и никаких чувств она к родному чаду не имеет. И в точности по поговорке – никто после этой «драки» уже кулаками не махал.

2. Финансовый вопрос. Феминистки предъявляют мужскому полу своеобразный «иск» за то, что мужчины получают бОльшую зарплату как на работе в государственных учреждениях, так и в коммерческих организациях. В последнем случае, конечно, умалчивается о том, когда ту же коммерческую организацию возглавляет бизнес-вумен (или леди-босс). Но это по-боку.

Главное – упоминая о меньшей зарплате женщин, феминистки не затрагивают другой вопрос – о бОльших затратах. Между тем давно не секрет, что если в семье жена получает вдвое меньше мужа, то тратит на себя она втрое больше. Не поспоришь, конечно, что бывают семьи, где муж расточительный, мот и пьяница, а жена экономна. Но опять же если изучить статистику да и впридачу присмотреться обывательским взором на семьи ваших же знакомых, то можно лицезреть, что бОльшие затраты гораздо чаще присущи женщинам. Получается парадокс – женщина получает меньше, но использует для себя больше.

3. Криминальная сторона. Всякое преступление должно быть справедливо наказуемо. Думаю, с этим согласятся все без исключения – как мужчины, так и женщины.

Но вот курьёз – во всех цивилизованных странах за равнозначные преступления с мужчинами женщины получают менее суровые судебные приговоры.

Не помешает обратить внимание и на другие тонкости:

– Статья за изнасилование и сексуальные домогательства была очень долгое время применима только к мужчинам. До недавнего времени полагалось, что на подобное преступление против личности способен только мужчина, а женщина как бы нет. Жизнь этот стереотип давно опровергла. Но в отличие от феминисток никто из мужчин не поднимал шумиху по поводу "ущемления своих прав" в связи с однобокостью данных уголовных статей.

– Женский гомосексуализм (лесбиянство) не карался законом и не карается по сей день. Мужской гомосексуализм карался законом долгое время, и только недавно откорректирован. Но снова подумайте: в отличие от феминисток кто-нибудь из мужчин поднимал шумиху по поводу "ущемления своих прав" в связи с однобокостью данных уголовных статей?

Разумеется, этим самым я не призываю поощрять или вообще обсуждать гомосексуализм, как явление, я всего лишь указываю на непонятные привилегии женскому полу, которые мужской пол по тому же равнозначному вопросу не имеет.

– особая деталь, которая вправе считаться малоизвестной: отношение к насильникам и насильницам в местах лишения свободы.

Мужчины, осуждённые за насилие над женщиной – на зоне “опускаются” и презираются. Женщины же, осуждённые за насилие над мужчиной – в женских колониях не только не опускаются, но и пользуются авторитетом и уважением.

Опять получается как-то однобоко: как мужик согрешил – так это плохо, а как баба грешит – так это героизм.

Вот и получается, что мы во всех трёх пунктах видим “перекос”, но который явно в пользу женщин.

4. Моральная сторона. У каждого человека есть своя психология, эмоции, чувства и право на уважение. Однако:

– в эмоциональной сфере женщина имеет гораздо больше свободы по сравнению с мужчинами. В обществе существует стойкий стереотип, что мужчина не имеет права быть слабым, не должен ничего бояться и т.д. В эмоциях женщине позволено всё – быть и весёлой и печальной, смеяться и плакать, гневаться и проявить великодушие, даже закатывать истерики не считается ничем сверхестественным и необыкновенным. Непрелично, может быть, и только. Мужчине же не позволено свободное проявление негативных эмоций, ибо принято думать, что мужчина попросту не имеет на них права. Слёзы у мужчины расцениваются как «не мужик, а тряпка», печаль расценивается как «слабак», страх расценивается как «не мужик, а баба». По стойкому убеждению многих женщин мужчина просто обязан подавлять в себе любые астенические эмоции и «как настоящий мужик искать выход из ситуации». Опять выходит неравенство – женщина вольна быть свободной в эмоциях, позволяя им проявляться свободно и спонтанно, а мужчина должен держать свою душу в ежовых рукавицах. Между тем уже и психологи доказали вред подавления в себе эмоций, да и сам вопрос сводится к тому, что женщине можно всё, а мужчине – чуточку….да и то только ту, которая устраивает самих женщин.

– спор – это таже война, но на психологическом уровне. Но если этот спор происходит между мужчиной и женщиной, то почти всегда осуждается только мужчина – даже если он прав, а женщина неправа. И оскорбление дамы всегда считается более достойным осуждения, чем такое же равносильное оскорбление мужчины. Женщины и тут умудрились придумать удобную для них концепцию, которая выглядит так: «мужик должен быть умнее и уступить женщине». Хитро, ничего не скажешь. А если вопрос между спорщиками настолько важный, что в нём ошибиться ни в коем случае нельзя? Тоже уступать? Но самое интересное: «мужчина должен быть умнее». То есть опять получается , что мужчина должен быть только умным и никаким более, а женщина может быть кем угодно – хоть умной, хоть дурой. Альтернативная свобода для себя, а мужику свободы – ни-ни.

Конечно, глупым на самом деле никто быть не хочет, даже женщины. Но зачем превращать ум у мужчин как обязательство, а насчёт себя лицемерно хитрить – мол, я же баба, чего с меня взять, уступи уж, сделай по-моему.

– феминистки сетуют на то, что мужчина, будучи более сильным физически – может принудить женщину, а это несправедливо. Насилие достойно осуждения, не спорим. Однако феминистки умалчивают тот факт, что гораздо чаще женщина психологически давит на мужчину напоминанием того, что он мужчина.

Мужчина и сам помнит, что он мужчина, не сомневайтесь, милые женщины. Только я давно обратил внимание: женщины вспоминают, что они женщины лишь тогда, когда им это выгодно. И напоминают мужчине, что он мужчина – опять же лишь тогда, когда им самим это выгодно. Предстоит какое-то трудное дело (которое затеяла сама) – зовёт мужика и не забудет напомнить ему о том, что он сильный пол. Не может найти выход из трудной ситуации – перекладывает свою проблему на мужика – мол, ты же мужчина, тебе и карты в руки. Первая вступила в ругань с кем-то в очереди в магазине – «пойди-ка, муженёк, набей ему морду, ведь он меня обидел, я слабая женщина, а ты кто – мужик или тряпка? Разберись с ним!»

И много-много примеров можно привести, где женщина психологически давит на мужчину, тем самым искусно и незаметно вешая на него свои собственные проблемы (даже те, которые сама и создала по глупости!)

5. Потребительство. Данный пункт касается только распределения денег. Однажды я слышал, как моя знакомая девушка, приехавшая из Германии, сказала: «Всё-таки наши мужики лучше, чем эти немцы!». Когда я попросил её обосновать, то довод у неё был всего один, но до ужаса понятен: «наш мужик хотя бы САМ ПЛАТИТ ЗА ЖЕНЩИНУ в ресторане, а у немцев каждый платит за себя!» Коротко и ясно.

Конечно, это понятие юридически нигде не освещено, просто так повелось – девушки стремятся, чтобы платили за них. Так сказать – неписаный закон. Только отражает он опять же неравенство и потребительское отношение многих женщин к нашему брату.

6. Сексуальная сторона. Почему-то повелось считать, что за все удовольствия в интиме ответственен только мужчина. Не испытала партнёрша оргазма – виноват мужик. Дескать, под хорошим мужиком и бревно зашевелится. То есть снова знакомая игра в одни ворота – мужик ответственен не только за своё удовольствие, но и за женское. А женщина может расслабиться, лежать и ждать, когда её «обслужат, как настоящий мужчина». То есть если что-то не вышло – во всём виноват мужчина. (Причём даже если баба сама страдает аноргазмией, а у мужика полный порядок).

Так что даже в сексе больше спросу и претензий предъявляется мужчинам, а не женщинам.

7. Отношение к оппонентам. По сути феминизм можно считать противоположностью мужского шовинизма. Но мужской шовинизм чаще всего носит характер доброй иронии, чего не скажешь о феминизме. И самое прикольное: в отличие от феминисток представители мужского шовинизма никогда не опускаются до такой глупости, как поднятие истерик на социально-политическом уровне (как это сделали феминистки). Мужские шовинисты не пишут глупых книг навроде «Как управлять женщинами», не строят из себя обиженных сиротинок и не привлекают к своим персонам внимания общественности. И только феминистки доходят до такого абсурда – пишут книги об управлении мужчинами, строят из себя обиженных страдалиц, вступают в споры на различных шоу, рвутся со своими идеями быть услышанными на телевидении и привлекают к себе внимание общественности.

Посему можно смело делать вывод: оба эти явления – негативны, но феминизм отличается гораздо большей глупостью:)

8. Права и обязанности. Вопрос о распределении между правами и обязанностями очень важен. У каждого должны быть свои права и свои обязанности. Но что удивительно: феминистки, поднимая вопрос о равных правах, в то же время никогда не поднимают вопроса о равных обязанностях.

Делается ли это по незнанию или умышленно? Я не берусь судить. Однако я в своей жизни неоднократно задавал девушкам с феминистскими взглядами вопрос: «Если у мужчин и женщин будут равные права, то значит ли это, что у них будут равные обязанности?». И представьте себе – девушек этот вопрос застигал врасплох. Позже они признавались, что не думали над этим. (Сие уже подводит к выводу, что феминизм чаще бывает следствием либо негатива в прошлых отношениях, либо следствием недомыслия, недодуманности).

И вновь получается игра в одни ворота – прав я себе требую равных, а вот от равных обязанностей извольте меня освободить.

В вопросе прав и обязанностей я разовью свою мысль и одновременно подведу итог всему вышесказанному, и попрошу читателей и читательниц подумать (при наличии желания).

Мне часто приходится задавать женщинам такой интересующий меня вопрос: «Готовы ли женщины заплатить за равенство последовательностью?» Иными словами – если женщина борется за равенство, то готова ли она стать равной с мужчиной во всём, во всех областях жизни?

Итак, РАВЕНСТВО полов:

а) «Уважаемые пассажиры! У нас принято уступать места женщинам и людям пожилого возраста». Это знакомая всем фраза, звучащая в общественном транспорте.

Значит ли, что слово «женщины» исчезнет и мужчина может с чистой совестью не уступать место женщине, основываясь на равенстве полов и при этом быть прав в глазах посторонних?

б) «Вход для девушек бесплатный» – это тоже знакомое правило, свойственное многим дискотекам и увеселительным заведениям. Значит ли это, что слово «девушки» исчезнет и они тоже, согласно равенству, будут платить за вход наравне с юношами?

в) Значит ли это, что мужчина уже не обязан пропускать вперёд свою спутницу- даму, вежливо открыв перед ней дверь и согласно равенству она будет это делать сама?

г) Значит ли это, что мужчина не обязан галантно усадить в ресторане даму на стул и сесть лишь вторым, а каждый будет это делать сам?

д) Значит ли это, что даже такая джентльменская мелочь, как сперва налить даме в бокал вина, а лишь затем себе – исчезнет и каждый будет заниматься самообслуживанием в согласии с принципом равенства полов? И уж конечно каждый за приятное застолье заплатит поровну?

е) Значит ли это, что муж не будет брать из рук жены тяжёлые сумки и не будет помогать ей донести эти сумки до дома, основываясь на равенстве как по правам, так и по обязанностям?

ж) Значит ли это, что оскорбление женщины перестанет быть более предосудительным и мужчина может разговаривать с женщиной, не уступая ей в колкостях?

з) Значит ли это, что за предложение женщины заняться с ней сексом мужчина может дать женщине пощёчину, мотивируя это «непристойностью» предложения и при этом заслужить похвальной характеристики «парень с характером»?

и) Значит ли это, что каждый из супругов будет тратить свои деньги только на самого себя, а на детей и коммунальные услуги расходы делить строго пополам….причём независимо от личной зарплаты или доходов?

к) Значит ли это, что исчезнет всякая галантность и джентльменство – дарение цветов, почтительное целование руки даме? Или может быть всё это сохранится, но согласно равенству женщины тоже станут целовать мужчинам руки?

л) Значит ли это, что в семейной жизни не только муж будет обязан уметь вкусно готовить и стирать бельё, но и жена будет обязана уметь вбивать гвозди, пилить доски и сверлить дрелью бетонные стены?
<

Значит ли ..., впрочем ладно, нет смысла перечислять всё подряд. По поводу последовательного равенства можно привести много сравнительных доводов, вплоть до смешных, хотя и серьёзных. Вопрос не в этом. Вопрос в том – согласны ли женщины, получив равенство – заплатить за него последовательностью? Быть равными во всём? Иметь не только равные права с мужчинами, но и равные с ними обязанности?

Я не знаю ни одной женщины, которая на это ответила бы утвердительно!

Основываясь не на выдумках, а на фактах, можно сказать: феминизм – следствие недомыслия, недодуманности. Он совершенно не способен решить проблемы отношений между полами. Он ничего не проясняет, а лишь затуманивает. Он не только не сглаживает отношения и не решает проблем, но и порождает ещё больше острых углов между нами.

Феминизм – это утопическая идеология, схожая с коммунизмом. По сути это – идеологические близнецы. Параноик Карл Маркс создал идею социального неравенства и конфронтацию между «богатыми и бедными» за права последних и тем самым внёс идеологический разлад между людьми.

Феминизм тоже создал идею социального неравенства , но уже не по материальной стороне, а по половому признаку и тоже испортил отношения между людьми. Подобно коммунизму, феминизм тоже провозглашает «ущемлённость» одних людей в противовес другим и провозглашает стремление к «равенству». Присмотритесь и почувствуйте их полное тождество. Почерк явно один и тот же! Однако чем это закончилось в случае с коммунизмом – мы знаем.

Феминизм ожидает то же самое, что и коммунизм – будет вера в него, будут сторонники, но никогда не реализация.

Теперь, в заключении я подведу итог. Да, неравенство в мире между полами существует. Но действительно ли неравенство всегда склоняется в пользу мужчин? Жизнь показывает, что далеко не всегда, и напротив – женщины имеют очень много преимуществ в жизни.

И недаром так происходит, ведь в природе существует закон компенсации. В природе любой недостаток в одном компенсируется избытком в другом. Люди, как часть природы – тоже подчинены этому закону. В истории человеческого общества женщины уступили мужчинам с одной стороны, но с другой стороны заимели такие преимущества и привилегии, где их права явно превосходят права мужчин. Так стоит ли женщинам ныть и жаловаться на нас, мужчин, если в действительности их жизнь ничуть не хуже нашей?

Пора просто понять, что каждый из нас хорош на своём месте. Феминизм никому и никогда не поможет. Нам может помочь только любовь и взаимопонимание.

Василиск

Источник: http://www.antiwomen.ru/html/vasilisk_mnen.htm


Кабинет Leo

Эти ссылки ведут к различным страницам

КАБИНЕТ LEO

Территория Leo.

Чем плох закон о "материнском капитале".
...мы имеем дело с аморальным, антиконституционным, антисемейным, антимужским, дискриминационным и лживо-лицемерным законом.

Второй диалог Leo с сопредседателем НДПР А.Н.Севастьяновым.
Завершение предыдущий дискуссии.

Ответы Leo сопредседателю НДПР А.Н.Севастьянову.
Полемика Leo и Севастьянова на личном форуме последнего.

Призыв по половому принципу в армию.
Это значит, что часть граждан РФ мужского пола будет на протяжении длительного срока лишена значительной части своих конституционных прав, а именно: право на свободу слова (ст. 22), право на свободу и личную неприкосновенность (ст. 22)...

О мужском уме.
И на этом, да и на других сайтах, обычно сходятся во мнении, что мужчины умнее женщин... ...Но возьмём средний уровень, возьмём повседневную нашу жизнь, где мужчина и в семье и вне семьи дискриминирован как последняя скотина, или, точнее, скот.

Кто кого выбирает и небольшой прогноз
Мужчины выбирают женщин? Или женщины выбирают мужчин? Разные мнения по этому поводу можно обнаружить в Интернете. И это понятно. Хотя законодательно в России -матриархат, многие живут по патриархальным стереотипам, а многие вообще как бог на душу положит.

Главный вопрос в семье - это вопрос о власти
Из него вытекает всё остальное. Патриархальная семья (семья с мужчиной во главе) была многодетной. В 1913 г среднее число детей на 1 женщину в России было 7. У жены Толстого было 12 детей, у жены Николая 2 – четверо детей.

Вечера на форуме, близь сайта Гендер.Ру
Раньше, до исторического материализма, все высказывания, отклоняющиеся от единственно верного гендерного мнения, на форуме ГЕНДЕР.РУ просто стирались. Сейчас пошли дальше: создали в Интернете конспиративный, сугубо закрытый форум только для проверенных гендерастов.

Обыкновенный расизм
К эвересту расистских, антимужских, антирусских дискриминационных законов прибавился ещё один. Президент Всея Руси Путин распорядился: типерича кажная баба за второго ребёнка будет получать 250 тысяч «материнских». Енто её «материнский капитал». Хошь – ребёнку на обучение, хошь – себе на пенсию.

Одной фемине с гипервзвинченной самооценкой
По ходу дела мне приходится общаться с разными ебанутыми на голову субъектами. На Новосибирском форуме я имел «удовольствие» общаться с одной напрочь забуревшей от спеси особой по имени Людмила.

Как феминизм ущемляет права женщин
Понимаю ваше недоумение. Ведь феминистки с пеной у рта вопят, что они борются за права женщин. Дело в том, что основными инструментами, которыми оперирует феминизм – это ложь, лицемерие и демагогия.

Как повысить рождаемость
Спросите среднего российского интеллигента: «Как повысить рождаемость?» И он скажет: «Надо поднять экономику, выплачивать женщинам денежные пособия за детей и т.д.»

Предыдущий раздел В начало страницы Следующий раздел


Как далеко ушел феминизм

Эти ссылки ведут к различным страницам

Как далеко ушел феминизм.

Интервью взял Бен Ваттенберг.

Гости: Камила Палья и Кристина Соммерс - две известные американские феминистки.
(перевод с английского)

Бен. Камила, что происходит с феминизмом сегодня?

Камила. Я была неистовой феминисткой с самого начала его второй волны. Это был бунт против моей гендерной роли, с моей позиции лесбиянки. Я исследовала деятельность Амелии Ергарт, которая для меня символизировала великий период феминизма двадцатых и тридцатых годов, после которого женщины добились права голоса. Когда феминизм возродился в шестидесятых, это выглядело очень позитивным вначале. Женщины двинулись в атаку на мужчин, требуя равных прав. Но очень скоро он выродился в вид тоталитарной "группы мысли", что только сейчас, десятилетия спустя, мы как-то пытаемся исправить.

Бен. Действительно ли существует различие между феминизмом равенства и гендерным феминизмом? Вы это имеете ввиду?

Кристина. Да, совершенно верно.

Бен. Могли бы вы это разъяснить подробнее?

Кристина. Феминизм равенства - Камила и я, обе принадлежим к нему - заключается в том, что вы хотите для женщин того же, чего вы хотели бы для каждого: справедливое обращение, отсутствие дискриминации. Гендерные же феминистки, подобно нынешним лидерам: Патрисия Айрленд и Глория Стинем, а так же Сюзан Фалуди, плюс Элеонора Смил - верят, что женщины находятся в рабстве патриархальной гегемонии; что современные американские женщины являются собственностью мужчин и мужской культуры. Это-то и печально. В американской реальности у подобных взглядов нет никаких оснований. Нет женщин, имеющих больше свободы, больше возможностей и больше равенства, чем современные американские женщины. И именно в такой момент феминизм становится еще более злым и ненавистным! Почему они такие?

Камила. Все правильно. Другими словами, я думаю, что текущий феминизм пользуется кредитом доверия огромных изменений в женских жизнях, которые были подготовлены поколениями шестидесятых. В то время, когда я еще училась в колледже, было много смелых и решительных женщин, которые не стали феминистками. Барбара Стрезенд является хорошим примером такого вида женщин, которые во многом изменили современный мир. Я думаю сейчас нам, прежде всего, необходимо решительно избавляться от тоталитарного менталитета.

Бен. Сейчас, подождите, когда вы говорите...

Камила. Минуточку! У моей программы есть ясная цель, мы стремимся к феминизму дружественному искусству, правам, красоте, мужчинам.

Кристина. Я думаю, она совершенно права, определяя современный феминизм как разновидность тоталитаризма. Много молодых женщинах в феминистских группах комбинируют в себе две очень опасные вещи: усердие с неверной информацией. В этих группах они вскармливаются катахезисом угнетения. Их учат, что каждая четвертая из них является жертвой изнасилования, что она зарабатывает 59 центов от каждого доллара, заработанного мужчиной, что они страдают огромной потерей самоуважения, что женщин особенно сильно бьют в день финала по Супер Болу на воскресенье. Все это - сплошные мифе, гротескные преувеличения.

Бен. Хорошо, но почему вы придаете этим мифам слишком большое значение?

Кристина. Ну вот для примера. Несколько лет назад феминистские активистки на одной из своих конференций распространили "новость", что в день финала по Супер Болу насилие в отношение женщин возрастает на сорок процентов. В результате NBC даже запустила ролик, обращенный к мужчинам, с призывом к ним оставаться спокойными.

Бен. Как можно оставаться спокойным в течение Супер Бола?! (Улыбаясь)

Кристина. Ну да, они могли взорваться подобно судье на лини и атаковать своих жен. "Нью-Йорк Таймс" даже начала называть его не иначе как "день ужаса". Один репортер из другой газеты, от "Вашингтон Пост", сделал то, что совершенно несвойственно сфере медиа бизнеса, доверчивого и склонного к сенсациям, он провел свое расследование и выяснил, что не существует такого факта о сорока процентном росте насилия в этот день. И это только один из многих мифов.

Бен. Расскажите о других.

Кристина. Согласно Патрисии Айрленд насилие над женщиной является главной причиной родовых дефектов. Вслед за ней эту "новость" повторила "Таймс" и другие газеты по всей стране. Я позвонила туда, откуда Патрисия якобы получила эту информацию и мне ответили, что они никогда не проводили подобных исследований. И тем не менее подобное активно усваивается молодыми женщинами в колледжах. Они в основном учатся, что живут в мире насилия, подобно боснийскому концлагерю.

Бен. Как насчет изнасилования. Это проблема также преувеличивается феминистками?

Кристина. Совершенно верно! Эта идея, что каждая четвертая женщина является жертвой изнасилования - абсолютно нелепа! У вас больше шансов подвергнуться насилию, если вы живете в криминальном районе, шансы повергнуться насилию в Принстоне - минимальны. А Кати Ройф говорит в основном о Принстоне. Она сказала, что она была больше испугана - пока шла через темный гольф-парк - подвергнуться нападению со стороны какого-нибудь дикого гуся, чем насильника. И тем не менее для юных женщин в Принстоне были организованы большие программы, розданы свистки и фонарики. Для этих женщин мер по защите их от насилия оказалось куда больше, чем их могут получить женщины, живущие в криминальных районах.

Камила. Одна из вещей, за которую меня пригвоздили к позорному столбу от побережья до побережья, была моя статья на date rape для Newsday в январе 1991г. на меня со всех сторон полились угрозы и оскорбления. Я хотела, чтобы женщины обрели самих себя. Мое эссе начиналось с заголовка "Изнасилование - это ярость, которая не может быть терпима в цивилизованном обществе." Я абсолютно не выношу это расширительное толкование идеи изнасилования, которое является отвратительным по отношению к тем вещам, которые идут неправильно на свидании.

Кристина. Я брала интервью у одной молодой женщины в университете Пенсильвании. На ней была короткая юбочка и она так же состояла в Женском центре, и я полагаю, она думала, что я была одной из "сестер". Она мне сказала: "Я только что пострадала от мини-изнасилования" - "Что случилось?" - спросила я. "Парень, проходящий мимо меня, сказал, что у меня красивые ноги". И вот это молодые женщины рассматривают, как форму изнасилования!

Камила. Действительно.

Бен. Что по поводу Sexual Harassment и Аниты Хилл?

Камила. Это стартовало в поздние восьмидесятые. Я имею ввиду, что это была последняя фаза. Я верю, например, в основное направление Sexual Harassment. Я лоббировала его для своего университета в 1986г. Но я и предложила строго наказывать за ложные обвинения. Мне не нравится ситуация, когда слово женщины весит больше, чем слово мужчины. И я была единственной феминисткой, которая выступила против Аниты Хилл. Я думаю, что этот случай был настоящей кучей дерьма.

Бен. Почему?

Камила. Это был абсурд. Прежде всего, опять тоталитарная система. Прекрасно. Предположим, через десять лет после некого факта, вы выдвигаетесь на верхнюю позицию в нашей стране и вдруг от вас требуют восстановить в памяти разговор за ланчем с кем-то, кто до этого не издавал и звука. Это относится к Аните Хилл: "Все правильно, когда он опять начал рассказывать об этом порнографическом фильме за ланчем в правительственном кафе, что вы делали?" - "Я старалась поменять тему." Извините меня! Я имею ввиду, что это смешно. Я имею ввиду много подобных случаев.

Кристина. Он никогда не касался ее.

Камила. Верно. Это дело было полностью сфабриковано феминистской верхушкой.

Бен. Вы готовы расписаться в этом?

Кристина. Безусловно. Сначала я была очарована реакцией медиа и думала "О, Святая Анита". И позже я думала об этом и узнала от некоторых экспертов по Sexual Harassment, что ее поведение было совершенно нетипичным. Она не поступила так как поступают обычно женщины, то есть не попыталась дать отпор, не уволилась со своего места или наоборот пошла навстречу своему боссу. В данном случае, это была ложь. Более чем вероятно, что он невиновен в том случае.

Камила. Совершенно невиновен. И я должна сказать как учитель с двадцати трех летним стажем, если кто-то оскорбляет вас словом, мы должны учить женщину так же защищаться словом. Вы не можете бежать по каждому поводу в суд. Правильно? Бежать к родителям, властям, потому что вы хотите оберечь вашу великолепную, благопристойную персону среднего класса.

Бен. Кажется, это Катерин Маккинон сказала, что слово - тоже изнасилование?

Камила. Да, я нахожусь на противоположном крыле. Катерин Маккинон состоит в антипорнографическом крыле феминизма. Я радикально выступаю за порнографию. Я более радикальна, чем Кристина.

Бен. Вы за порнографию?

Кристина. Для совершеннолетних. Я очень щепетильна в этом - вы знаете. Но я ужасаюсь пуританству сексуальной фобии нынешнего феминизма. Как это случилось? Попробуйте-ка спросить молодых женщин в колледжах, как много из них считают себя феминистками - очень мало, кто поднимет руки: потому что молодые женщины не хотят, чтобы их ассоциировали с мужененавистницами, жертвами, сердитыми и злыми особами.

Камила. У нас есть случай в Пенн Стейт, где вновь назначенной учительнице английского языка не понравилась репродукция Гойи "Обнаженная Майя", которая там уже висела до того сорок лет. Она потребовала, чтобы ее сняли, потому что она чувствовала, что подвергается Sexual Harassment, ввиду того, что студенты в классе смотря на репродукцию, а не на нее. Сейчас это выглядит смешно. Это - часть пуританизма нашей культуры. Я предпочитаю вид феминизма, который за красоту, за чувствительность.

Бен. Что насчет появившихся недавно аргументов, что девочки в школах принебрегаемы вниманием учителей?

Камила. Куча дерьма.

Кристина. Ложь.

Камила. Куча дерьма.

Кристина. Я имею ввиду, это невероятный случай псевдонаучных отходов. Американская Ассоциация Университетских Женщин наспех скомпилировала опрос 3000 детей, задав им вопросы об их благополучие и самоуважении, и никогда не публиковала его. Он не был перепроверен. Подростки обоих полов не показывают значительной разницы в уровне самоуважения. Тем не менее Американская Ассоциация Университетских Женщин продолжала утверждать, что это правда. Кстати, - это адвокатская группа. У нее были большие проблемы с членством. Они теряли несколько тысяч членов в год. Они нуждались в "жареном". И пресса приняла их "факты" очень активно...

Камила. Ох, до чего же доверчивы эти СМИ!

Кристина. Они бы могли спросить молодых людей, кем те хотят быть, когда вырастут, и те бы могли ответить, что рокзвездами или звездами спорта. А девушки могли бы сказать, что юристами или докторами. Так они провозгласили эту разницу и объяснили ее тем, что девушки меньше мечтают. Но у большинства детей нет талантов быть рок-звездами. Поэтому лично я могла бы интерпретировать эти цифры таким образом, что девочки взрослеют раньше мальчиков.

Камила. Правильно, правильно.

Кристина. Но это был вид вопроса, что был задан. Тем не менее ни один журналист, кого я спрашивала не делали, что сделал Кен Рингл, они не проверяли цифры, они доверились глянцевым брошюрам.

Бен. Позвольте мне...

Камила. И вопросы о внимание в классных комнатах тоже. Как практикующий учитель могут сказать, что вы обращаете внимания на учеников столько, сколько они того заслуживают, и для меня это открытие, что мальчикам внимания уделяется больше. Больше следить, да. Мальчикам вы говорите "сидите тихо, делайте домашнюю работу", в то время как девочки делают ее и без напоминаний. Они более зрелые. И девочки в этом возрасте более чувствительны, они сидят и смотрят на тебя умоляюще глазами, как бы говоря "не ставьте меня в неудобное положение перед всем классом". Да, я знаю, что я часто говорю с мальчиками, но это потому, что их эго совершенно бесконфликтно. Они любят внимание. Они подобны щенятам. Вы понимаете, что я имею ввиду? Они не беспокоятся о том, как глупо или нет они выглядят.

Бен. Мальчики?

Камила. Мальчики оглупляют сами себя, бла, бла, бла! Большинство умных студентов робеют. Все правильно? Я была сама очень молчаливой в классе. И я люблю просто делать замечания.

Бен. Это звучит в ваших словах мужененавистнически.

Камила. Нет, нет!

Кристина. Но они могут быть незрелыми.

Камила. Мальчики - незрелы.

Кристина. Упомянутая уже Ассоциация могла бы спросить детей: "Я хороший во всех отношениях". И вы могли бы сказать, все время, некоторое время, обычно, но вы знаете - и много меньше мальчики - могли бы сказать "Все время, я хороший во всем все время". А девочки, будучи немного более задумчивыми, дадут более неоднозначный ответ. Ассоциация же посчитала, что они страдают от низкого самоуважения. Они провозгласили это американской трагедией. Якобы американские девочки не верят в себя.

Камила. И потом девочки учатся лучше в школе.

Кристина. Девочки получают лучшую степень.

Камила. Верно.

Кристина. Больше поступают в колледжи.

Камила. Верно.

Кристина. Больше мальчиков покидают школу, недоучившись. Больше мальчиков пристращаются к наркотикам и алкоголю.

Бен. Но и большинство учителей все-таки женщины.

Кристина. Да, добавьте к этому, что оно предполагает несознательность.

Бен. Что насчет аргументов, что женщины зарабатывают 59 центов на каждый доллар, заработанный мужчиной?

Кристина. Прежде всего, это исходит из того, что женщин привлекает определенная категория работ? Я имею ввиду Уоррена Фаррелла и его книгу "Миф о власти мужчин", которая содержит обширную статистику, говорящую, что мужчины берутся за множество опасных видов работ, подобно работе кровельщика. Ясно, что там, где перед женщинами появляются барьеры, эти барьеры должны быть разрушены. Но это неадекватный вид статистики. Это не учитывает факт, что большинство женщин любят прекрасные чистые и безопасные офисы, прекрасные предсказуемые часы и так далее. Они не хотят подвергать себя лишним рискам. Я имею ввиду, что каждый раз - после чтения книги Фаррелла, каждый раз, когда я прохожу мимо мужчины, чинящего кровлю, вдыхающего эти токсичные клубы, во мне вновь поднимается волна уважения за те виды жертв, что приходится приносить мужчинам.

Бен. Может, сейчас 71 цент, но это тоже...

Кристина. Сейчас 71 цент, но это тоже не совсем корректно, потому что вы не учитываете возраст и продолжительность времени на рабочем месте. И если вы посмотрите на молодых женщин сейчас, то разница в зарплате не велика. Сейчас - когда они имеют детей, это 90 центов. Но если детей нет, то разница малозаметна.

Камила. Было бы очень возмутительным, если бы люди за ту же самую работу получали разную оплату.

Бен. Легализация абортов стала центральной темой феминистского движения.

Кристина. Это важная тема, я верю в выбор, но я думаю, что феминистски одержимы этой проблемой, и подобное заставляет многих женщин покидать движение. Я уверена, нашлось бы место в женских студиях и для традиционно религиозных женщин, христианок, евреек, исламских женщин. Почему нет? Почему этим женщинам не нашлось места в студиях? Потому что у них есть лакмусовый тест.

Камила. Да.

Кристина. Или вы за выбор или вы отчуждаетесь.

Камила. Я категорически за выбор, неограниченное право на аборт. Однако я уважаю и противников абортов. Я поддерживаю группы, выступающие за право на аборт и помогаю им деньгами, но я не могу хорошо относится к тому барахлу, что бросают в мой почтовый ящик, которое изображает всех противников абортов фанатиками, женоненавистниками.

Кристина. Это так снисходительно.

Камила. Это снисходительно, это оскорбительно, это не умно.

Кристина. Это очень не умно. Аргументы по абортам психологичны - а я преподаю прикладную этику - если вы реально понимаете проблему, у вас возникают вопросы, особенно об абортах на третьем месяце.

Бен. Каков ваш взгляд на сегодняшний день? Как выглядит средняя американская женщина и как она смотрит на феминизм?

Кристина. Ну средняя американская женщина, в первую очередь, любит мужчин. У нее есть муж, либо отец, либо брат. Но male-bashing вышел сейчас из под контроля. Я имею ввиду ту статистку, которую я подвергла резкой критике в своей книге. Это и будто бы мужчины ответственны за все родовые дефекты, что мужчины по Ноуми Вульф виновны в смерти 150 тысяч женщин, которые якобы умирают от анарексии. Это было в книге Глории Стинем. Это появилось в колонке Энн Лендер. Это содержится в учебниках женских студий. Правильная же цифра, согласно Центру Контроля за Болезнями близка к ста смертям, но никак ни сто пятьдесят тысяч.

Камила. Преувеличено в три тысячи раз, или что-то наподобие этого.

Кристина. Знаете, что Науми Вульф сказала по этому поводу? Она сказала, что это холокост против женщин, что женщин умерщвляет не природа, а мужчины.

Камила. Они так же хотят обвинить прессу в анорексии, в то время когда с точки зрения фактов, анорексия идет от домашних хозяйств белого среднего класса. Это отклик чего-то кровосмесительного, идущего вместе с нуклеарной семьей.

Кристина. В основном верхний средний класс.

Камила. Верно.

Кристина. Причуды белых девушек.

Камила. Эх.

Кристина. И так образом, если 150000 девушек умирали бы, вам пришлось бы содержать амбулатории в местах их сбора.

Камила. Это невозможно понять. СМИ были абсолютно подобострастны. Каждое слово, что исходило изо рта Глории Стинем или Патрисии Айрленд принималось ими как евангельские истины. Двадцать лет NOW требовало, чтобы пресса отражала женский взгляд. Сейчас они не говорят для женщин. Они даже не говорят для феминистов.

Бен. NOW - это?

Камила. "Национальная организация для женщин", которую основала Бетти Фридан, но которая вскоре исключила даже ее. Они унаследовали определенный вид идеологии. Все правильно? Я в постоянной борьбе с ними как феминист-диссидент.

Кристина. Это бедствие. Эти женщины... я дам им одну вещь. Они яркие активистки, ведущие радиоэфиров, организаторы, наследницы инфраструктуры. Они - трудоголики. Они знают, как работает система. Так они поспешно собираются в месте, предназначенном показывать, что женщины - принебрегаемы медициной, имеют огромную потерю самоуважения. И они направляются к ключевым сенаторам. Сенатор Биден кажется особенно чувствителен.

Камила. О, это слабое звено, слабое звено.

Кристина. Патрисия Шрудер, Сенатор Кеннеди. Но это республиканцы. Они совершенно увлечены. Конгрессмен Рамсштед из Минеаполиса, кажется, наиболее отзывчив.

Бен. Они боятся коммерческого телевидения, которое...

Кристина. Это правда.

Камила. Верно.

Кристина. И тогда мы получаем пристрастные, однобокие законы, которые проходят через Конгресс, цель которых снабдить миллионами долларов однобокоореинтированные студии. Эта индустрия с однобоким гендерным уклоном процветает.

Камила. Ужасная трата денег.

Кристина. И не базирующаяся на правде.

Камила. Они могли бы пойти на образование.

Кристина. Я разговаривала вчера с учителями из Бруклина, у них не хватает учебников по английскому языку. И тем не менее на этот сексизм выделяется пять миллионов долларов, в то время, когда существует множество более серьезных проблем, например, насилие в школах. Но они тратят деньги на Sexual Harassment.

Камила. Да. Все эти деньги могли бы пойти на поддержание публичных библиотек, чтобы их могли посещать бедные люди. Это ужасно, что у нас закрываются библиотеки да и условия внутригородских школ так же неважные.

Бен. Камила, позвольте мне спросить у вас вот что: не кажется ли вам, что с вашими чувствительностью, сексуальностью и порнографией вы подрываете семейные ценности?

Камила. Такое возможно. Но мои аргументы во всех моих книгах довольно обширны. Я говорю, что западная культура была сформирована на двух великих традициях - иудо-христианской и греко-романской, они перемешались и находятся в конфликте друг с другом. Моя либеральная теория в том, что публичная сфера отделена от частной сферы. Правительство должно оставить приватную сферу в области абортов, наркотиков, садомии. Публичная сфера разделена обоими традициями. Я уважаю иудо-христианскую сторону. Я призываю к возобновлению уважения к религии, хотя я сама атеист. Я думаю в моих мыслях есть достаточно того, что должно успокаивать людей традиционных семейных ценностей.

Бен. Позвольте мне задать вопрос к обеим из вас. Что, по-вашему, феминизм равенства мог еще сделать для женщин?

Кристина. Самое первое, я полагаю необходимо спасти женщин от феминизма. Это первый пункт в моей повестке. И я это говорю как приверженный феминистский философ. Когда я стала философом, это было поле, где доминировали мужчины. Я получила свою работу, чтобы поощрять как можно больше молодых женщин занимать это поле, быть аналитиками, логиками и метафизиками. Но вместо этого в классах феминистской философии вы часто встречается женщин сплотившихся на почве почитания эмоций и поливания грязью великих мыслителей, вместо того, чтобы изучать их. Это одна вещь. Другая заключается в том, что мы имеем двойной сдвиг, когда женщины все больше делают вещей, что делали раньше только мужчины, в то время, когда мужчины не делают, что традиционно делали мы. Но я думаю, если мы решим эту проблему, мы сблизимся с мужчинами как с друзьями. В духе уважения, вместо того, чтобы называть их приверженцами изнасилования и Sexual Harassment.

Камила. Время для враждебности к мужчинам в прошлом. Был момент, когда я была частью его. Я наказывала мужчин, била мужчин. Я открыто конфронтировала с мужчинами. Как не скрывающая того, что я лесбиянка, я прямо выражала свой гнев против мужчин. Но странно, я сделала паузу, и допустила величие мужчин, их достижения и так далее. Что мы собираемся делать сейчас, лежит выше ненависти к мужчинам, и мы собираемся свести оба пола снова вместе. Примирения между полами - первая задача нашего дела.

Бен. Хорошо. Спасибо, Кристина и Камила, за вашу критику современного феминизма.


Как мантра сожрала правосудие

Эти ссылки ведут к различным страницам

Как мантра сожрала правосудие.
Поль Крейг Роберц.
(перевод с английского)

В 1995, я написал первую из моих 28 колонок относительно истории в Виначи, где прокатилась настоящая кампания охоты на ведьм под предлогом борьбы с сексуальным совращением детей. Прежде, чем национальное внимание приостановило худшую в истории США охоту на ведьм, 43 человека были ложно арестованы по 29,726 сфабрикованным обвинениям в секспреступлениях против детей, вовлекших 60 детей.

Родители, преподаватели Воскресной школы и местный пастор были обвинены, и многие были осуждены в изнасиловании их собственных детей и других детей. Невинные люди были отправлены в тюрьму, и их дети были переданы на воспитание

Охота на ведьм, которая опустошила так много жизней на средства налогоплательщиков, была начата в 1994, когда надзиратель Сервиса защиты детей велел местному офису в Виначи найти несколько дел, чтобы оправдать его бюджет. Зловоние зла нависло над этими случаями. Были представлены не просто отходы свидетельств физического насилия над детьми, наружу были выплеснуты экстраординарные факты, "свидетельствующие" что дети, некоторые из которых - простые младенцы, предположительно перенесли в среднем 495 изнасилований. Одна женщина была обвинена в 3,200 случаях сексуального насилия над детьми, которое, как я написал в то время, дало "новое определение нимфомании."

Дела были сфабрикованы должностными лицами Сервиса защиты детей, дабы оправдать их бюджет и рабочие места, и полицейским детективом Бобом Перезом, с соучастием местных обвинителей, судей, политических учреждений и средств информации. Мои ранние колонки были встречены осмеянием в местной радиостанции KPQ, и газетой, "Виначи Ворлд".

Немногие свидетели в деле о единственной матери с двумя девочками, позже перед ТЕЛЕВИЗИОННЫМИ зрителями отреклись от присяги, данной в суде. Молодые девочки описали, как им угрожал и бил их, сломав одной из них руку, Перес, кто использовал насилие, чтобы принудить их дать ложные обвинения.

Одна молодая женщина описала, как она была похищена Пересом и помещена в психиатрическое учреждение, где врач дал ей изменяющие мнение лекарства в попытке заставить ее сделать ложные обвинения против ее родителей.

В январе 1997, единственный родитель, Мичелл Кимбл, дала подтвержденное присягой показание для суда, что должностные лица из Сервиса защиты детей, Кейт Карроу и Тим Аббей и детектив Перес принуждали ее 17 декабря, 1996 к данию ложных обвинений против Пастора Роби Роберсона, кто высказался против охоты на ведьм. Вскоре после того, она подтвердила свои слова по ТЕЛЕВИДЕНИЮ РАДИОВЕЩАТЕЛЬНОЙ КОРПОРАЦИИ ЭН-БИ-СИ, что она была запугана в создание ложных утверждений под страхом, что ее обвинят саму и отнимут у нее сына. Служащий CPS Пауль Глассен рассказал, как он был вынужден бежать в Канаду с его семьей, когда он был помещен в арестный список Переза из-за отказа дать ложные обвинение. Том Грант, местный репортер службы новостей KREM 2 в Спукейне, неоднократно обнародовал случаи сфабрикованных дел. Наконец, "Сиэтл Пост - Интележенсер" назначил двух любознательных репортеров расследовать эти истории. В 1998, ее серия репортажей, "Власть зла" задокументировали экстраординарные нарушения закона, процедур, гражданских прав и элементарной гуманности должностными лицами.

Пораженный вскрывшимися фактами беззакония в системе преступного правосудия, Университет Вашингтонской Юридической Школы сформировал Проект Невиновности Северо-запад, который добился успехов в оправдании каждой взрослой жертвы ложных судебных преследований. Но злобные общественные должностные лица все еще отказываются возвращать назад родителям их детей.

Ни одно из общественных должностных лиц, кто нарушали закон, фабриковали лжесвидетельства, чтобы обвинить невиновных, не были обвинены. Однако, гражданские дела признали Дугласа Коунти небрежным в делах о секспреступлениях против детей, и присудил к выплате многомиллионных компенсаций. Государственный департамент Социального и Медицинского обслуживания и Графство Челан уладили другие гражданские дела большими вознаграждениями.

На прошлой неделе, Судья Верховного суда Графства Спукейн Майкл Донохью восстановил гражданский судебный процесс Пастора Роберсона против Виначи. Донохью определил, что адвокаты Виначи утаивали документы и "огорошили и ввели в заблуждение истцов" и суд непосредственно. Роберт Ван Сиклен, поверенный, кто успешно защищал Роберсона от ложных обвинений, сказал, " Эти документы подобны дымящемуся ружью." Охота на ведьм в Виначи стала возможной благодаря либеральной мантре, согласно которой трое из четырех детей подвергаются сексуальному насилию родителями, близкими родственниками или воспитателями. Этот мантра породила федеральное законодательство, Детские Защитные Услуги (непонятное агентство с широкими полномочиями), индустрию детских защитников и врачей с финансовыми стимулами найти признаки сексуального преступления в футбольных ушибах Джонни, и специальных обвиняющих единицах, которым нужны случаи. Эти механизмы создающие ошибки правосудия находятся в каждом месте в каждом городе в Соединенных Штатах.

Уже 3 октября, 1995, Вашингтон, Майк Лоури просил Американского Министра юстиции и генеральный прокурора Джанет Рино послать Американского Поверенного, чтобы расследовать события в Виначи, но администрация Клинтона отказала ему в этом требовании. Либералы не сомневаются, что общественным должностным лицам можно доверить власть, но либералы знают, что родителям нельзя доверять их детей. Эта неуместная вера ответственна за судебные ошибки в Веначи. Ваш город будет следующим?


Как насчет права выбора для Мужчин?

Эти ссылки ведут к различным страницам

Как насчет права выбора для Мужчин?
Гленн Сакс .
(перевод с английского)

22 января, 1973, Верховный Суд Соединенных Штатов гарантировал американским женщинам право выбора по всей стране. Тридцатью годами позже американские мужчины все еще ожидают того же самого права.

Когда женщина становится беременной, она имеет право решить, действительно ли вынашивать младенца, и растить ребенка непосредственно или отдать его для усыновления. В многих штатах она может даже аннулировать всю свою родительскую ответственность, возвратив младенца в больницу в пределах нескольких недель после рождения. Все же, если она решает, что она хочет ребенка, она может требовать 18 летней детской поддержки от отца, и он не имеет никакого выбора в этом вопросе. Когда речь идет о репродукции в Америке, сегодня женщины имеют права, а мужчины просто имеют обязанности.

Конечно, никто не должен диктовать женщине, что она может и не может делать с ее собственным телом, таким образом, лозунг феминисток " Мое тело, Мой Выбор." Тем не менее наши текущие законы позволяют женщине диктовать мужчине, что делать с его телом. Средний Американский отец работает 51-час в неделю, одна из самых длинных рабочих недель в мире. Именно мужчины, выполняют самую тяжелую и опасную работу в нашем обществе, и почти 50 американских рабочих - главным образом мужчины - получают травмы каждую минуту. Кто может утверждать, что бремя 18 лет детской поддержки тяжелым грузом не ложится на его тело? Где - его выбор?

Феминистки законно обеспокоены, что, если бы аборт был запрещен, правительство осуществило бы контроль над очень близкой и важной частью жизни женщины. Но когда женщина вынуждает мужчину быть ответственной за ребенка, которого хочет только она, и когда государственный аппарат по детской поддержке забирает третью часть или большее количество его дохода и заключает его в тюрьму, если оплата сокращается, разве правительство не осуществляет контроль над его жизнью?

Движение - "Выбор для Мужчин" стремится дать отцам право сохранять их родительские права и обязанности в пределах месяца изучения беременности, также, как матери делают, когда они решают отдать или нет их детей для усыновления. Эти мужчины были бы обязаны обеспечить законную финансовую компенсацию, чтобы покрыть связанные с беременностью медицинские расходы и потерю матерью дохода в течение беременности. Право распространялось бы на беременности, которые произошли вне брака, и женщины будут все еще свободны осуществить весь репродуктивный выбор, который они теперь имеют.

Защитники Выбора для Мужчин обращают внимание, что более чем 1.5 миллиона американских женщин юридически уходят от материнства каждый год или путем абортов, или отказов, и требует, чтобы мужчинам, подобно женщинам, были бы предоставлены репродуктивные права. Они указывают, что, в отличие от женщин, мужчины не имеют никакой надежной контрацепции, доступной им, так как надежность презервативов невелика, а вазектомия непрактична для молодых мужчин, кто планируют стать отцами позже.

Так как имеется достаточное количество полных семей, желающих усыновить младенцев, нет никакой причины, почему любой нежелательный ребенок, рожденный вне брака, остался бы без хорошего дома. Кроме того, если бы женщины знали, что они не могут заставить мужчин поддерживать материально детей, которых они не хотят, то количество таких детей (и социальных проблем, связанных с ними) значительно бы уменьшилось.

Некоторые из тех, кто боролись за женские репродуктивные права, поддерживают и право выбора для мужчин. Карен ДеКроу, прежний президент Национальной Организации для Женщин, пишет:

"Если женщина делает одностороннее решение сохранить беременность, а биологический отец нет, он не должен быть ответственен в течение 21 лет обеспечивать материальную поддержку..., самостоятельные женщины, принимающие независимые решения относительно их жизней, не должны ожидать, что мужчины будут финансировать их выбор."

До настоящего времени, суды отказывались уважать мужские репродуктивные права даже в наиболее чрезвычайных случаях, включая: когда детская поддержка требуется от мужчин, которые были в возрасте 12 лет изнасилованы старшими женщинами; когда женщины брали сперму из используемого презерватива и вводили ее в себя, включая от презервативов, используемых только в оральном сексе, и когда женщина скрывала ее беременность от ее прежнего партнера (отрицая его право быть отцом) и затем судилась с ним требуя детскую поддержку задним числом за много прошедших лет.

"Национальная лига право на аборт", была в центре борьбы за выбор для женщин в течение более чем трех десятилетий. Они объясняют, что "сущность Америки - право определять курс жизни, делать собственные выборы и формировать собственную судьбу. Свобода выбора женщины - составная часть этой концепции свободы." Прекрасные слова, но почему они не применяются в одинаковой мере к мужчинам? Разве мужчины не должны также иметь выбор?


КАК ПОВЫСИТЬ РОЖДАЕМОСТЬ

Эти ссылки ведут к различным страницам

КАК ПОВЫСИТЬ РОЖДАЕМОСТЬ

Leo

Спросите среднего российского интеллигента: «Как повысить рождаемость?» И он скажет: «Надо поднять экономику, выплачивать женщинам денежные пособия за детей и т.д.» Покажите среднему российскому интеллигенту таблицы, графики, где описывается, что между материальным благосостоянием и рождаемостью нет никакой связи или эта связь обратная. Объясните это на примерах богатых и бедных стран (Запад – Третий мир), богатых и бедных регионов внутри одной страны (Москва, Петербург – допустим, Чечня, Ингушетия), богатых семей и бедных семей. Средний российский интеллигент подумает… и согласится!

Отвлеките внимание среднего российского интеллигента на 20-30 минут гугуканьем, телевизором или яркой игрушкой. После этого спросите вновь: «Как повысить рождаемость?» И средний российский интеллигент вновь скажет: «Надо повысить экономику, выплачивать женщинам денежные пособия на детей и т.д.»


КАК ПРЕДУПРЕДИТЬ ОТКЛОНЕНИЯ В ПОВЕДЕНИИ РЕБЕНКА

Эти ссылки ведут к различным страницам

КАК ПРЕДУПРЕДИТЬ ОТКЛОНЕНИЯ В ПОВЕДЕНИИ РЕБЕНКА
Выдержки из книги психиатра А. И. Захарова, 1986 г.

В наиболее неблагоприятной ситуации оказываются мальчики, в семье которых недостаточна роль отца или произошла перестановка семейных ролей, когда бабушка заменяет мать, а мать – отца. Драматическая ситуация наблюдается в распавшейся семье. Если на девочек уход отца оказывает максимальное травмирующее воздействие в младшем дошкольном возрасте из-за потери эмоционального контакта с ним, то для мальчиков разлука с отцом является более тяжелой в старшем дошкольном возрасте, когда отсутствует возможность для идентификации с его мужской ролью. Тогда у девочек существует большая вероятность появления эмоциональных расстройств преимущественно истерического круга, а у мальчиков – неуверенности в себе и страхов в результате чрезмерной опеки и тревожности со стороны взрослых, заменяющих отца, и проблем в общении со сверстниками того же пола.

В другом варианте у мальчиков из неполной семьи нарастают протестные формы поведения. Мальчики болезненно заостренно пытаются утвердиться в мужской роли, компенсируя этим недостаток общения с отцом. Они стремятся лидировать среди сверстников, но не всегда достигают успеха. В результате возникает агрессивная реакция на несоответствие своим ожиданиям и требованиям. Такие мальчики нередко попадают под влияние более старших ребят, ведущих себя, по их мнению, как "настоящие мужчины". При наличии протестной и нередко агрессивной формы поведения, как правило, отсутствуют страхи, в том числе свойственная старшему дошкольному возрасту боязнь огня и пожара. Наоборот, этих мальчиков привлекает игра со спичками, что приводит в ужас матерей, которые не знают, куда девать их неукротимую энергию, ненасытное желание играть в подвижные и шумные игры-сражения. Зато мальчики гордятся успехами в игре, своим умением преодолевать трудности и противостоять опасностям, так же, как они могли бы гордиться этими качествами отца, подражая ему в реальной жизни.

С. 50

* * *

... отметим то, чего не хватает детям для их полноценного психического развития: своевременной эмоциональной поддержки и понимания взрослыми своеобразия формирования их характера, признания в семье или среди сверстников; непосредственности в выражении чувств (когда дети становятся скованными, напряженными, чрезмерно серьезными, воспринимают все слишком буквально, теряют способность понимать шутку и юмор); жизненного тонуса, бодрости, душевного подъема, воодушевления; уверенности в себе и решительности в действиях и поступках; способности легко устанавливать контакты и длительно поддерживать их на взаимоприемлемом уровне; гибкости и непринужденности в отношениях, умения принимать и играть роли.

НАРУШЕННЫЕ СЕМЕЙНЫЕ ОТНОШЕНИЯ И НЕПРАВИЛЬНОЕ ВОСПИТАНИЕ – ПРИЧИНЫ ВОЗНИКНОВЕНИЯ НЕВРОЗА

СЕМЕЙНЫЕ ОТНОШЕНИЯ

Многие из перечисленных черт характера и поведения детей * формируются в результате отклонений в семейных отношениях и воспитании.

Понять причину различных семейных аномалий помогает взгляд на неврозы у детей как на отражение проблем семьи в трех поколениях: прародителей, родителей и детей. В этих поколениях происходит уменьшение выраженности характерологических изменений, в наибольшей мере представленных в прародительской семье, и увеличение невротических, эмоциональных в своей основе и психогенных по происхождению изменений личности. Центром перекреста характерологических и невротических отклонений в семье будут родители, дети которых больны неврозами. Изменения личности родителей, а то и невроз у матерей часто предшествуют развитию невроза у детей, способствуя возникновению конфликтных отношений в семье и проблем в воспитании как главных факторов невротизации детей.

Где же первичное, видимое нам звено семейных повреждений? Для того чтобы лучше разобраться в этом вопросе, рассмотрим схему прародительских и родительских отношений, которая, хотя и не исчерпывает многообразия их вариантов, отражает наиболее характерные из них. Первичным звеном семейных повреждений чаще всего является бабушка ребенка по материнской линии, обладающая авторитарными чертами личности (властность, стремление доминировать в отношениях с окружающими, навязывать свое мнение; излишняя категоричность суждений, их безапелляционность и в то же время повышенная чувствительность в сочетании с ригидностью мышления, упрямством, склонностью к образованию ситуационно обусловленных сверхценных идей, а также нетерпимость к другому мнению, подозрительность и недоверчивость).

Авторитарность бабушки предопределяла в свое время такие черты воспитания дочери, как несколько формальный, недостаточно теплый эмоциональный контакт; навязывание мнений и диктат решений; однозначность суждений и их категоричность; повышенная требовательность; нетерпимость к чужому мнению и предвзятость оценок (другими словами, эта бабушка была "всегда права"); недоверие к способности дочери быть самостоятельной и уметь постоять за себя, мотивированное убежденностью в наличии постоянной, идущей извне опасности, от которой нужно во что бы то ни стало защитить ребенка всеми доступными способами, в том числе чрезмерной опекой и контролем ("сверхценная идея"); негибкость отношений, их односторонность.

Проявлением авторитарных черт бабушки была и недостаточная индивидуализация в отношениях с более эмоционально чувствительной дочерью, непонимание своеобразия формирования ее личности (как сказала одна бабушка: "Со своими детьми я познакомилась, когда они стали взрослыми, только тогда я поняла, какие они").

Помимо указанных черт характера, бабушка обладала и высокой тревожностью, склонностью к беспокойству, которая провоцировала развитие страхов у дочери. Дочь же, став матерью, переносила их на своих детей.

Типичным было и заостренное чувство долга, обязанности, повышенная принципиальность, т. е. комплекс гиперсоциализированных черт характера, подчеркивающий своего рода заданность в отношениях с дочерью и недостаток непосредственности в выражении чувств к ней.

Отношения в прародительской семье отличались жестким доминированием бабушки и зависимой позицией отца (дедушки ребенка в настоящем). Образуя с дочерью обособленную диаду, бабушка ревниво воспринимала эмоциональный контакт дочери с отцом, на которого дочь к тому же была похожа. Положение усугублялось частой занятостью отца. Вот почему нельзя говорить о полноценном эмоциональном формировании личности будущей матери.

Еще более существенным было чрезмерно сильное психологическое давление матери (бабушки) на дочь, которое в сочетании с постоянной тревогой по поводу возможных опасностей и отношением (даже к взрослой) как к маленькому ребенку порождало у будущей матери неуверенность в себе, противоречивость чувств и желаний. Но если матери подобные проявления были свойственны как неотъемлемые черты ее характера, то у ее дочери (матери ребенка) они были внутренне неприемлемыми, в чем-то несовместимыми с ее собственным характером. Но осознать полностью и тем более освободиться от них мать не могла. Поэтому она непроизвольно повторяла многое из отношений бабушки к ней в детстве, пусть и в ослабленном виде. Вместе с тем мать не могла быть уже такой последовательной, поскольку в ней постоянно боролись как бы два человека: один – ее собственный характер и жизненный опыт, а другой – внушенный, навязанный ей в процессе общения в родительской семье. Закономерным следствием этого явилось ее противоречивое и непоследовательное отношение к ребенку, оказывающее на него интенсивное невротизирующее воздействие.

Сложные и нередко конфликтные отношения были у матери и с мужем, отцом ребенка. Если в начале брака она в известной мере идеализировала мужа, восполняя нереализованный эмоциональный контакт со своим отцом в детстве, то в дальнейшем реальность жизни заставляла пересмотреть некоторые из ранее неосознанных установок в браке, что не было полностью успешным, если к тому же учесть и известную контрастность черт ее характера и темперамента по сравнению с мужем. Вместе взятое это являлось дополнительным источником напряжения в семье обычно в виде недовольства матери менее активным, чем она, мужем.

Если мать вступала в открытый конфликт с ним, то ребенок определенным образом был защищен от некоторых крайностей отношения со стороны обоих родителей, разряжающих друг на друге свою нервную энергию. Если же ребенок вовлекался в конфликт между родителями, являясь в ряде случаев его незримым эпицентром, то недовольство родителей друг другом, не проявляясь внешне, переносилось на ребенка. Тогда один родитель запрещал делать то, что разрешал другой.

Теперь обратимся к отцу, чтобы понять, почему он, как и мать, оказался несостоятельным в роли воспитателя. Его мать не обладала авторитарными чертами личности, как мать жены, но также была тревожной и еще более опекающей. Всем этим она создавала невротическую привязанность к себе у сына, в чем-то способствуя формированию у него впоследствии несамостоятельной позиции в решении семейных вопросов. Невротическая зависимость от матери подчеркивалась незначительным влиянием отца на сына. Недостаточный опыт общения с отцом и отсутствие приемлемой модели мужской идентификации ослабляли формирование отцовских чувств у мальчика и юноши, что неблагоприятно сказывалось в дальнейшем на воспитании его собственных детей.

В приведенной схеме прародительских семейных отношений обращает [на себя] внимание диссонанс мужского и женского влияния на формирование личности будущих супругов и родителей. Недостаточное мужское, отцовское влияние находится в контрасте с избыточным женским, материнским, что способствует возникновению трудностей в супружеских отношениях и воспитании детей.

Если мать ребенка, ввиду отсутствия эмоционального контакта со своим отцом в детстве, оказывалась несостоятельной прежде всего в роли супруги, предъявляя повышенные, нередко аффективно заостренные требования к мужу, то последний оказывался несостоятельным в роли отца, поскольку не имел опыта общения со своим отцом в детстве.

Мы видим, что недостаток отцовского, или, другими словами, мужского, влияния в обеих прародительских семьях, своего рода мужская депривация, неблагоприятно сказывается на отношениях в родительской семье, как в области супружеских отношений (со стороны матери), так и в области воспитания (со стороны отца). Осложняет отношения в родительской семье и избыток материнского, или женского, влияния в прародительских семьях. Картина здесь будет противоположной той, что описана выше. У матери возникнут проблемы в воспитании детей, а у отца в области супружеских отношений.

Обращает на себя внимание значительное преобладание среди матерей, дети которых больны неврозами, инженерно-технических работников. Среди отцов больший процент с высшим образованием имеют представители других специальностей. Все это подчеркивает не только некоторый рационализм в воспитании у матерей, имеющих высшее техническое образование, но и их стремление к более активной внесемейной роли, что, в свою очередь, увеличивает нервно-психическую нагрузку женщин и обедняет их эмоциональный контакт с детьми.

Женщины, имеющие высшее образование, чаще в одностороннем порядке разрывают отношения с мужем (особенно, если в семье есть сын). Если в семье – девочка, разводы бывают реже, потому что мать образует с дочерью эмоционально обособленную диаду, даже находясь в конфликтных отношениях с мужем. Образовать такой союз с мальчиком сложнее, поскольку он стремится к общению с отцом. Только разведясь с мужем, мать получает возможность безраздельно доминировать в отношениях с сыном. При этом она нередко выходит из своей материнской роли, заменяя собой отца.

Не случайно данная ситуация наиболее характерна для мальчиков, больных истерическим неврозом. Их матери, будучи чрезмерно занятыми и принципиальными, не могут дать душевного тепла сыновьям, относясь к ним излишне формально и нередко так, как если бы они были строгими, не признающими никаких слабостей отцами. Тогда единственным доступным способом эмоционально приемлемой коммуникации с матерью являются невротические расстройства, вроде упорных страхов, навязчивого кашля, необъяснимых болей в животе и т. д. Подобные расстройства вызваны неосознаваемым мотивом привлечь внимание матери и смягчить ее излишне принципиальное отношение. Вместе с тем эти мальчики недостаточно самостоятельны и активны в преодолении трудностей. Во многом это следствие тревожной опеки не только со стороны матери, но и бабушки.

Подобное одностороннее женское влияние и составляет социально-психологическую структуру такой фактически псевдосемьи, искажающей нормальный ход эмоционального развития мальчиков и способствующей возникновению у них истерического невроза. Следовательно, этот невроз наиболее ярко демонстрирует проблему инверсии семейных ролей, столь характерную вообще для отношений в семье, где дети больны неврозами.

Перестановка ролей находит свое отражение и в полных семьях, когда отношение матери к ребенку отличается большей строгостью, принципиальностью, более частыми принуждениями и физическими наказаниями, чем отношение отца. В такой семье мать обычно занята больше, чем отец, одновременно доминируя и в сфере супружеских отношений. Все это создает известную видимость семейного равновесия. Если же отец пытается конкурировать с матерью, утверждая свою позицию, и тем более доминировать в семейных отношениях, то конфликт становится неизбежным. Заметим, что конфликт в рассматриваемых семьях необязательно подразумевает ссоры, а большей частью неярко выражаемое внешнее раздражение, недовольство и обиду в отношении друг друга.

Матери чаще, чем отцы, оценивают супружеские отношения и отношения с детьми как конфликтные. Это связано не столько с большей критичностью матерей, сколько с гиперсоциализированными чертами их характера, когда они излишне "правильно", нетерпимо и бескомпромиссно, а по существу формально и негибко относятся ко многим проблемам семейной жизни, требующим более эмоционально-щадящего и терпеливого подхода. Наиболее конфликтной диадой в семье будут отношения матери с отцом при наличии дочери, наименее – отношения отца с дочерью.

Нервно-психическая перегрузка, связанная с работой, конфликтные отношения в семье являются источником невротизации прежде всего матерей. В свою очередь, невротическое состояние матери еще в большей степени осложняет семейные отношения и во всех случаях увеличивает проблемы в отношениях с детьми.

Если подсчитать суммарное количество разнообразных конфликтов в семьях, где дети страдают неврозами, то их окажется значительно больше, чем в семьях со здоровыми детьми. Именно поэтому для детей с неврозами семья является скорее источником беспокойства и тревоги, чем источником безопасности.

Помимо повышенной возбудимости и беспокойства, во внутрисемейных отношениях обращает [на себя] внимание эмоционально-депримированный фон психологического климата в семье. В ней нет столь необходимых для эмоционально чувствительных детей жизнерадостности и оптимизма, легкости и конструктивности в решении возникающих семейных вопросов. Вместо этого преобладают застревание на этих проблемах, постоянная озабоченность, пониженный фон настроения, пессимизм и тревожно-мнительный, нередко пораженческий настрой. Типичны и недостаточная откровенность и непосредственность в выражении взаимных чувств (как заметила одна мать, сын которой страдал неврозом страха: "У нас атмосфера в семье достаточно строгая, нет поцелуев, свободного выражения чувств, откровенности").

Характерным является и скука, инертность, отсутствие ярких побуждающих впечатлений, сжатость и заблокированность чувств. Неудивительно, что в этих семьях нет детского шума, веселья, смеха. Внешние связи такой семьи ограниченны, и сама она представляет изолированную от внешнего мира группу, что сказывается и на детях, изолированных от общения со сверстниками.

Последнее, на чем мы остановимся, – это неполная семья. Она чаще представлена матерью и сыном, нежели матерью и дочерью. Несмотря на то что отца уже нет в семье, конфликт еще с большей силой разгорается между матерью и сыном. В неполных семьях он наблюдается в 2,5 раза чаще, чем в полных, что является дополнительным фактором большей невротизации мальчиков по сравнению с девочками, матери которых, наоборот, в 2,5 раза реже конфликтуют с ними в случае развода. При конфликте с детьми мать из неполной семьи значительно чаще, чем из полной, определяет их как упрямых. Другими словами, она проявляет категоричность и нетерпимость к общим с отцом чертам темперамента и характера сыновей.

Рассмотренные особенности взаимоотношений в семьях, где дети страдают неврозами, могут быть сгруппированы следующим образом: построение отношений в браке по типу невротического взаимодополнения при контрасте черт характера супругов; личностные изменения у родителей, а также невроз у одного из них; инверсия супружеских и родительских ролей; несостоятельность одного из родителей в супружеской роли или в воспитании детей; образование эмоционально обособленных диад, конфликтное противостояние по крайней мере одного члена семьи и использование одного из них в качестве "козла отпущения"; повышенная возбудимость и непродуктивные стрессы в процессе внутрисемейного общения; тревожно-депримированная эмоциональная атмосфера в семье и ее относительная изоляция от внешних связей.

С. 94-99

_____________________

* Имеются в виду аномальные черты характера и поведение, описанные в предыдущих главах книги

Источник: http://www.orc.ru/~otcydeti/medics.html#m1


Как феминизм сейчас отчуждает женщин от науки

Эти ссылки ведут к различным страницам

Как феминизм сейчас отчуждает
женщин от науки.
Норриета Кордж, феминист, профессор истории и философии при Индиана университете в Блуменгтоне.
(перевод с английского)

Феминизм 90-х. принял на вооружение определенно антинаучную позицию. Его лидеры посоветовали женщинам воздерживаться от изучения логики и математики как якобы не согласующихся с общей концепцией гуманизма. Более того, эти современные феминистки рассматривают текущее состояние наук в качестве продукта мужского доминарования и сексистского общества.

Двадцать лет назад доминирующее настроение могло быть представлено плакатом Рози де Ривитор. Активисты закатывали их рукава и требовали доступа к традиционно мужским сферам занятости. Женщины больше не хотели быть только нянями, секретаршами и лаборантками. Они требовали возможности быть электриками, инженерами, рейнджерами и астронавтами - гендерные стереотипы, что женщины не могут управляться с машинами и мыслить аналитически предавались анафеме.

Фемиинстка Рип Ван Винкл, кто была в рядах бурного подъема 70-х. могла бы быть удивлена превалирующим духом в феминизме сегодня. Крепко мыслящая и сильная Роси Риветерс была смещена морализирующей Сюзан, каждый отчаянно пытается найти новую идеологию в потоке так называемого гегемонистского дискурса о патриархальной, расистской культуре, колониализме и европоцентрической культуре.

Все это могло бы быть со смехом низвергнуто к Ивори Тоуер, уже переполнившей мусором амбары, если не думать об идеалистически настроенных юных женщинах, которые учатся и выбирают себе карьеру, в то время пока идет борьба за создание жизненного стиля совершенно отличного от того, в каком жили их матери и бабушки.

Когда я и Дафни Патая интервьюировали профессорского-преподовательский состав, студентов и состав женских групп для книги "Профессиональный феминизм", была выявлена негативная картина того, что мы называем "негативное образование". И как Пол Гросс и Норман Левит выразительно задокументировали в "Роскошном суеверии", естественные науки находятся под интенсивным огнем.

Юные женщины отчуждаются от наук многими способами. Одна стратегия заключается в том, чтобы переопределить, что считать наукой. Для примера, вместо изучения борьбы - и триумфов - великих женщин-ученых таких как Эмми Нофе, Мари и Эрен Кюри, и Кетлен Лонсдейл, феминистки считают историей науки сейчас, акцентируя внимание на вкладе знахарок и ведьм. Более серьезными являются прямые попытки отстранить женщин от изучения наук. Таким образом, вместо того, чтобы стимулировать женщин изучать технические предметы, логику и математику, студентки женских студий учатся сейчас тому, что логика - инструмент доминирования и что умозаключения не совместимы с гуманистическими ценностями и качественными аспектами феноменологического мира.

Феминистки добавляют новый поворот к этому старому списку отречений аналитическое умозаключение, заявляя, что стандартные нормы и методы научных исследований сексистские, потому что они несовместимы с женскими способами познания. Авторы работ, исследовавших эту проблему, отмечают, что большинство женщин, которых они опрашивали, могут быть охарактеризованы как "субъективно знающие", страстно отвергающие науки и ученых. Эти "субъективистские" женщины рассматривают методы логики, анализа, и абстракции как "враждебную территорию, принадлежащую мужчинам", а "ценности интуиции как безопасную и более плодотворную дорогу к истине" ("Женские дороги познания" Мари Белинкай).

Авторы, которые практикуют психологию, объясняют это тем, какое высокое место занимают западные высокотехнологические науки, женские способы познания имеют определенно малоадаптивные свойства к ним, и они отмечают, что даже большинство епистимологически зрелых женщин в их изучении продолжают полагаться на субъективный опыт. Но даже те из них, кому удается это преодолеть, все же испытывают потребность в определенного рода сопереживании с тем материалом, который они изучают, эти женщины чувствуют себя крайне неуютно от идеи необходимости беспристрастного, отвлеченного познания, они не любят дебаты, и они не в состоянии отделить критику идей от критицизма людей, с которыми они ведут диспут.

Подверженные приписывать женщинам традиционные роли воспитателей и миротворцев, исследователи нашли именно эти профили, что вообщем-то и не удивительно, удивляет лишь одно - в какой степени это внимание было усиленно современным феминизмом. Но что абсолютно шокирует меня, так это вывод, что эти феминистски хотят совершенно оградить женщин от всяческих исследований. Вместо аргументаций, что юные женщины нуждаются в специальной помощи и программах, они настаивают, что общество просто должно заменить "патриархальное мышление" "женским мышлением".

В добавление к этим характерным отторжениям методов научного познания, феминистски критикуют содержание различных наук, выделяя особую нелюбовь к биологии. В нашей книге мы описали серии повторяющихся маневров, которые мы назвали игрой в биологическое самоотрицание. Некоторые феминистки например заявляют, что родовые боли - результат социальной конструкции и поэтому они могут исчезнуть в более позитивном к женщинам обществе, и что биологическая классификация человеческих существ как два противоположных пола инспирирована политическим желанием провести четкую границу между теми, кто доминирует и теми, кто угнетен. Ну и конечно повторяющиеся разговоры о патогенезе.

Порой трудно вообразить, что даже составители подобных фантастических воззрений воспринимают их серьезно. Тем не менее эффект более чем реален. Женщины, кто решают заниматься наукой, оказываются под атакой описанных выше феминисток, которые называют их то афинами, то королевами пчел. Во многих научных дисциплинах женщины представлены ничтожным меньшинством и находят себя в климате, где бы им не помешала феминистская поддержка, но ее-то они как раз и не находят.

Еще больше беспокоят вредоносные эффекты, которые получают женщины, когда покупаются на феминистские атаки. Постой пример. Традиционные феминистки часто говорят о наличие женоненавистнических элементов в теориях Фрейда и указывают на слабости в его методологиях - случай с Дорой был любимым примером, где Фрейд пытался проводить внушение, запугивая пациентку. Болезненная ирония заключается в том, что сегодняшние феминистки так некритически поддерживают методы, которыми психологи и гипнотизеры пытаются вытянуть наружу угнетающую память детства о сексуальном насилие и сатанинских ритуалах.

Феминизм имеет великое прошлое, где осталось многое из того, что уверяло женщин, что они реально имеют равные возможности во всех аспектах общества. Что бы могли сказать все наши великие феминистские праматери о том, что происходит сегодня, те женщины которые боролись за право для женщин поступать в колледжи и медицинские школы? Я думаю, они могли бы гордиться теми результатами, которых женщины достигли в этом веке, но их сердца могут быть разбиты, видя, какие странные доктрины провозглашаются от имени феминизма сегодня.


КАК ФЕМИНИЗМ УЩЕМЛЯЕТ ПРАВА ЖЕНЩИН

Эти ссылки ведут к различным страницам

КАК ФЕМИНИЗМ УЩЕМЛЯЕТ ПРАВА ЖЕНЩИН

Leo

Понимаю ваше недоумение. Ведь феминистки с пеной у рта вопят, что они борются за права женщин. Дело в том, что основными инструментами, которыми оперирует феминизм – это ложь, лицемерие и демагогия. Ложь даже в самом названии – ФЕМИНИЗМ! Что феминистки являются лицами с ярко выраженными феминными (женскими) качествами? Может от их женского обаяния мужчины падают в радиусе километра? Или у каждой феминистки по 10-15 детей? Нет. Непременным атрибутом матёрой, продвинутой феминистки является мужененавистничество. Другим обязательным качеством феминисток, особенно рангом пожиже, является омерзительнейший, скотский эгоизм, возведённый в культ. Феминистки одновременно и ненавидят мужчин и пытаются им подражать – эдакая шизофрения в мышлении и действиях. Кроме того, что феминистки ненавидят мужчин, они ненавидят детей и нормальных женщин. Последних они поливают грязью, как только могут и обороты речи типа «кухонно-родильные машины» из разряда не самых сильных. В общем, феминистки ненавидят почти всех, кроме себя. Поэтому, наиболее разумным будет называть феминисток и феминистов простым русским словом, наиболее точно передающим их сущность – ВЫРОДКИ.

Итак, как феминизм ущемляет права женщин?

1. Феминистки (выродки) подвергают моральному террору и диффамации нормальных женщин.

2. Феминистки (выродки) активно разжигают войну полов. В результате, ответный гнев, отчуждение и ненависть мужчин получают ВСЕ женщины.

3. Феминизм создал систему, в которой мужчины реально стали людьми второго сорта, дискриминируемые по признаку пола. У каждой женщины могут быть дети мужского пола. В конце-концов не все женщины будут их убивать, как настоятельно рекомендует патентованная феминистка Валерия Соландж.

4. Цель феминизма – это не права женщин. Цель феминизма – это разрушение семьи и тихий геноцид населения. Сами феминистки (выродки) используются просто как инструмент, проводник этой политики.

Сокращение населения, подавление и деморализация мужчин – это только первый этап. Когда мужчины будут окончательно раздавлены и вбиты в грязь, на втором этапе женщинам представится возможность реально узнать, что такое холод, голод, нищета, рабство и смерть. Всего вам доброго!


Как это случилось?! или Рабы - НЕМЫ!

Эти ссылки ведут к различным страницам

Как это случилось?! или Рабы - НЕМЫ!
Петр Малахов

Все началось с одного письма моего хорошего друга - молодого, но уже профессионального и весьма одаренного психолога, отца основателя и владельца отличного и интересного сайта "Радикальная психология пола" -
Кстати рекомендую посетить, там вы встретите интереснейший, оригинальный и часто отличающийся от общепринятого взгляд на отношения между мужчиной и женщиной.
Денис> У меня к тебе очень важное предложение!
Денис> Из всех моих друзей в сети есть только один человек,
Денис> которого действительно, по-настоящему волнует тема
Денис> взаимоотношений между мужчиной и женщиной!
Денис> И этот человек ты - Петр Малахов!!!

Далее следует мой ответ ему…

1. Наверное, поэтому...

:-) Наверное, поэтому среди моих знакомых есть только одна девушка, которая действительно, по-настоящему счастлива в семейной жизни со своим парнем. И это моя девушка - девушка Петра Малахова!!! ;-)
Наверное, поэтому среди моих знакомых так много парней испытывающих страх перед общением с девушками и проблемы в ходе его.
Наверное, поэтому сегодня все больше одиноких девушек и неудовлетворенных подростков.
Наверное, поэтому все больше отчаявшихся найти хорошую девушку парней и женщин, разочаровавшихся в поиске настоящих мужчин.
Наверное, поэтому сегодня как никогда мужчины и женщины испытывают дефицит общения, любви, понимания и что немаловажно секса.
Наверное, поэтому сегодня все чаще "налаживанию" отношений между мужчиной и женщиной занимаются различного рода лжецы и шарлатаны от психологии - феминистки, сектанты, андрофобы (мужененавистницы), лицемеры, мужланы, выродки, откровенные гомосеки, маньяки, мошенники, наживающиеся на различных курсах, книгах и других методах обучения "счастливой жизни", нечистые на руку полит и социопсихологи препарирующие отношения мужчины и женщины для использования в рекламе, низкопробных сериалах, захвату власти, да и просто сумасшедшие. В общем, все те, кого надо бы «поганой метлой» гнать от управления отношениями мужчин и женщин.
Наверное, поэтому сегодня НАША РОДИНА задыхается с одной стороны от высокой смертности, а с другой стороны от низкой рождаемости.

Наверное, поэтому сегодня население страны грубо вырезается прямо из чрева наших женщин хирургическим ножом.
Наверное, поэтому сегодня Арбатова - главная феминистка России проповедует аборты, оправдывая их де заботой об умирающих при родах женщинах, и забывая рассказать об убиваемых каждый год в нашей стране 3,4 млн. нерождённых, что сопоставимо с крупномасштабной войной.
Наверное, поэтому сегодня число рожденных детей в России вне брака (безотцовщина) - 21,2%, а это уже социальная катастрофа, которую сегодня с огромными трудностями пытаются пережить западные страны, и еще не факт, что переживут, напротив складывается мнение, что им недолго осталось (идет тотальная «исламизация» Европы и «африканизация» США).
Наверное, поэтому реальностью сегодняшнего времени становится феминизация, и как следствие пассивность современных "мужчин".
Наверное, поэтому сегодня все чаще как со стороны мужчин, так и женщин слышен крик отчаяния "Помогите"! Который я читаю в письмах приходящих на мой адрес как одного из редакторов http://devushek.net/

2. Как это случилось?

Мужчина и женщина нужны друг другу! Но не как два безликих и бесполых чмо, одинаковых "нумера" из романа Евгения Замятина "МЫ", а как мужчина и женщина. Тот же запад, куда многие из вас стремятся (а потом плачутся, что там тяжело и мужик заморский хлипкий), держит сегодня первое место по разводам и насилию в семье.
Как случилось, что сегодня, в век фантастических достижений в области технического прогресса, область отношений между мужчиной и женщиной все чаще отдается на откуп шарлатанам, мошенникам и негодяям?

Как случилось, что сегодня, когда человек, наконец, освободился от тяжелого и монотонного труда, получил небывалые возможности для образования, отдыха, духовного развития, творчества и самовыражения, он не только не стал счастливее, но и все чаще НЕСЧАСТЕН, одинок, не понят, отвергнут, неудовлетворен?
Как случилось, что сегодня в век развитых коммуникаций, образования, культуры, науки и искусства растет количество наркоманов, самоубийц, матерей одиночек, брошенных детей - сирот при живых родителях и вышвырнутых на улицу или в стардом своими детьми стариков родителей?
Как случилось, что сегодня политикой занимаются предатели - Новодворские, экономикой воры - Ходоровские, искусством Тер-Оганяны рубящие иконы топором (буквально), а отношениями мужчины и женщины - мужененавистницы Арбатовы?

Как случилось, что мужчины сегодня вместо того, чтобы как во все времена стоять на страже благополучия общества все чаще руководствуются тактикой страуса - голову в песок и "Ничего не знаю, моя хата с краю".
Как это случилось?! Кто и как смог сделать общественное мужское мнение таким аморфным, безразличным к себе и окружающему миру? Кто и как сделал нас немыми, апатичными баранами, весь внутренний мир которых, по мнению женщин, ограничивается равносторонним треугольником - рыбалка-футбол-водка.

3. Два конца бьющей нас палки.

Чтобы ответить на этот вопрос я сначала расскажу о двух своих знакомых. Назовем их, по примеру доставших всех рекламщиков, Сергей и Андрей. :-)

Не смотря на то, что их имена естественно изменены, поверьте это вполне реальные люди.

Сергей и Андрей совершенно разные, их жизнь это две противоположности. Сергей одиночка, который не общается с девушками, сторонится их общества (не подумайте плохого, он просто боится сложностей общения с ними). Андрей полная ему противоположность, он постоянно гоняется за юбками, уводит, отбивает, тратит на женщин массу денег, усилий и времени, иногда получая взамен секс, а чаще по морде, как от женщин, так и от их мужей, парней, бойфрэндов, братьев и т.д.

Один раз его даже выгнали с работы из-за своих отношений с девушками. Дело в том, что Андрей работал учителем в одной престижной школе и часто делал непристойные предложения ученицам задержаться после уроков "позаниматься" французским языком. Мало кто из девушек обращал на это серьезное внимание, пока одной из них не надоели его приставания, и она не пожаловалась брату. Брат (кстати также ученик этой школы) посчитал приставания к своей сестре со стороны учителя наглостью и прямо на перемене залепил ему пощечину. Весть о "любвеобильном" учителе мигом облетела школу, авторитет Андрея упал ниже плинтуса, директор предложил уволиться по собственному желанию. Думаете, это заставило Андрея задуматься? Ничуть. Спустя много лет он все тот же. Впрочем, как и одиночка, Сергей, так же мало изменился в своем отношении с девушками.

Личная жизнь моих знакомых сложилась по-разному. Любвеобильный Андрей только официально уже был женат раза три, одиночка Сергей холост и при таком нелюдимом отношении к женщинам вряд ли скоро женится хотя бы в первый раз.

Вы спросите, а зачем я про них рассказываю? Дело в том, что Андрей и Сергей, несмотря на всю свою непохожесть, едины в одном - оба они были воспитаны исключительно матерями, которые внушили им «святое правило» - с женщиной спорить нельзя, так же как и возражать женщине «грех». Вот так просто и элегантно половина человечества была объявлена выше всякой критики и благо, если бы так было на самом деле, беда в том, что эта «прекрасная» половина человечества, пользуясь своей мнимой непогрешимостью, сегодня активно участвует в формировании общественного мнения и успешно затыкает другой, «сильной» половине рот с помощью весьма спорного постулата «Я всегда права, а ты, если мужик, то молчи». Это внушается мальчикам еще с детства, когда мама в лучших чувствах учит нас, что маму нужно слушаться, а перед женщинами вообще, поклоняться и раболепствовать. Потом в более зрелом возрасте тезис «С женщиной спорить нельзя» подхватывается женами, а за пределом «родного» дома различными феминистическими организациями. Мужчина всегда должен доказывать свое мнение доводами. Женщины получаются, как бы уже правы, только потому, что спорить с ними как бы нельзя. Впрочем, вернемся к нашим «антагонистам» ;-), Сергею и Андрею.

У любвеобильного Андрея отец исчез из поля зрения в тот самый миг, когда стало ясно, что Андрей появится на свет. У Сергея отец напротив был очень деловой и ответственный мужчина, только вот воспитанием Сергея ему заниматься было некогда, так как в силу своей вечной занятости делами и бизнесом он то был в командировке, то на заседании, то на собрании, а вот дома редко, да и то, в эти редкие домашние моменты часто был настолько уставшим от бесконечной деловой круговерти, что сил хватало только сидеть на диване и смотреть футбол. Таким образом, оба были лишены мужского воспитания. Матери же с детства пытались заменить им отцов, но в лучших своих побуждениях воспитать их настоящими мужчинами не находили ничего лучшего как пичкать их всевозможными расхожими штампами о том каким должен быть настоящий мужчина как это они, женщины, могли себе представить. Типа, что он должен быть рыцарем, дамским угодником, не обижать девочек, во всем слушаться маму, что плакать и жаловаться не по мужски, а по мужски только (ВНИМАНИЕ!!!) молчать и безропотно терпеть любую женскую причуду.

Андрей и Сергей выросли, но так и не стали настоящими мужчинами, а скорее пародией на собирательный образ некого книжного героя. Ни Андрей, ни Сергей не были еще ни разу по настоящему, бескорыстно, откровенно, искренне, чисто и сильно любимы. Все девушки Андрея, отлично понимая, что секс его слабое место, откровенно использовали секс, чтобы управлять и манипулировать Андреем, на что он старался не обращать внимания считая, что женщины все кокетки, а мужик должен безропотно терпеть их "слабости" и капризы. Жены не ставили его мнение ни во что. Т.е. в семье первое слово имели они, потом их дети, потом их родители, потом их кот или собака, потом тараканы, а потом уже Андрей, до чего, правда, редко доходило, а если и доходило, то рот Андрею затыкали довольно быстро с помощью ставшей уже сакраментальной фразы - "Ты меня не любишь". Андрею ничего не оставалось, как молчать, к чему он впрочем, уже привык и даже считал в какой то мере справедливым. У Сергея таких проблем не было, потому, что и жены или даже девушки у него не было. Причем, не смотря на такую разность в поведении, оба считали, что они настоящие мужики и имели одинаковый взгляд на то, как должен, а вернее не должен вести себя настоящий мужик по отношению к женским недостаткам. И Андрей, и Сергей считали, что настоящий мужик не должен изучать женскую психологию, не должен разбираться в женщинах, что женщины загадка, что их де настоящему мужику не понять, что их капризы - закон и неизбежны как закат солнца вечером. Оба считали, что спорить с женщиной якобы бесполезно и недостойно настоящего мужика, что женщины всегда хитрее мужчин и все равно добьются своего. Оба считали, что все женские измены, оскорбления, истерики и капризы настоящий мужик должен сносить молча и безропотно, лишь только изредка роняя скупую мужицкую слезу в рюмку с водкой.

Так как, по мнению обоих мужик должен был терпеть и сносить все обиды молча, то Андрей молчал и терпел, а Сергей просто старался избегать серьезных отношений с девушками, чтобы не осложнять себе жизнь. ЧТО ХУЖЕ, Я ПРАВО НЕ ЗНАЮ. Не знаю, потому, что не принял для себя ни одного из образцов такого псевдо-«мужского» поведения. Я не волочусь за юбками по примеру Андрея и не сижу отшельником по примеру Сергея. У меня было много девушек, причем хоть и меньше, чем у Андрея, НО В ОТЛИЧИЕ ОТ НЕГО ОНИ ВСЕ МЕНЯ ЛЮБИЛИ И УВАЖАЛИ. Уступаю я Андрею и по количеству жен. ;-) … Но моя единственная жена, в отличие от трех жен Андрея, не помыкает мной, не пытается управлять, а напротив любит и признает за мной право решающего голоса в семье. Мне не приходится молча глотать обиды, ПОТОМУ, ЧТО Я НЕ БОЮСЬ ВОЗРАЗИТЬ ЖЕНЩИНЕ, не лезу за словом в карман, и окружающие меня дамы прекрасно это знают, потому, что все они хоть раз испытали это на себе лично. Конечно, это не значит, что я по любому поводу устраиваю истерики в стиле капризной дамы. Я возражаю женщине, но делаю это по-мужски веско, точно, остроумно, "не в бровь, а в глаз".

Как я научился так отстаивать свое мнение в споре с женщинами? Я не считаю, что настоящий мужчина должен безропотно молчать и терпеть. Я не считаю зазорным для себя изучать женскую психологию, логику, и методы воздействия на нее. Я не стесняюсь сказать женщине, что она дура, если она действительно дура. Я не боюсь сказать женщине, что она красива, если она красива, причем не только снаружи, но и внутри. Могу и промолчать, не отвечать на женскую глупость, но в отличие от Андрея, только тогда, когда я сам решу, что так поступить для меня будет выгодно и необходимо по ситуации. Как следствие меня любят и уважают окружающие женщины. А Андрей с Сергеем по-прежнему молча терпят.

Вы же сами решайте для себя как поступать вам. Быть терпеливыми баранами, оправдывая свое поведение и пассивность тем, что так учат быть мужчиной сами же женщины и мексиканские сериалы. Или быть хозяином своей жизни, а женщину рассматривать как действительно более слабое существо, а следовательно требующее изучения, контроля, уважения мужского мнения, и правильной эксплуатации. :-)

4. Чем опасно наше молчание?

Всегда мужчины играли ведущую роль в обществе, политике, искусстве, науке. Всегда за мужчинами было право решающего голоса, будь то семья или управление государством. Сама природа, сделав женщину самкой, а, следовательно, женой и матерью, а мужчину ее защитником вывела мужчин вперед. В патриархальной семье твердо устанавливается роль каждого из полов. Мужчине - опасности и ответственность, работа на пределе, слава и смерть. Женщине - дети и дом, умеренные нагрузки, личные отношения, любовь и жизнь. И ЭТИ РОЛИ ОПТИМАЛЬНЫ ДЛЯ КАЖДОГО ИЗ ПОЛОВ.

Сегодня все изменилось! Мужчины тысячи лет переделывали этот мир таким образом, чтобы он стал безопасным местом для женщин. Сегодня это ударило по сами мужчинам! Сегодня мир стал недоступным для детей, потому что женщине уже не хочется искать мужчину, который смог бы прокормить семью, когда вполне достаточно собственных женских усилий, чтобы с удобствами прожить одной или вырастить одного ребенка (но не воспитать человека - это одна женщина не может сделать). Сегодня мужчину учат быть рыцарем, но женщины отнюдь не спешат стать прекрасными дамами. Напротив любая мужская слабость и обязанность используется феминистками для удара по мужчинам, для затыкания нам ртов, для ущемления мужских прав. Если мужчина начинает возражать женщине, то феминистки сразу набрасываются на него мотивируя это тем, что он должен уступить "слабой" даме. А дамы уже отнюдь не тот слабый пол, каким он был в позапрошлом веке. Современные дамы наглы, жестоки и нахраписты. И мы мужчины своим молчанием, своим пассивным отношением к женским интригам и недостаткам, не только не поступаем по мужски, а напротив только помогаем самым худшим представительницам женского пола безнаказанно переделывать этот мир под себя, делая его все агрессивнее по отношению к нам - мужчинам. ИБО ОЩУЩЕНИЕ ЖЕНЩИНАМИ БЕЗНАКАЗАННОСТИ ПОРОЖДАЕТ НОВЫЕ ПРЕСТУПЛЕНИЯ. Мужчины попали в ловушку. С одной стороны дамы требуют от них быть настоящими мужиками в образцовых традициях крайнего патриархата - зарабатывать, быть сильным, не ныть, уважать и любить женщин. С другой стороны в традициях дремучего матриархата подчиняться женщине, быть ее рабом и уважать ее право делать все, что ей вздумается. Т.е. женщины применяют правило двойных стандартов - мужик должен быть мужиком, а я кем захочу. Т.е. женщины «снимают сливки» в любом случае. Выхожу замуж? Ты должен быть мужиком, зарабатывать, содержать меня и т.д. А как только доходит до их обязанностей помыть посуду, родить ребенка, начинается совсем другая «песня» - «Я имею право, помой посуду и постирай сам, ребенок подождет, сначала нужно пожить для себя (т.е. для меня любимой)».

Посмотрите вокруг. Европа, разрушив половые роли человека в ходе своей сексуальной революции, пришла к распаду морали, господству феминизма и к автоматическому наказанию - физическому вымиранию. Все европейские женщины рожают менее двух детей. Естественно, через несколько десятков лет такого положения вещей возникает вопрос - кто будет работать, чтобы обеспечить многочисленных пенсионеров? Логичный ответ - иммигранты. В прошлом году мой друг рассказывал мне, как проездом оказался в Лондоне в районе Кинг Кросс. В школе кончились занятия, и на улицу высыпала ребятня. Кого там только не было! И арабские, и индусские, и африканские веселые и довольные ребятишки. Только вот ни одного белокожего или рыжего. НЕ УДОСТОИЛИСЬ ОНИ БЫТЬ РОЖДЕННЫМИ СВОИМИ ФЕМИНИЗИРОВАННЫМИ ПОТЕНЦИАЛЬНЫМИ МАТЕРЯМИ. Абсолютно естественно, что через несколько поколений Англия будет заселена представителями патриархальных культур, в которых заботятся о том, чтобы женщина рожала и выращивала достаточное для воспроизводства число детей. От крайностей жестокого подавления женщин они, конечно, отойдут, но не от своих проверенных не одну тысячу лет культурных основ. Так что не понадобится даже катастроф типа разгрома Рима и нашествия варваров ради создания новой цивилизации. Процесс замены европейской культуры-неудачницы уже идет быстрыми темпами, гораздо быстрее, чем происходил распад Римской Империи. И ВСЕ ИЗ-ЗА ОДНОЙ-ЕДИНСТВЕННОЙ КУЛЬТУРНОЙ ОШИБКИ - идеи о том, что между женщинами и мужчинами не должно быть никакой существенной разницы в обществе. Беда в том, что РОССИЯ ИДЕТ ТЕМ ЖЕ ПУТЕМ И В ТОТ ЖЕ ТУПИК. И желания отдельных женщин и мужчин ничего не решают. А вот господствующая идеология потребительства и феминизма - решает многое.

Сегодня стал популярен анекдот-лозунг:
Сохраните живую природу для НАШИХ детей!
Негры и китайцы.

5. Что делать?

НЕ МОЛЧАТЬ!
ДЕЙСТВУЙТЕ, участвуйте в общественной жизни, высказывайте свое мнение, имейте СВОЮ гражданскую позицию, ОТСТАИВАЙТЕ ЕЕ, ведь ценность настоящего мужчины как раз и определяется поступками. Это и многое другое, если вы не хотите быть козлом отпущения, придавленным, лишенным собственных воли и жизни. Помните - женщины любят ушами, поэтому мужчина должен уметь работать языком и головой. Изучайте женскую психологию, не позволяйте наглой бабе или феминистке ущемлять свои права, любите и берегите скромных и умных девушек. А женский ум это… умение выслушать, понять, пойти на компромисс.

ПОМНИТЕ: Если ум мужчины проявляется, когда он говорит, то ум женщины, когда она молчит.

И если кто-то из феминисток вам говорит, что с женщиной спорить нельзя, что не по мужски, возражать женщине, то ответьте, что раз ей не по мужски, возражать, то и слушать, что она говорит в таком случае также недостойно мужчины.

Удачи вам - МУЖЧИНЫ! :-)

Источник: http://www.devushek.net/


Кастрация в школе! Доколе терпеть будем, мужики?

Эти ссылки ведут к различным страницам

Кастрация в школе!

В канадских школах мальчиков заставляют играть в куклы, а потом удивляются, откуда у канадских мужчин женские черты в характере.

В ПОСЛЕДНЕЕ время в канадской прессе раздается все больше голосов в защиту мальчиков: пишут педагоги, психологи, социологи. По их мнению, мальчики в современном канадском обществе подвергаются определенной дискриминации. Все давно привыкли к статистическим исследованиям, результаты которых показывают, что в среднем школьные успехи мальчиков хуже, чем у девочек, мальчики чаще бросают школу, их меньше привлекает работа в школьных советах, и среди детей с ограниченными способностями к обучению или с проблемами поведения 75 процентов составляют мальчики.
Многие полагают, что вся система современной школы построена в расчете на девочек. Как отмечают психологи, в жестком подростковом возрасте у девочек в силу их психологических особенностей выше концентрация внимания и лучше усидчивость, что, естественно, помогает им в процессе учебы. Очевидно, что учителя смешанных школ равняются на успехи девочек, таким образом создавая для мальчиков неблагоприятные условия для обучения. Все чаще слышатся голоса, что отказ от системы раздельного обучения был ошибкой, приведшей к своеобразной дискриминации мальчиков.
Статистика приходит на помощь. Согласно ей успеваемость мальчиков в мужских школах выше и проблем с поведением там меньше. В школах совместного обучения, напротив, плохое поведение мальчиков бросается в глаза, и недовольные учителя отправляют нарушителей к специалистам-психиатрам, которые, в свою очередь не очень задумываясь, штампуют привычный диагноз: недостаток концентрации внимания, и выписывают лекарство, понижающее беспокойность и раздражимость. Диагноз "функциональный недостаток концентрации внимания" стоит у 16 процентов мальчиков в возрасте до 18 лет и лишь у 9 процентов девочек того же возраста.
Сегодня все больше психиатров соглашаются, что такой диагноз часто является преувеличенным, и его получают дети, которым просто элементарно скучно в обстановке обыкновенного класса. Часто это дети способные, нестандартные, более развитые интеллектуально, чем их сверстники. Лекарство, которое им выписывают врачи, убивает в них индивидуальность и делает их более стандартными.
Кстати, опять же статистика. Получившие в школьном возрасте диагноз-ярлык мальчики оправляются от этого не скоро, и отчасти с этим связано то, что в современных канадских университетах 60 процентов составляют девушки. А среди специалистов в любой области, кроме инженерии, на сегодняшний день преобладают женщины.
Более того, согласно статистике количество школьниц-девочек, выражающих желание делать карьеру в бизнесе или политике, превышает количество желающих того же школьников мужского пола ровно вдвое. Неоспоримый факт, считают психологи, что мальчики значительно более агрессивны, нежели девочки, и соответственно их больше наказывают за поведение.

ОДНАКО, как отмечает профессор психологии Квин Броу, если мальчики агрессивны, то это только потому, что они мальчики. Психологическая склонность к самоубийству у мальчиков в четыре раза больше, чем у девочек. А предрасположенность к убийству больше, чем у девочек, и вовсе - в 10 раз. Причем при совершении мальчиками преступлений подавляющее большинство их жертв тоже мальчики. "Такова их мальчишеская природа", - утверждают психологи. И в современном обществе им приходится с ней бороться так же, как приходилось с этим бороться многим предыдущим поколениям.
Что ж, давайте наказывать мальчиков за то, что они мальчики? Казалось, утверждение абсурдное. Однако именно так поступают многие учителя начальной школы в Канаде. Чтобы не развивать в мальчиках агрессивность, они поставили под запрет использование игрушечного вооружения, военной техники, а также всяческих ракет, грузовиков и прочих мальчишеских игрушек. В этих школах мальчикам позволено играть с девочками в куклы и наряжаться перед зеркалом. Однако каким бы привлекательным ни казался такой путь борьбы с мальчишеским нутром, он абсолютно не отвечает психологическим потребностям мальчика. Такие черты, как независимость, настойчивость, самоуверенность традиционно присущи мужскому характеру и согласно исследованиям определяют моральное здоровье мальчика-подростка.
В 70-е годы много говорилось и писалось о неравноправии женщин в современном обществе, и феминистические организации вели с этим успешную борьбу. Сегодня, более четверти века спустя, похоже, ситуация повернулась на 180 градусов, и все чаще звучат голоса в защиту некогда сильного пола.

"Международное канадское
радио" - "Эфир-дайджест".

А вот ответное письмо от мужчины на статью выше

Доколе терпеть будем, мужики?!

В ведомственном приложении от 21.08.99 г. опубликована статья под названием "Феминизация нации начинается в школе"
Ничего не скажешь, канадцы преуспели в деле феминизации. Но и в нашем царстве-государстве за последние годы очень многое сделано в этом направлении. Не знаю, как насчет игры в куклы для мальчиков, а вот надевать мальчиков юбки в наших детских учреждениях заставляют женщины-педагоги. Впрочем, других педагогов у нас почти нет.
Да и чему удивляться? Есть с кого брать пример из взрослой жизни.
Например, звезда постсоветской драматургии режиссер Р. Виктюк не обходится без мужчин на женских ролях.
Или наше телевидение. Это просто самоучитель по феминизму и гомосексуализму. Ни одна развлекательная передача на ТВ не обходится без красивых, полуголых танцующих мальчиков. Не отстает и кинематограф. Вся Россия посмотрела фильм под названием "Мужской стриптиз".
Что говорить об артистах! Даже офицеры Российской армии создали первое мужское эротическое шоу, которое и показали на ОРТ 17.01.99 г. Одним словом, мужики становятся прекрасным полом. Ну, а то, что они слабые - это аксиома. Поэтому одной из самых популярных мужских профессий стала профессия стриптизера. Да и зрителей у них предостаточно. Конечно, среди женщин (мужики, чай, и в бане друг на друга наглядятся). Где же ваша скромность, где ваш стыд, женщины? Увы, сейчас и говорить о них нескромно. Женщины ныне мужественны, в смысле мужеподобны. Девушки только внешне красивы, хрупки, обаятельны. Если не верите, прогуляйтесь на дискотеку. Послушайте, о чем, что и как говорят юные особы, как ведут себя. Нет, подслушивать и подглядывать не придется. Они бранятся вслух, никого не стесняясь. Но им все прощается - слабый пол. Да слабый ли? Нет. Да сильный ли пол мужчины? Выходит, нет. Так почему же такая дискриминация? Потому что феминизм стал господствующей идеологией. Естественно, что она не может не влиять на весь воспитательный процесс, как и в Канаде, ориентированный в основном на девочек. Доказательств - хоть отбавляй. Например, в программе оздоровительных детских лагерей предусмотрено проведение праздников для девочек, а для мальчишек - нет. В передаче "Детский остров" (Радио России) ведущие почти всегда девочки, беседы ведутся с ними. Выпущен специальный "Сборник анекдотов для девочек"...
Девочки в школе находятся на привилегированном положении. И при этом всегда говорят, что их нужно уважать, но никогда - об уважении к мальчикам. Следовательно, мальчики не достойны уважения? Здорово, не правда ли?!
Естественно, такая несправедливость отбивает у мальчиков охоту посещать школу, вызывает отвращение к учителям, учебе, что порождает агрессивность. Замкнутый порочный круг.
Создается впечатление, что цель воспитательного процесса - вызвать у девочек желание унизить мальчиков, мужчин. Дискриминация по половому признаку существовала и при cоветской власти, но сейчас усилилась. А последствия очевидны. Мужчины стали пассивны, трусливы, глупы, женоподобны.
Во всех актерских сценах модного ныне садомазохизма в роли мазохистов всегда мужчины, а женщины - садистки. Посмотрите многочисленные объявления о знакомствах, о предоставлении сексуальных услуг. Мужчины ищут женщину-госпожу, желая стать ее рабом, а женщины жаждут мужчин-рабов. Наоборот бывает крайне редко.
Идя навстречу желаниям "слабого" пола, столичные бизнесмены открыли в Москве клуб садомазохистов под названием "Красное и черное", где страждущие дамы могут приобрести мужчину-раба (имеется список рабов с фотографиями), чтобы издеваться над ними и унижать на договорной основе. Об этом рассказала популярная газета "Спид-инфо" в феврале 1999 года. Подробности пыток и истязаний расписаны там же. Мужчинам таких услуг не предлагается, видимо, среди них это не пользуется спросом.
Полулегально распространяемые видеокассеты пестрят названиями: "Истязательницы", "Клуб истязательниц", "Серебряные цепи на мужчинах", "Раб любви". Вот тоже пропаганда женского садизма и мужского мазохизма.
Наконец, Великий женский праздник 8 марта! Это торжество феминизма. Причем привлекают к празднеству и мужчин, но не в качестве почетных гостей. Они нужны в качестве слуг (подать воды, поднять платок, преподнести букет), эротического презента для дам (мужской стриптиз здесь очень кстати), объекта для насмешек. Ведь нашим милым, ласковым так лестно побольнее уколоть некогда сильный пол, пнуть лежачего да еще и получающего от этого удовольствие.
Современная женщина неспособна быть ни матерью, ни женой, ни любовницей, ни подругой. Семья разрушена. По некоторым подсчетам, 80 процентов супружеских пар разводятся. А все женатые мужики, мягко выражаясь, подкаблучники, за исключением очень богатых и очень больших начальников, да и то не всегда. Потому что ужиться с современной женщиной, можно только раболепствуя перед ней - Госпожой. После развода кроме материальных и нематериальных благ (квартира, алименты) детей всегда оставляют с ней.
Вот и получается абсолютно женское воспитание. В школе женщины-педагоги, дома женщина-мать и всюду царящая феминистская мораль. В результате буйным цветом расцвели преступность, проституция, коррупция, наркомания, пьянство, половые извращения... Некого призывать в армию.
В будущем нас ожидает полное искоренение мужского начала со всеми вытекающими последствиями - деградация и вымирание. Так что погибнем не от атомной бомбы или СПИДа, а от качеств, присущих прекрасному полу, и от нашей близорукости, глупости, невежества.
Ну а слабым мужчинам остается как-нибудь скоротать недолгий земной путь. К женщинам следует относиться как должно: не любить их, а опасаться.


Кого нам ненавидеть

Эти ссылки ведут к различным страницам

Кого нам ненавидеть
т80

Ненависть - не лучшее чувство. Оно утомляет, и не приносит радости. Оно делает жизнь более трудной штукой. Но в политике не обойтись без ненависти, если необходимо достичь признания, открывающего дорогу к достижению своих целей, но есть влиятельная социальная группа, или группы, которые изо всех сил стремятся такого признания не допустить.

Но кого же мы в праве ненавидеть? Кого следует ненавидеть? Не подвергать же ненависти всех подряд? В конце концов, от нее, ненависти, больше страдает не тот, кто ее испытывает, а как раз те, кого она орошает, как может орошать горящий напалм или едкая кислота.

Без ненависти невозможно скинуть оковы - ни оковы идеологии, ни оковы невыгодного социального порядка. Ненавидеть же мы в праве тех, кому этот социальный порядок, идеологии или ценности дороги, кто получает от их господства наибольшие выгоды, кто стремится навязать их нам как непреложные истины, во власти которых мы не вправе даже усомниться. Короче - тех, кто затыкает нам рот, заставляя принять тот порядок вещей, который нам не выгоден.

Мы имеем право на ненависть, пока нас лишают прав. Пока затыкают рот, пока навязывают и порабощают. Не пытайтесь навязать нам свою волю - и мы не будем ненавидеть. Ненависть рождается, когда мы видим, как чужая воля пытается подмять нас под себя. Пока иные люди полагают, что им позволено считать себя лучше других, и ценнее других, и эти свои допущения пытаются претворить в жизнь - им не избавиться от ненависти к себе. Они смогут лишь притупить эту ненависть на время. Но она возродится, и создаст пожар, в котором те, кто стал причиной ненависти, неизбежно окажутся.

Феминистки рождают ненависть, ненавидя мужчин, и открыто или имплицитно желая навязать им свою волю. Это желание сквозит в каждом подлинно феминистском тексте, и в текстах тех, кто называет себя феминистками, или сочувствует им. Значит, этих женщин и мужчин мы имеем право ненавидеть.

Как бы не оправдывались феминистки и их пособники, ненависть к мужчине за то, что он мужчина, или мужененавистничество, есть в антологии феминистских текстов. Оправдания этих текстов, любые, как бы красиво они не звучали, должны рождать ненависть. И ненависть не только к авторам этих текстов, но и к "благородным" читателям, принявшим их без сопротивления, ибо кто не останавливает преступника, тот его (ее) покрывает.

Между феминистками и их шовинистическим желанием навязать свою волю мужчинам, которое прочитывается в любой строке посвященной мужчине, мужскому, мужественности, которую они уже присвоили себе как своего врага, между их политическими устремлениями и желаниями и действиями мужчин-шовинистов нет разницы. Но мужчины-шовинисты благороднее, они дают женщине право быть собой непознаваемой, они дают ей свой удел и немного свободы, давая ей право на свою тайну. Женщина - тайна любой патриархатной культуры. Женщинам же напротив, нужен явный мужчина, или уничтожение, порабощение явного мужчины, того, которого они создали себе в своих текстах, на основе проговоренных им признаков. Женщины всегда знают, что такое мужчина, то есть кто их враг, и выступая за как бы свободу мужчины от стереотипов или канонов, или нормативов мужественности, тем самым просто обозначивают своего врага. Мы вправе ненавидеть тех, кто ненавидит нас за нашу мужественность, потому что так ненавидят за иной цвет кожи, за этническую принадлежность, за способности и возможности.

Что бы не говорили женщины о том, что мужчины отняли у них возможность видеть себя сообразно своим желаниям, т.е. представление о себе - они лгут. Мужчины в любой культуре делали женственность загадкой, определяя лишь себя. И если мужчины и определяли себя привилегированным полом, то это конечно шовинизм, но меньший шовинизм, нежели определять другой пол враждебным полом. Тех, кто так определяет мужчин, надлежит распознавать и люто ненавидеть.

Нужно воплощать свою ненависть в действия, любые, не зная границ. Те, кого ненавидят, не должны иметь в жизни спокойных минут. Их привычка к ненависти, если она выработается, должна стать привычкой смертельно больного к боли. Они должны жить в этой боли, и им следует объяснять, что боль закончится только тогда, когда будут устранены ее причины. Причины, лежащие в них самих. В женщинах, но не в мужчинах.

Боль должна усиливаться, чтобы те женщины, кого мы в праве ненавидеть, а это в первую очередь те, кто заявляет, что женщин нельзя ненавидеть потому, что они женщины, осознали свои ошибки и снова, но уже по-новому, на правах свободных людей начали уважать мужчин. Увы, они не поймут, если не причинить им адскую боль.

Мы не вправе ненавидеть: тех, кто уважает мужчин, и не считает что женщины в чем-то лучше мужчин. Тех, кто с этими мыслями работает на благо своих детей. Матерей одиночек, оставленных мужчинами, и пусть обиженных на мужчину, но не на всех мужчин. Тех, кто вел и ведет себя с нами в рамках не только своих, женских представлений о "хорошо" и "плохо", но признавая, что существует и наше мужское благо и горе. Тех, кто предпочел мужчине религию, включая буддизм, т.к. они отрекаются и от собственных желаний. Тех, кто действительно желает равноправия мужчин и женщин, где не будет доминирующего пола. Короче тех женщин, кто никогда не ставил себя выше мужчины.

Мы вправе ненавидеть: феминисток всех мастей, даже тех, кто рядится к нам в друзья, ибо они в тайне считают себя выше мужчин. Тех, кто пытается заткнуть мужчине рот, или обмануть его, любым способом, в том числе заставив пойти против своих политических интересов. Любых женщин, кто пользовался и пользуется мужчинами под любым благовидным предлогом. И даже благородных четвертых жен, трижды прокидывавших бывших мужей, и тех, кто не думая на феминистские темы, просто пожинает плоды феминисток, в угоду себе разлучая отца с детьми.

Короче тех, кто считает себя выше и лучше мужчин (вот уж действительно мразь), кто участвует в дискриминации мужчин, кто пытается добыть себе блага за счет мужчины но пользоваться ими без него, в том числе тех, кто пытается делить таким образом рынок труда. Не все эмансипированные женщины, но все такие женщины без мужей, не все разведенные, но все те, кто, живя за счет мужа, разлучает его с детьми, кто нажился на разводе, наконец, те, кто просто нас ненавидит - все объекты нашей ненависти. Не дадим же им ни жизни, ни покоя, ни счастья!


Конец семьи

Эти ссылки ведут к различным страницам

Конец семьи?
Дмитрий Мадигожин

Нет нужды доказывать то, что демографическая проблема развитых стран вызвана кризисом семьи – того общественного института, который воспроизводит Человека в самом широком смысле этого слова. Нам сейчас кажется естественным, что любое обсуждение проблем семьи идет в увязке только с проблемами материнства, и никак не с проблемами отцовства или тем более – с вопросами политики или экономики. Традиционно на государственном уровне учреждается что-то вроде комитета по делам матерей-одиночек, и этому комитету поручают думать о семье вообще. А семья у нас – это женщина с одним ребенком в качестве поощряемого обществом хобби. Как дополнительная опция может прилагаться отец, долженствующий помогать этому женскому хобби материально и морально, раз уж он имел глупость его инициировать. Вопросы о том, какую нам строить демократию, или с кем воевать, или как выкрутить руки экономике к своей выгоде – кажутся далекими от семейных проблем и поручаются совсем другим ведомствам.

Между тем, все важные современные политические и экономические явления возникли в свое время исключительно для решения проблем семьи. Экономика возникла как способ улучшить ведение домашнего хозяйства и тем приумножить собственность семьи. Военное дело, а затем и внешняя политика возникли как средства сократить потери от извечных войн между семьями, конкурирующими за территорию для своих хозяйств. Политический строй стал способом урегулировать противоречия интересов семей разного уровня достатка и притязаний. Религия и мораль, понятия стыда и греха возникли как средство укрепления семьи через внешнее давление общества, в норме запрещающее проявления сексуальности всюду, кроме семьи.

Соединительным элементом между семьей и всеми надстройками над ней служил глава семейства, владелец домохозяйства и воин в одном лице, как правило – мужчина, биологически предназначенный для выстраивания отношений своей семьи с внешним миром. В Древнем Риме гораздо чаще можно было услышать выражение "отец семейства" (Pater familias) в связи с вопросами политики, экономики и войны, чем современное "семья и материнство" в связи с государственными пособиями на бедность. Впрочем, в случае неполной семьи, когда умерший муж оставлял вдову с детьми, ее главой в любой культуре признавалась женщина, если у нее был реальный шанс справиться.

То, что греки назвали демократией, не было властью свободных личностей. "Демос" греков и римлян состоял не из личностей, а из семей, и их демократия была на самом деле не прямой, а представительской демократией, в которой отцы во всех демократических процедурах представляли свои семьи. Хотя семейный ценз для обретения мужчиной гражданских прав не всегда был выражен явно, ограничения по возрасту и по воинской обязанности делали античную демократию именно собранием глав семей. Более того, в Риме только положение отца семейства давало мужчине право владеть собственностью.

Бессемейный одиночка любого пола в древних обществах был ограничен в правах, он рассматривался как подчиненное лицо в составе семьи, к которой он был приписан, и был либо ребенком, либо рабом или слугой. Поэтому античная демократия запросто сочеталась с рабовладением. Раб юридически имел права ребенка в чьей-то семье, и его политические интересы представлял отец семейства, так же, как интересы детей и жены. Однако рабы не были, разумеется, членами той настоящей семьи, которая воспроизводит человека, просто понятие семьи было расширено древними римлянами для удобства формирования своего римского права. Семейная основа отчетливо прослеживается у таких в разной степени демократических обществ, как греческие полисы, римские республики, средневековые европейские городские коммуны, тюрко-монгольское орды и, наконец, почти современное казачье самоуправление.

Авторитарные общества вроде древнеегипетского, китайского или российского тоже состояли не из личностей, а из семей. Характерные пирамидальные структуры управления внизу опирались на глав крестьянских семейств, которые были ответственными налогоплательщиками и военнообязанными, а на вершине пирамиды располагалось правящее семейство. Особенностью авторитарного общества было то, что миллионы подданных во многих отношениях включались в состав правящей семьи в качестве детей (или рабов, что юридически было тем же самым). Доказательством того, что империями правили именно семьи, а не личности мужского пола, служат многочисленные случаи, когда трон занимала женщина, если правящая семья по каким-то причинам становилась неполной.

В любом из этих обществ иерархия личностей оказывалась двумерной – было важно не только к какой семье принадлежит человек (ты чьих будешь?), но и кем он в этой семье является. Слуга знатной семьи мог жить во много раз лучше главы бедного крестьянского семейства, но был унижен по сравнению с последним в политических правах и достоинстве, и в условиях демократии его мнения никто не спрашивал.

Структура древнего и средневекового общества вырастала из семьи и служила семье, непрерывным внешним давлением укрепляя ее и побуждая людей вступать в брак и растить детей, поскольку от этого зависел их личный политический статус. Всякий мужчина хотел стать отцом, а всякая женщина – матерью семейства. Это были не просто факты их взаимоотношений, а высшие чины семейного измерения общественной иерархии, которые определяли многие политические и экономические права человека. Сейчас только казаки сохранили (если правильно вспомнили) обычай участия в круге исключительно казаков-домохозяев, то есть глав семей. Ведь неженатый сын не заводил собственного дома, а жил в доме родителей.

Вплоть до эпохи промышленных революций имело место полное сращивание семьи, политики и экономики. Поэтому последовавшие реформы в направлении освобождения индивидуума от экономического и политического угнетения заодно, как бы рикошетом, освобождали его и от семейных связей, превратив со временем семью из основы достоинства мужчины в хобби чадолюбивой женщины. Либерализация подразумевала эмансипацию как свою составную часть. Латинское слово "emancipatio" ("выпускание из рук") означает освобождение рабов государственным декретом и отличается от понятия "manumittere", означавшего индивидуальное отпускание раба хозяином. Последними в истории актами классической эмансипации были отмена крепостного права в России (1861) и, после этого, – отмена рабства в США (1863). Отказ от рабовладения вывел из семьи, по существу, посторонних для нее людей. В этом шаге не было угрозы семье как способу воспроизводства Человека.

Однако промышленная революция была гораздо менее снисходительна к семье, чем революции политические. Появление в Европе фабрик с их разделением труда первым делом привело к спросу на дешевую рабочую силу, не обязательно мощную физически. Ее можно было вырвать только из крестьянской семьи, в которой каждый человек был необходим на своем месте. Тогда, в эпоху первых урбанизаций в Англии, целенаправленно разоряющих крестьян, впервые и возникла гениальная идея эмансипации теперь уже женщин и детей из-под гнета злых тиранов – глав семейств. Античная аналогия между правами раба и правами ребенка была использована в обратную сторону – возникла доктрина, согласно которой женщина и дети находятся в рабстве у мужчины. Причем если в отношении детей эта аналогия еще имела какие-то исторические обоснования (римский отец имел право продать своего ребенка в рабство), то в отношении женщин никакой аналогии с рабами никогда не существовало. Аристотель считал, что отец семейства осуществляет республиканское правление над женой и монархическое – над детьми. Иначе говоря, как и положено в республике, власть мужа основывалась на выборе жены и осуществлялась в ее интересах и с учетом ее воли даже в античном, насквозь патриархальном, мире.

Десятки тысяч лет никому и в голову не приходило, что мужчина в семье занят угнетением домочадцев – тяжесть его надрывного физического труда и горечь его судьбы на поле битвы совершенно уравновешивали и узаконивали его право принимать решения от имени семьи. Да и само это право мужа принимать решения служило защитой для жены и детей, на которых в меньшей степени падала кара за ошибочное политическое решение главы семьи. Убийство женщины в патриархальном обществе было особо отвратительным преступлением и приравнивалось к убийству ребенка, такие действия не оправдывала и война. Даже когда в жестоких войнах кочевников мужчины побежденного племени поголовно уничтожались, их женщины и маленькие дети просто становились женами и детьми победителей.

Если в глубине тысячелетий в каком-то племени и складывалась практика угнетения женщин и детей мужчинами, схожего с угнетением рабов, такое племя очень быстро погибало в конкуренции с соседями, уступая им в численности и здоровье новых поколений. Точно так же быстро вымирали племена, в которых женщины по какой-либо причине отказывались от своей функции рожать и растить детей. Таким образом, готовность мужчин защищать и обеспечивать женщин и детей заложена на том же генетическом уровне, как и готовность женщины давать жизнь ребенку и защищать его.

Однако гениям промышленной революции нужно было разрушить семью, чтобы получить прибыль – и на рубеже XVIII и XIX веков в Англии появились соблазнительные призывы к женщинам и детям приходить на фабрики и получать свой, независимый источник дохода, который уравняет их в правах с мужчинами. Именно тогда был нанесен смертельный удар по европейской семье, который через десятки лет выразился в феминистических движениях, а через двести лет привел к нынешней почти неизбежной гибели западной цивилизации из-за нехватки детей. Тогда был проведен первый разрез по живому – по той фундаментальной семье, которая является минимальной самовоспроизводящейся биологической единицей. Целенаправленная игра промышленников с понятием свободы была схожа с идеей о праве частей вашего тела на независимое самоопределение, осуществляемого с любезной помощью мясника. Их намеренная логическая ошибка заключалась в том, что вместо тонкой настройки равенства женщины и мужчины в семье (что бывает нужным) они обманом исторгли женщин из классической семьи, заставив мужчин "выпустить их из рук". Они влезли со своим мошенничеством в саму Любовь, которая не дает ни мужу, ни жене выпускать из рук друг друга.

Женщины и дети, придя на фабрики, вызвали резкое падение стоимости труда из-за избыточного его предложения, а также массовую безработицу среди мужчин. Тогда впервые в условиях мира (но далеко не в последний раз) мужчины обнаружили себя в положении никчемных существ, не способных обеспечить семью, и из-за этого ищущих смерти в алкогольном дурмане. Если бы тогда рабочие сумели реализовать демократический опыт средневековых цехов, которые выгибали рынок так, как им выгодно, они бы осознали действия фабрикантов как тиранию, вторгающуюся в их семью и убивающую их детей. Они бы своей властью вернули женщин и детей в семьи, а потом вступили бы в жесткий мужской разговор с капиталистами насчет того, как правильно поделить доходы от промышленности между семьями владельцев и семьями рабочих. Но воля рабочих была парализована с виду логичной пропагандой свободы личности. Впервые мужчины выпустили из рук принятие важных решений, и тут же их семьи заплатили вовлечением в потогонную эксплуатацию, а очень многие просто развалились. Эмансипация детей и женщин не была объявлена правительством, но была реализована силами, находящимися вне семьи, вторгающимися в семью и навязывающими семье чуждые ей интересы. Если считать развод аналогом римского индивидуального освобождения раба ("manumittere"), то получается, что эмансипация женщин была не чем иным, как массовым разводом под давлением общества. Результатом индустриализации, выполненной не только за счет освобождения крестьян от земли, но и за счет эмансипации женщин и детей, стал первый массовый семейный кризис, превративший народ в размолотую бесструктурную массу индивидуумов, самих по себе бессмысленных (ибо смысл их кончается с окончанием их жизни) и не способных к продолжению рода человеческого. Идея свободы влезла не на свою территорию, эмансипировав друг от друга части живого существа – семьи. Огромных усилий английской общественной мысли стоила тогда контрэмансипация детей, достигнутая через серию законодательных запретов на детский труд.

Распорядиться массой свободных от семьи индивидуумов можно и против свободы, как показала наша революция начала прошлого века, последовавшая за промышленной революцией в России. Разгром семьи, достигнутый в результате войны холостого пролетариата против крестьян, привел к утрате людьми элементарного здравого смысла, к ликвидации простейших понятий о том, что такое хорошо и что такое плохо. Из бесформенной массы индивидуумов сложился тоталитарный режим, в котором черты авторитарной империи многократно усугублялись невиданной в истории эмансипацией всех от семьи, унизившей семью до "личного, которое должно быть подчинено общественному", и поднявшей на пьедестал образы бессемейных пламенных революционеров, Павлика Морозова и отвязных женщин в кожанках, идущих с маузером в руке во главе толпы моряков.

Тогда Запад сделал выводы из эксперимента по применению своих теорий на нашей земле и временно притормозил либерализацию ради сохранения семейных ценностей, что получило название консервативного движения. В России, кстати, аналогичное движение трудно назвать консервативным, потому что нам, в отличие от Европы начала XX века, сохранять нечего – разгром семьи зашел так далеко, что ее нужно не консервировать, а как минимум реконструировать, если не строить заново. Что же касается современного Запада, то развившаяся там и агрессивно экспортируемая доктрина "либеральной демократии" уже давно стала столь же враждебна семье, как и лозунги пламенной революционерки Коллонтай, считавшей свободное совокупление комсомолок и комсомольцев таким же простым делом, как употребление стакана воды, и поощрявшей нудистское общество "долой стыд". Русская революция намного опередила искания западных сценаристов, которые в поисках свободы личности изнасиловали ее всеми мыслимыми способами. А наш театральный образ эмансипированной революционерки с маузером? Сейчас в массовом подсознании Запада, отражаемом голливудскими блокбастерами, носятся точно такие же отвязные женщины с окровавленными мечами и автоматами, и тоже обтянутые в кожу, только более изящно скроенную и не обязательно черную.

В наше время идет последняя стадия цепной реакции эмансипации – освобождение от семьи мужчин. Дело в том, что для классического мужчины, готового выполнить свои исторически и генетически предопределенные обязанности, эмансипированная жена означает бесчестную игру. Она требует от него защиты, ответственности за семью и материального содержания, как от древнеримского отца семейства, а себе предоставляет свободу от деторождения и право в любой момент уйти по причине "любовь прошла". Это приводит к вымиранию от стрессов той части мужчин, которые не сумели эмансипироваться сами, и уж точно к недобору у них потомства. В результате, по законам Дарвина, на сцену выходит новый исторический тип эмансипированного мужчины, который считает, что жена должна сама зарабатывать, что любовь кончается, когда становится невыгодной, и который в любой момент может выгнать из дома разонравившуюся жену вместе с ребенком. Что интересно, повторив этот фокус несколько раз, он получает очевидные преимущества перед классическим мужчиной в численности своего потомства. Ужас ситуации в том, что ныне достигнутая в России доля эмансипированных мужчин (то есть, по существу, уже не мужчин) может оказаться даже выше доли эмансипированных женщин. Об этом говорит тот факт, что большинство семей со смертельно больным ребенком у нас быстро оказываются без отцов, и тут уж точно не по капризу женщин. При этом эмансипированный мужчина не делает ничего такого, чего уже не сделали эмансипированные женщины, он просто отдает приоритет своей личной свободе перед своим семейным долгом, пьет свой "стакан воды", как завещала Александра Коллонтай. В результате семья в целом становится, как говорят специалисты, матрифокальной, то есть состоящей из женщины и ребенка при отсутствующем отце. И порождает новые поколения эмансипированных мужчин, неизбежно воспитываемых эмансипированными матерями-одиночками. Говорят, где-то в джунглях есть отсталые племена с матрифокальной семьей, у которых рождаемость обеспечивается только полным незнанием связи между сексом и детьми. Ничего похожего на Рим в ближайшую тысячу лет этим племенам явно не построить.

Мне представляется, что раз уж современное общество необратимо разделило семью, политику и экономику, нет никаких причин реформировать их в увязке друг с другом. Современная эмансипация от семьи – это не установление равноправия, а преступное отчуждение любящих людей друг от друга. Если мы строим свободное общество, это не значит, что мы должны освобождать человека от головы, ребенка от родителей, жену от мужа и мужа от жены. В конце концов, опыт показывает, что политические права женщин никак не связаны со свободой общества в целом. Мы знаем, насколько "свободен" был наш советский народ, предоставивший женщинам полное равноправие с мужчинами в 1918 году, и мы знаем, насколько свободна Швейцария, предоставившая женщинам право голоса на федеральном уровне только в 1971, а на уровне кантонов – в 1990 (!) году. Оставим эмансипацию в истории такой, какой она была изначально – освобождением рабов от чуждых им семей, и поставим на этом точку.

Рассмотрим теперь вопрос о том, каковы могут быть перспективы семьи, и что нам нужно сделать, чтобы ее спасти (а сделать это нужно ценой любых жертв и хоть запредельным напряжением сил всего народа, а не путем поручений непрофильным министрам). Есть несколько вариантов дальнейшего развития института семьи, которые тут можно рассмотреть только очень кратко и приблизительно.

Вариант первый, пессимистический. Мы предоставляем семейным делам идти своим чередом, отделываясь чиновничьими полумерами и сосредоточившись на росте золотовалютных запасов страны и борьбе с мировой гегемонией Грузии. В этом случае эмансипированные мужчины быстро вынудят в качестве защитной меры эмансипироваться оставшихся нормальных женщин. Лавинообразный процесс ликвидации классической семьи завершится, и мы придем к метастабильной ситуации, когда мужчины ни о чем не беспокоятся и живут в свое удовольствие, сбегая при первом признаке беременности у подруги, а женщины расчетливо рожают от выбранного производителя ровно одного ребенка и нянчатся с ним до конца своей жизни (чай, не первобытные – рождаемость под контролем). Ясно, что такое общество будет вымирать (как и сейчас), ополовиниваясь в каждом следующем поколении, а освобождающиеся территории будут законно занимать те, кто сумел остановить эмансипацию сразу после освобождения рабов. В таком случае националисты могут сколько угодно топать кованными ботинками – все равно Чечня победит, если другие конкуренты не заселят до нее русскую пустынь. Рамзан не даст эмансипации никаких шансов. Он уже знает, как чеченские женщины могут победить Россию, не обматываясь для этого дурацкой взрывчаткой, и поэтому ни за что не потребует независимости.

Вариант второй, фантастический. Мы придумываем способ отчуждения от семьи функции деторождения. Для этого уже есть вся технологическая база. Можно взять задешево сперму анонимного донора, за более заметные деньги – яйцеклетку донорши, и после оплодотворения в пробирке пересадить результат в матку наемной суррогатной матери. Затем рожденного ребенка вырастить в детском доме – и цикл завершен. Кому это нужно? Государству, которое нуждается в солдатах для защиты самой большой территории в мире и в населении для развития экономики. Следовательно, на всех лиц обоего пола будет наложен такой налог на бездетность, которого хватит на весь этот процесс, по размеру побольше удвоенных алиментов, как на сбежавшего папашку двух детей. Иначе говоря, каждый должен будет отработать на чужого ребенка заметно больше, чем он должен был бы отработать на своего собственного, но в результате не получит ни прав, ни душевной связи с человеком, появление которого на свет он оплатил. Возникает вопрос, а в чем его выигрыш-то, собственно? Понятно, когда отдельная(ый) эмансипе увиливает от вклада в ребенка, но глупо платить по полной ставке, не получая при этом ребенка. Впрочем, если бы не тяжесть судьбы детдомовских детей, я бы поддержал этот путь, чтобы все карьеристки и карьеристы заплатили за труд тех отцов и матерей, на котором они сейчас паразитируют, и чтобы обойтись без ребенка стало экономически тяжелее, чем вырастить его.

Вариант третий, разумный и потому чрезвычайный. Мы признаем, что эмансипация – это негодный способ достижения равенства в семье, поскольку напоминает разборки между жителями стеклянного дома с помощью камней. Считаем, что институт семьи должна быть реконструирован любой ценой, другого пути нет. И, ввиду угрозы гибели страны, реализуем меры общественного воздействия в пользу семьи более мощные, чем те, что действовали в Древнем Риме или в казачьей общине – с поправкой на эпоху и на фактически достигнутое равноправие полов. Мы исходим из того, что на каждую пару ныне живущих мужчины и женщины нужно более двух детей для простого воспроизводства населения. Эмансипированные женщины и тем более – эмансипированные мужчины – должны попасть под жесткий прессинг, моральный и материальный. Для их духовного подавления должны быть выделены государственные средства на контрпропаганду против антисемейной вакханалии некоторых телеканалов и многих глянцевых журналов. Вопреки требованиям отдельных политических движений, семейное положение человека должно прямо влиять на отношение к нему государства, а под воздействием этого примера – и всех работодателей. Молодая семейная пара при желании должна сразу получать в аренду недорогую квартиру из целевого государственного фонда (который надо быстро, сталинскими темпами, построить на деньги, взятые из любого раздувающегося от нефтедолларов государственного кармана), и немедленно изгоняться из нее при разводе без детей. Все карьерные дороги должны быть открыты только тем мужчинам и женщинам, у которых уже есть двое детей (можно начать с госсектора). Бездетная и однодетная семья еще не доказала свою полную состоятельность, и ее члены должны быть признаны слишком молодыми и безответственными, чтобы им можно было доверить высшую руководящую работу. Средний налог на бездетность должен быть выше, чем средние затраты на содержание ребенка, с учетом всего домашнего труда и страданий матери. И выплачиваться эта сумма должна той семье, у которой более двух детей. Разумеется, усыновленный ребенок должен давать те же права родителям, что и свой биологически.

Кто-то скажет, что от такой системы люди начнут эмигрировать. Но разве не проще создать нормальную семью и вырастить двух детей, в которых, по большому счету, и заключается счастье человеческое? Тот, кто по личным убеждениям твердо решил остаться бездетным и не хочет за это платить – пусть едет. Этих несчастных – заведомое меньшинство, и они все равно исключают себя из генетического разнообразия нашего народа. Разумеется, конкретные рецепты могут быть другими, важно осознание абсолютного приоритета задачи перед любыми другими проблемами страны. Отступать некуда, позади – семья. Всякий чиновник, сказавший о нехватке средств на реконструкцию института семьи, должен быть немедленно уволен, чтобы сэкономить его зарплату.

Хотите национальную идею? Вот она – Россия должна мобилизовать все свои ресурсы, мужество и духовность, чтобы спасти Любовь и Семью от гибели, а Европу – от вымирания. И тогда все признают Москву третьим Римом, и наплюют на тех, кто захочет быть четвертым.

Источник: http://www.demography.novopol.ru/article153.html


Конец феминизма

Эти ссылки ведут к различным страницам

Конец феминизма
Олесь Бузина

Быть свободной женщиной - вредно для здоровья. Феминисткам очень хочется, чтобы их ругали. И лучше - чтобы с утра до вечера. Во-первых, бесплатная реклама. Во-вторых, возможность сказать: "Мы же предупреждали: все мужики - сволочи!"

Но давать им такую возможность я не намерен. С какой стати мне ругать феминисток и тем более их бояться? Разве кто-то слышал, чтобы они взорвали поезд, подложили бомбу под парламент или занялись киднеппингом? Я, например, никогда.

Конечно, в какой-то мере они - духовные террористки. Но настоящему мужчине это должно только приятно щекотать нервы, а не выводить из душевного равновесия. Ведь, несмотря на все их усилия, многие до сих пор даже не знают, что такое феминизм. Как пишут в социальных опросах, "затрудняются ответить".

Между тем прогрессивная, изданная в свободном обществе (в самом Оксфорде!) Хатчисоновская энциклопедия объясняет явление невероятно просто: "Убежденность в равных правах и возможностях женщин".

И тут я сразу скажу: не согласен! У женщин возможностей больше! Они умеют рожать! Между прочим, это не я придумал. Так всегда Толстой отвечал, когда его доставали "женским вопросом". А он все-таки гений был.

Феминизм, как и коммунизм, пустил первые ростки в конце XVIII века - в эпоху, слишком мало знавшую о биологических особенностях человека, а потому бредившую утопией равенства. Но сколько с тех пор нас ни равняли, мы все равно разные.

Мужчины тяжелее, костистее, рискованнее. Физически сильнее. В массе выше, хотя попадаются и низкорослые особи. Живут меньше.

Женщины зато биологически выносливее. Легче нагуливают жирок - чтобы при потере кормильца дотянуть до момента, когда заметит новый партнер. Даже глаза наши по-разному устроены. Мужской, охотничий, лучше реагирует на движущиеся цели. Женский - на неподвижные. Все еще с тех времен осталось, когда мы бродили по степи, высматривая мамонта и собирая корешки. А о феминизме вопрос вообще не стоял. Потому что специализация у нас разная. Женская - рожать и воспитывать. Мужская - находить пищу и защищать.

И тогда главный аргумент феминисток (несправедливо, что мужской труд оплачивается выше) отпадает сам собой. Да, мы, мужчины, зарабатываем больше. Но куда потом тратим деньги? На женщин! На цветы, развлечения, на квартиры, ремонты, учебу детей и т. д. Разве нам самим все это нужно? Да, по примеру холостяка Канта, мы вообще ни в чем не нуждаемся, кроме звездного неба над головой! Замечено же, что лишенный женского общества мужчина невероятно быстро дичает. Если не верите, то хоть "Робинзона Крузо" почитайте.

Феминистки любят высматривать, где только можно, пережитки патриархальщины - просто, как пыль в доме. И чуть что, нас за эту патриархальщину ругать: заскорузлые, мол, консерваторы, враги прогресса. Но разве так плохо было патриархальное общество?

На самом деле, роль отца в нем часто играла мать. А на должности короля работала королева. Чем не патриархален российский XVIII век? Между тем у историков он носит название "царство баб". Ровно шестьдесят семь лет из ста правили дамы - Екатерина I, Анна Иоанновна, Елизавета Петровна, Екатерина II. И Суворова не унижало, что он кровь проливал за "матушку-царицу". А проливал не фигурально, не ради красного словца - под Кинбурном на нем живого места не осталось. Едва уцелел. И знаменитый глаз Кутузова из-за нее, из-за Екатерины, потерян.

Причем никакой гипертрофированной гуманностью эти дамы не отличались. И ссылали, и фаворитов выгоняли с таким треском, который даже не снился нынешней секс-секретарше, уволенной по приказу шефа. Феминистки почему-то считают, что систему подавления придумали мужчины. Что именно они методично и жестоко, чуть ли не на каждом шагу да еще и с садистским удовольствием терроризируют женщин. Но я мог бы привести сотни примеров обратного - того, как подавляют и унижают маленьких мужчин в детском саду, в школе и дома. Как душат их теплыми шарфиками добрые мамы, считающие, что именно так, а не закаливанием, спасают от простуды, как насмехаются, а то и лупят линейкой по пальцам преподавательницы. Один мой друг до сих пор с содроганием вспоминает свою учительницу рисования. Сия особа, призванная сеять в душах прекрасное, швырялась альбомами, ломала кисточки и доводила весь класс до истерики своим слоновьим ревом. Феминисткам давно пора ею заняться. Ведь она унижала не только мальчиков, но и девочек!

Матриархат был раньше патриархата. И в каждой отдельной человеческой жизни он тоже стоит в самом начале - когда мальчик под присмотром мамы делает первые шаги. Вот там и ищите истоки насилия. Фрейд же считал, что мужчина, которого в детстве безусловно любила мать, всегда останется победителем и никогда не будет садистом.

Но самое слабое место феминистической теории - секс. Секс и все, что с ним связано. Две вещи крайне тревожат эту категорию дам - то, что мужчина смотрит на женщину, прежде всего, как на сексуальный объект, и то, что он любит порнографические фильмы. Это, видите ли, оскорбляет - почему, мол, не на душу в первую очередь обращают внимание?

Мужчина ищет то, чего недостает на рынке. Если бы женщины предлагали секс направо и налево всем желающим, то в дефиците была бы душа. Если бы женщины выставляли напоказ интимные места своего тела, а закоулки души превратили в заповедную зону, то каждого мужчину, как истинного браконьера, именно эти тайные тропки, а не ноги, сводили бы с ума. А раз все наоборот, то извините - сначала покажите ноги. Потом, глядишь, и до души руки дойдут...

Что же касается порнографических фильмов, то в них наряду с женщинами снимаются и мужчины. Причем, как свидетельствует статистика, зарабатывают меньше дам. Как и в модельном бизнесе. Давайте не урезать права актеров. Это нечестно. Им так хочется самовыразиться. Не меньше, чем феминисткам.

Иногда мне кажется, что если феминизация общества пойдет и дальше, то какой-нибудь технический гений из чувства мести изобретет женщину-трансформер. Податливую, готовую выполнять любые причуды игрушку. А потребность в настоящих отпадет навсегда. Но я понимаю, что подобного не случится. К счастью, на свете достаточно прекрасных дам, не оскорбленных тем, что мы видим в них воплощение наших фантазий. На наш век хватит.

Источник: http://www.fdmua.com/news.phtml


Конец феминизма или чем женщина отличается от человека

Эти ссылки ведут к различным страницам

Конец феминизма
или чем женщина отличается от человека
 Александр Никонов
(Отрывки из книги)

Возглавляя партии и классы,
лидеры вовек не брали в толк,
что идея, брошенная в массы –
это девка, брошенная в полк...
Игорь Губерман

Эта книга – пилюля. Проглотите ее, чтобы не заболеть. А я, по ходу заглатывания, объясню, почему избрал для своего «лекарства» столь провокативное название. Заголовком этой книги я вовсе не хотел сказать, будто женщина не принадлежит к виду homo sapiens – это противоречило бы основам биологической науки, а науки нужно чтить, не менее чем уголовный кодекс.

Я просто хочу обратить ваше просвещенное внимание на то, что практически во всех языках слово «мужчина» тождественно слову «человек». А «женщина» – не «человек». И это неспроста…

Ослабленный дурным образованием организм западного общества легко поражается вирусами самого разного рода идей, в том числе и феминистических. Долетают эти вирусы и до нас. Но до последнего времени мы обходились только легким чихом.

Главное, о чем учат помнить на факультетах женских наук каждую феминистку – глобальный заговор. Заговор Порядка Вещей. То есть: все в этом придуманном мужчинами мире придумано ими специально для эксплуатации женского поголовья.

… вся эта хваленая женская культура – этика розовых соплей и сюсюканья явилась печальным результатом тысячелетий угнетения. Типа, если вас все время бить по башке, то башка рано или поздно искривится. Вот она и искривилась. А на самом-то деле женщины – ого-го! Боевые, напористые, храбрые, агрессивные. С костями мясо глотали бы – если бы, конечно, мужики их не угнели… не угнетнули… не… в общем, не поработили тыщи лет назад, не поломали им психику. Даже не сомневайтесь в этом, поскольку пола нет, а есть только гендер (ролевая функция), и баба, она, по сути, тот же мужик:
Есть женщины в русских селеньях, их коротко «бабы» зовут –
Слона на скаку остановят и хобот ему оторвут!

Вот какими были бы сейчас все бабы, да жаль, компенсаторная реакция на перманентное насилие сделала их в большинстве своем мягкими и податливыми. Да-да, только потому женщины мягки и заботливы, что мужчины им так велели, ибо это исключительно в мужских интересах. А если б не проклятое угнетение, породившее мягкость женщин, женщины бы тоже своих детенышей легко зубами на части рвали, как это иногда делают самцы в дикой природе.

Феминизм в сегодняшней Америке уже настолько интегрирован в политику и социальную практику, что маразм в американском обществе окреп до совершенно невероятного градуса. Возник, укрепился и теперь даже никому не кажется абсурдным термин «положительная дискриминация». Положительная дискриминация – это дискриминация белого гетеросексуального мужчины. Если у американского университета дилемма – кого принять: черного или белого, примут черного – за цвет кожи. Политкорректность!.. Если выбор стоит между женщиной и мужчиной, примут женщину – не по деловым качествам, а просто за сиськи. Феминизм!

Получается, что белого не принимают за цвет кожи. А мужчину – за то, что полом не вышел. Это неприкрытая дискриминация. И это все понимают. Поэтому просто меняют знак явления на противоположный.
«Положительная дискриминация» – это все равно что «хорошее преступление»: «правильное изнасилование», «полезное убийство», «благотворное ограбление»…
Это уже Оруэлл. Кафка. Антиутопия пришла в каждый дом.

Остается последний логический шаг в развитии явления – феминистический терроризм. Наподобие того, например, который осуществляют христианские человеколюбцы – противники абортов. Они устраивают погромы в клиниках и убивают врачей-гинекологов. Ждем-с…

Чуть отвлекаясь, скажу, что американская интеллигенция, ввиду своей узконаправленной образованности и вытекающей отсюда наивности, тоже чрезвычайно подвержена влиянию околовсяческих идей, будь то феминизм, повальная борьба с холестерином или семейным инцестом. Словно гриппом страну поражает! Прошла статья в какой-нибудь «Нью-Йорк Таймс», понравилась людям мысль, подхватили СМИ и, глядишь, уже вся страна с чем-то оголтело борется. Как китайцы с воробьями.

Ненавидя в мужчинах все мужское, брутальное, феминистки тем не менее, кажется, подсознательно им завидуют. Чем же иначе объяснить появление в продаже пи-мэйта. Стоит недорого, долларов десять. Представляет из себя то, чего так не хватает угнетаемой, чтобы походить на угнетателя – хитрое приспособление из пластмассы, гибрид лотка и трубки, позволяющее женщине писать стоя. Вводится через ширинку, позиционируется по инструкции – и вперед и с песней! Помочилась стоя, стряхнула, убрала пи-мэйт обратно в ридикюль.
Как вы полагаете, все уже достаточно идиотично, чтобы привести к катастрофе или пока еще нет?

Опять повторюсь, я не утверждаю, что феминистическая революция в умах непременно закончится кровью на площадях: сейчас это кажется смешным и невозможным. Как когда-то Иисусу Христу, его сторонникам и его гонителям показались бы невозможными идеологические судилища именем Христа, казни именем Христа, войны именем Христа…
Есть же, в конце концов, опыт инквизиции, есть опыт Великой французской и Великой русской революций, есть опыт идеологических практик фашизма, есть опыт Пол Пота, есть опыт маккартизма, есть опыт Северной Кореи, афганского талибана... Разные страны – дикие и цивилизованные давали человечеству впечатляющие уроки национальных сумасшествий. Повторенье – мать ученья. Будем считать, что на сотый раз урок усвоен?
Хотя судя по тому, что сейчас творится в США и некоторых странах Европы, я бы этого не сказал…

Феминистки глупы, как пираньи, они готовы растерзать не только мясо, но и того, кто им это мясо в аквариум закидывает. Чем же грозит обществу столь агрессивный социальный агент? Объективная общественная опасность феминизма состоит в:
А) разжигании межполовой розни;
Б) деструкции социальных механизмов.

Вышло так, что вторая половина ХХ века вывела на историческую арену «последний резерв угнетенных» – женщин, предоставив им равные избирательные и прочие права. И эти, в сущности, бесхитростные, кухарки с удовольствием начали управлять государствами. И так же, как вчерашние русские крестьяне и рабочие, призванные революцией на командные посты, везде видели «контру», нынешние феминистки везде видят признаки сексизма и эксплуатации.

А что такое, кстати, сексизм? По аналогии с расизмом можно предположить, что это ненависть по признаку пола. Априори предполагается, что мужчин – к женщинам. Но это же чушь! Мужчины никогда не наряжались в белые балахоны и не требовали вешать женщин. Они никогда не требуют по отношению к женщинам даже более мягких мер, вроде апартеида. Наоборот: по самой природе своей мужчины любят женщин! Какая уж тут ненависть?
Ненависть по признаку пола, то есть сексизм в чистом виде, присутствует, как мы убедились, только у одной группы населения – у американских радикальных феминисток с розовым отливом. Порой их ненависть к мужчинам доходит просто до неврастении и брызг слюны. Вот кто сексисты! Значит, именно их и нужно запрещать. Как человеконенавистнические организации. Но пока что именно сексистки правят американский и североевропейский балы.

…за последние 200 лет революционные и общественные движения, рожденные техническим прогрессом, приняли такой размах и такую частоту, что размывание демократическими (охлократическими) волнами прежних элит может легко проскочить критический рубеж. Рубеж необратимости. Свежая кровь оно, конечно, полезно для организма, но в данном случае разжижение социального управления этой «свежей кровью» может полностью растворить управленческий костяк общества. И тогда аморфное тело западной цивилизации сожрут другие организмы – пускай более примитивные, но с более крепкой (не разжиженной феминизмом) мускулатурой.

Все люди поодиночке умницы. А народ в массе своей мыслит, как самый глупый его представитель. И если этот народ еще вооружить женской логикой, эмоциональностью и сострадательностью… Уй, кровищи будет – никакому Христу не снилось.

А массовый, тем более квотированный наплыв кухарок во власть есть демократия в самом омерзительном понимании этого слова…

Представьте себе – архитектор построил дом. Потом еще дом. Потом фабрику. Цирк. Стадион. Тысячи зданий и сооружений. Всю планету застроил. И вдруг приходит к нему кто-то, кто вообще ни хрена не построил, и говорит: говно все ваши построения и вообще, господин архитектор, кризис современной архитектуры – результат ваших стараний.
Ну, что ж, пускай дальше строят дилетанты. На основе феминистического сопромата. Собственно, они уже начали подкапывать фундамент.

Беда феминисток в том, что они не знают этологии – науки о поведении животных. Ведь животными мы были миллионы лет, а людьми – десятки тысяч. И животные программы в нас, конечно же, сильнее, традиционнее, а главное, обкатаннее, то есть надежнее, новых, «придуманных». Весь наш социум – отражение нашей животности. А не какого-то мифического заговора.

Задумавшись думкой тугою над общей несправедливостью бытия, фемино-теоретики выдают на гора следующие сентенции: необходимо предпринять «более глубокий анализ Патриархатного общества, так как достижения либеральных феминисток в области законодательства и формальных прав сделали более трудным распознавание факта женского угнетения». Перевожу: несмотря на то, что равноправие наступило (признаем!), угнетение все равно нужно упорно искать – как врагов народа – в каждой щелке.
Несмотря на целые поколения женщин, проживших жизнь равноправно с мужчинами, фемино-фашистки продолжают дудеть в ту же коричневую дуду: угнетение, эксплуатация, неравноправие, скрытые враги, дискриминация… Хотя дискриминация давно уже повернута в другую сторону – против мужчин. И все равно, даже имея такую фору, женщинам трудно тягаться с мужчинами в политическом и социальном спорте.

«Ну, тогда мы их просто сломаем!» – решают феминистки, упрямые, как слоны. И, не в силах выдержать конкуренцию в честной борьбе, эти слоно-бабы выдумывают новую теорию. Теорию равенства результата.
Она уже воплотилась в живую практику западных стран, эта теория. Она реально работает и заключается в следующем… Раз, несмотря на равенство возможностей, у женщин в конкурентной борьбе ничего завоевать не получается, значит нужно сделать упор не на равенство возможностей (стартовых условий), а на равенство… результата.
То есть – уравниловка.

Это как если бы женщин «сравняли» в шахматах с мужчинами, но мужчины «пусть играют без ферзя!»
Это как если бы женщины прыгали с шестом на высоту меньшую, чем мужчины, но им бы приписывали к результату лишний метр. А то обидно, понимаешь…
Это как если бы… Ну, вот сами женщины в честной выборной борьбе не могут пройти в парламент – не голосует за них избиратель! – но мы догрузим парламент любым неконкурентоспособным отребьем, лишь бы оно было женского пола.
Блестяще! Выдвинут новый критерий выбора в законодательную власть – за сиськи.
Смешно? Не смейтесь, сисечный критерий давно действует в скандинавских странах, аналогичный закон готовится к принятию и у нас. Тянется Россия вслед за цивилизованным миром!

Вопрос: к чему ведет повышение процента женщин в парламенте?
Краткий ответ: к консервации общества, к застою (а застой в меняющемся мире тождественен смерти). Развернутый ответ: начинает раскручиваться положительная обратная связь – феминная настроенность общества (то бишь примитивное, инфантильное понимание справедливости как уравниловки) приводит в парламент женщин – в пропорции от общего их поголовья. Женщины – прирожденные социалистки. Поэтому чем больше женщин в парламенте, тем больше сисько-страдательных законов он принимает. Увеличивается социальная нагрузка на бюджет и растут налоги. Налоги растут, так как пухнет доля социальных выплат – сирым, убогим, эмигрантам, детям, бомжам… А раз растут налоги и расходная часть бюджета – тормозится, начинает стагнировать экономика. Аут.
Чем больше жалости и тяги к справедливости, тем хуже экономике, и тем меньше, в конечном счете, справедливости – все та же диалектика.

Природой самке homo sapiens положено сидеть в логове с детенышами, ждать возвращения самца с охоты. Но sapiens-ность нашего вида давно обогнала его homo-сть. И самки больше не хотят сидеть дома. Они хотят прыгнуть выше головы – поучаствовать в охоте наравне с мужчинами. А если не выходит, пускай дичь бежит медленнее!
Справедливости ради нужно сказать, что не все самки нашего вида так агрессивно-непослушны. А лишь небольшой процент «омужиченных». Гормональная природа этой фемино-омужиченности будет раскрыта в последней части книги. А сейчас скажу лишь, что именно этот небольшой процент оборотней (мужиков в юбках) и является ударным отрядом феминизма на Земле. Медицина на сегодняшний день справиться с этим отклонением пока не в силах.

Ведь феминизм – это религия. Либо ты веришь в заговор и тогда нужно все силы положить на борьбу с «угнетателями». Либо не веришь. Это просто состояние души.

Еще одна причина имманентной ненависти феминисток, как ни странно, успехи феминизма. Парадокса тут нет: если волку дать палец, он отхватит всю руку. Инфантильное сознание расценивает уступки как слабость. И с каждым отхваченным куском хочется еще больше, и все кажется: мало! мало!

Вот, кстати, что пишет об общей атмосфере в современных американских университетах известный американский юрист Роберт Борк: «Феминистки пересматривают и радикализируют учебники и учебные программы в гуманитарных и социальных программах. Политкорректная кодировка речи, тренинг чуткости жестко ограничивают то, что может быть вслух произнесено на кампусе. Феминистки не только нанесли вред интеллектуальным функциям университетов и школ, но они также сделали университетские сообщества экстремально враждебными, особенно для белых мужчин, которые подвергаются преследованиям и требованиям разделять и принимать феминистскую культуру и политическую линию».

На каждого преподавателя, который в аудитории не проявляет «необходимой чуткости» пишется донос, и бедолага отправляется на промывку мозгов. Стоит профессору при чтении лекции быть уличенным в использовании «нечуткого языка», как администрация по сигналам студенток вызывает «бесчувственного» на ковер и требует от него посещения тренинга. Отказ от издевательств равносилен увольнению. Причем увольнению с волчьим билетом, поскольку больше нигде в Штатах устроиться человеку не дадут: «нечутких» на работу не берут – не позволят феминистические организации, которые отслеживают судьбу изгоев почище полиции.
Аналогичные тренинги существуют, естественно, и для выхолащивания мужчин. Там мужчинам в течение нескольких часов в доступной форме объясняют, кто они есть на самом деле – ленивые похотливые самцы, подсознательно стремящиеся к насилию над женщинами и собственными детьми. С многочисленными примерами. Потом задают контрольные вопросы для проверки усвоенного. Ты понял, что ты скотина, животное? Нет, ты понял?.. Повтори!..

Продолжаем… Не только науку и язык, но и все современное искусство нужно подвергнуть коренной ревизии, ибо оно, будучи порождением Патриархата, является лишь сублиматом, то есть выражает «задыхающийся кровожадный гнев насильника, неспособного осуществить свое намерение».

Достаточно уже гендерных факультетов при каждом университете, достаточно феминистических кружков, огромных кип подрывной литературы, Национальной ассоциации гендерных исследований... Кстати, о Национальной гендерной ассоциации. Она давно требует введения в учебные программы лесбийских и гомосексуальных курсов. И такие курсы вводятся. В Вашингтонском университете преподавательница, раскорячившись на стуле, учила юных, только что завербованных феминисток мастурбировать, вещая, что мастурбация, конечно, дело для победы феминизма нужное, почетное, но для ласк клитора предпочтительнее всего, тем не менее, «женский язык, именно женский».

…Каждая правоверная и правильно обученная феминистка во всех поступках мужчин обязана видеть агрессию и покушение на ее девичью честь. А поскольку один из действующих лозунгов современного феминизма «слово – тоже изнасилование» (тезис выдвинут феминисткой Катарин МакКиннон), нужно внимательно следить за словами и действиями самцов.

Дошло до того, что наряду с тренингами чуткости под давлением феминисток американские университеты были вынуждены ввести еще один идеологический предмет – симпозиумы «по предотвращению изнасилования и сексуальных преследований».
А чему, кстати, учат студенток на факультетах ненависти, кроме ненависти? Да, собственно, больше ничему. В своих бюллетенях устроители балагана так и пишут:
«Мы поможем вашей дочери обнаружить степень, до которой она была в соучастии с патриархатом. Мы поможем ей восстановить себя через диалог с нами. Она может стать разгневанной и хронически оскорбленной. Она очень вероятно откажется от моральных и религиозных принципов, на которых вы воспитали ее. Она может полностью дистанцировать себя от семьи и друзей. Она может изменить внешность и даже сексуальную ориентацию… После того, как она закончит свое перевоспитание, вы, возможно, потеряете десятки тысяч долларов, и, очень возможно, вашу дочь».
Другим словами, на этих факультетах пекут профессиональных революционерок. Каждый год американское общество на свою голову выпускает тысячи профессиональных женщин. И добро бы проституток, так нет – пламенных борцов. Которые ничего не умеют, кроме как свергать преступный патриархатный режим.

Профессиональные ниспровергатели – страшное дело.
Надо ли говорить, что в этих условиях телефон стал для жен одним из средств диктата над мужьями. Один звонок – и ты на улице или за решеткой: в некоторых штатах, например, в Калифорнии, арест мужа следует сразу за звонком жены автоматически, причем законодательство (принятое под напором феминисток) сконструировано так, что после заявления о насилии дело закрыть нельзя, даже если женщина сама захочет снять обвинения. Поезд ушел: обвинения дальше поддерживают уже «компетентные органы».
Феминистки советуют женщинам после акта насилия разводиться, после развода дети и дом остаются у женщины. Мужчине же достается только право выплачивать закладную за дом и платить алименты. Причем платить их он будет, даже если у супругов нет детей – жене до конца ее жизни: чтобы в результате развода она не почувствовала материального ухудшения своего материального положения. При такой системе разве удивительно, что брак становится совершенно невыгоден мужчине? И разве удивительно, что некоторые особо реакционно настроенные «угнетатели» осмеливаются полагать, будто феминизм разрушает семью, заставляя многих мужчин просто отказываться от повторного (или даже от первого, если они в состоянии учиться на чужих ошибках) брака?

Впрочем, феминисток сломанные мужские судьбы не пугают. Потому что мужчина – имманентно виновный. Как заметила феминистка Катарин Коминс: «Мужчины, несправедливо обвиненные в изнасиловании, все равно получают заслуженный урок».

Известная феминистка Робин Морган – Геббельс в юбке – так объяснила генезис феминистической пропаганды: «Я думаю, что демонизация и очернение мужчин в средствах массовой информации – достойный и стимулирующий политический акт, потому что угнетенный класс имеет право на классовую ненависть к своим угнетателям».
Ясно, что подобная массированная пропаганда, не могла пройти бесследно. Успех пропаганды определяется по реакции общественного мнения. Вот пример такой реакции: несколько лет назад законодатели Вирджинии решили поместить в брачных свидетельствах, выдаваемых тамошними ЗАГСами особую надпись, предупреждающую – как на сигаретных пачках о вреде курения. Надпись в брачном свидетельстве должна была предостерегать молодых мужей о недопустимости насилия над только что приобретенными женами. Потому что самое опасное место для женщины – не Гарлем ночью, а собственный дом. А главный тиран – муж.

В другом подобном же австралийском исследовании был сделан следующий вывод: под понятие насилие над женщиной должны подпадать случаи, когда мужчина не разрешает женщине воспользоваться машиной или просто указывает ей, куда ехать. Также считается насилием, если мужчина возмущается, что жена слишком долго болтает по телефону, в результате чего приходят огромные счета.
Теперь, я думаю, не нужно спрашивать, откуда в австралийской статистике данные о том, будто каждая третья женщина является жертвой «домашнего насилия».

Радикальные феминистки рекомендуют считать изнасилованием не только словесные оскорбления (а уж тем более шлепки, тычки и пощипывания), но и общее доминирование мужчины в семье. В том числе интеллектуальное. Потому что интеллект – это самцовость, а самец – насильник. Так что если вам, женщина, захотелось покапризничать, или проявить эмоции, или предложить милую глупость, а он в ответ отхлестал вас по мозгам железной логикой, которой вы не могли воспротивиться – смело звоните в полицию: вас поимели!

Вот что сказала о сложившейся ситуации президент Ассоциации адвокатов Штата Массачусетс Элайн Эпстейн: «Стало совершенно невозможно эффективно представлять интересы мужчины, против которого было сделано голословное обвинение в домашнем насилии».

Если про добропорядочного гражданина вдруг распространяется слух, что он насилует собственных детей, он может сразу пускать себе пулю в лоб. Потому что вокруг оклеветанного человека тут же образуется страшный вакуум. Человеку просто некуда идти. Множество американцев, не дожидаясь оправдательного суда, просто не выдерживают общественного прессинга и кончают жизнь самоубийством. Кстати говоря, число мужчин, покончивших жизнь самоубийством после подобного обвинения, значительно превышает число женщин, покончивших жизнь самоубийством после реального изнасилования.

Я не удивлюсь, если вскоре на стенах будут появляться надписи «Встретишь феминистку – убей ее!».
Карфаген должен быть разрушен.

Если внимательно присмотреться к американской прессе, видно, что из статьи в статью, из программы в программу гуляют одни и те же феминистические цифры-пугалки. Непонятно, откуда взявшиеся. Феминистическая пропаганда использует их по сотому разу в соответствии с принципом «повторенье – мать ученья». Одна и та же ложь, повторенная многократно и отпечатавшаяся в сознании масс, становится правдой.
«По телевизору сказали!..»

В качестве примера половой дискриминации феминистки любят говорить, что женщины зарабатывают почти вдвое меньше мужчин. У меня нет статистики на начало XXI века, но в конце ХХ-го американские женщины на каждый доллар, заработанный мужчиной, получали 0,8$. То есть совсем не вдвое меньше.
«Да 20 центов тоже сойдет!» – скажут феминистки – «Дискриминация!..»
Нет. Никакой дискриминации. Женщины получают меньше, потому что меньше работают. У женщин короче рабочая неделя, вот и весь секрет «неравенства». Соотношение 1 : 0,8 получается при подсчете годовых зарплат мужчин и женщин, работающих на одной работе и имеющих одинаковую квалификацию. Если же сравнить при прочих равных зарплату почасовую, вся «дискриминация» сразу же куда-то исчезает. Арифметика простая: меньше часов – меньше денег. Больше часов – больше денег. Женщины предпочитают меньше денег.
…Наверное, чтобы потом был повод вопить об угнетении…
А почему мужчины занимают подавляющее большинство руководящих постов? А по той же причине: кто больше работает, кто захватывает выходные и вечера – тот больше преуспевает. Женщины преуспевать не хотят.
…Наверное, чтобы потом был повод вопить о дискриминации…
Кроме того, женщины рожают и кормят грудью, из-за чего у них случаются большие перерывы в работе. Разумеется с потерей квалификации. Женщины предпочитают потерю квалификации, а не ребенка.
…Наверное, чтобы у феминисток потом был повод вопить о мифической теории стеклянного потолка…

Логика атаманши отечественных феминисток была такова: раз женщин бьют в семье, значит, нужно, чтобы в парламенте их было 30%. Связь уловили? Я тоже. Но такова уж женская логика. Очень хорошо по этому поводу пошутила екатеринбургская газета «Красная бурда»:
«Логика – мужская наука о законах мышления. По мнению женщин, логика является лженаукой, потому что:
1) забыла почему,
2) ну и что тут такого?
3) ты меня совсем не любишь!
4) ы-ы-ы (плачет)».

Возможно, предполагается, что если в парламенте будет 30% депутатов с женскими половыми признаками, все алкоголики, маргиналы и прочие обитатели дна, лупцующие без продыха своих лохушек, вдруг устыдятся, бросят пить, найдут высокооплачиваемую работу, купят галстук и станут торговать акциями на бирже... А может быть, Арбатова со присными думают, что, придя в парламент, женщины сразу примут очень-очень строгий закон про то, что мужьям и сожителям бить своих баб отныне напрочь запрещено. И тогда все алкоголики, маргиналы и прочие обитатели дна отыщут себе другое занятие, бросят пить, найдут высокооплачиваемую работу, купят галстук и станут торговать акциями на бирже... Выбирайте любой вариант. Они оба отличные. А главное, реально осуществимые.

Кроме того… Непредвзятая статистика показывает, что абсолютное большинство нации учится насилию от женщин – 82% граждан США впервые в жизни столкнулись с насилием, которое было направлено на них со стороны матери, а не отца. И это еще не все! Выяснилось, что женщины вообще не могут адекватно воспитывать детей – без присмотра мужчин они просто растят из своих чад преступников: у детей из неполных семей (воспитанных одной мамой) вероятность сесть в зрелом возрасте в тюрьму в 8 раз выше, чем у детей из полных семей!
Восемьдесят процентов всех сегодняшних преступников США – бывшая безотцовщина. И это притом, что в годы, когда эти преступники были детьми, неполных семей в США было всего 25% от общего числа. То есть четверть семей поставляют 80% всех уголовников страны. Сейчас рост неполных семей растет лавинообразно, а суды практически всегда оставляют детей маме, а не отцу. Какой вал преступности захлестнет страну через 10–15 лет, можно только догадываться.

Вывод: феминизм убивает. Кстати, и прямым детоубийством, оказывается, больше грешат женщины: они убивают своих детей чаще, чем мужчины – 55% против 45% мужских.

Ясно, что сложившаяся ситуация совершенно нетерпима. И для мужчин, и для социума. Феминистки разрушают институт семьи, криминализируют общество, резко повышая в нем процент преступников (последствия безотцовщины). Ясно, что какой-то ответ социальная система должна была дать.
И она дала… В последние годы резко возросло число женщин, арестованных за домашнее насилие. По разным штатам и странам – от 25 до 35% всех арестованных за семейное насилие. Бой-бабы! Отважные американские (новозеландские, канадские) мужчины сообразили, в чем прикол, и начали первыми подбегать к телефону. Там ведь как – кто первый стукнул, тот и прав. А кто опоздал – идет на 10 месяцев ночевать в котельную… И винить мужчин в таком немужском поведении нельзя: на войне как на войне – либо ты врага, либо он тебя.

Надо сказать, что все, о чем говорят отечественные феминистки, включая Машу Арбатову, все тезисы, которые они декларируют в России, есть не что иное как обсоски западных идей. Тут и преувеличенные цифры домашнего насилия; и враки о том, что женщины получают меньше мужчин; и вполне большевистская идея сделать частное общим, то есть семейные, приватные отношения – сделать достоянием всего общества… Было такое при социализме, когда всем парткомом или профкомом стирали грязное белье какого-нибудь мужика – по доносу супруги. Не было в СССР ни частной собственности, ни частной жизни. Любая партячейка могла залезть в кровать или на кухню к супругам, чтобы коллективным разумом решать чужие проблемы. Феминистки предлагают это реанимировать.

А еще феминисток очень огорчает, что наше неразумное женское сообщество не понимает всех ценностей феминизма – делания карьеры, преуспевания… Вот что сказала в опросе одна респондентша: «У меня есть подруга, она высокооплачиваемая, но у нее нет семьи, она всю себя отдала работе». Причем сказала не то с сожалением, не то с осуждением. Не понимает, дурочка, что это вот и есть настоящее женское счастье – бобылихой одинокой прожить. С мопсом вместо ребенка. И с догом вместо мужа.

Вместо того, чтобы поискать проблемы в себе, ответить, почему они столь отличаются повышенной возбудимостью и агрессивностью от нормальных женщин, феминистки ищут проблемы вовне. И находят. Это так естественно – обвинять других, а не себя. И тогда оказывается, что женщины выполняют роль хранительниц очага не потому, что непосредственная забота о потомстве в логове прямо соответствует животной сущности самок, а в результате глобального мужского заговора. А мужчины, оказывается, охотятся, воюют и погибают не потому, что это прямо соответствует животной сущности самца, а потому что им это просто нравится.

Феминистки во имя своих идей хотят отнять у женщин свободу – свободу выбора. Зная, что женщины-избиратели не голосуют за женщин-политиков, они просто хотят лишить избирателей самой возможности сделать «неправильный выбор». Избирательницы не хотят баб в парламенте? Ну, так мы их и спрашивать не будем! Для их же пользы. Загоним этих тупых сучек железным кулаком феминизма к счастью.
…Феминистки только на словах хотят дать женщинам права, но на деле, как видим, эти права ущемляют…
Они обвиняют общество в сексизме. Но именно мифологичность самой основы социал-феминизма является характерным признаком сексизма! Объясняю: говоря, что женщинам нужны квоты в парламенте для защиты «женских интересов», феминистки тем самым предполагают само наличие общих для всех женщин интересов. Они верят, что у женщин есть групповые интересы! Точно так же, как антисемиты верят, что все евреи одним миром мазаны и всегда вредят гоям. Вера в групповые интересы (евреев, женщин, арийцев et cetera) – первейший признак нацизма. Феминистки не рассматривают женщин, как отдельных личностей, у которых могут быть разные взгляды на разные вопросы.

Будьте уверены, скоро российские волчицы начнут искать ведьм и в других рекламах. Например, обвинят рекламу женского белья в сексизме, потому что в ней используется женское тело. «Эксплуатация женского тела в рекламе» – это уже просто штамп на Западе. Дошло до того, что одна из европейских фирм женской одежды нарядила в туфли, лифчик и прочие бабские аксессуары волосатого мужика и разметила его на рекламном щите с надписью: «В этой рекламе не было использовано женское тело».
Однако самое смешное не это. По закону некоторые товары, например, пиво, нельзя рекламировать с использованием образов животных. Феминистки требуют ограничить использование образа женщин в рекламе. Тем самым уравнивания себя с животными. Женщинам и собакам воспрещено…

Почему именно они оказались у плиты? Может быть, у плиты оказались те, кто и должен был оказаться? В конце концов, безголовой природе наплевать на всяческие придуманные феминистками теории заговора, она рациональна и всякий ее солдат естественным отбором определен на то место, к коему больше приспособлен. Лишь в последние 100–150 лет женщины стали отходить от плиты и приходить в большую жизнь. Потому что они всегда опаздывают, ибо находятся на шаг сзади – за спиной мужчин.
Признавать такое женщинам обидно. И мне по-человечески это понятно. Ставлю себя на место женщины: вот я, сама себя изнутри ощущающая разумным человеком, баба. А мне тут говорят, что я не совсем Человек. (Если понимать под Человеком с большой буквы «Ч» того типа, который создал Цивилизацию с большой буквы «Ц».)
Обидно, согласен. Как обидно родившемуся с ДЦП быть не таким, как все. Как слепому горько, что он слеп… Но это еще не повод, чтобы создавать политическое движение слепых с целью всем остальным выколоть глаза – для равноправия. Это даже не повод требовать ради «равных возможностей» посадить слепых за штурвалы пассажирских самолетов.

Слепые это понимают. Феминистки – нет.
Они в тысячный раз начинают лепетать про свою теорию всемирного заговора. Про то, что более сильные и свирепые мужчины заставили женщин сидеть с детьми и придумали такую систему воспитания, при которой девочки становятся феминными, а мальчики – маскулинными. Чтобы самим ходить развлекаться на охоту.
Представляете? Вот эти вот кривоногие волосатые получеловеки, похожие на обезьян, машущие примитивными кремневыми осколками, обладающие неразвитой речью, вшивые, грязные – собрались и придумали систему порабощения на тысячи лет вперед: а поставим-ка мы баб на кухню, чтобы они стояли возле плиты, когда изобретут эту самую плиту, а сами пойдем в лаборатории и начнем открывать америки, когда изобретут колбочки-пробирочки и придет пора великих географических открытий…

Беда гендерных «исследователей» в том, что они вечно путают причину со следствием. Вот, скажем, некто Ш. Берн (не знаю, мужик ли, баба, но, судя по отсутствию логики, баба) – автор книжки про гендерную психологию, пишет о такой страшной разновидности сексизма, как фейсизм. Ужасный фейсизм выражается в том, что женщин и мужчин по-разному показывают по телевидению: у мужчин чаще демонстрируют лицо и голову, а у женщин фигуру. Именно поэтому, полагает автор, мужчины воспринимаются как интеллектуальные создания (голова мелькает в кадре), а женщины – как сексуальные (тулово).
Вам надо объяснять, почему сделавший такой вывод человек – туп? Если надо, отвечу (хотя несколько разочаруюсь в уме читателя). Правильный ответ: женщины не потому воспринимаются сексуальным объектом, что их чаще показывают в полный рост по ТВ, а ровно наоборот – их показывают в рост, потому что женщины сексуальны. И тут уж ничего не поделаешь: ну сексуальны они, хоть ты тресни! Именно женщины сексуальны. Не табуретки. Не бегемоты. Не дни недели…
Соответственно, не потому мужчины воспринимаются как интеллектуальные создания, что у них показывают голову, а именно потому у них голову чаще демонстрируют, что они по факту являются интеллектуальными созданиями.

Мы – разные.
Именно на разности способностей двух полов и построилось «социальное продолжение стаи» – наше общество. На протяжении всей истории мужчины и женщины в обществе были необходимы друг другу так же, как гайка болту, а болт гайке. У каждого – своя задача, свои функции… Все это было справедливо до тех пор, пока семья была хозяйственной ячейкой общества. Но парадокс новейшего времени состоит в том, что последние два-три поколения землян живут в условиях, совершенно отличных от тех, что жили сотни поколений до них. Уровень развития технологий ныне таков, что семья перестала быть хозяйственной ячейкой. Отсюда и феминизмы всякие…

Когда семья перестала быть хозяйственной единицей (низшие слои), перестала нести капитало-аккумулирующую (средние слои), а также династически-сберегающую (самые высокие слои) функции, она стала стремительно разрушаться. И феминизм ее только подталкивает в этом направлении. Мы живем в интересное время, когда биологически, для продолжения рода, семья еще нужна, а для поддержания технологической структуры общества – уже нет. Этот антагонизм должен разрешиться при жизни ближайших двух-трех поколений, включая наше. Как оно там разрешится – тема отдельной книги. Нам главное – до этого разрешения дотянуть на бреющем. И дотянем, если только за штурвалом не будет сидеть феминистка.

Процесс использования (эксплуатации) друг друга в разных качествах настолько естествен и привычен, что даже не замечается. Но социалистические теории, родившиеся в XIX веке, умудрились окрасить вполне нейтральное слово в яркий эмоциональный негатив. Если человек использует-эксплуатирует пылесос – это нормально. Если человек влюбился и использует-эксплуатирует свою любимую невесту как любимую невесту, а не как продавщицу в супермаркете, где она трудится в свободное от любви время, – это хорошо и поощряемо… Но как только словечко «эксплуатация» возникает в отношениях, скажем, работодателя и наемного работника, белого и негра, мужчины и феминистки, все сразу смекают: идет речь о чем-то недопустимом! Почти преступном. Эксплуатация же!..

…Жареный петух. Как я люблю эту птицу!..
Нет, бешеной оголтелости феминизма меньше не стало, она лишь чуть притухла: во-первых, у власти теперь республиканец Буш, а не демократ Клинтон со своими подружками. Во-вторых, все-таки 11 сентября – это не война, а локальная катастрофа. Война, конечно, пристукнула бы феминизм ниже плинтуса. А так – слегка попугали…

Американское общество, пораженное гангреной феминизма, в последние 10 лет начало постепенно вырабатывать на эту заразу антитела – там и сям стали возникать разного рода «Мужские движения». Я не буду о них рассказывать, чтоб не сглазить. Чтобы не задуть взволнованным дыханием надежды пока еще слабенький огонек Сопротивления. Слишком велики ставки.
На кону стоит Цивилизация. Либо разум заколотит последний гвоздь в гроб социал-феминизма, либо социал-феминизм уничтожит цивилизацию – вместе с собой, как безмозглые микробы, которые убивают своего носителя и подыхают сами. Третьего не дано.
Между тем, метастазы феминизма проникают в другие страны. В Россию, например.

Карфаген должен быть разрушен.

Источник: http://www.enas.ru/izd/tzr/feminizm-otr.htm


Королевья улья

Эти ссылки ведут к различным страницам

КОРОЛЕВЫ УЛЬЯ
Великая Феминистская Революция и ее последствия
Ольга Батлер

Еще в XVII веке некоторые английские доктора пугали женщин, что если те будут долго и усердно думать, их мозг может повредиться. Феминисткам было против чего побороться. В результате сегодня в Великобритании, стране победившего феминизма, женское население пользуется огромными правами.

Английская женщина не боится мужа или партнера – даже при одной угрозе с его стороны на вызов примчится полиция и голубчику запретят приближаться к подруге ближе, чем на несколько сотен метров.

В случае развода она выходит из здания суда с гордо поднятой головой. Как правило, муж теряет намного больше (порой почти всё – дом и детей). Даже когда семья развалилась по вине женщины, вполне может получиться, что отец будет лишен контакта с детьми. Мужчины пытаются привлечь к своим проблемам общественное внимание: объединяются в организацию «Отцы за справедливость», наряжаются в дурацкие костюмы Человека-Паука, чтобы зависнуть над лондонским Тауэр-Бридж, или Супермена – чтобы с полными отчаяния плакатиками вскарабкаться на стену Букингемского дворца. Но вряд ли им удастся добиться такой сплоченности, как закаленным за два века битвы полов женщинам.

Коллег мужского рода тоже можно наказать – упоминание о принадлежности к женскому племени и даже невинный комплимент вполне можно пришить к делу о сексизме и с помощью опытного адвоката заставить работодателей выплатить штраф с четырьмя-пятью нулями.

Старшеклассницы из бедных кварталов мечтают после школы забеременеть, чтобы стать матерями-одиночками, – государство сразу даст бесплатное жилье и пособие. Деньги не огромные, но прожить на них можно, не учась и не работая.

Конечно, злоупотреблениями занимается меньшинство, большинству женщин система просто дает чувство уверенности в завтрашнем дне.

Казалось бы, великая женская революция свершилась, и можно просто пожинать ее плоды. Но для современного поколения она все еще продолжается. Радикалистки сражаются уже не за юридическое, а за полное фактическое равенство. Такие качества, как мужественность и женственность, они считают не данными от природы, а навязанными патриархальным обществом.

Я читала про несостоявшуюся пожарницу. Единственная женщина в части, она не проявила себя в тушении ни одного пожара, но успела обвинить мужчин в шовинизме – они матерились и обменивались сальными анекдотами. Зачем выбрала неженскую профессию? Говорят, что на Западе женщины, пробовавшие начать карьеру в спецназе, ломались уже на этапе отборочных тренировок, расплачивались физическим и нервным истощением.

Но храбрые эмансипе продолжают вторгаться в традиционно мужские заповедники. Есть, к примеру, еще профессия слесаря-сантехника. Я пока не встречала женщин-сантехников, хотя уверена – они уже работают где-то, меняют ванны, переставляют батареи отопления, устанавливают новые унитазы...

Побить мужчин, переняв мужской подход к жизни, – идея старая и живучая. Она позволяет сохранить внешнюю женственность в виде косметики, всяких там оборок и рюшей на блузках и отбросить внутренние женские «слабости».

Вот она уверенно идет на своих шпильках, Кэрри из «Секса в большом городе», наряженная, чтобы «убивать наповал», вечно что-то хищно пожевывающая, – стильная одиночка без комплексов, для которой секс с разными партнерами просто вид гимнастического упражнения. Могут ли женская душа и тело перенять мужские повадки отпетого бабника? Незамужние двадцати-тридцатилетние решили попробовать. Уж лучше быть крутой Кэрри Брэдшоу, чем потешной неудачницей Бриджит Джонс. Запросто, как кулинарными рецептами, обмениваться с подругами рецептами оргазмов и постельных экспериментов, получать вибраторы в подарок на день рождения и заниматься любовью в подсобке офиса.

«Все, что нужно, – это любовь», – пели «Битлз». Современные певицы предпочитают петь без сантиментов – о занятиях сексом, «лежании» вдвоем и о себе, несравненных. (Американские и английские исследователи изучили тексты популярных песен начиная с 1958 года и выяснили: слово «любовь» из них уходило постепенно, шанс услышать его сегодня сократился в три раза.)

Правительство обеспокоилось тем, что 32% женщин в возрасте от 16 до 24 лет выпивают больше 21 единицы алкоголя за неделю (условная единица – это полкружки пива или маленький бокал вина), при более-менее допускаемой врачами норме в 14 единиц. Эксперты из национального центра социологических исследований говорят, что разница между женским и мужским застольем становится все менее заметной. Британские девушки стали пить больше, чем их сверстницы из Европы, почти наравне с мужчинами. Многие из них не догадываются, что на женский организм алкоголь действует иначе. Гулянья, которые они устраивают перед выдачей замуж своей подруги, не имеют ничего общего с прежними скромными девичьими посиделками и по лихости не уступают мальчишникам. Компания возбужденных пьяных женщин на предутренней улице – это остатки hen party, прощального девичника. Кульминацией вечеринки наверняка был поход в стрипклуб.

Но природа рано или поздно заставляет женщину уважать собственное тело и заботиться о нем не меньше, чем о дорогих туфлях на шпильках. Энтузиастки «Секса в большом городе» перешагивали 35-летний рубеж и убеждались, что глубинное знание о G-точках не сделало их счастливыми, секс без сердечной привязанности не помог создать семью.

Феминизм (или как его теперь называть) был хорош до тех пор, пока женщина не захотела превратиться в мужчину. Из мужских качеств она переняла самые нехорошие.

Помимо пьянства и излишней сексуальной раскрепощенности можно вспомнить недавно обнаруженный синдром королевы улья. Мужским его назвать никак нельзя, но ученые говорят, что проявляется он у женщин-начальниц, сделавших карьеру в мужском коллективе. По пути наверх им пришлось развить в себе жесткие черты характера. Они усвоили старый мужской взгляд на работающую женщину как на существо безынициативное. Они отличаются особой агрессивностью в отношении других женщин – более молодых и подчиненных им, и придираются к ним чаще, чем к мужчинам. К тому же они видят в них соперниц. В пчелином улье бывает только одна королева, остальные самки должны оставаться бесплодными и обслуживать ее.

Независимость, власть, карьера, красивые платья и хороший секс – вещи, бесспорно, замечательные, но как быть с женской сутью? Если все время применять силовые приемы и считать, что удачная связь с людьми та, где ты больше берешь, – что получишь взамен? Девушки из «большого города» заботятся только о собственной высокой самооценке. Мужчин их разговоры и поведение пугают, но они пока не замечают этого, считают себя абсолютно нормальными и рассчитывают найти привлекательных и преданных партнеров. Саморазрушительный процесс завершится разочарованием и, конечно, слезами. Плакать женщины никогда не разучатся.

Источник: http://www.ng.ru/style/2004-10-22/24_feminism.html


Краткий отчет ложно обвиненного в изнасиловании

Эти ссылки ведут к различным страницам

Краткий отчет ложно обвиненного в изнасиловании
Профессор Майкл Паттерсон
(перевод с английского)

В 1991г. я был весьма уважаемым и любимым лектором в Театре в Университете Ольстера в Колерейн, Северная Ирландия. 21-ого июня я был арестован на глазах у моей 80-летней матери, после чего был подвергнут допросу в течение нескольких часов, обвинен в изнасиловании и содомии, сфотографирован, у меня были взяты отпечатки пальцев, и заперт в камере в отделении полиции. К счастью, я был освобожден под залог на следующий день, но был временно отстранен со своего поста и получил запрет н появление университетском городке. Единственная причина всего этого была в том, что одна из моих студенток, с которой я никогда не имел никаких близких отношений, заявила, что я напал, изнасиловал и содомировал ее четыре с половиной месяца назад в моем офисе в университете, в полдень. Не было (и не могло быть) ни одного судебного свидетельства (хотя позже она принесла лифчик, который, как установила полиция, был порезан, но не порван). Единственным свидетельством являлось ее заявление. Так как она уже искала внимание, заявляя, что была избита другими студентами, что она страдала от отверстия в сердце, лейкемии и рака груди, можно было вообразить, что ее правдивость в этом случае будет подвергнута сомнению. Далее, ее заявление было полно противоречий и неправдоподобностей: по ее утверждению я завязал ей рот, а затем заставил ее сделать минет, после чего я якобы кончил ей во влагалище, после чего перевернул ее и проник в ее анус (вряд ли возможное действие для мужчины, которому за пятьдесят), затем я предположительно засунул целиком всю свою руку ей во влагалище; и, наконец, несмотря на сорванную с нее и разорванную, по ее утверждениям одежду, несмотря на то, что я ее якобы изнасиловал и содомировал ее, ударил кулаком и пнул, она умудрилась сделать так, что в многолюдный час в университете никто ничего не заметил, после чего она еще отправилась с ее друзьями за покупками.

В то время как я был временно отстранен от работы Университета, ей не только позволили остаться в нем, но еще и уверили, что она не понесет никаких последствий за свое заявление. Ей была гарантирована анонимность, но только не мне. Полиция проводила расследование в течение нескольких месяцев, цель которого, казалось, фокусировалась исключительно на попытке доказать мою виновность (лучшее, что они смогли придумать, было то, что я носил кожаную одежду - ездил на работу на мотоцикле - и замечен в том, что потел, когда говорил со студентами). Моя единственная защита состояла в том, что ничего не было: невозможно доказать несуществующее. Я должен был появляться в зале суда один раз в месяц, чтобы "подтвердить залог", ее же появляться в суде никто не обязывал. Так как часть условий залога заключалась в том, что я не должен был иметь никаких контактов с тем, что со смехом называлось "пострадавшей стороной", она могла в любое время изобрести новую ложь, что я угрожал ей, и в результате я мог быть заново арестован и оставлен под стражей. Чтобы избежать этого, я был вынужден перехать подальше в Англию, далеко от моей семьи, и поместить мою мать в дом для престарелых.

После семи месяцев этого нескончаемого кошмара, она заявилась в полицию с новыми утверждениями: что я оказывается изнасиловал ее не однажды, а несколько раз, включая "под ступенями университета". Она тогда была интервьюирована человеком из DPP, и они вынесли заключения, что обвинения против меня могут быть сняты. В марте 1992 я появился перед судьями в последний раз, и мне было просто сказано, что я свободен на все четыре стороны.

Я был восстановлен в Университете, но некоторые студенты, поверив историям, которые она была способна изобрести в мое отсутствии, полагали, что мне просто удалось "отмазаться", они бойкотировал мои занятия, распространили листок, осуждающий меня, угрожали порезать шины моего мотоцикла и т.д. Я предложил встретиться открыто со студентами, чтобы обсудить мой случай на любом форуме, который они бы выбрали. Моя хорошая подруга, которая взялась за организацию такой встречи, была предупреждена женской группой, что она больше не должна иметь со мной никаких дел. Университет отозвал все мои административные полномочия и отказался содействовать в получение мной звания профессора, что было мне обещано ранее.

В ноябре 1993 я был назначен на профессорство в Университет Монфорта в Лисистере, даже при том, что персонал знал о тех обвинениях, которые выдвигались против меня. Я не могу выразить насколько я был счастлив, столкнувшись с просвещенным учреждением, которое было готово дать мне презумпцию невиновности; несмотря на мою известность в своей области, все предыдущие предложения на посты - даже там, где была ранее достигнута предварительная договоренность - были отвергнуты без объяснений. Однако теперь я был отделен от моей семьи многими милями расстояний и Ирландским морем, а мой партнер (кто может винить ее?) нашла другого мужчину.

После нескольких месяцев пребывания на моем новом посту, я столкнулся с гражданским иском, основанном на том же обвинении в изнасиловании. У моей обвинительницы, которая перевелась в Университет Манчестера после моего возвращения в Университет Ольстера, началась стадия эпелипсических припадков. Когда медицинское обследование показало, что она не была эпилептиком, она была направлена к психотерапевту, который диагностировал "пост-травматический синдром" как результат "изнасилования" и убедил ее начать против меня гражданский процесс.

Ей была предоставлена бесплатная юридическая помощь, в то время как мне это должно было стоить 10,000. Мне неоднократно предлагали пойти на уступки и заплатить моему обвинителю, мол, так будет дешевле, но я не смог бы после этого жить в ладах с самим собой, если бы согласился на подобную сделку. Далекий от того, чтобы поддерживать меня любым образом, университет настаивал, чтобы я лично нес ответственность за любой ущерб, который мог быть ему причинен в результате всего происходящего. К тому дню моя обвинительница была защищена анонимностью; я же, кто был признан невиновным уголовным и гражданскими судами, стал героем статей в прессе (по общему признанию, весьма благоприятных - но однако заставивших поволноваться мою семью).

Когда, по истечению многих лет этого нескончаемого кошмара, дело наконец дошло до суда в мае 1998, она даже не появлялась в нем. Дело было прекращено, а издержки зачислены на нее. Последнее было бессмысленным, так как тот, кому оказывается юридическая помощь, не должен оплачивать никаких затрат.

Несмотря на то, через что мне пришлось пройти, я считаю себя счастливым человеком. Сегодня я очень счастливо женат, имею прекрасную работу, и, хотя отношения с моим экс-партнером остаются напряженными, у меня хорошие отношения с моими детьми.

Я не стал ни ожесточенным, ни сердитым, но ради многих мужчин, кто были или будут ложно обвинены в изнасиловании, я хотел бы спросить следующее:

Почему имена невиновных мужчин становятся достоянием общественности, в то время как их обвинители остаются анонимными?

Если действительно важно обнародовать имена мужчин для того, чтобы женщины, которые были изнасилованы ими, шли на сотрудничество, разве не в той же степени важно называть имена женщин, которые сделали ложные обвинения, для того, чтобы мужчины могли поступать также?

Почему в современной демократии ничем не подтвержденное заявление одного человека является основанием для ареста другого человека?

Почему мужчина, обвиненный в изнасиловании, рассматривается в качестве виновного вплоть до доказательства его невиновности?

Если власти предоставляют юридическую помощь ложному обвинителю в изнасиловании, почему они не ответственны за затраты, когда становится ясно, что обвинение беспочвенно?

Почему женщина, которая подвергает своей ложью мужчину опасности быть заключенным на годы в тюрьму, сама не сталкивается лицом к лицу с подобной перспективой, будучи обвиненной в лжи и растрате полицейского времени?


Кризис отцовства?

Эти ссылки ведут к различным страницам

Кризис отцовства?
Стефен Баскервилл.
(перевод с английского)

В целом.

Фактически каждая важная патология общества так или иначе связана с безотцовщиной: насилие и криминал, наркотики и алкоголь, нежелательные беременности, суицид и психические расстройства - все перечисленное находится в большей связи с безотцовщиной, чем с каким-либо иным фактором. Трагично, однако, что правительственная политика, нацеленная на работу с "кризисом отцовства", была в лучшем случае неэффективна, потому что корни проблемы лежат не в оставлении отцами своих детей, но в политике, которая стимулирует супружеское отдаление и развод.

В течение минувшего десятилетия семейные проблемы, такие как брак и отцовство поднялись на вершину внимания в области домашней политики. Две прошлые президентские администрации наряду с многочисленными местными правительствами откликнулись на продолжающейся кризис семьи, придумывая меры по вовлечению правительственной машины строго в направлении того, что прежде рассматривалось как частная семейная жизнь. Администрация Буша предложила 300 млн. долларов в год ежегодно на программу продвижения "ответственного отцовства" и на федеральную программу "здоровые браки". До того президент Клинтон создал "Президентскую Отцовскую Инициативу" и вице-президент Ал Гор председательствовал на конференции по "заботящемуся отцовству". Конгресс учредил двухпартийную оперативную группу по поддержки отцовства и принял резолюцию утверждающую важность отцовства. Почти 80% респондентов в опросе службы Геллопа указали на отцовство как на наиболее серьезную социальную проблему сегодняшнего дня (NCF 1996).

Возник целый пласт защитников отцовства, которые настаивали, что безотцовщина - наибольшая критическая проблема нашего времени. В "Безотцовской Америке" Дэвид Бленкенгорн назвал кризис детей без отцов "наиболее деструктивным направлением нашего поколения" (1995, 1). Их доводы - сильные. Фактически каждая главная патология была связана с детьми, растущими без отцов, большинство узников тюрем, подростковых правонарушителей, оставление школы, подростковая беременность, подростковые убийцы и насильники вышли из домов без отцов (Daniels 1998, всюду). Дети из богатых, но разрушенных семей, более вероятно столкнуться с проблемами, чем дети из бедных, но здоровых семей, и белые дети из распавшихся семей находятся в большем риске, чем черные дети из полных семей (McLanahan 1998, 88). Связь между домохозяйством с единственным родителем и криминалом настолько сильна, что на ее фоне бледнеют связи расы и криминала, а также бедности и криминала (Kamarckand Galston 1990, 14).

Обнародуя эти выглядящие неопровержимыми выводы, кажется, что либералы и консерваторы переосмыслили свои приоритеты. Вместо того, чтобы тратить огромные усилия и средства на программы по борьбе с бедностью, обе стороны могли бы сосредоточится на восстановлении отцовства, как на решение социальных проблем. На поверхности правительственная отцовская кампания имеет здравый смысл. Однако в данном формате она может иметь совершенно противоположный эффект задуманному.

Раскрытие отцовства высшими чиновниками обнаруживает опасную сторону. В августе 2002 Томми Томпсон, секретарь Службы Здоровья и Человека, объявил о массовом аресте родителей, которые, как он сказал, не повиновались правительственным приказам, называя их "наиболее злостными родителями-неплательщиками". Сводки новостей объявили о программе, запущенной администрацией Клинтона под названием "Проект Спасения Наших Детей". Клинтоновские годы отметились все более повторяющимися и ужесточающимися мерами против "отцов-неплательщиков". Закон о наказание родителей-неплательщиков 1998г. сопровождался "применением суровых мер в области сбора алиментов… для установления, анализа и расследования родителей для уголовного наказания." Донна Шалала, секретарь Сервиса Здоровья и Человека объявила о Федеральном Регистре, чтобы следить за 20 млн. родителей, на предмет наличия у них задолжностей по детской поддержке, а также о создании базы данных, которая будет регистрировать каждого вновь нанимаемого индивидуала в стране (HHS 1998 b).

Среди всех их перетрясок было очень мало публичных дискуссий о соответствующей роли общественной политики с уважением к отцовству и семьям. Выстраивание федеральных агентств, чтобы продвигать такое частное и личное как отношение родителя с его собственными детьми, поднимает ряд вопросов. Утверждение, что правительство имеет легитимную роль в разрешении проблемы отцовства, затрагивает другой фундаментальный вопрос - а не сыграло ли правительство определенную роль в сотворение проблемы? То, что мы видим в "кризисе отцовства", может быть оптическим обманом. То, что для многих выглядит как социальная проблема, в реальности может быть последствием политики государства.

Обычное представление, излагаемое политическими лидерами, медиа комментаторами, внушает, что проблема проистекает от отцовского "бегства" от детей. Клинтон заявил, что отцы, преследуемые его администрацией, "сделали выбор, бросить их детей" (1992). Бленкенгорн пишет "Сегодня принципиальная причина безотцовщины - родительский выбор" (1995, 22-23). Дэвид Попен написал, что отцы "выбирают уходить" от ответственности отцовства (1998, 34). Тем не менее, никто из этих политтехнологов или писателей не привел никаких свидетельств в пользу их заявлений, фактически ни правительственные, ни академические исследования не показали, что большое число отцов оставляет их детей. Кроме того, исследования, которые отвечают на вопрос непосредственно, пришли к противоположному заключению.

В своем обширном исследовании психолог Сенфорд Бревер из Государственного Университета Аризоны продемонстрировал, что очень мало отцов добровольно оставляют своих детей. Бревер обнаружил, что в подавляющем большинстве матери, но не отцы, становятся инициаторами развода. Более того, большинство этих женщин поступают так не на почве таких серьезных причин как насилие или измены, но по таким причинам как "нет чувства любви или понимания". Также обнаружено, что насильственно разведенные отцы в основном оплачивают все выплаты на ребенка, при условии, если они работают и имеют доступ к своим детям, которых они якобы бросили. (1998, глава 7)

Другие исследования пришли к похожим выводам. Маргарид Бриниг и Дуглас Олен установили, что женщины становятся инициаторами разводов в 70% всех случаев. "Они не только заполняют больше заявлений, но… они больше провоцируют разделение". В наибольшей степени основной стимул для развода не такие причины как измены, насилие, но контроль над детьми. "Мы обнаружили, что тот, кто получит детей, является наиболее важным компонентом в бракоразводном процессе" (2000, 126-27, 129, 158). Эту статистику вполне можно интерпретировать в том духе, что развод стал фактически легальным средством киднепинга детей.

Кроме того, огромная бракоразводная машина способна не только отнимать детей у ни в чем не повинных родителей, но также превращать этих невиновных родителей в преступников такими способами, которые те не в силах избежать. Что мы видим сегодня, является ничего больше, чем криминализация родителей, особенно отцов. Абсолютно законопослушные отцы могут быть вытолкнуты в криминал режимом насильственного развода.

Отчасти ответственен за данное положение вещей так называемый "быстрый" развод, который позволяет одному из супругов аннулировать контракт без всяких для себя последствий (1996, 143-52). "Во всех других сферах контрактного закона, тот, кто разрывает контракт, обязан компенсировать ущерб его партнеру, - пишет исследователь Роберт Вилан, - но под системой данного вида этот элемент контрактного закона не действует" (1995, 3). Когда вовлечены дети, их отделение от одного родителя сопровождается усиленным государством криминальным наказанием против того родителя, чьей вины нет буквально.

Мы не знаем точно, как многих это затронет. Приблизительно полтора миллионов разводов происходят ежегодно в США. Некоторые исследования предсказывают, что 65% всех браков закончатся разводом. Примерно 80% всех разводов - результат одностороннего решения, и эта цифра может быть выше, когда вовлечены дети, приблизительно три пятых всех разводов. Все говорят больше, чем миллион детей становятся жертвами разводов каждый год (Furstenberg and Cherlin 1991, 22; Gallagher 1996, 5, 9, 22, 84-86; Martin and Bumpass 1989). Эти цифры подразумевают, что каждый год порядка 700 тыс. родителей насильственно принуждаются к разводу, и контроль над их детьми переходит правительству. Что мы можем сказать определено, что все 12-20 миллионов родителей, которые сейчас преследуются правительством как псевдокриминалы, были насильственно отделены от их детей без всякой вины с их собственной стороны (HHS b OCSEA 2001).

Трудно переоценить важность этого пункта, который противоречит уверениям высших чиновников, которые призывают ко все новому наступлению на якобы распутных отцов. "Дети не должны страдать дважды за решение их родителей развестись, - объявил сенатор Майк Ди Вайн в июне 1998 г., - первый раз когда они решили развестись, и второй раз когда они избегают финансовой ответственности" (Congressional Record , June 5, 1998, S5734). Однако большинство отцов и лишенных права на опеку матерей не принимали такого решения.

Меры наказания, налагаемые на разведенных родителей, могут быть справедливыми в рамках распространенной веры (и как уверяют правительственные заявления), что те родители, которые бросают их детей, дают основание для развода. Родители, которые расторгают браки, возможно, заинтересовывают государство в гарантиях благосостояния их детей. Не ясно, однако, что заставляет общественность оправдывать удаление детей от тех родителей, которые не способствовали разрушению их брака.

Некоторые, тем не менее, возражают, что даже те отцы, чьи дети были от них изъяты не по их согласию или вине, все равно обязаны делать все финансовые отчисления и выполнять все судебные предписания. То, что все родители обязаны заботится и обеспечивать их детей - не вопрос. Не произносимый вопрос, почему родители, которые не обвинены ни в каких криминальных нарушениях, должны передавать государству право на воспитание их детей? Требование к безупречному родителю "финансировать кражу его собственных детей", как выразился поверенный Джед Абрахам (1999, 151), поощряет правительственные должностные лица захватывать контроль над детьми, собственностью, и людьми в такой степени, в какой они могут это себе позволить, таким образом, увеличивая их сферу полномочий и потребность в их услугах.

Правительственный аппарат по делам семьи.

За всей недавней заботой относительно распада семей, удивительно, как мало внимания было уделено семейным судам. Они, несомненно, являются тем инструментом, с помощью которого правительство рутинно глубоко проникает в частную жизнь индивидуалов и семей. "Семейный суд является наиболее мощной ветвью судебной системы", согласно Роберту Пейджу, судье семейного суда Нью-Джерси. "Власть семейного суда", по их собственной оценке "является почти неограниченной" (1993, 9, 11). Эйб Фортас, судья Верховного Суда однажды охарактеризовал их как "суд кенгуру" ( In Re Gault , 387 U. S. 1, 27-28 [1967]).

Очень мало информации доступно об этих судах. Они обычно работают за закрытыми дверьми и не ведут отчетов. Статистические данные фактически отсутствуют, поскольку судьи и ассоциации юристов лоббируют воспрепятствование сбору данных. (Levy, Gang, and Thompson 1997).

Наиболее поразительно, они требуют освобождения от должных законных процедур и даже от Конституции, как сказал один отец, будучи интервьюированным главным судебным исследователем в Нью-Джерси, "Положения американской конституции не применяются к домашним случаям, поскольку они больше определяемы Судом Справедливости, чем Судом Закона. [1] Связанное правило, известное как “домашнее исключение отношений”, как говорят, оправдывает отказ федеральных судов тщательно исследовать дела по семейному законодательству на предмет нарушения конституционных прав (60 U. S. L. W. 4532 [June 15, 1992]). Существенная часть федерального прецидентного права признает воспитание как "неотъемлемое" конституционное право “намного более ценное, чем право собственности”, что “бесспорно гарантирует уважение, и, отсутствия мощного, противоречащего интересам, вмешательства.” Этот “фундаментальный либеральный принцип,” федеральные суды полагают, “не может быть отклонен, не нарушая те фундаментальные принципы свободы и правосудия, которые лежат в основе всех наших гражданских и политических учреждений” (Hubin 1999, 124), Но тем не менее, суды по разводам фактически никогда не применяют такие очевидные конституционные принципы.

Отец, который предстает перед судом, возможно, будут уведомлен всего за несколько часов до начала слушаний, которые в свою очередь будут длиться тридцать минут или меньше, в течение которого он потеряет всю власть над его детьми, ему будет сказано когда и где он имеет право видеть их, и будет приказано платить детское пособие, его имя будет занесено в федеральный регистр, его зарплата будет немедленно разделена, и правительство будет иметь доступ ко всей его финансовой информации. Не требуется никаких подтверждений о гражданских или криминальных нарушениях, и нет необходимости в соглашении о разводе и разделении. Однако с этой самой минуты, если он попытается увидеть его детей вне указанного времени или прекратит платить детскую поддержку, он подвергнется аресту.

Родитель, вызванный в суд против его воли, также может быть подвергнуть вопросам о его частной жизни, что Абрахам охарактеризовал как "допрос". Он может быть принужден сдать личные дневники, корреспонденцию, финансовые отчеты и другие документы, обычно защищаемые Четвертой Поправкой. Его личные привычки, передвижения, разговоры, записи и приобретения - предмет пристрастного изучения судом. Его дом может быть посещаем правительственными агентами. Его посещения детей могут контролироваться и быть ограничены "центром по контролю за посещениями". Все что он скажет его супруге или детям, также как и семейным консультантам и личным психотерапевтам, может быть использовано против него в суде, и его дети могут быть использованы для информирования о его лояльности. Отцам задают интимные вопросы, какие они чувства испытывают к своим детям, что они делают с ними, где они их касаются, как и куда они их целуют, как они кормят и купают их, что они покупают им и что они обсуждают с ними. Согласно Абрахаму, отцы, против которых нет свидетельств правонарушений, принуждаются пройти тест на плетисмографе, тест, регистрирующий физические реакции, который заключается в том, что на половой член надевается специальный чехол, затем отца заставляют смотреть порнографические фильмы с детьми (1999, 148, 58). Родители, которые отказываются его проходить, могут быть немедленно подвергнуты аресту и заключению под стражу или повергнуться психиатрическому обследованию.

Родитель, который лишен детей, больше не имеет права знать, где его дети живут, какую школу посещают, в какую церковь ходят. У него нет доступа к школьным или медицинским записям или какого-либо контроля над лечением или медикаментами. Ему может быть запрещено водить его детей к дантисту или доктору, ему может быть указано, какие религиозные службы он может посещать с детьми и на какие религиозные темы с ними говорить.

Вполне обычным бывает для отца, зарабатывающего 35 тыс. долларов накопить 150 тыс. судебных издержек, согласно вашингтонскому адвокату Виллиаму Доусу. В отличие от любого другого долга, этот долг может быть собран путем тюремного заключения. В отличие от обитателей средневековых долговых тюрем, он заключен в тюрьму за долги, которые он не занимал добровольно. Одна из наиболее удивительных практик семейного суда - назначение отцам оплачивать работу адвокатов, психотерапевтов и других должностных лиц, которых они не нанимали, и без промедления отправится в тюрьму за неповиновение.

Семейный закон попирает такие базовые конституционные ценности как свобода слова, свобода печати и даже частные личные отношения. В некоторых юрисдикциях считается незаконным критиковать судей семейного суда или обсуждать действия семейного суда, и отцы неоднократно подвергались арестам, когда пытались делать это. Отцы, которые высказываются против семейных судов, сообщают, что их детей часто используют для того, чтобы заставить их замолчать, их адвокаты советуют им не присоединятся к отцовским правозащитным группам, давать интервью прессе, и как-либо критиковать судей. После свидетельства к Конгрессу о работе семейного суда, Джим Вагнер из Совета Джорджии по правам детей был лишен опеки над двумя его детьми и приговорен к выплате 6000 долларов издержек. Когда он не смог заплатить эту сумму через пятнадцать дней, он был арестован. "Мы убеждены… суд пытается наказать Вагнера за демонстрацию половой дискриминации в семейном суде и "не правильное" поведение в комитете Конгресса", - сказал Сони Бормистер, президент совета (CRC 1992, 9). По закону отстраненный от любой политической идеологии, Департамент Юстиции публикует доклад судей подросткового и семейного суда, в ассоциации с якобы беспристрастными судьями, который атакует отцовские группы за их "патриархальные ценности" и за защиту "прав отцов вместо их ответственности". Якобы аполитичные судьи спрашивают, "Как можем мы научится противостоять действиям отцовских правозащитных групп?" (qtd. in McHardy and Hofford 1999).

Подобно другим государственным судьям, судьи семейного суда или избираются, или назначаются комиссиями, где доминируют адвокаты и другие чиновники (Tarr 1999, 61, 67, 69-70). Другими словами, эти судьи занимают политические позиции и зависят от ассоциаций адвокатов, которые заинтересованы в максимализации судебных тяжб (Corsi 1984, 107-14; Watson and Downing 1969, 98, 336). Они также владеют обширными полномочиями патронажа, которые позволяют им вынудить истцов-ответчиков платить поверенным и экспертным свидетелям. Эти полномочия не ограничены семейными судами, патронажная власть судей долгое время признавалась (Jacob 1984, 112). Все же ни в каких других судах патронаж столь полностью не заслонил само правосудие. Хотя семейные суды, подобно большинству судов, заявляются быть перегруженными, совершенно ясно, что быть перегруженными - в их интересах, потому что судебные полномочия и доходы определены спросом. Как поясняет судья Пейдж, "Судьи и персонал работает по делам, которые эмоционально и физически иссушают из-за количества и качества проходящих споров; они могли бы заслуживать достойную оплату и некоторые льготы… С улучшенным статусом судей и системой семейного суда, те идут к состоянию достойному выделяемых на них бюджетных фондов" (1993, 19). Хотя нагрузка является большой, цель в улучшении статуса суда состоит, видимо, в том, чтобы еще больше увеличить эту нагрузку. Если судебная власть частично рассматривается как бизнес, то более удовлетворенные клиенты в данном случае - ассоциации адвокатов и разводящиеся родители, которые ожидают получить опеку над их детьми, - привлекут еще больше количество клиентов. Снова в словах судьи Пейдж: "С улучшением сервиса больше людей будут приходить в суд, ожидая от него определенной пользы… По мере того, как суд будут лучше справляться со своей работой, больше людей будут обращаться к нему как к средству решения споров… Чем лучше функционирует система семейного суда, тем будет больше количество обслуживаемых клиентов." (1993, 20). В этом представлении, чем более привлекательными будут суды для родителей, ищущих опеку над детьми, тем больше родителей с такими намерениями будут обращаться в суд и тем больше детей будет разлучено, в первую очередь, с их отцами.

Обидчики или защитники?

Карательный уклон распространяется в обращении суда с отцом на всем протяжении бракоразводного процесса, но презумпция виновности становится очевидной в случае обвинения в супружеском или детском насилие. Отцы, обвиненные в насилие в течение бракоразводного процесса, редко получают формальное обвинение или заключение, потому что как правило нет никаких улик против них; следовательно, они никогда не получают должной судебной возможности очистить их имена, не говоря уже о возвращении им их детей. И все же одного этого обвинения достаточно, чтобы запретить контакт отца и с ребенком и внести его имя в базу данных сексуальных преступников (Parke and Brott 1999, 49-50).

Хотя выдвижение обвинения не обязательно заканчивается арестом отца, оно устанавливает его статус в качестве квази-криминала, чье передвижение контролируется судом. Этот контроль осуществляется в форме ограничительного ордера, нарушение которого ведет к аресту. Ордера, разделяющие отцов и их детей на месяцы, годы, а то и на всю жизнь, выдаются без наличия любого доказательства или свидетельства. Их часто выдают на слушаниях, на которых отец не присутствует или даже не знает о них, или они могут выдаваться по телефону, факсу вообще без всяких слушаний. Отцы, получившие такой ордер, должны немедленно оставить их жилище и не предпринимать в дальнейшем никаких контактов с их детьми.

Бостонский адвокат Елейн Епштейн, прежний президент массачусетской женской адвокатской ассоциации, написала, что обвинения в насилие сейчас обычно используются как тактическое оружие для получения преимуществ в опеке, и что ограничительные ордера раздаются, "как конфеты". "Ограничительные ордера предоставляются фактически всем, кто их запрашивает" и "фактические свидетельства становятся излишними" - она пишет. "Фактически во всех случаях не уделяется никакого внимания ни необходимому разбирательству, ни серьезности свидетельств." Одни лишь массачусетские судьи выдают по 60000 ордеров каждый год (1993, 1).

Арест отцов за посещение публичных мероприятий, таких как музыкальное выступление их детей или спортивных мероприятий - событий, на которых может побывать любой незнакомец - является обыденным. В 1997 г. Национальное Общественное радио сообщило об аресте отца в церкви за присутствие на первом причастие его дочери. В течение времени его дочь кричала и умоляла узнать, когда ее отец сможет снова увидеть или позвонить ей. Ответ: из-за пожизненного ограничительного ордера - никогда. Даже случайный контакт в общественном месте заканчивается арестом. Ричард Рассел, судья из Нью-Джерси, на семинаре судей в 1994 г. высказался следующим образом: "Наша работа - не забота о конституционных правах мужчин… Выбросите его на улицу, дайте ему одежду на его плечи… Женщины нуждаются в такой защите, потому что сам ее статус гарантирует ей эту защиту. Домашние ссоры - зло нашего общества, и мы не намерены заботиться о каких-то правах" (qtd. in Bleemer 1995, 1)

Некоторые аргументируют, что судьи вынуждены "балансировать" права обвиненных мужчин с потребностью женщин в защите, тем не менее, это не нормально ограждать граждан от их базовых конституционных прав, включая право на свободное передвижение и на свободное общение (особенно с их собственными детьми) просто потому что кто-то просит нас делать это. Мы предполагаем, что все граждане являются невиновными до тех пор, пока не будет доказана их вина, что они имеют право на полноценные юридические процедуры, что они могут радоваться базовым свободам до тех пор, пока свидетельство о нарушении не будет представлено против них, и что за преднамеренно фальшивые обвинения будет следовать наказание.

Некоторые уверяют, что ограничительные ордера используются из принципа "лучше защищать, чем сожалеть", однако это поднимает вопрос, как ограничительные ордера могут быть предотвратить насилие, если насилие уже само по себе является незаконным. Отец, чья жена получила ограничительный ордер против него, согласно "Санкт-Питерсбург Таймс", "был отстранен от совершения всякого насилия над ней"(Schroeder and Sharp 1992, 2). Был ли он также огражден от остальных из нас? Ограничительные ордера кажутся предназначенными не столько, чтобы предотвращать правонарушения, сколько для того, чтобы отстранять и криминализировать отцов. Принуждение отца оставаться вдали от его детей, может привести в ответ к тому насилию, от которое эта мера якобы назначена предотвращать. Немного жизней, если таковые вообще имеются, были спасены, но гораздо больше вреда и, возможно, потерь жизней проистекло от самих ограничительных ордеров, и арестов и конфликтов, следующих оттуда, - пишет отставной судья масачусетского окружного суда Милтон Рафелсон, - Это не только мое мнение, это мнение многих, кто вынужден помалкивать из-за соответствующего политического климата. Невиновных мужчин и их детей разлучают друг с другом" (2001, 4).

В связи с этим существует быстро растущая, финансируемая правительством, система центров посещений, где отцы, не обязательно осужденные за какие-либо виды правонарушений, должны платить по 80 долларов за каждый час свидания с их собственными детьми под присмотром социальных работников. "Люди кричат на вас на глазах у ваших детей. Они стараются деградировать отца в глазах его детей" - сказал отец Джим О`Брайн в августе 1999 г. в интервью газете "Массачусетс Ньюс". "Я бы никогда не хотел приходить туда… Они унижают вас". Когда О`Брайн попросил его дочь рассказать, как прошло ее первое причастие в церкви, социальный работник подпрыгнул и закричал: "Вам запрещено задавать этот вопрос!" (Maguire.

Практика контролируемых посещений была учреждена Наблюдательным Советом за Посещениями (SVN), группа, чье членство значительно выросло со дня его основания в 1992г. "Стандарты и правила" SVN делают ясным, что контролируемые визиты, не объясняются лишь случаями насилия или потенциального насилия со стороны, лишенных права опеки родителей, которые недвусмысленно оцениваются как исключительные обстоятельства, но, в первую очередь, речь идет о том, что включается в любое понятие "семейного конфликта". SVN включает в понятие "семейное насилие" обстоятельства, которые являются не физическими, противозаконными, или на самом деле насильственными: "Семейное насилие - любая форма физического, сексуального или другого вида плохого обращения одного члена семьи в отношении другого" (SVN 2001).

Домашнее насилие - сегодня является важнейшей индустрией, финансируемой через взаимосвязанные правительственные программы на федеральных государственных и местных уровнях, частными фондами и правительственными организациями. Предпосылка, на которой эта индустрия в значительной степени базируется, что домашнее насилие является политическим преступлением, совершаемым исключительно мужчинами против женщин, была уже неоднократно опровергнута множеством исследований, демонстрирующих, что мужчины и женщины совершают домашнее насилие в равных пропорциях (Fiebert 1997; Straus). В юридическом смысле, конечно, не имеет значения, какой процент от домашнего насилия совершен каким полом, потому что важной проблемой является должный юридический процесс для каждого отдельного индивидуума. Все же особое признание категории "домашнее насилие", выделенное среди других форм злоупотреблений - категория, определяемая частными взаимоотношениями между сторонами больше, чем природой их действий - стирает различие между криминальным и некриминальным персональным конфликтом.

Власть криминализировать ненасильственное частное поведение, личные недостатки, и обычные семейные разногласия, сжато выражена в термине "злоупотребление", который двусмысленен и эластичен достаточно, чтобы быть распространенным за границы, того, что обычно рассматривается физическим или криминальным. "Вам не обязательно быть побитым, чтобы пострадать от насилия" - на сегодняшней день стандартное направление в литературе по насилию. Злоупотреблением может являться "критика в ваш адрес по какому-нибудь пустяку", "внушение вам плохого мнения о самом себе". Криминальные юридические агентства теперь применяют эти определения в официальных публикациях. Национальная Академия Поддержки Жертв - проект, основанный Департаментом Юстиции США и опубликованный на его интернет сайте, включает такие термины как "сильная ревность и чувство собственничества", "постоянная критика" и "игнорирование или высмеивание нужд жертвы" - в его разделе о домашнем насилие (Coleman et al. 2000).

В соответствии с этим критерием насилием становится то, что предполагаемая жертва сама определяет в качестве насилия. В ее влиятельной книге "Избиваемая женщина", психолог Линор Вокер оправдывает женщину, которая насильственно атаковала ее мужа, потому что он причинял ей насилие тем, что игнорировал ее и поздно возвращался с работы" (1979, xv).

Важным тут является вот что: в какой степени эта истерия с домашним насилием нацелена на отделение детей от отцов. Есть причина полагать, что это является главной целью кампании. Феминистки указывают, что большинство случаев домашнего насилия происходит во время "битв за опеку" и что значительное преобладание домашнего насилия имеет место между разведенными и разделенными парами (Rennison and Welchans 2000, 4-5). Сюзен Сарнофф из университета штата Огайо указывает, что Насилие Против Женщины Акт II, принятый конгрессом в 2000г. не только предоставляет фальшивым обвинениям легитимный статус, но предлагает обильные награды за это, включая "право" отказа в опеки и даже в посещении обвиненному отцу, без всяких требований доказательств его вины. Более того, "список определений домашнего насилия настолько широк, что он даже не требует, чтобы насилие было физическим" (1998, 1, 12).

Наиболее серьезный эффект насильственного изъятия детей от отцов на основании псевдообвинений - насилие над детьми, которое является следствием. В противоположность популярной вере, отнюдь не отцы, но матери - особенно матери-одиночки - более часто совершают насилие в отношении детей. Как показывает исследование HHS, женщины в возрасте от двадцати до сорока девяти в два раза чаще совершают акты насилия в отношение детей по сравнению с мужчинами: "Оценка показывает, что две трети, совершающих насилие над детьми, являются женщины" (HHS 1998 a, xi - xii). Учитывая, что мужчины-преступники не обязательно отцы, но более вероятно любовники или отчимы, отцы в наименьшей степени являются злоупотребителями. Исследователь Роберт Вилен установил, что дети в тридцать три раза чаще подвергаются насилию, когда живут вместе с любовником матери или отчимом (1993, 29). И "в противоположность общественному восприятию, - пишут Патрик Иген и Дороти Хенкс из Фонда Хериджа, - наиболее часто физическое насилие в отношении детей совершают матери, а не мужчины" (1997, 16). Матери ответственны за 55% всех детских убийств, согласно отчету Департаменту Юстиции США за 1994г., где отцы были ответственны за относительно незначительный процент (BJS 1994). С точки зрения отцовства ситуация выглядит так, что реальные насильники детей, намеренно устраняют отцов из жизни их детей, чтобы иметь возможность совершать безнаказанное насилие над ними. Адрин Бюргесс пишет, что "отцы часто играют роль защитника внутри семьи" (Burgess 1997, 54). Это заявление подтверждено академическим исследованием: "Присутствие отца… сокращает риск сексуального насилия над детьми" - говорится в исследовании семей с низкими доходами. "Защитный эффект от присутствия отца в большинстве домохозяйств значительно превышает риск насилия со стороны небольшого количества отцов-преступников" (Rowland, Zabin, and Emerson 2000).

Мало того, что роль защитника стала идеологически не политкорректна, но и она сама может криминализировать отца. Ибо насилие, совершаемое мужчинами, может часто быть результатом, а не причиной потери отцом детей; здравый смысл подсказывает, что насилие может проявляться у отцов, которые раньше не были замечены в нем, в тот момент, когда их лишают их собственных детей. "Значительный процент насилия происходит в семьях, в течение развода в семьях, где никогда не происходило этого" - согласно Дугласу Шонбергу, адвокату по разводам из Нью-Джерси (qtd. in Braver 1998, 240). Энн МакМарри из австралийского Гриффит университета, пришла к заключению, что домашнее насилие обычно возрастает "в течение процесса развода, особенно на почве диспутов об опеки над детьми, алиментов и посещений". МакМарри описывает как насилие, "не будучи характерной чертой в браке, было инициировано процессом разделения" (1997, 543, 547).

Нападения на судей и юристов также обычно связаны с тяжбой по опеке. "Судьи и юристы повсюду согласны… что семейный закон - наиболее опасная область практикования" - сообщает "Юридический Еженедельник Калифорнии" (McKee 1999). 1992г. был "одним из самых кровавейших в истории судебной системы разводов - время, когда сердитые и ожесточенные истцы и ответчики объявили об открытие сезона охоты на судей, адвокатов и супругов, которые вынудили их появиться в суде" (Cheever 1992, 29). Округ Дакота, штат Миннесота, окружной прокурор Джеймс Бэкстром говорит, что процедуры в семейном суде куда более насильственные, нежели в криминальных судах: "Мы больше всего озабочены о людях в семейном суде" (qtd>. in Worden 2000). "Бостон Глоуб" пишет, что некоторые судьи носят оружие под их мантиями, чтобы защищать себя не от криминала, но от отцов (McGrory 1994, 33). В декабре 1998г. телевизионный канал ABC также рапортовал об этом феномене. Ни один отец не был процитирован, но сами отцы изображались как немногое лучше, чем просто опасные животные. Один из многих опрошенных юристов прокомментировал: "Вы обычно не представляете, какие монстры скрываются внутри обычных людей".

Отцы-неплательщики и или популярный обман?

Как было отмечено выше, лишенные прав на опеку родители могут быть подвергнуты аресту за непредписанный контакт с их детьми, но криминализация большинства отцов происходит благодаря системе по сбору алиментов. Родители, которым не достается право на опеку, должны платить детскую поддержку родителям, которым такое право вручается. Такая ситуация имеет тенденцию превращать детей в денежный приз. На практики она оказывает схожий эффект на правительство, ибо деньги проходят через государственную казну, принося выгоду государству. Согласно закону о наказание родителей неплательщиков, если по какой-либо причине родитель задолжал больше, чем $5000 - он становится преступником. Теоретически он может стать преступником сразу же, как потеряет его детей. Если назначенная выплата достаточно высока и записана задним числом, он будет подвергнут немедленному аресту, даже если у него есть возможность заплатить.

Отец, обвиненный в "гражданском неповиновении" в связи с неуплатой алиментов, может быть лишен должного юридического процесса и легально рассматриваться в качестве виновного, пока не докажет свою невиновность. "Бремя доказательства может быть возложено на самого ответчика" - согласно юридическому анализу Национальной Конференции Государственных Собраний Штата (NCSL), организации, которая поощряет агрессивное судебное преследование. Отец также может быть обвинен в криминальном неповиновении, за которое его теоретически нужно должным образом судить, но фактически так не происходит. "Грань между гражданским и криминальным нарушением часто размыта в случаях связанных с неуплатой детской поддержки, - продолжает NCSL. - "Не всякое действие по неуплате алиментов квалифицируется как криминал, поскольку обвиняемый имеет право на жури присяжных". Дальше, "даже нищие ответчики необязательно имеют право на адвоката". Таким образом, отец который потерял его детей без малейшей своей вины, может быть арестован и быть вынужден доказывать свою невиновность без формального обвинения, без рассмотрения, без беспристрастного жюри (Myers n. d.).

Как отмечено выше, отцы, которые якобы не платят детскую поддержку - "отцы-неплательщики" - являются сейчас объектом национальной демонологии, официально назначенные злодеи, чьему "заслуженному" наказанию аплодируют политики, пресса и общественность. Все же действительность несколько отлична, ученые уже бросили вызов стереотипу отца-неплательщика, так что он требует лишь краткого пересмотра. Бравер обнаружил, что правительственные заявления об неуплате основываются не на почве собранных данных (которых не существует), но просто из опросов родителей-опекунов. Подобно другим, он заключил, что наиболее частой причиной неплатежей является безработица (1998, 21-22 and chap. 2).

Вращающиеся двери и другие каналы соединяют семейные суды с бюрократией, осуществляющей исполнительную власть. Девид Росс, глава федерального ведомства по ужесточению сбора детской поддержки при администрации Клинтона, начал его карьеру как семейный судья, перед тем как переместится в суды более высокой инстанции. Вэб-страница федерального Офисса по Сбору Детской Поддержки (OCSE) за 2001г. пишет, что ему было присуждено звание "Судья года в Америке" Национальной ассоциацией Взаимной Поддержки Семьи в 1983г., а также "Судья семейного суда нации" в 1989., тот факт, что исполнительные агенты даруют почести, по общему мнению, беспристрастным и аполитичным судьям, указывает на заинтересованность агентов в решениях семейных судов, направленных на отделение детей от их отцов и присуждение карательной детской поддержки, что в свою очередь потребует их услуги. То, что правительственная интернет-страница хвастается о наградах, врученных должностным лицам, лоббирующими свои интересы группами, показывает как мало этического надзора эти связи удостаиваются. Вэб-страница NCSEA описывает его членов как "государственных и местных агентов, судей, глав судов, окружных прокуроров, правительственных и частных поверенных, социальных работников, адвокатов и других профессионалов по части алиментов", как и "общества, которые сотрудничают с правительством в назначении детской поддержки" (NCSEA 2001). Другими словами, должностные лица от двух отраслей, включающие правительственные и частные сектора, имеют финансовый интерес в отделение отцов от их детей.

Урегулирования уровней детской поддержки - политический процесс, проводимый группами давления, вовлеченными в развод, но от которых, родители, которые платят поддержку, в значительной степени отстранены. Приблизительно половина штатов пользуется руководствами, разработанными не законодательными органами, а судами и агентствами по надзору, и во всех штатах эти должностные лица имеют доминирующую роль. (Morgan 1998, table 1-2). Под разделением полномочий мы обычно не разрешаем полиции и судам создавать законы, силу которых они используют и которые интерпретируют, потому что это создало бы очевидный конфликт интересов. В то же самое время законодательное принятие закона - вовсе никакая не гарантия беспристрастности, потому что законодатели могут перенаправлять действие контрактов в пользу их собственным интересам.

Условия для участия гражданина выглядят неподобающими в большинстве случаев. Вирджиния нуждается в законодательном постановлении, но анализ ее руководящих принципов в области сбора детской поддержки в 1999 был проведен комиссией, которая включала лишь одного частично работающего родителя, платящего детскую поддержку и десять занятых полное время представителей агентств и организаций, которые имели прямую выгоду от разводов (Koplen 1999, 4). "Комиссии, которые были созданы, чтобы изучить руководящие принципы, были составлены в основном из людей, которые не обладали нужной квалификацией, чтобы оценить экономические аспекты руководящих принципов, или вероятно имели интерес в поддержании статуса кво" - пишет окружной прокурор Джорджии Виллиам Акинс. "В 1998… из 11 членов этой комиссии, двое были членами судейской власти, двое представляли адвокатские группы родителей-опекунов, четверо были или бывшими или настоящими служащими по надзору за сбором детской поддержки, и двое - представителями законодательной власти" (2000, 12). В случае, в который была вовлечена мать не опекун, верховный суд Джорджии согласился с оценкой, что руководящие принципы штата являются неконституционными на "многочисленных" основаниях. "Руководящие принципы не имеют никакого отношения к конституционным стандартам пособия на ребенка в плане требования от каждого родителя равных обязательств в материальном обеспечении ребенка" и создают "дополнительный источник дохода для опекуна". Характеризуя руководящие принципы, как "противоречащие общественным интересам и здравому смыслу", суд отметил, что они не имеют никакой связи со стоимостью воспитания ребенка. "Родитель-опекун не вносит вклад в детские затраты в той же степени как и родитель-неопекун, а часто и вообще нисколько не вносит" - отметил суд. "Налагаемые суммы оставляют родителя неопекуна в бедности, в то время, как родитель опекун радуется более высоким стандартам жизни" (Georgia DHR v. Sweat, Georgia Supreme Court, no. SO 3 A 0179 [April 29, 2003]). Суд штата Теннесси аналогично аннулировал руководящие принципы сбора детской поддержки как нарушающие нормы конституции о равной защите. (Gallaher v. Elam, Tennessee Appeals Court, no. E2000-02719-COA-R3-CV [January 29, 2002]).

Конфликты интересов еще более ясно проявляются в частном секторе. Ведомство по надзору за сбором алиментов является сейчас национальной индустрией с расходами в 5 миллиардов долларов и с оборотом, многократно превышающем указанную сумму. Приватизация создала субсидируемый правительством класс охотников, финансово заинтересованных в создании "преступников". В 1998 налогоплательщики Флориды заплатили 4.500 тыс. долларов к Lockheed Martin IMS and Maximus, Inc., а отцами было выплачено 162000 (Parker 1999). "Supportkids" из Остина, штат Техас, описывает себя как "лидера частного сектора" в том, что называется "индустрией сбора алиментов". Компания является уверенной насчет хороших инвестиционных доходов в грядущие годы, оптимистической, что преступления будут только возрастать. "Рынок обслуживает в целом 57 миллиардов и ежегодно растет на 6-8 миллиардов" - из пресс-релиза компании в марте 2000. "Для работы частного сектора существует огромный рынок" (Supportkids 2000). Размеры этого "рынка" определяются не спросом потребителя, а тем, сколько родителей могут быть насильственно отделены от их детей и принудительно криминализированы, что "противоречат здравому смыслу" - как определил судья Верховного суда Джорджии.

Долги были косвенно установлены самими компаниями, которые собирают их. С 1983 по 1990 Роберт Виллиамс, в прошлом президент Policy Studies Inc. (PSI), являлся оплачиваемым консультантом, где он помогал разрабатывать унифицированные руководящие принципы штата в федеральном Проекте Руководящих Принципов Детской Поддержки на гранды Национального Центра для Судов Штатов. Он также консультировался напрямую многими штатами. В течение этого времени "при федерально направляемом подходе … значительно возросли обязательства по алиментам", - согласно Джеймсу Джонстону, члену Консультативного Комитета Рководящих Принципов Детской Поддержки штата Канзас. Конгресс также провел Поддержка Семьи Акт за 1988г., требуя, чтобы штаты разработали руководящие принципы, и давая на это им всего несколько месяцев (Rogers and Bieniewicz 2000, 2, 5). Фактически все штаты уложились в предписанный срок, многие еще быстрее, приняв модель Виллиамса. "Руководящие принципы были предназначены в 1989 г., чтобы обеспечить получение штатом Джорджия федеральных фондов на сумму $25 млн." - пишет Акинс(2000).

Спустя год, когда после объединения с HHS обязательные руководящие федеральные принципы были приняты, Виллиамс принялся за PSI. С его внутренними знаниями он развил консультационный бизнес и агентство по сбору, планирующее возможности приватизации с теми, кого он консультировал, пояснил Джонсон. В 1996 г. его компания имела самое большое число контрактов по сбору детской поддержки… в сравнении с любой другой аналогичной частной компанией” (1999). Денверский Деловой Журнал сообщает, что PSI совершил стремительный рост, благодаря национальной кампании против "отцов-неплательщиков". От трех служащих в 1984 г. он быстро вырос до пяти сотен в 1996, перед тем как социальная реформа вступила в силу, благодаря чему компания "стала получать еще больше прибыли". (Mook 1997).

Все же более серьезным, чем сделки, является уровень обязательств. Агентство по сбору получает выгоды только тогда, когда есть долги. Виллиамс заинтересован не только в том, чтобы алименты были как можно больше, но он также заинтересован в создание разного рода препонов, долгов и "преступников".

Модель Виллиамса широко и сурово критиковалась за ее методологию (Rogers 1999). Он сам признал, что "среди экономистов не существует никакого согласия по поводу наиболее действенной теоретической модели для оценки расходов на воспитание детей" и что "использование альтернативных моделей, дает широко расходящиеся оценки". Дональд Беневикс, член консультативной группы OCSE, комментирует "это заявление - шокирующий голос неверия автора "руководящих принципов" (1999, 2). Однако на базисе принципов Виллиамса родители обычно заключаются в тюрьму без суда.

Правительство также может пожинать существенные дивиденды от алиментов. "Большинство штатов получает прибыл от их программ по алиментам", - согласно House Ways и Means Committee, которые отмечают, что "штаты имеют свободу использовать эту прибыл таким образом, которым штаты считают целесообразным". "Штаты получают прибыл в основном через федеральные принудительные платежи, покрывая две трети эксплуатационных расходов и 90% затрат на компьютеры." (U. S. House of Representatives 1998).

Чтобы пополнять эти фонды, государства должны направлять эти платежи через их криминально-карательную машину, в дальнейшем криминализируя отцов и позволяя правительству утверждать, что его карательные меры ведут к увеличению сборов, несмотря на текущие плановые убытки в федеральной программе. В январе 2000 г. секретарь Шалала объявила, что "федеральная и государственная программа по сбору алиментов побила новые рекорды в 1999 г., достигнув отметки в 15 млрд. дол., что почти в два раза больше, чем в 1992 г." (HHS 2000). Однако метод, которым были достигнуты эти цифры, весьма сомнителен.

Когда мы слышим о сборах через принудительные агентства, мы уверены, что они занимаются долгами или, что они нацелены на тех, кто иначе не платит и чья податливость должна быть "усилена". В 1992г. большинство алиментов платилось все еще добровольно и напрямую без принуждения и контроля со стороны государства. Все более и более за прошлое десятилетие все платежи (включая текущие) были перенаправлены через принудительные агентства, автоматической разделкой зарплаты и другими принудительными мерами, которые предполагают криминал. Более того, в то время как данные OCSE демонстрируют, что количество связанных с системой социального обеспечения случаев (где сбор является затруднительным) осталось прежним, числа по остальным делам увеличились (OCSE 1999, 4). "Увеличение" сборов было достигнуто не благодаря увеличению сборов предполагаемых долгов, накопленных малоимущими отцами, но больше благодаря принудительным мерам в отношении работающих отцов из среднего класса, которые и так всегда платили и платят добросовестно. Платежный и контролирующий механизмы создают стимулы выжать из отцов столько платежей, сколько возможно с добавлением эффекта дальнейшего институтиализирования их статуса как полукриминального.

Цель оправдывает средства.

Сторонники одностороннего развода изображают его как "право гражданина" и "гражданскую свободу", тем не менее, режим такого развода ведет к авторитарным мерам против принудительно разводимых партнеров и остальных. Около шестидесяти тысяч правительственных агентов, некоторые из них вооружены, занимаются мерами по сбору детской поддержки, что в тринадцать раз больше, чем агентов, занимающихся борьбой с наркотиками. Сегодня эта полиция в штатском обладает полномочиями изымать собственность и людей, против их воли вовлеченных в бракоразводные слушания, включая варианты ареста. Они также обладают полномочиями собирать информацию на других граждан, неизвестную иным должностным лицам. Охота на предполагаемых неплательщиков дает разумное объяснение контроля за остальными гражданами, не имеющими к детской поддержки никакого отношения. В дополнении к автоматической разделки заработной платы всех должников даже до того, как они становятся виновными, Новое Руководство по Найму сейчас предписывает передавать имена всех вновь нанимаемых федеральному правительству. "Никогда прежде не имели официальные власти легальных полномочий и технических возможностей определять местонахождение многих американцев, найденных в качестве виновных родителей - или власть опустошать счета обвиненных американцев." - сообщает "Вашингтон Пост" (O’Harrow 1999, A 1). "Точно так же как в тоталитарных обществах, правительственные чиновники вскоре будут иметь власть отказывать вам в найме на работу, и в способности следить за вашим доходом, счетами и долгами". - заявил председатель Лебиртарианской партии Стив Десбеч в его пресс-рилизе в 1998 г. "Этот закон переворачивает презумпцию невиновности с ног на голову и вынуждает каждого американца доказывать его невиновность политикам, бюрократам и компьютерам" (Dasbach 1998). Тем не мене, по крайней мере в одном правительство имеет расхождение. "Под предлогом расправы с отцами-неплательщиками Конгресс потребовал от штатов принятия массивной федеральной регулирующей схемы по сбору персональных данных на всех граждан государства (qtd. in Boczkiewicz 2000). Повторяя термины, используемые отцовскими группами, конгрессмен из Канзаса назвал федеральную директиву вымогательством, а коллеги из Небраски охарактеризовали ее как "форму шантажа" (Christensen 2001, 69).

Грань между виновными и невиновными становится расплывчатой, потому что чиновники преследуют не только родителей-должников, но и тех, кто совершает текущие платежи (однажды бывший прокурор Джанет Рено назвала даже родителей, которые исправно платят, "неплательщиками" [DOJ 1994].) Один агент объяснил презумпцию виновности в интервью газете "Вашингтон Пост" "Мы не даем им возможности становится неплательщиками" (O’Harrow 1999, A1). NCSL указывает, что не только все родители, обязанные платить детскую поддержку, являются квази-преступниками, но и все граждане являются потенциальными правонарушителями, против которых упреждающие меры должны быть приняты уже теперь в ожидании их будущего криминала. "Некоторые люди высказываются за то, что государство должно собирать имена только должников по детской поддержке, а не всего населения", - они уверяют. Но "этот аргумент игнорирует главную причину" учета имен: "Рано или поздно многие люди будут или обязаны выплачивать детскую поддержку, либо получать ее" (Top 5 Questions).

На фоне принудительных платежей, патронажа и бюрократического конфликта интересов, агрессивные методы сбора сейчас выглядят скорее нормой, чем исключением. Возможно, наиболее тревожащим является случай с Брайном Амстронгом из Милфорда, Нью-Гемпшир, который в итоге получил "смертельный приговор" за потерю им работы. Армстронг был отправлен в тюрьму без суда в январе 2000 за неявку на заседание суда, о котором, по утверждению его семьи, он никем и никогда не уведомлялся. Неделю спустя он был мертв, судя по всему, в результате избиения тюремными надзирателями.

Забивание до смерти отцов, возможно, не широко распространено в тюрьмах Северной Америки, но другие фатальные примеры иллюстрируют наиболее общую форму "смертной казни", рутинно применяемой к отцам, не обвиненным ни в каком криминале. В марте 2000 Даррину Вайту из Принс Джордж, Британская Колумбия, было отказано во всех контактах с его тремя детьми, он был выселен из его дома и ему было предписано платить алименты в два раза превышающие его доход, а также оплатить все судебные издержки в бракоразводном процессе, для которого он не давал ни оснований, ни согласия. Вайт повесился на дереве.

В противоположность судьбы Армстронга, случай с Вайтом выглядит обычным. "Тут нет ничего необычного с подобным судебным решением" - заявил бывший судья Верховного суда Британской Колумбии Ллойд МакКензи, кто указал, что в случае с Вайтом судьи применили стандартизированное руководство по детской поддержки (Lee 2000). Уровень самоубийств среди разведенных отцов стремительно вырос, согласно Августине Косовой из университета Калифорнии.

По всем Соединенным Штатам и за их пределами машина по сбору детской поддержки была окружена заявлениями в неумелом руководстве и коррупции (Baskerville 2003). В Колорадо "результаты аудита показали, что государственная система по сбору детской поддержки находится в беспорядочном состоянии" (Franke - Folstad 1999). "Это не подобно тому, как от хорошей новости идти к плохой, это как от плохой новости идти к ужасной" - сказал Ричард Хоффмен из организации, занимающейся сбором детской поддержки (qtd. in Franke - Folstad 1999). Согласно "Уикли Вайр", Теннесси, подобно многим штатам по всей стране, недавно начал преследовать родителей-неплательщиков на новом уровне гнева. И тем не менее фактологический отчет по сбору детской поддержки, составленный агентством штата Теннесси, что штат фактически собрал в 1997г. детской поддержки меньше, чем за четыре предыдущих года." (Granju 1998; смотрите также Loggins 2001). "Аврора Бэкон Ньюс" из Иллинойса писала в октябре 1999 г., что "что новая система по сбору детской поддержки… задержала платежи тысячам родителей" и матери отказывают их детям в праве видеть своих отцов, "веря, что родители обязанные выплачивать детскую поддержку, прекратили свои платежи" (Olsen 1999).

В Британии лондонская "Таймс" написала в 1999г., что агентство по сбору детской поддержки превратилось в "бюрократического монстра, преследуя ответственных родителей и разрушая семьи, которое оно должно поддерживать". Как и повсеместно, руководство обещает "коренные перемены", однако с сомнительной логикой продолжает сваливать вину на "ответственных родителей", чьи семьи оно последовательно ведет к разрушению: "В будущем отсутствующие отцы обязаны будут доказывать, что они не являются отцами ребенка" - сообщает "Таймс", очевидно не обращая внимания на противоречие (Father Figures 1999). В Австралии в 2000 г. парламентское расследование обнаружило системную коррупцию в деятельности агентства по сбору детской поддержки. Роберт Келсо из Центрального университета в Квинсленде отметил: "очевидно, агентство… создает фальшивые долги, преувеличивая доходы отцов". Председатель комиссии Роджер Прайс сказал, что ни у кого не должно быть иллюзией, что агентство создано приносить пользу детям: "Оно не работает в лучших интересах детей и никогда не работало" (Kelso and Price qtd. in Stapleton 2000, 26).

Текущая принудительная практика опрокидывает прецедент многих столетий общего права, который гласит, что отец не может быть принужден платить за украденных у него детей. "Обязанность отца материально поддерживать детей базируется в основном на его праве опекать их и контролировать" - говорит одно из судебных решений, типичное для старого юридического согласия. "Отец имеет право по Общему Праву обеспечивать его собственных детей в его собственном доме и не может быть принужден делать это в чужом доме, если только он не отказался или был не в состоянии содержать там, где он живет" (Butler v. Commonwealth, 132. Va.609, 110 S. E. 868 [1922]). Еще в 1965 г. Верховный суд Орегоны определил, что "с мужа, чья жена оставила того без причины, не может требоваться детская поддержка для детей, живущих с ней" и что "родители вправе решать самостоятельно без вмешательства правительства, каким образом им обеспечивать своих детей" (qtd. in Harris, Waldrop, and Waldrop 1990, 711, 689).

Сегодня эти прецеденты игнорируются до такой степени, что отцы становятся "неплательщиками", если они не могут или отказываются передавать их собственных детей правительственной гегемонии. "Детская поддержка считается оплаченной, если только она оплачивается в приемлемой для бюрократии форме, - пишет Брюс Вокер из Совета окружного прокурора в Оклахома-Сити, который хвалился тем, что отправил за решетку уже сотни отцов. "Мужчины, которые снабжают своих детей в неденежном эквиваленте, являются отцами-неплательщиками, согласно системе детской поддержки, - говорит Вокер. - Даже те мужчины, кто воспитывают своих детей у себя дома, при том, что они обязаны платить алименты, рассматриваются в качестве отцов-неплательщиков. Если мать отдает отцу детей, потому что она не может контролировать их или у нее другие проблемы, это не значит, что отец не обязан выплачивать ей детское пособие" (1996, 18).

Отцы, которые теряют их работу, редко способны нанять адвокатов, чтобы добиться снижения размеров алиментов, и сами судьи редко идут на такое снижение. Тем временем правительственные чиновники будут преследовать отца бесплатно, не взирая на его доходы или доходы матери. Отныне также является криминалом для отца задержка с выплатой детского пособия, невзирая на причину, а также, если отец покидает штат, даже если это обусловлено поисками новой работы. Этот закон даже использовался для преследования отца, чья прежняя жена переехала в другой штат вместе с его детьми (Parke and Brott, 64-65).

Причина, по которой так много разведенных отцов являются либо безработными, либо бедными, может быть объяснена графиками судебных слушаний. Многие отцы вызываются в суды так часто, что они теряют свою работу, в результате чего они могут оказаться за решеткой. Многим разведенным отцам приходится по решению суда или по финансовым причинам покидать свои дома, в результате чего они становятся бездомными. Они могут потерять их автомобиль, который является единственной возможностью, чтобы добираться на работу или к их детям. Те, кто отстает с выплатами алиментов, сталкивается с ситуацией, когда аннулируются их водительские права и профессиональные лицензии, что ведет к потери их работы и невозможности найти новую. Странная близорукость демонстрируется в противоречии отдавать ли приоритет выплат по алиментам над долгами в случаях банкротств, когда никто, кажется, не желает задать очевидный вопрос, почему большое количество предположительно хорошо обеспеченных неплательщиков оказываются в ситуации банкротства (U. S. House of Representatives 1998). Роджеры и исследование университета Техаса нашли, что "многие из отсутствующих отцов, которых государство разыскивает, чтобы принудить к выплате детской поддержки, находятся в такой бедности, что их жизни целиком сфокусированы на поиске новой работы, еды или убежища на ночь" (Edin, Lein, and Nelson 1998). Политика, которую некоторые окрестили как политика "голодания", предлагает отказывать таким отцам в праве на получение талонов на питание (Federal Register, 64 FR 70919, December 17, 1999).

Хотя якобы и ограниченный руководящими принципами, судья в действительности может назначить любую сумму алиментов. Если судья решает, что отец может зарабатывать больше, чем он делает в реальности, он может самостоятельно пересмотреть этот желательный для него доход и начислить детскую поддержку уже исходя из него. В результате конечная сумма платежей на ребенка может превысить собственно сам доход отца. Если отец где-то работал дополнительные часы (возможно, чтобы оплатить судебные издержки), или получает другой временный доход, тогда алименты могут базироваться и на этих дополнительных часах и временном доходе. Если родственник или благотворитель платят пособие или детскую поддержку ради него, то эту оплату считают "подарком", который не возмещает те обязательства, которые должен отец. Если платеж сделан отцу, тогда он рассматривается в качестве дохода и учитывается при увеличение его ежемесячного обязательства.

Стоит ли удивляться, что многие отцы, которые прошли через это испытание, в конце концов исчезают? Всякий, кто был ограблен, очернен и заключен в тюрьму и все ради пособия на детей, которые были отняты у него без всякой на то его вины, рано или поздно достигнет предела своего терпения.

Поощрение браку или разводу?

Безжалостная логика алиментной системы простирается до уровня федерального правительства, до того состояния, когда хвост управляет собакой. Хотя новые программы заявляют о "поощрении отцовства" и "улучшение отношений", нет никаких разъяснений от HHS, каким образом правительство собирается достигнуть этих целей. Эти заявления не объясняют, что правительство может арестовать и заключить в тюрьму людей, чьи браки оно по идеи должно было бы пытаться спасти.

В мае 2003 HHS объявило о грантах для религиозных объединений. В Айдахо Здоровые Семьи Нампа (чье название кажется, связано с федеральной программой) будет использовать $544,400 для "консультаций и другого необходимого сервиса для родителей, которые заинтересованы в бракосочетании каждый друг с другом", сказал помощник секретаря Вейд Горн к the Associated Press. Горн сказал, что гранты "нацелены на предотвращение разводов среди тех, кто женат, совершенствование навыков обоих родителей и неженатых пар" (qtd. in Meckler 2003). HHS - документы однако делают ясным, что эти гранты предоставляются за сбор детской поддержки. Мичиганское исполнительное агентство будет принимать миллион долларов сверх его регулярных федеральных субсидий. Горн заявил, что цель заключается в том, чтобы "улучшить эффективность исполнительной программы по сбору детской поддержки, интеграцией в нее поддержки здоровому браку" (HHS 2003). Он не объяснил, как исполнительные агенты могут укрепить какой-либо брак.

Очевидно, что эти агенты достигают совершенно противоположных целей. Брайс Кристинсен из Гавардского Центра для Семьи, Религии и Общества указал на "очевидную связь между агрессивной политикой в области сбора детской поддержки и эрозией института брака", потому что ужесточение политики в области детской поддержки поощряет развод. Последние шаги HHS кажется лишь подтверждают вывод Кристинса. "Политики, которые создали такую систему… на самом деле - непреднамеренно - способствуют сокращению вероятности того, что растущее число детей будет наслаждаться огромными экономическими, социальными и психологическими выгодами, которые реализация идеала (семьи с двумя родителями) может принести" (2001, 67, 63).

На деле мы имеем компоненты постоянно растущей правительственной машины, чьи выгоды лежать за пределами здоровой семейной политики. Определение отцов в качестве виновных в разрушение семейных уз, оправдывает жестокие юридические меры к ним, а также политику, которая способствует дальнейшей изоляции отцов, против чего она якобы нацелена. Дальше - давая бесспорную связь, которую защитники отцовства установили, между безотцовщиной и сегодняшними огромными социальными патологиями, такими как бедность, криминал и употребление наркотиков - это позволяет чиновникам игнорировать простейшее безопасное решение этих болезней, которое заключается в остановке устранения отцов. Вместо этого правительство изобретает сложные схемы работы с проблемами, которые были вызваны удалением отцов: не только укрепление отцовства и семейная терапия, но огромные программы по борьбе с бедностью, которые так любимы левыми, и принудительные меры, которым отдают предпочтения правые. Придумывая кризис отцовства там, где его никогда не существовало, правительство по всему спектру нейтрализовало принципиального противника и создает неограниченное количество проблем, чтобы затем самому же их и решать.


КРИТИКА РАДИКАЛЬНОГО ФЕМИНИЗМА

Эти ссылки ведут к различным страницам

УСКОЛЬЗАЮЩАЯ ЖЕНСТВЕННОСТЬ ИЛИ EAT YOUR MAKE-UP:
КРИТИКА РАДИКАЛЬНОГО ФЕМИНИЗМА
Порошенко О.Ю., Харисова Т.А.

Джон Уотерс, представитель американского киноавангарда в 1968 году снимает картину в стиле поп-арт «Eat Your Make-Up»(Съешь свою косметику), которая в гротескной форме изображает все реалии американского «общества потребления», делая основной акцент на «изменяющуюся» под воздействием современной культуры женщину.

Традиционно присущие женщинам качества, формирующие понятие «женственность» - нежность, мягкость, изящество, любовь к ближнему, природная мудрость, чуткость к красоте, самопожертвование во имя созидания, по мнению идеологов радикального феминизма, это «гендерные стереотипы» «мужской», маскулинной культуры. Современная социокультурная ситуация в рамках феминистского дискурса формирует образ «новой женственности», который далек от завершения, но уже вполне узнаваем. В современном маскараде феминности, по взглядам феминисток, женщина теряет саму себя. Примером является реклама, где работает патриархальная технология на уровне массового сознания, и женщины - словно партия штампованного товара. Они убирают, готовят, стирают, борются с микробами вовсе не по принуждению, а с таким аффектированным удовольствием, которое заставляет вспомнить о мазохизме. Они чувствуют себя идущими в ногу с прогрессом в локальном пространстве кухни. Кто заподозрит здесь принуждение? Контроль над соблюдением гендерных норм осуществляется здесь с «помощью не репрессии, но стимуляции» (М. Фуко). На повседневную унылую деятельность, с позиции мужского взгляда, необходимо наложить толстый слой косметики – привлекательной иконографии. С. де Бовуар считает, что террор в этом случае удобно скрывается под декларативным обозначением ситуации как счастливой для её непосредственных участниц. Женщинам необходимо абстрагироваться от извечного «мифа о женщинах», который тиражируется из века в век патриархальной властью[1].

Появление феминизма на европейской интеллектуальной авансцене принято связывать с многочисленными теориями и концепциями 18-20 вв.: теории прав человека (Д. Локк, Ж. - Ж. Руссо, Дж. С. Милль), теории утопического социализма (Ш. Фурье, К. А. Сен-Симон, Р. Оуэн), и, наконец, различных по своему содержанию и направленности теориям, в которых сексуальность человека впервые начала рассматриваться в социальном и политическом контекстах (Э. Хавелок 3. Фрейд, В. Райх, М. Мид, Г. Маркузе, М. Фуко, Ж. Деррида и Ж. - Ф. Лиотар). Общепринятой считается следующая типология феминизма: Либеральный феминизм направлен на достижение женщинами равных прав и обязанностей, как в обществе, так и в семье. Социалистический феминизм, ориентирован на изменение существующей системы с уничтожением всех различий. Интеллектуальный феминизм, как новая социально-философская теория и широкая гуманистическая практика, выходящая в сферы творчества и политики. Радикальный феминизм выступает за критический пересмотр системы социальных отношений, и предлагающий общественное устройство с обособленной ролью женщин. Становление теории и идеологии феминистического движения изначально осуществлялось как поиск ответов на вопросы, касающиеся статуса женщин в обществе. Затем теоретики феминизма предъявили претензии к западному андроцентристскому знанию в форме новых теоретико-методологические подходов к анализу культуры в целом. Феминистская критика направлена против дискурса патриархальной («мужской») культуры, призывает к переосмыслению, осуществляя акт преодоления властных зависимостей и стереотипов традиционной культуры.

Попытаемся показать, что идеология американского и западноевропейского радикального феминизма направлена на пересмотр и деконструкцию существующей, по ее мнению, оппозиции «мужское»-«женское» и стремится дистанцироваться и вырваться из рамок «патернальной культуры», но: во-первых: намеренно остается в традиционной системе власти-подчинения, используя марксистские методы классовой борьбы, что входит в противоречие с основными теоретическими разработками и постулатами феминизма; во-вторых: завуалированный акцент на сохранение иерархичности и построение новых мифологем, автоматически ставит «феминистский проект» в рамки патриархатной культуры; в-третьих: основные концепции новой «феминной культуры» не только ломают традиционное представление о роли, назначении и «образе» женщины, но формируют его по «маскулинному типу».

Феминистическая концепция «освобождения» женщин разработана в рамках марксистской теории классовой борьбы. К. МакКиннон пишет: «марксистский анализ и методы могут играть непреходящую роль для радикальной деконструкции понятия пола, необходимой для изменения положения женщин, поскольку, если женщина определяется как сексуальное существо, живущее для других, тогда ее можно освободить только с помощью переопределения самих норм половой идентичности, и этот процесс потребует радикальных перемен в обществе, где такие нормы возникли»[2]. Техника жесткой оценки, которая приводит к осуждению большого количества «продуктов» патриархатной, маскуллинной культуры, - это наследие, полученное феминизмом от марксизма. Политическая программа феминизма, предусматривающая коллективное и, прежде всего, женское счастье в справедливом обществе, где царствует экономическое, политическое и социальное равенство, сродни политической программе марксизма, также пропагандирующего политическое и социальное равенство, но среди представителей разных классов, а не полов. Как в марксизме, так и в феминизме, идея неравенства порождает взгляд на общество как на область борьбы за гегемонию, за перераспределение культурных и политических символов. Опираясь на марксистское истолкование власти как предмета и цели борьбы, радикальный феминизм также заимствует посылку о дихотомии угнетателей и угнетенных, которая используется в качестве оправдания борьбы за власть. Мужчины, соответственно, рассматриваются в качестве носителей власти, в то время как женщины представляются как жертвы этой власти, как угнетенный класс. Центральным понятием, вокруг которого разворачиваются политические действия и интерпретации феминисток, является понятие сексуальности или половой принадлежности. Так же как марксизм подвергает овеществлению понятие класса, предполагая, что существует некая жесткая классовая идентичность, «революционный» феминизм овеществляет понятия пола и сексуальности, превращая их в классифицирующие характеристики и полагая, что существует некая организованная структура господства и эксплуатации женщин мужчинами. Подразумевая существование коллективной идентичности мужчин, феминизм радикального толка требует создания коллективной идентичности для женщин, которые, подобно рабочим в марксизме, должны организоваться в группу для преодоления мужского гнета. Ключевые термины марксизма и психоанализа, широко используемые в феминистской теории - «угнетение», «власть», «господство», «подавление», «сексуальность», «желание», а также термины «патриархальная культура», «женоненавистничество» образуют «предельный лексикон» (Р. Рорти) феминисток.

Феминистские исследования, ориентированные на критику науки и общества, тесно связаны с женским движением за изменение пола общественной иерархии. Основным аргументом в пользу «перекраивания» истории на женский манер является предполагаемая эра «древнего матриархата» (популярная тема среди марксистов). Феминистки часто говорят о последних нескольких тысячелетиях как о периоде «возвышения патриархата». В доказательство своей концепции феминистки заявляют о существовании современных «матриархатов» в отдаленных местах Африки, Азии и Мадагаскара. Самое современное «обнаружение» «непатриархального общества» случилось на отдаленном острове Ванатинаи в Папуа Новая Гвинея. Однако, при ближайшем рассмотрении оказалось - при том, что некоторые женщины там иногда обладают значительным влиянием, подавляющее большинство влиятельных людей - мужчины.

Экономисты феминистической ориентации поставили вопрос о необходимости экономической оценки женского неоплачиваемого труда. Они считают, что функционирование домашнего производства трансформирует домашний труд и капитал в домашний доход так же как обычное производство трансформирует наемный труд и капитал в рыночный доход. Оба сектора – рынок и домохозяйства – нужно рассматривать как равноправные. Здесь семья рассматривается по аналогии с рациональным индивидом, как неделимая экономическая единица, максимизирующая единую функцию полезности. Результатом феминистской борьбы стало - снижение необходимости домохозяйственного участия женщин – семьи чаще питаются в ресторанах, женщина более активна вне дома, что приводит к большим затратам на еду, алкоголь и расходам на машину.

Обучение «грамматике пола», как и любое обучение вообще, оказывается неразрывно связанным с механизмами власти – т.е. механизмами наказания и поощрения – способствующими «правильному» воспроизводству социально-значимых институтов («семья») и форм поведения («половые роли»), обеспечивающих существование данных институтов. Теория «социального конструирования» возникла в рамках феминистского движения, и она ориентирована на политический результат, когда социальный порядок будущего основывается на принципе гендерного равенства. В качестве критики этого подхода С. Голдберг доказывает, что популярная трактовка «социализации» для объяснения сексуальных ролей путает причинно-следственные связи: феминистские теоретики «делают ошибку, рассматривая социальную окружающую среду как независимую от физиологии индивида переменную»[3]. Если сексуальные роли действительно - произвольные конструкции общества, созданного, чтобы держать женщин «в узде», почему тогда необходимо, например, для транссексуалов, которые показывают много характеристик противоположного пола - принимать гормоны противоположного пола до и отдельно от хирургической операции для развития способностей по-настоящему вписаться в новую роль? Если бы феминистские гипотезы «ответственного общества» были верны и гормоны не имели бы такого влияния на физическое состояние и поведение, то транссексуал мог бы, возможно, быть обученным новой роли, просто читая книги. Причина, почему теоретики феминизма пытаются заставить игнорировать мощную роль мужских и женских гормонов как определяющих поведение, заключается в том, что в обратном случае пришлось бы признать, что сексуальные роли не только не произвольны, но и фактически постоянны и неискоренимы (за исключением радикального медицинского вмешательства).

Понятие любви остается невостребованным в феминистских исследованиях или, во всяком случае, преподносится как часть патриархального наследия, от которого следует избавиться. Здесь мы опять сталкиваемся с феминистской трактовкой власти, недостаток которой у женщин объясняется их половой идентичностью. Наделение властью «слабого» пола происходит, и за счет превращения женской сексуальности в орудие борьбы. В рекламе сексуализацией женского тела является красный цвет, фукционализация которого, оставлена для удовольствия мужских глаз – на губах, ногтях, аксессуарах, порождая ассоциации женской власти. Власть, манифестируется изменением сексуального поведения, одним из видов которого является «свободная любовь». Не говоря уже об особенной феминистической трактовке концепции современного «женского счастья», которое завоевывается или приобретается, наряду со многим остальным, что является неотъемлемой частью философии «общества потребления». Потребительская логика, присуща философии радикального феминизма, подразумевающего, что венец женского счастья заключается в равенстве полов, которое достижимо при выполнении ряда условий. И радикальный феминизм, и философия потребительства направлены на то, чтобы заставить людей поверить в достижимость ряда абстрактных качеств, и в то, что сам процесс их достижения, процесс приобретения вещей, услуг или прав - это и есть прогресс. В силу своей прагматической ориентированности на власть, радикальный феминистский дискурс исключает сообщение о том, что женщинам не гарантируется ни счастье, ни личностная реализация даже по достижении равенства с мужчинами. Для того, чтобы оправдать замалчивание любви, личностной реализации, чувства долга и других «проблемных» понятий, которые могут пошатнуть женскую убежденность в прогрессивности феминизма, эти понятия редуцируются до уровня банальности. Основным объяснением современных феминисток различия в правах мужчин и женщин является дискриминация, исходящая от общества, которое несправедливо к женщинам. Все факторы, за исключением «привелегий мужчин» и вариации автоматически игнорируются: различия между женщинами и мужчинами в физической силе и выносливости; беременность и уход за ребенком, которые вырывают женщин из рабочей среды; реальные различия между мужским и женским восприятием мира; эффекты мужских и женских гормонов, и т.д. Все эти реальные различия должны быть приписаны мужскому вероломству и жадности. Феминизм говорит о женщинах как о жертвах, о зависимости женщин от мужчин, материальной и идеологической, и призывает к освобождению как к полной автономии. Речь идет не просто об обособлении, а об опоре только на себя, на свой опыт. Из жертвы обстоятельств женщина должна стать хозяйкой своей судьбы и максимально развить собственные природные задатки. Каких бы прав женщины не имели в разные периоды истории, мужчины получили эти права лишь чуть-чуть раньше. На протяжении многовековой истории большинство, как женщин, так и мужчин вообще не обладали никакими правами. Что касается современного американского общества: женщины живут в среднем на семь лет дольше, чем мужчины; домашнее хозяйство с женщиной во главе имеет доход на 41 % выше, чем таковой у мужчины (и это несмотря на то, что средняя женщина работает далеко меньшее количество часов в год, чем средний мужчина). Женщины составляют 55 % текущих выпускников колледжей. Они утверждают, что их дискриминируют в политике, все же женщины имеют на семь миллионов избирательных голосов больше, чем мужчины, им почти автоматически присуждается опека над детьми. За преступные деяния женщина получает всегда более легкое наказание, в среднем мужчина проводит в заключение на 50% больше времени за то же самое преступление, чем женщина. А появление в Европе и Америке ассоциаций мужчин, пострадавших в результате преступлений на бытовой почве, т.н. «битых мужчин», говорят сами за себя. Двадцать четыре из двадцати пяти видов работ, определенных как наихудшие в терминах оплаты и условий имеют одно сходство: все они на 95-100? заняты мужчинами[4]. Игнорируя неудобные факты, подобно вышеупомянутым, радикальные феминистки продолжают раскручивать «миф», что женщины - «жертвы» несправедливого общества, созданного и управляемого властными, безразличными мужчинами для их собственной персональной выгоды. В действительности куда больше смысла называть современных американских женщин привилегированными, нежели угнетенными.

Радикальный феминизм получил особую власть в англо-американском мире, особенно в США и Канаде. Как следствие, эти страны имеют самый высокий уровень разводов в мире, разрушающуюся образовательную систему, и неукротимую спираль растущей преступности и социальную патологию. Недавние исследования демонстрируют мощную корреляцию между этой социальной патологией и детьми из семей без отца. В рамках феминистской «андрогинной теории» положение мужчины и женщины в семье могут основываться на принципе взаимозаменяемости. Акцент на социальной равнозначности и равноценности «женских» и «мужских» качеств и типов деятельности это экстраполяция фрейдовской теории о бисексуальной природе личности на общество в целом. Можно ли найти общество, которое остается цельным без жизнеспособной семьи, в которой растут психологически здоровые дети? В истории таких примеров нет. В предельном лексиконе феминизма «освобождение женщины» означает частичный или полный отказ от традиционных и стесняющих, по их мнению, ролей «жены», «матери», «хозяйки дома». Но брак – это не только бремя. Вот некоторые из феминистических высказываний: - «Брак – это институт, возникший из практики насилия. Поначалу насилие имело форму похищения, а затем превратился в брак через пленение. Брак означает, что похищение и пленение затягивается во времени, что речь идет не просто об использовании женщины, но и об овладении ей» - снова «призрак марксизма». - «Семья в привычном понимании этого слова должна быть уничтожена. Семья поддерживает угнетение, разделяя людей на малые изолированные группы, которые не в силах объединиться и отстаивать общие интересы» (Л. Гордон). - «Сегодня технически возможно зачатие без помощи самцов…так же, как возможно рожать только самок…Самец-это ошибка природы» (В. Соланис). - «Свободу для женщин не завоевать, пока существует брак» (Ш. Кронин)[4].

Можно пытаться доказывать, что современная нуклеарная семья на Западе умирает в силу «естественных причин», но после исследования нападений феминисток на женские роли в качестве жены и матери, такой аргумент вряд ли выглядит убедительным.

С середины 20-в. часть наиболее радикально настроенных феминисток, сочтя «мягкое», постепенное реформаторство бесперспективным, выдвинула идею создания собственной «феминистской религии», основанной на женском опыте Веры и Духовности. Среди ее качественных характеристик следует выделить Целостность, Единобытие, Экосознание, которые противопоставляются патриархальному дихотомизму (Духа и Тела), иерархичности (Рационального и Эмоционального), и фаллоцентризму. Концепция «феминистской спиритуальности» объединяет теоретиков матриархатного футуризма, лесбийских радикалов, «поклоняющихся Богине», сторонниц шаманизма, мистических и ведьминских практик, иначе говоря, любых форм веры, способных, по мнению апологетов новой(-ых) религии быть адекватными женской духовности и нести гармонию в мир. Значительный вклад в создание дискурса «феминистской спиритуальности» и веры внесли Мери Дали, Джудит Пласков, Ребекка Шоп, Юлия Кристева, Сьюзен Гриффин, Адриенна Рич, Розмари Рушер, Люси Иригарей, исследования которых призваны были обогатить как мировую феминистскую и философскую мысль, так и способствовать продвижению женского самосознания в таких сферах как Духовность и отношения с высшим «Я», которые в течение многих столетий считались прерогативой исключительно «мужского» сознания. Основной теоретический импульс феминистическая критика получила от своего французского варианта, начатого с пересмотра традиционного фрейдизма (комплекс кастрации: женщина - это кастрированный мужчина)[5]. Благодаря усилиям апологетов новой религии (-ий) в современной культуре происходит деструкция традиционного образа женщины как существа нежного, прекрасного, полного любви и дающего жизнь. Женские персонажи в литературе, живописи, кино, фотографии, инсталляции, рекламе транслируемые масс-медиа наделены агрессией, и шоковой сексуальностью. Цель подобного искусства - уничтожение, кастрация «человека вообще» (см. мужчину) завладевшего культурой, месть природы в виде женщины. Цельный образ женщины расчленен, заменен ее частью, которая становится символом «женского» вообще. Принцип расчленения, как один из приемов построения порноизображения (то, против чего выступали феминистки 60-х гг 20в), еще более усилился в современном феминистком искусстве. Такой способ репрезентации женской природы (вернее одной из ее сторон) воспринимается как разрушающий вечный гендерный договор между мужчиной и женщиной, по которому женщина должна быть привлекательной и желанной, а мужчина - сильным и настойчивым. Мужчина в результате столкновения с такой истиной оказывается слабым, (непривлекательным), а женщина - сильной и нападающей (привлекательной). Радикальный феминизм как идеология породил в искусстве химер, проводя деконструкцию фаллоцентричной культуры со всеми ее институтами изнутри, ее же насильственными средствами и методами, и строя свою «по образу и подобию» уничтожаемой. Широко распространенное и успешное внушение мужской вины позволяет феминисткам заявлять, что любое критическое исследование их исследований и требований приравнивается к «обвинению жертвы» (Р. Шиффер). Образ «новой амазонки» наиболее полно отражает идейно-эстетическую направленность настоящего течения. В образе амазонки обобщаются основные предполагаемые черты современной женщины и реалии ее повседневной жизни: она воинственна, самодостаточна, не обязательно жена, почти не обязательно мать. Союз с мужчиной перестает быть для женщины доминирующим карьерным запросом, гарантирующим относительную социальную и экономическую самостоятельность. Более того, он становится возможным лишь при обладании мужчиной определенных личностных качеств, которые оставляют за женщиной право быть такой, какой она хочет быть. Идеальная феминность - «женщина с умом»; идеальная маскулинность – «мужчина с сердцем». Однако состояние внутренней гармонии часто подменяется у современной женщины состоянием «самодостаточности» и «воинственности» (понятия маскулинного культурного ряда), причем прямой перенос первого на феминный ряд влечет за собой значительное искажение всей системы феминных ценностей. В силу целого комплекса деформирующих историко-социальных и культурных обстоятельств современная женщина часто перешагивает черту, разделяющую психологию гендерных типов. В отношениях с мужчиной практика традиционных ролевых моделей ведет к неизбежному кризису и требует серьезного пересмотра. Однако при всей внешней заманчивости идеи самодостаточности как гаранта личностной независимости и психологической безопасности для женщины она чревата одиночеством и потерей ее внутренней идентичности, что приводит или к полному перерождению, или к хроническому невротизму[6]. Новая амазонка не верит мифам и поэтому творит новые; ее девиз: «миру - миф». Настоящее мировосприятие уходит корнями в предполагаемую культуру матриархата, в которой зародился греческий архаичный миф о брачном союзе Афродиты - богини Любви и Красоты и Ареса - бога Войны и Разрушения. В более поздней версии этот союз как единство формально сохраняется, но концептуально распадается. И Афродита уходит искать другие союзы. Таким образом, для феминисток разрушение не противоположно гармонии, а может опосредованно проявляться в разных ее ипостасях.

Феминистская рекомендация современному обществу хорошо вроде бы известна: следует отказаться от жестких иерархий; использовать методы ненасилия, сотрудничества, кооперации; осуществлять заботу о тех, кто оказался на общественной периферии, потому что по разным причинам (пол, раса, класс, религия, возраст, физическое состояние, сексуальная ориентация) попал в категорию «другого», не соответствует канону, являющемуся мерилом «нормы».

На деле, во-первых, радикальный феминизм обезопасил себя мощной «идеологией политкорректности», которая старается «задвинуть» на периферию тех, кто заподозрен в малейшей критике по отношению к «теории и практике» феминизма. Во-вторых, в радикальном феминизме делается акцент на социальную равнозначность и равноценность «женских» и «мужских» качеств и типов деятельности, что означает активную эксплуатацию «концепции андрогинности» в таких наименее благоприятных для женщин сферах жизни и культуры, как организация и управление бизнеса, рекламный бизнес, силовые виды спорта. В-третьих, попытки выстроить в обществе структуру, имеющую в качестве основы исключительно половой признак, скорее всего, обречены быть, если не бесплодными, то довольно бессмысленными. Как будет выглядеть «новый, чудный, дивный мир» конструируемый апологетами радикального феминизма, ответить сложно. Результаты этого долгосрочного и бесконечного изменения вряд ли можно однозначно определить. Однако основные тенденции и некоторые результаты этого процесса хорошо просматриваются на сегодняшний день. 21 век, исходя из астрологических прогнозов, (астрология рассматривается феминистками как «женская» наука, подвергшаяся дискриминации со стороны «мужских») должен быть веком женщин. Какими качествами будут они наделены, покажут если не звезды, то время.

Литература:
1. Ильин И.П. Постмодернизм от истоков до конца столетия: эволюция научного мифа. М.:Интрада,1998.
2. Абубикирова Н., М. Регентова. Проблемы распространения идей феминизма. Анализ опыта работы с группами женщин. // Феминистская практика: Восток – Запад. Материалы международной научно-практической конференции. Сб. под ред. Ю. Жуковой. С.-Петербург, 1996. С. 90-97.
3. Кириллина А.В. Гендер: лингвистические аспекты. М.: Институт социологии РАН, 1999.
4. Бьюкенен П.Дж. Смерть Запада: Пер. с англ. А.Башкирова /М.:ООО Издательство АСТ, 2003.
5. Т. Пулькинен. О перформативной теории пола. Проблематизация категории пола Юдит Батлер //Герменевтика и деконструкция / Под ред. Штегмайера В., Франка Х., Маркова Б. В. СПб.,1999. С. 167 - 181.
6. И. Рассохина. Деструкция эроса в искусстве феминизма // Этическое и эстетическое: 40 лет спустя. Материалы научной конференции. 26-27 сентября 2000 г. Тезисы докладов и выступлений. СПб.: Санкт-Петербургское философское общество, 2000.

Источник: http://globkazan.narod.ru/2004/a15.htm


Крупицы

Эти ссылки ведут к различным страницам

Крупицы

Мальчику – кто святей и возвышенней отца? А. И. Солженицын, "Адлиг Швенкиттен".

Неуважение к предкам есть признак дикости и варварства. А. С. Пушкин.

Воспитание – это прежде всего ПОСТОЯННОЕ духовное общение взрослого с ребенком. К. Д. Ушинский.

По официальной статистике ежегодно в нашей стране в последнем десятилетии переживало развод от 300 до 600 тысяч детей при общем количестве несовершеннолетних 35-40 млн. человек.

Вероятность быть затронутыми разводом родителей для несовершеннолетних детей составляла на 1994 г. около 29 % с тенденцией к росту. Около 19 % детей в этом же году жили в неполных семьях. А. Синельников, к. э. н., Семья в России, 96 № 2, с. 25.

В России на 100 браков приходилось: в 1950 г. – 3 развода; в 1960 г. – 10; в 1967 – 30; в 1994 г. – 62, а в крупных городах – до 70. Средняя продолжительность брака – около 10 лет. По материалам Госкомстата.

Число пар, состоящих во внебрачном сожительстве, увеличилось с 0,5 млн. в 1960 г. до 2,5 млн. в 1988 г. Мацковский М. С., д. ф. н. Семья в России, 1995, № 3-4, с. 27.

В России 4% матерей оставляют своих детей в роддомах. Председатель комитета по делам семьи 6-й Госдумы Апарина А. В.

Анри Биллер (психолог) говорит о сыновьях, не получивших должной отеческой опеки: они не уверены в себе; они испытывают трудности с определением моральных ценностей, со взятием на себя ответственности, с развитием чувства долга и с принятием на себя обязательств по отношению к ближним; им тяжело дается подчинение и уважение к авторитетам, а также завоевание собственного авторитета; они чаще, чем сыновья, имеющие отцов, проявляют склонность к гомосексуализму; у них чаще развиваются психологические комплексы, которые в худшем случае могут привести их к алкоголизму, токсикомании, правонарушениям.

При желании иметь ребенка без отца или распаде семьи, в которой присутствуют дети, женщина должна помнить про то, что они окажутся впоследствии в невыгодном положении. Таким детям придется соревноваться с людьми, имевшими возможность учиться у двух родителей. Научные данные доказывают, что мальчик, воспитанный в присутствии надежного мужчины, в зрелом возрасте будет обращаться с людьми лучше, чем выросший без отца. Эрик БЕРН, психолог. "Огонек", 04.98.

Торговцы наркотиками в школах и ПТУ в первую очередь выясняют, – имеется ли у будущей жертвы отец. Из писем радиослушателей из подмосковья на радио "Свобода".

В Германии с 1 июля 1998 года вступил в силу новый закон о правовом статусе ребенка. Важнейшее нововведение: разведенные или не состоящие в браке родители имеют совместные родительские права в отношении детей. После развода это право не должно регулироваться судом, однако оно действует лишь в том случае, если ни одна из сторон не ходатайствует о чем-то ином. Таким образом, несмотря на развод, "семья" продолжает существовать. Кроме того, дети получают законное право на контакты с отцом или матерью. Газета "Женщины России", № 7-8 за 1998 г.

Заместитель председателя Верховного суда РСФСР (1985 г.) Сергеева Н. Ю.: "… органы опеки не имеют полномочий, чтобы принудить выполнять свои решения. И поэтому в спорах о воспитании немало трудностей. В некоторых европейских странах от поведения родителя, живущего с детьми, зависит даже размер алиментов. Сумма может быть уменьшена, если ущемляются родительские права того, кто алименты платит. А в Чехословакии, к примеру, суд не принимает развод к рассмотрению, пока супруги не достигли полной договоренности по всем вопросам – имущественным и родительским" (Отец есть – отца нет. "ЛГ", 03.04.85).

Единственная возможность остановить распад родственных связей, вызванный нестабильностью семейных пар, – законодательно установить приоритет родных отцов. Никогда не устану повторять, что у ребенка на всю жизнь один биологический отец, и никто не может изменить этой реальности. Даже если мать предпочтет отцу нового сексуального партнера, ребенок не должен подчиняться превратностям судьбы своей матери. Эвелин Сюллеро, социолог. "ЛГ", 16.03.94.

Писатель Л. Жуховицкий, выступая 23.04.00 на записи программы "Процесс" на тему "Равны ли права отцов и матерей?" предложил установить единый размер алиментов на детей, не зависящий от доходов плательщика. Здравое предложение. Однако при этом очень важна методика расчетов и порядок индексации. Дьявол кроется в деталях!

То, что жена удерживает свое имя (т. е. девичью фамилию), – есть начало разлада в христианской семье и начало расставания. Основание (порядок), которое Бог дал семье, уходит, и начинается путаница: один ребенок берет имя матери, другой отца – и понеслось! Старец Паисий Святогорец. Мысли о семье христианской, – М., – Благовест, 2000 г.

В старой Русской православной церкви развод по тяжести греха приравнивался к убийству, что влекло к отлучению от церкви на 15 лет. Сейчас наша православная церковь запросто разрешает не только развод, но и повторное венчание. Священник Яков Кротов.

В сентябре 1995 года в Пекине проходила Всемирная женская конференция. На нее прилетела наряду с другими представителями стран и официальная делегация польских женщин. Отдельно от них прибыла на конгресс делегация польских монахинь. Монахини отказались не только от включения их в состав официальной делегации, но даже демонстративно летели другим рейсом, показывая свое отношение к феминисткам. Радио "Свобода", 1995 г. Истинные христианки!

В 1995 г. количество разводов на 1000 населения составило: в России – 4,6, в Польше – 1. В. Собкин, Н. Кузнецова, Основы безопасности жизни, № 12 за 1999 г., с. 46. Сравним: в обеих странах преобладает славянское население, однако в Польше значительная часть населения (60 %) – верующие христиане и очень сильно духовное влияние католической церкви. У нас же истинно верующих мизерное количество, несколько больше обрядоверцев и атеистов, в то время как большинство безразличны к христианским ценностям вообще и к православным семейным традициям в частности.

Западные феминистки считают оскорблением знаки вежливости, оказываемые женщинам по традиционному этикету, доказывая, таким образом, свое право на равноправие. Российские же – борются за привилегии. Советский менталитет.

В настоящее время в США в массах феминисток, в значительной степени добившихся экономической независимости от мужа, зреет разочарование. Делая карьеру вместо занятия домашними делами, они попали в зависимость от начальника. Вот вам, девушки, и Юрьев день!

Столпы российского феминизма: А. И. Герцен (1812-70), Н. Г. Чернышевский (1828-89), В. Г. Белинский (1811-48), М. В. Трубникова (1835-97), А. П. Философова (1837-1912), Н. В. Стасова (1822-95), Е. И. Конради (1838-98), Н. П. Суслова, М. А. Бокова, А. М. Евреинова (1844-1919), А. Н. Шабанова, В. И. Ленин (1870-1924), А. М. Коллонтай (1872-1952), Н. К. Крупская (1869-1939).

Их "единоверцы" из других стран: Ж. А. Н. Кондорсе (1743-94), О. де Гуж (1748-93), М. Уолстонкрафт (1759-97), Дж. С. Милль (1806-73), Жорж Санд (1804-1876), К. Маркс (1818-83), Ф. Энгельс (1820-95), А. Бебель (1840-1913), К. Цеткин (1857-1933).

Только в России 8-го марта официально отмечают половой праздник, почему-то называемый "международным". А вот в США, к примеру, есть два праздника: день матери и день отца, но отнюдь не женщины и мужчины. В Писании сказано: "И по делам их воздастся им", но отнюдь не половым признакам.

Источник: http://www.orc.ru/~otcydeti/krupicy.htm#srg


КТО КОГО ВЫБИРАЕТ И НЕБОЛЬШОЙ ПРОГНОЗ

Эти ссылки ведут к различным страницам

КТО КОГО ВЫБИРАЕТ И НЕБОЛЬШОЙ ПРОГНОЗ

Leo

Мужчины выбирают женщин? Или женщины выбирают мужчин? Разные мнения по этому поводу можно обнаружить в Интернете. И это понятно. Хотя законодательно в России -матриархат, многие живут по патриархальным стереотипам, а многие вообще как бог на душу положит. Прибавьте сюда разнообразие характеров, судеб, обстоятельств, темпераментов – так что конкретных вариантов может быть масса.

Определяющим в этом вопросе является отношение к власти. Раньше, обычно, как представитель доминирующего пола, выбирал мужчина. Какую женщину он старался выбрать? Молодую, привлекательную, покладистую, жизнерадостную – из которой получится хорошая хозяйка и хорошая мать. Результат: нормальные дети, нормальная семья, где хорошо и мужчине и женщине.
Сейчас привилегированным и доминирующим полом стала женщина. По её инициативе образуются семьи, по её же инициативе ( тут есть статистика – в 80 % случаев) семьи распадаются. Сейчас женщины сами хотят выбирать мужчин.

Кого они ищут? Сильного, умного, богатого? Не торопитесь. Женщина, прежде всего ищет мужчину за счёт которого можно будет со вкусом и смаком обустроить свою собственную экзистенцию (существование). Так что женщина вполне может отвергнуть богатого мужчину, ради малообеспеченного, но полностью управляемого индивидуума мужского пола, ползающего перед ней на брюхе. Женщина хочет чтобы мужчина проявлял недюжинные мужские, волевые качества где-то на стороне, а придя домой по мановению волшебной палочки превращался в уютного, пушистого пуделя. Насчёт ума – желательно, чтобы мужчина был достаточно умным, чтобы зарабатывать деньги и достаточно глупым, чтобы все эти деньги с благодарностью отдавать жене. Поскольку в наличной реальности субъекты с таким набором качеств встречаются ну крайне редко, женщина в результате выбирает мужчин, отвечающих стереотипам – «управляемый», «от меня без ума», «помогает», «мне с ним хорошо (удобно)».

В конкретных случаях женщины, как главные потребители астрологии, гаданий, сериалов, ворожбы и прочей лабуды на кофейной гущу могут действовать самым неожиданным макаром. Например: так поступила героиня фильма, просмотореннного ею в 9 классе или этот кандидат был оптимален в соответствии с календарём друидов и в плане зодиакальных соответствий. То есть, если мужчина старается выбирать женщин оптимальных для семьи и продолжения рода, то женщины выбирают в соответствии с той невообразимой кашей, которая на сегодня варится в её голове.
Допустим семья организовалась. Проблемы, связанные с узаконенным женским доминированием никуда не исчезли, напротив – они цветут и пахнут «на всю ивановскую»! Рассмотрим два варианта: мужчина – сильный и мужчина – слабый.

Допустим, мужчина обладает волевыми, лидерскими качествами и хочет быть реальным «главой семьи». Его желания будут натыкаться на женскую оппозицию и узаконенный доминирующий женский статус в семье. Можно конечно считать себя «главой семьи», можно считать себя и Наполеоном. Реально глава семьи не тот, кто им себя считает, а тот , кто им является на самом деле. Что толку от того, что кто-то, скажем, думает, что он – император Франции. Всё это счастье происходит только в его больном воображении, а на самом деле – он сидит в затёртом халате в шумной палате с железными решётками и ждёт полдника. Вобщем, в семье начинается «перетягивание каната». В народе это называют – «два медведя в одной берлоге». Мужчина настаивает на своём, женщина гнёт свою линию. Результат: «Он на меня давит» - женщина убегает из семьи.

Допустим, мужчина – слабый и идёт на поводу у женщины. Думаете всё хорошо и женщина будет довольна? Как говорили в таких случаях дореволюционные интелигенты – «Отнюдь»! Ведь, как ни крути, женщина всегда будет отрицательно воспринимать слабых мужчин. Поскольку, на подсознательном уровне понимает, что слабый самец – это плохая защита для неё и её потомства. в этом мире. Женщина начинает критиковать, тиранизировать, «пилить» мужчину. Многие слабые мужчины в таких обстоятельствах начинают топить свою тоску, неудовлетворённость, депрессию на дне бутылки. В результате – мужчина делается ещё слабее и в конце-концов просто деградирует. Результат: женщина убегает из семьи.

То есть, при этой системе результат всегда будет один и тот же!

Понятно – это схема. Конкретных примеров можно привести вагон и маленькую тележку.

Главный вывод: современная матриархально-дегенернативная семья нежизнеспособна. Она не воспроизводит население даже количественно. Перспектив у неё нет. Народ с таким «прогрессивным» семейным устройством будет просто вытеснен с лица земли. Мирным путём или военным. Второй вариант является наиболее вероятным. Как это будет происходить? Смотри на Косово, смотри на Чечню, смотри на Францию. http://www.rambler.ru/db/news/msg.html?mid=6828098

На этой «оптимистической» ноте позвольте закончить!


Кто угодно, только не феминизм!

Эти ссылки ведут к различным страницам

Кто угодно, только не феминизм!
Ангри Харри.
(перевод с английского)

AH собирается кричать.

У него больше нет сил терпеть!

Все - предел.

И его терпению пришел конец

Феминизм достиг этого для женщин. Феминизм достиг того для женщин.

Но это не правда!

Феминизм достиг очень мало для женщин.

Если угодно - он замедлил прогресс женщин.

И, кроме того, он, вероятно, подтолкнет назад развитие женщин в ближайшем будущем.

Женщины радуются сегодня великим свободам, благодаря прогрессу в областях медицины, науки и технологий, но не благодаря феминизму.

Те, кто сомневаются по этому поводу, пусть вообразят насколько феминистская политика была бы успешной сто лет назад или в беднейших странах сегодня.

Спросите бедную афганскую женщину, почему она все еще предпочитает надевать паранджу, когда выходит на улицу. Спросите ее, почему она все еще желает быть замужем за мужчиной, который будет реально заботиться о ее существовании. Женщины - феминистки или другие - возможно, всегда получали то, что хотели на протяжении всей истории. Они были биологически предназначены манипулировать и использовать мужчин в их собственных целях. Вот почему они выживали в таких обстоятельствах, в которых не могли выжить мужчины. Чем менее опасный мир снаружи, тем более женщины отваживаются сунуться в него. Когда люди жили в пещерах, женщины говорили мужчинам, "Сперва ты иди."

И они шли.

И так продолжается до сих пор.

Но в большинстве обществ 'выход первым' не являлся признаком свободы!

И только идиоты и феминистки могут думать так.

Это - наука, медицина, технология и мужчины, 'освободили' сегодня западных женщин в бесприцендентной степени, а не феминизм. Относительно безопасные контрацептивные средства и аборты спасали их от нежелательных беременностей и нежелательного потомства. Компьютеризированная, хорошо обеспеченная система социальной помощи и невероятные экономические достижения позволили им выжить без потребности в мужчинах, исключительно занятых их благосостоянием. Выход в мир работы сегодня более приятен, безопасен, и удобный, чем это когда-либо было. Коммуникации, транспорт и системы безопасности более широко распространены, более эффективны и более мощные, чем они были, скажем, даже пятьдесят лет назад.

Это - такой тип вещей, именно который и 'освободили' женщин. Феминизм не имел фактически никакого значения вообще.

Также часто утверждается, что женщины в западных обществах были несправедливо дискриминированы в прошлом в отношении различных 'важных' рабочих мест и ролей, которые были более или менее недоступны для них. Правда, однако, заключается в том, что для дискриминации были хорошие причины!

Например, большое количество женщин собиралось посвятить себя детям. Это - то, что они хотели делать.

И это все еще, что большинство из них хочет делать!

И для общества - как и для семей и организаций - было расточительным расходовать в течение многих лет значительные ресурсы на обучение женщин работе, которой они с большой вероятностью вряд ли будут заниматься.

Даже пятьдесят лет назад, какой смысл был в обучение женщин таким специальностям как доктор или юрист - при этом, отказывая в таком обучении мужчинам, - если огромное большинство таких женщин все равно довольно быстро предпочтут работе их собственные семьи?

И что заставляет предполагать, что молодые женщины в те дни хотели подвергнуться серьезному длительному обучению, которое требовалось, чтобы выполнять такую работу, если они хорошо знали, что они, вряд ли захотят ее выполнять?

Даже сегодня, Национальная Служба здравоохранения ВЕЛИКОБРИТАНИИ страдает от значительной неэффективности и недостатка кадров, потому что женщина-доктора надолго оставляют работу ради детей - и некоторые никогда больше не возвращаются.

В других областях занятости, таких как полиция или армия, где физические кондиции и сила были важны - в чем заключалась ценность для общества выполнения данных видов работ женщинами, когда мужчины были способны не просто делать ее, но и выполнять ее более эффективно? Даже пятьдесят лет назад, подобная работа была более тяжелой, чем сейчас.

Можете ли вы представить женщину, патрулирующую улицы пятьдесят лет назад пешком или на велосипеде? - когда единственным средством связи был свисток?

Просто посмотрите на строительную индустрию сегодня. Вы не найдете слишком много женщин, которые кладут кирпичи или карабкаются по строительным лесам. Но если в будущем придет время, когда такую работу можно будет выполнять простым нажатием кнопок, не прерывая беседы с коллегами, женщины несомненно захотят ее получить, и без сомнения феминистки будущего увековечат ложь, что современные женщины подвергались дискриминации в строительной индустрии, в то время когда они сами отчаянно рвались класть кирпичи и взбираться на леса.

Кроме того, в прошлом, когда оплата работы вне дома была не очень существенной, и когда не было хорошей социальной системы, защищающей от безработицы, было бы абсолютно бедственно для общества, если бы много семей не имели кормильцев вообще, в то время как другие имели бы двух или даже больше. И было ясно в интересах каждого, что работа была распределена среди семей настолько хорошо, насколько это было возможно. И вот почему в прошлом женщины часто должны были уступать их рабочие места, если они выходили замуж. Идея состояла в том, чтобы сделать их рабочие места доступными мужчинам, которые должны были содержать семьи, и предполагалось, что замужние женщины будут содержаться их мужьями.

И по подобным причинам женщинам иногда платили меньше, чем мужчинам за ту же самую работу.

И, можно в это верить или нет, но даже большинство женщин в те дни считали, что это несправедливо если бы им платили как и мужчинам! Они не были столь эгоистичны как сегодня, и они признавали, что мужчины имели финансовую ответственность заботиться о своих женах и их детях.

Например, В 1936, служба Геллопа провела национальный опрос, в котором спрашивалось, должна ли замужняя женщина зарабатывать, если у нее есть муж, способный ее содержать? Подавляющее большинство и мужчин и женщин сказали, что не должна.

Но благодаря науке, медицине, технологиям и мужчинам, - и, конечно, росту экономики - женщины в настоящее время имеют больший доступ к миру работы, должен они.

И феминизм очень немного сделал для этого!

Молодые женщины также часто утверждают, что им нравиться жить сегодня, а не в прошлом. И они, кажется, верят, что феминистки 70-х в значительной степени ответственны за лучшие условия, которые теперь существуют для них.

Полная чушь!

Не смысла отрицать, что жизнь стала намного лучше в наши дни, чем она была в прошлом, как для мужчин, так и для женщин - но чего, точно, феминизм достиг - кроме длинного перечня бедствий, размещенных на ДОМАШНЕЙ странице AH?

Часто утверждается, например, что феминистки были в центре борьбы в ослаблении тисков традиционных половых ролей, которые сделали мужчин мужественными, а женщин женственными.

Но так ли это?

Куда больше в этом направлении успехов добилось гей-движение, но не женское.

Даже социализация людей в половые роли, вызванные огромным влиянием религии, была ослаблена гораздо больше событиями, имеющими место в науке (открытие ДНК, 1953) и быстрому росту 'молодежной культуры' с ее непокорной поп-музыкой (в течение 1950-ых), чем благодаря более позднему влиянию феминизма.

Женщины могут сегодня выгонять мужей из их домов, отказывать им в доступе к их собственным детям, и заставить их продолжить платить за детей, которые даже не являются их детьми!

В западном мире мужчин в 20 раз больше сидит в тюрьмах, чем женщин.

Мужчины умирают в среднем на пять лет раньше, чем женщины.

Это - великое равенство?

Было бы очень интересно знать, на чем основывается уверенность, что нынче больше равенства, чем было в прошлом?

И как можно измерить это?

Например, факт, что женщины не могли голосовать (как и большинство мужчин в прошлом), что только мужчины были обязаны идти в армию?

Каким образом факт, что - всего лишь 50 лет назад - огромное большинство мужчин должно было делать действительно ужасную работу в течение долгих часов, чтобы обслуживать себя и их семьи, соотносится с фактом, что женщины главным образом сидели дома с детьми?

Так что, действительно, сегодня в западном мире больше гендерного равенства?

Феминистские уловки, которые инфицируют эфир, состоят из примеров несправедливого обращения с женщинами в прошлом, но скрывают примеры несправедливого обращения в прошлом с мужчинами.

Страдание женщин выдвинуто на первый план и преувеличено, а страдание мужчин отрицаемо и скрыто (например, взгляните на то, как индустрия домашнего насилия обслуживает только женщин и отрицает существования такого насилия в отношении мужчин.)

И современные политкорректные исторические книги были вычищены левыми цензорами, чтобы скрыть страдания и достижения мужчин и поднять таким образом сознательность женщин.

И степень, в которой эта ложь продолжается, абсолютно удивительна.

Просто один пример, в прошлом году западные телезрители были подвергнуты постоянным изображениям полиции талебана в Афганистане, бьющих женщин палками (главным образом в их тяжелой одежде) за то, что те нарушали очередь, стоящую за едой. Много раз эти картины были представлены нам, забивая в наши головы идею, как ужасно обращался с женщинами экстремально религиозный Taleban. Но в одной из сцен, показанных однажды на БИ-БИ-СИ - и которую никогда не показали снова - телерепортер спросил одного из полицейских, почему они не бьют мужчин! Он засмеялся и сказал, что им нет нужды этого делать, потому что мужчины так боятся их, что они всегда делают то, что им приказывают!

И, точно, было видно, что мужчины стоят в очереди, не толкаясь и не пихаясь, что имело место среди женщин.

И что эти изображения реально показывали то, что женщины совершенно не боялись полицейских, орудующих палками, в то время как мужчины не осмеливались выставить ногу за линию.

Правда была совершенно противоположна той, которую средства информации постоянно пытались изображать.

Даже борцы за права мужчин, кажется, думают, что феминизм принес определенную пользу женщинам. Например, даже Ричард Дэвис в его истинно превосходном куске "Фундаментального Феминизма" говорит, что:

"В отличие от прогрессивных феминисток, фундаментальные феминистки не ищут гендерного равенства. Их цель - половое превосходство и власть. Нет никакого сомнения, что женщины и мужчины теперь живут в более равноправном мире, чем тот, в котором автор был рожден. Как отец трех дочерей и двух сыновей этот автор ожидает и требует равенства поведения и возможностей для всех пяти его детей. Большая заслуга в этом современном взгляде на гендерное равенство принадлежит современному прогрессивному феминизму."

Извините?

"Большая заслуга в этом современном взгляде на гендерное равенство принадлежит современному прогрессивному феминизму?"

Что же это, спрашивается, такое, - "прогрессивный феминизм?"

AH никогда даже и не слышал о нем!

Несмотря на сканирование всех средств информации от рассвета до заката, и получение бесчисленного количества новостей от его друзей, он никогда не наталкивался на фразу 'прогрессивный феминизм'.

Как может быть возможным, что этому 'прогрессивному феминизму' может быть отдана дань за наше текущее представление о гендерном равенстве'?

Где? Как? Когда?

КТО?

Что, черт возьми, это?

И что насчет 'независимых' феминисток, феминисток 'равенства' и других типов феминисток, которые тоже, как часто утверждается, внесли свое представление о гендерном равенстве?

А геи не способствовали современному представлению о равенстве полов?

Как насчет чернокожих?

Да. Даже черные активисты говорят о гендерном равенстве.

И даже много яростных анти-феминистов, если не большинство из них, легко купились на идею о гендерном равенстве.

Итак, идея, что феминистки - любого посола - имеют какое-то преимущество в содействие справедливости и правосудия для женщин - полная ерунда. Они - всего лишь маленькая часть сотен других составляющих, которые искали добрую волю, правосудие, справедливость и мир на Земле и т.д.

И действительно ценных достижений феминизма почти не существует.

Ричард говорит о желание тех же самых возможностей и того же самого справедливого отношения к его сыновьям и его дочерям.

И совершенно справедливо!

Но если Вы совершите путешествуете назад во времени лет на пятьдесят, что бы это могло означать?

Не было такого способа, благодаря которому мужчина и женщина могли бы развиваться схожим образом и достигать схожих результатов.

Например, как можно ожидать, что ваши сын и дочь будут развиваться схожим образом, профессионально и в итоге иметь равные результаты, когда дочь наиболее вероятно захотела бы для себя полностью отличную жизнь - то есть брак с подходящим молодым мужчиной.

И любящие родители наполняют головы их детей грандиозными идеями и ожиданиями, зная, что они вряд ли осуществят их, или они и не помышляют об их достижении?

Или взять к примеру шахтерский городок.

Можно ли там одинаково воспитывать и обучать мальчиков и девочек, ожидая, что и он и она будут работать в шахте?

Точно так же, разрешая вашей 15-летней дочери оставаться вне дома до полуночи и не требовать ее возвращения домой в сопровождении эскорта, было бы безумием 50 лет назад. Даже сегодня, наиболее ответственные родители будут практиковать несколько отличные правила для их мальчиков и их девочек.

И, конечно, девочки, которые становились беременными пятьдесят лет назад, могли найти для себя все виды проблем.

Поэтому нет смысла вообще полагать, что общество могло обращаться с мужчинами и женщинами одинаково пятьдесят лет назад. И если бы это было так, результаты конечно не были бы 'равноправными'.

Действительно, если бы феминизм имел большое влияние в те дни, наше общество постиг бы полный коллапс.

Вам достаточно увидеть, какие эффекты феминизм оказал на наши беднейшие общества, чтобы понять какие бедствия он бы мог принести многим людям.

Если бы западные экономики в будущем ждал существенный обвал и миллионы безработных на неопределенно долгий срок, то не было бы никаких возможностей на осуществление политики феминизма.

Например, люди могли бы потребовать, чтобы рабочие места были распределены по принципу одно место на одного добытчика от каждой семьи. И если бы по какой-то невообразимой причине работа бы вновь стала опасной и тяжелой, женщины бы снова с большим желанием помчались назад в свои семьи.

И только вообразите, что случилось бы, если по странной причине аборты стали опасными и контрацептивные пилюли исчезли!

Когда вы оглядываетесь на пятьдесят лет назад, совершенно ясно, что женщины не угнетались 'патриархатом'. Патриархат обслуживал их очень хорошо, учитывая обстоятельства, в которых люди жили.

В резюме, феминизм достиг в действительности очень немногого.

Это - наука, медицина, технология и мужчины 'освободили' сегодня западных женщин в беспрециндентной степени, но не феминизм.

Феминизм нанес урон нашему обществу. И продолжает это делать.

Мало того, что он является чрезвычайно разрушительной силой (согласно длинному списку на ДОМАШНЕЙ странице AH) но любое общество, которое находится под его значительным влиянием, фактически обречено исчезнуть.

Уровень рождаемости в феминистски ориентированных обществах упал ниже необходимого уровня воспроизводства, а те дети, которые все же рождаются, все более и более появляются на свет с низкими уровнями способностей.

Ну, с толикой удачи, наукой, медициной и технологиям, мужчины в очередной раз справятся со всеми проблемами, которые являются результатом влияния феминизма.

Но, во-первых, это не будет легко. А, во-вторых, феминизм должен уйти!


Куда исчезают настоящие мужчины

Эти ссылки ведут к различным страницам

Куда исчезают настоящие мужчины?
Л. Жуховицкий

Выдержка из статьи в ЛГ № 41 за 1984 г.

… почему я, собственно, сосредоточиваюсь на неудачных вариантах? Разве мало семей, где все по любви и проблема лидерства просто не стоит?

Много таких семей. Просто полно. Но тем, кто разводится, от этого не легче. И детям их не легче. И обществу не легче. И процент разводов растет, а это значит, что процент счастливых семей убывает. И причину этого -- никуда не денешься! -- необходимо понять…

Я глубоко уважаю наших юристов, которые блюдут законы, служат справедливости и тщательно взвешивают "за" и "против" прежде, чем что-то решить. Но вот когда возникает спор из-за ребенка, они слишком часто уподобляются пятиклассникам, которые сперва выискивают в учебнике ответ, а уж потом подгоняют к нему решение.

Помню, разошлись знакомые супруги. Причина была не исключительная, но и не рядовая: хроническое пьянство жены. Судьи, вникая в дело, только головами качали. Супругов развели, а ребенка… оставили матери. Правда, через год его все же передали отцу, но лишь потому, что мать лишили родительских прав.

…Итак -- разведенный мужчина. Свобода, минус квартира, минус алименты. Сложно, но переживаемо. Однако есть еще один минус -- ребенок.

О проблеме ребенка и разведенного отца написано столько, что повторяться нет смысла. Разведенная женщина может баловать ребенка или морить голодом, воспитывать прекрасно или уродовать -- отец бессилен. Даже редкие нерегулярные свидания с сыном или дочкой он вынужден вымаливать, выкрадывать или покупать. При этом ему еще время от времени напоминают, что ответственность за воспитание ребенка он по-прежнему несет. Ну, просто анекдот из сборника "Юристы шутят"! Попробуй в такой ситуации остаться благородным рыцарем! Скорей станешь благородным разбойником Робин Гудом: при всем уважении к решениям суда могу понять отцов, выкрадывающих собственных детей…

Недавно в статье с оптимистическим названием "Ура! Папа пришел…" ("ЛГ", № 24, 1984) рекомендовалось отцам, лишенным встреч с детьми, звонить бывшим женам ежедневно в одно и то же время хоть год подряд: вдруг женщина, регулярно бросающая трубку, однажды ее не бросит. У меня эта рекомендация вызывает сомнение. Ну, допустим, не бросит. Ну, получит отец жалкую возможность время от времени поглядеть на любимое детище. Но к чему приведут такие свидания (и слово-то здесь звучит с тюремным привкусом!)? Не сомневаюсь -- за ребенка можно платить любую цену. Но полезно ли ребенку расти в сознании своей непомерной цены?

…Письмо водителя междугородного автобуса с инициалами И. П. занимает девять страниц. Мужчины обычно пишут короче, но тут, видимо, сильно наболело. Во имя любимого сына И. П. прошел весь путь, предложенный в упомянутой статье, -- наладил какое-то подобие отношений, но… "Бывшая жена ребенком торговала, но ее вымогательства я терпел. Последней каплей было, когда вымогательством стал заниматься сам Игоряшка. Он понял свое привилегированное положение и стал требовать за прогулку то подарок, то мороженное, то еще что-нибудь. Тогда наконец мне стало ясно, что в создавшемся положении у меня есть только один выход, который устроит всех…"

Тут пока остановимся, чтобы задать давно напрашивающийся вопрос. Ладно, мужчинам при нынешнем положении дел плохо, но, может, хоть женщинам хорошо? Может, они довольны? Но почему же тогда столько отчаянных женских писем в редакции? Почему в разнообразных службах знакомств трехкратный перевес женских предложений? Почему растет женский алкоголизм? Ведь не потому, надо думать, что наши прекрасные подруги столь энергично празднуют победу…

Ладно, к женским сложностям еще вернемся.

Так какой же выход нашел И. П.? Прямо скажем, жутковатый. А именно -- не любить собственного сына. Не думать о нем. Не искать встреч. Поскольку отец все равно ничего не может сделать -- пусть сын с матерью живут, как хотят.

Уж не знаю, чего стоило И. П. это решение. Но справился. Внутренне оторвался от бывшей семьи. Работу, к сожалению, пришлось сменить: надоело снимать углы, ушел с автобуса, поступил ремонтником в жэк -- там дали комнату. В зарплате, правда, потерял чуть не три четверти, но, как сам он пишет, "мужик с руками голодным сидеть не будет". К большому своему удивлению обнаружил, что жизнь не только не кончена, но, в общем, не так уж плоха. На службе уважают, клиенты -- тем более. Женщины ласково зазывают в гости и даже ставят бутылку на стол! Короче, он вдруг опять, как в давний период жениховства, почувствовал себя настоящим мужчиной!

Любопытно, что вскоре бывшая жена, встревоженная резким сокращением алиментов, отыскала И. П. сама. Если раньше сына не давали, то теперь почти навязывали -- как, мол, не стыдно забывать родную кровь! Стоит ли удивляться после этого, что многие разведенные мужчины, став "настоящими", не хотят вступать в повторный брак?

А теперь вернемся к женским заботам. Чем же недовольна победительница? Прежде всего, оказывается, она недовольна побежденным. После серии конфликтов, с трудом загнав супруга под каблук, женщина вдруг с тоской и раздражением осознает себя женой подкаблучника. Об этом ли мечтала? Перед людьми и то стыдно!

Как-то мне попало в руки любопытное исследование: юристы, занимающиеся статистикой внутрисемейных преступлений, изучали отношение супругов с разными волевыми качествами. Оказалось, что внутрисемейные преступления особенно часты в двух случаях. Первый понятен: слабый муж ненавидит сильную жену -- унижено мужское самолюбие и т. д. Но второй парадоксален: сильная жена с той же лютостью ненавидит слабого мужа! Выходит, и ей, абсолютному монарху семьи, собственное главенство кажется уродливым отклонением от правила. Ей хочется быть слабой! И получается, что идеальный вариант семейных отношений -- сильный муж и слабая жена. Я встречал много прекрасных женщин, фактически являющихся главой семьи. Но не встречал, пожалуй, ни единой, которая мечтала бы быть главой семьи!

Ну, а еще чем недовольна сегодняшняя женщина? Резко и непримиримо недовольна она… абсолютным правом матери на ребенка. Да, да, именно этим -- ибо женщина не только полноправная мать, но и совершенно бесправная бабушка, порой не имеющая возможности даже видеть внучат. Но больше всего, пожалуй, женщина недовольна безответственностью мужчины…

Но в семье, как и в любой организации, действует закон, не знающий исключений: кто командует, тот и отвечает.

Хуже всего, что уже сложился тип мужчины, который с этой бесправно-безответственной жизнью не только смирился, но и нашел в ней свое удобство и немалое удовольствие. Такой ведет себя в собственном доме, как когда-то наемный работник в чужом -- зачем рвать жилы для хозяйской выгоды? Жене и теще надо -- вот пусть и суетятся. А умному человеку власть ни к чему, он всегда найдет, где сачкануть, где обмануть, где заначить.

Увы, этот же выработанный навык "люмпен-муж" переносит и на производство: норовит не заработать, а подхалтурить, нарекания по службе встречает с тем же равнодушным пренебрежением, как и семейные попреки, собственное мнение не только не отстаивает, но и старается его вообще не иметь. Им надо -- пусть они и решают. Словом, в народном хозяйстве подкаблучник так же неэффективен, как и в домашнем.

И избыток привилегий, и недостаток прав одинаково развращают человека!

Но сложности женщины замужней -- это, как говориться, семечки по сравнению с проблемами женщины разведенной.

Собственно, поначалу у нее все хорошо, никаких скандалов, твой дом теперь полностью твой, в деньгах потери нет. Но проходит совсем немного времени, и женщина свободная превращается в женщину одинокую. То, что прежде казалось поклонником, при ближайшем рассмотрении оказывается фантомом: при первом намеке на возможную ответственность "оно" перемещается туда, где лучше кормят и меньше требуют.

Впрочем, если и появится шанс заново устроить личную жизнь, вдруг возникает упорное препятствие: ребенок, привыкший не уважать отца, еще меньше склонен считаться с каким-нибудь дядей Петей. Он уже овладел искусством рева на весь подъезд и неожиданного скандала при посторонних -- вместо покорного ласкового малыша теперь существует рядом маленький злобный недруг, умеющий добиться своего. Если раньше женщина владела ребенком, а бывший муж мучился, то теперь она ребенком закабалена, а разжалованный отец живет где-то в удовольствие.

А дальше еще хуже -- у ребенка начинается коварный переходный возраст. И отец, практически незнакомый и поэтому лишенный недостатков, превращается для него в идеал… медленно, но верно реальность оттесняет свободную женщину в компанию таких же свободных женщин, где дурное настроение заливают тоже не валерианкой.

Ладно, картина ясна. Но что же я предлагаю?

Предлагаю вещь не совсем обычную, но довольно простую: отменить закон, которого нет. Да, монопольное право матери на ребенка никаким законом не предусмотрено. Я специально перечитал Кодекс о браке и семье, говорил с юристами, они подтвердили: нет такого закона, чтобы ребенка в случае развода оставлять, как говориться, не глядя, матери и только ей! Права отца и матери равны. Но есть судебная практика, сложившаяся в течение нескольких десятилетий. Такую практику часто оправдывают интересами ребенка.

В чем реально заключаются интересы ребенка? Прежде всего в том, чтобы стены его дома не разваливались, чтобы не распадалась семья, не папина и мамина, а его, ребенка, семья. То есть чтобы даже в случае развода родителей у ребенка оставались и папа и мама, и два дедушки и две бабушки -- надежно сдублированный круг обороны от всех жизненных невзгод.

Представим, что стереотип общественного сознания преодолен, судебная практика изменилась, и ребенка при разводе оставляют с отцом столь же часто, как и с матерью, объективно учитывая все обстоятельства -- и характеры родителей, и заработок, и культурный уровень, и инициативу в развале семьи. К чему это приведет? Прежде всего к резкому сокращению числа разводов. Развод станет одинаково невыгоден и матери, и отцу. Матери -- ибо она может лишиться и ребенка, и всех связанных с материнством льгот. Отцу -- ибо одному растить ребенка очень сложно, а даже хорошая мачеха, как правило, все же хуже, чем мать.

Ну, а если развод все же состоится? Что ж, по-прежнему останется одно: строго соблюдать закон, сохраняющий ребенку семью, то есть обоих родителей и всех родственников. Если же один из родителей соблюдать этот закон не способен, надо передавать ребенка другому родителю, лучше понимающему свой долг перед маленьким человеком. Впрочем, убежден, что кочевать из рук в руки дети не будут: люди ведь балуются лишь с тем законом, с которым не считается и суд.

Вероятно, и при строгом исполнении закона ребенок чаще будет оставаться с матерью, но происходить это будет по добровольному согласию родителей. А согласие родителей, даже в печальной процедуре развода, -- благо для ребенка.

Кстати уверен, что тогда мы сможем решить и проблему недобросовестных алиментщиков. Почему многим из них сейчас живется легко? Да потому, что общественное мнение часто на их стороне. И не без повода: ведь отец, отлученный от сына или дочери, фактически платит деньги на чужого ему сейчас ребенка, которого порой растят в ненависти к отцу. И эта нравственная нелепость, не учитываемая юриспруденцией, учитывается людьми.

Но не слишком ли большое значение придаю я всего лишь одной, пусть даже типичной, нелепости в судебной практике? Так ли она важна? Думаю -- важна. Вот уже давно поэты и юмористы предсказывают приближение матриархата. Это неверно -- матриархат не приближается, при матриархате, если рассматривать ту сторону жизни, о которой я пишу, мы уже существуем. Его как раз и ввели наши уважаемые юристы судебной практикой, упустив, к сожалению, из виду, что при матриархате семьи в нашем понимании просто не было -- она была и невозможна, и не нужна…

Комментарий. С введением в действие в 1996 году Семейного кодекса положение в лучшую сторону практически не изменилось. В новом кодексе не предусмотрены действенные механизмы, делающие невозможным разлучение ребенка с отцом против его желания.

Источник: http://www.orc.ru/~otcydeti/juhovits.html


Либеральная Демократия

Эти ссылки ведут к различным страницам

Либеральная Демократия.

Novus ab integro nascitur ordo*

Но речь в статье пойдет не о самой либеральной демократии, а о месте мужчин в оной. Современное правосудие без мужчин

Современный либеральный вариант демократии, широко пропагандируемый и часто буквально навязываемый всему остальному миру как единственно-верное общественное политическое устройство, которое, согласно рекламодателям, несет, кроме экономического процветания, наивысшие стандарты прав и свобод человека, тем не менее, характеризуется своей ярко выраженной антимужской направленностью, то есть созданием для мужчин таких условий обитания, которые противоречат самому духу либерализма и демократии.

Разрушение демократических свобод для мужчин началось с того самого момента, когда было провозглашено, что в условиях существующей "мужской" демократии ряд групп, прежде всего, женщины не удовлетворены своим положением и нуждаются в создание другой системы, вместо той, которая складывалась веками.

В итоге на сегодняшний день мужчины лишь формально являются участниками либерально-демократической системы, фактически став негражданами, плебеями данного вида утройства.

Сам тип общества в западных государствах в тот момент, когда он совершил переход от представительства интересов основного (то есть большинства) общества к обслуживанию специфических интересов его отдельных категорий этнических, религиозных и сексуальных групп, по сути утратил свою демократическую сущность и стал медленно но неуклонно дрейфовать в сторону формирования тоталитарного вида устройства, когда "разумные" правительства призваны обеспечить наилучшие условия проживания отобранных ранее угнетенных или притесняемых, обиженных и недовольных групп населения, за счет смещения элементарных прав, свобод и интересов остальных граждан, хотя идеологически это было провозглашено движением к еще большей демократии и получило громкий титул: демократия - это учет интересов меньшинства. В этой новой "демократии" большинство обязано обслуживать интересы меньшинств. Что касается мужчин в целом, то парадокс здесь заключается в том, что именно они, а не женщины являются меньшинством и формально, следуя новой логике, должны стать новой привилегированной группой, но ведь было объявлено, что именно общественное устройство, созданное мужчинами не удовлетворяет интересам означенных групп, но; самое главное, мужчинами создается примерно три четверти всего продукта и платится две трети всех налогов, поэтому в этом смысле мужчины уже являются большинством и должны обслуживать интересы "меньшинства", то есть женщин.

Но в связи с этим встает вопрос: ведь мужчины и так на протяжении всей истории человечества обслуживали интересы женщин, обеспечивая их материально и предоставляя им безопасность. Это так. Однако это происходило в условиях патриархальной системы, где женщины были привязаны к мужчинам, прежде всего, в рамках семейных отношений в самом их широком понимании. Новая либеральная идеология же провозгласила, что у женщин существуют свои специфические интересы, которые не ограничиваются совместным проживанием с мужчиной, но, а главный выразитель либеральной идеологии в области "женского вопроса" феминизм, и вовсе провозгласил женщин как отдельный независимый класс (гендер), который не просто имеет свои специфические интересы, но и вовсе не имеет никаких интересов в прежней системе мужчина-женщина, в рамках которой он якобы был принужден существовать "мужской деспотией". В частности семья была объявлена тюрьмой для женщин, и общей стратегический курс был взят на максимальное "изъятие" женщин из семьи. Но а если сказать просто, началось создание такого механизма, когда женщина могла бы иметь и прежнее обеспечение, и прежнюю защиту, но за вычетом мужа.

Если говорить в более широком понимание, то речь идет о сознательном разрушение всех базовых институтов западного общества, таких как: семья, церковь, культура, традиции, полоролевые установки, а также демонтаж таких механизмов как свободные выборы и беспристрастная судебная система с ее принципом презумпции невиновности. Рыночные институты также подлежат серьезному государственному контролю, поскольку не обеспечивают условиям, выдвигаемым новой либерально-феминистической идеологией. Как и все вышеназванные институты, также не обеспечивает потребностей либерализма и феминизма, в частности всеобщая избирательная система, которая хоть и была окончательно сформирована на гребнях первой волны феминизма в связи с предоставлением женщинам равных избирательных прав, уже разочаровала феминисток и подлежит демонтажу и замене ее на распределительную по принципу квотирования; аналогичное можно сказать о судебно-правовой системе с ее узкой ограниченностью рамками процедур и особенно презумпцией невиновности. В данном своем виде она не пригодна для борьбы с "историческим мужским заговором" и защитой от его воздействия немедленно.

Другим важным механизмом разрушения сложившейся системы демократии является принцип равенства прав и возможностей, который, например, отражен в 19 Статье Конституции России. Здесь наиболее интересна вторая часть, то есть равные возможности. Так в частности в Комментариях к Конституции России прямо указывается, что для реализации данного принципа может быть применим отход от формального равенства, путем создания особых условий, в данном случае, для женщин, которые бы реализовывали идею заявленного равенства фактически. Что это означает на практике, лучше всего иллюстрирует следующий пример. Германия, учитель математики Гельмут Маршал из городка Шверте рассчитывал занять более оплачиваемую должность. Однако это ему не удалось. Его место достается другому кандидату. Женщине. И собственно в этом не было бч ничего такого необычного, если бы предпочтение женщине было бы отдано по чисто профессиональным мотивам, однако, напротив, женщина была принята на данную работу вместо Гельмута согласно немецкому закону "о поощрении и профессиональном росте женщин", который прямо указывает на то, что при выборе между мужчиной и женщиной предпочтение должно всегда отдаваться женщине. То есть место, на которое рассчитывал Гельмут, было занято женщиной лишь только потому, что она женщина, то есть исключительно основываясь на признаках ее половой принадлежности! Разве не против этого выступали (на словах) на протяжении последних десятилетий феминистки и им сочувствующие? Но на этом дело не закончилось. Гельмут Маршал сделал то, что не очень многие мужчины способны сделать: он подал в суд иск о дискриминации по признаку пола! В конце концов он дошел до Европейского суда, но проиграл дело и там. Национальные и международные судебные инстанции отказались признать факт дискриминации Гельмута Маршала на основании его пола. Но почему - ведь именно по этой причине ему и было отказано в переходе на новую должность? Будучи не одно десятилетие под воздействием пропаганды равенства полов, подобное решение воспринимается весьма алогичным. В чем же тут дело?

В этом примере нашла свое яркое отражение коррупция современной западной либерально-правовой системы, ее лицемерие и цинизм, когда "равенство" или "равные возможности" подразумеваются и предназначаются лишь для отдельных или отдельной привилегированной группы населения и полностью исключаются для другой группы населения, в данном случае для мужчин. Иначе говоря, принцип равноправия и равенства перед законом на мужчин уже не распространяется. Как и не считается нарушением прав человека, нарушение элементарных прав, когда речь идет о мужчинах. Так набившая оскомину дискриминация по признаку пола не может быть признана дискриминацией, если речь идет о мужчинах. Но может, случай с Гельмутом Маршалом, всего лишь единичный пример? Всего в Германии состоялось еще 200 судебных процессов по аналогичным причинам, и все они закончились не в пользу мужчин.

Вполне возможно, что упомянутый закон в Германии был принят по настоянию т. н. комиссии по равным возможностям, которые существуют во многих странах Запада. Цель подобных структур везде означается одинаково, то есть уравнение в правах и возможностях на занятие теми или иными видами деятельности мужчин и женщин, однако на практике речь почти всегда идет о приемуществах для женщин. Так, например, существует подобная комиссия и у правительства единой Европы. Летом прошлого (2003 г.) эта комиссия, которая также почему-то именует себя комиссией по равным возможностям для мужчин и женщин, выпустила ряд рекомендаций для достижения полного равенства в новом европейском доме. В частности речь снова шла о "проталкивании" женщин в те области занятости, где их пока меньшинство, при этом комиссия ни слова не упомянула о тех родах занятий, где меньшинство составляют мужчины; снова был поднят вопрос о равенстве заработных плат мужчин и женщин - старая "больная" тема - предложения вновь сводились к тому, чтобы правительства приняли меры к уравниловке и ни словом не были упомянуты истинные причины неравной оплаты: мужчины больше часов в неделю работают, их труд более тяжел и опасен; другое предложение касалось страхования жизни, ибо, вследствие дольшей продолжительности жизни у женщин, им приходится делать большие страховые взносы - казалось бы, чем не повод, чтобы поставить вопрос о принятии мер для преодолении позорной разницы, которая в некоторых европейских странах превышает семь лет, но, нет, продолжительность жизни мужчин комиссию по "равным" возможностям не, судя по всему, не интересует; еще один пункт повестки: закрытые мужские учрежденья, вроде английских клубов, при этом ни слова не было сказано о закрытых женских учреждениях, куда уже в свою очередь не пускают мужчин. И вообще нет ни слова о видах дискриминации мужчин в области отцовства, репродуктивных прав или принудительной службы в армии. Более того, по нормам европейского права принудительная служба в армии является суверенным правом государств. Ну да пока это "суверенное право" касается исключительно мужчин, можно лишь догадываться, что было бы с этим "правом", если бы оно касалось бы также и женщин.

Пример работы европейской комиссии по равным возможностям и европейского суда наглядно демонстрирует, какое "правосудие" и "равные возможности" приготовила для целой половины своих граждан на данном историческом этапе современная либеральная демократия, в объятия которой, с такой настойчивостью зовут Россию, существующая и функционирующая в основном на налоги этих же граждан, то есть мужчин. Но этот пример также демонстрирует и общее разрушение классических принципов демократии, классических принципов права и правосудия. И то и другое постепенно отодвигается в сторону, негласно разрушается под общим предлогом помехи еще большим правам, еще большим свободам определенных групп, к которым относятся национальные или сексуальные меньшинства, но, прежде всего, женщины. Курс на максимальную интеграцию женщин под знаменами либерализма и феминизма привели к тотальному изъятию любой ответственности и обязанностей от данной половины населения, включая такую категорию как уголовная ответственность. В то же время на фоне этой либеральной революции в рамках все того же либерализма, который в настоящее время пытаются просто маскировать под общее понятие демократии, произошел диаметрально обратный процесс в области прав и свобод мужчин. Так за мужчинами осталась обязанность служить в армии, которая так нигде и не была признана формой принуждения и насилия, но если эта обязанность постепенно заменяется в ряде стран на добровольный принцип, то новые обязанности мужчин лишь ужесточаются. Речь, прежде всего, идет о новой обязанности мужчин финансировать репродуктивный выбор женщины и ее дальнейший стиль жизни, ибо, в то время как выбор женщиной материнства и возможности свободного развода вместе с детьми считается неотъемлемым женским правом и активно пропагандируются, то обязанность мужчины финансировать этот выбор, также считается... священным правом женщины, и поддерживается и усиливается всеми карательными институтами государств. При этом скажем прошлое право мужа на секс со своей женой предано анафеме, и понятие супружеское изнасилование закреплено в уголовных кодексах многих стран, в том числе и в российском. Точно также было публично предано анафеме право мужа рассчитывать на выполнение женой своих традиционных обязанностей в семье, например, готовка или уборка. Прибавив к сему законы о домашнем насилии, которые трактуются широко и направлены исключительно против мужчин, вырисовывается картина полного отчуждения мужчин от семьи, иначе говоря, в современном праве жена для мужа как бы приравнивается к чужому постороннему человеку. Однако все наоборот в случае с мужчиной. Разделив с женой женские обязанности, мужчина не получил в виде компенсации разделения женой с ним мужских обязанностей. За мужчиной были сохранены значительное количество прежних обязанностей, например, быть отцом любого ребенка, рожденного в браке, независимо от того, кто его отец. Но особенно следует отметить новую обязанность бывшего мужа финансировать новую жизнь жены после того, как ей захочется расторгнуть брачные узы. И это, не считая, узаконенный грабеж в течение бракоразводного процесса, когда мужчина лишается львиной доли того, что он заработал в течение предшествующей жизни. И это также не считая рутинную практику отторжения от мужчины его собственных детей, где современное положение мужчины в нынешнем либеральном обществе можно сравнить разве что с положением полуторавековой давности негров в США или крепостных крестьян в России, у которых также можно было отбирать детей, не считаясь с их мнением. И, наконец, следующие диаметрально противоположные процессы в современном либеральном обществе, ярко демонстрирующие его антимужскую направленность, речь идет об уголовном праве, которое постоянно смягчается и размывается в отношение женщин и постоянно ужесточается в отношении мужчин, последнее выражается, прежде всего, в законах о сексуальных преступлениях и домашнем насилии (в последнем случае, женщины вообще были сознательно вычеркнуты из субъектов законодательства, заняв, таким образом, позицию над законом). Характерный пример разложения логики права можно продемонстрировать на примере Швеции, где в 1994г. был принят закон о равноправии полов, а несколько позже был принят уголовный закон о проституции, прямо противоположный по своему духу первому закону. Так вот согласно уголовному закону о проституции, проституция в Швеции была объявлена вне закона, но наказанию подлежит не сама проститутка за свое занятие, а клиент, то есть мужчина. Ну это тоже самое как если бы в области наркоторговли наказывать только потребителей наркотиков, а не наркодиллеров (что, на самом деле, часто именно так и происходит, также, в свою очередь, отражая распад и деградацию современной системы права).

Таким образом, мужчина, составляя половину населения, создавая три четверти всего валового продукта и выплачивая две трети налогов, оказался в положении граждан второго сорта. Те учреждения и чиновники, которые содержаться на его деньги перманентно и цинично игнорируют его самые элементарные права и действуют в прямо противоположно его интересов. Выше я уже писал о случае с Гельмутом Маршеллом, когда тому было отказано в признании его дискриминации по признаку пола в случае, где его дискриминация прямо вытекала из закона. Будь Гельмут Маршелл женщиной, факт его дискриминации не вызвал бы у правительственных и европейских чиновников сомнений и по куда менее ясному поводу. В связи с эти стоит упомянуть иск еще одного немца по имени Александр Дорю, молодой немец, который подал сначала в местный, а затем в европейский суд иск о признании службы в армии по призыву дискриминацией по признаку пола. Тщетно. Европейские структуры, которые ревностно и бескомпромиссно борются со всем, что напоминает женское рабство - особенно в последнее время гремели кампании относительно девушек, приехавших из восточной Европы для занятия проституцией - не считают рабством принуждение юношей к бесплатному выполнению обязанностей, связанных с риском для здоровья и жизни. Немного похожий случай произошел в 2003 году в США, где, как известно, нет призывной армии, но существует регистрация на случай призыва (selective service). Понятно, что регистрации подлежат только юноши (кстати, за уклонении от регистрации им грозит наказание до шести лет тюрьмы). Так вот, пять студентов мичиганского университета подали в верховный суд штата иск все с тем же требованием признать подобную практику дискриминацией по признаку пола. В итоге они проиграли. Министерство обороны заявило, что служба в армии всегда была мужским делом и что армия - это не область для разного рода экспериментов. И это говорит то самое министерство, которое, под давлением феминисток с полу пинка согласилось на массу социальных экспериментов подобного рода, приняв женщин как и в саму армию, так и особенно в разного рода военные училища, что почти всегда сопровождалось громкими и не очень скандалами. Оказывается, когда дело касается прав женщин и политических задач феминистских организаций, то армия может быть вполне подходящим местом для социальных экспериментов, но все иначе, когда дело затрагивает права мужчин. И тем не менее такое понятие как "дискриминация мужчин" постепенно входит в международную лексику.

Мужчины выплачивают две трети налогов, но не получают в результате ничего.

Вообще США в этом плане намного более интересное место для изучения, чем спокойная Европа. Отчасти и потому, что феминизм здесь принял более радикальные формы, отчасти и потому, что США громче всех кричит о демократии, правах человека и свободах с ними сопряженных, а также пытается вышеназванное навязывать всему остальному миру, в том числе и силой своего оружия. Но вот у меня перед глазами отчет с обращениями, ответами и судебной тяжбой, которую уже на протяжении двух лет ведет лос-анджелеское отделение "Национальной Каолиции Свободных Мужчин" против правительства штата о несправедливом распределении общественных фондов. Дело в том, что в каждом штате США существуют десятки государственных фондов и комитетов, нацеленных на помощь женщинам в разных областях жизни - от кризисных центров в области сексуального насилия до фондов содействия и помощи женщинам в области здравоохранения и т.д. На содержание таких фондов каждый штат ежегодно выделяет сотни миллионов бюджетных средств, заработанных в основном мужской частью населения. Полагаю, не трудно догадаться, что ничего подобного для мужчин не наблюдается и в ближайшем рассмотрении. Локальное отделение НКСМ предложило правительству штата, основываясь на принципах равноправия, организацию фондов и комитетов для помощи мужчинам в таких областях жизни, как, например, самоубийства, уровень которых среди мужчин в пять-шесть раз выше, чем среди женщин (особенно высок процент мужских самоубийств среди подростков и престарелых граждан); далее, вопросы безопасности труда, ибо в результате травм мужчин гибнет на производстве в десять раз больше, чем женщин; другое направление - медицина: мужчины в США живут на шесть лет меньше, чем женщины при том, что на "женскую медицину" средств выделяется в два раза больше, чем на "мужскую медицину", а скажем, на исследования рака груди и вовсе - в пять раз больше, чем на исследование рака простаты; следующий очень актуальный вопрос, проблема мужчин, подвергшихся ложному обвинению в сексуальных преступлениях. Ежегодно в США проходят 30000 судебных процессов по делам об изнасилованиях, 15000 по делам о sexual harassment, а также процессы по обвинениям в сексуальных преступлениях против детей. От половины до двух третий подобных судов заканчиваются вынесением оправдательных приговоров, однако оправданные мужчины часто оказываются один на один с потерянной репутацией, потерянной работой и без средств к существованию. Ну и наконец еще одна тема - подростки мужского пола, среди которых распространены не только суицид, но также наркомания, криминал, игнорирование учебы и так далее. Надеюсь, что все перечисленные проблемы не оставили впечатления чего-то несерьезного? Тем не менее по каждому пункту данного предложения от властей штата был получен категорический отказ. Данные власти недвусмысленно дали понять, что защита прав и законных интересов мужской части населения не входит в их компетенцию, хотя сами они функционируют в основном за счет этой самой части населения. Тогда НКСМ подала на власти штата иск в суд. И что же суд? Судебная рутина тянется уже не первый год, процесс заматывается и явно саботируется, его перспективы не ясны. В настоящее время в США лишь в штате Нью-Гемпшир существует единственный недавно образованный комитет по делам мужчин на сотни подобных же по всей стране для женщин.

На позицию отношения современной либеральной идеологии к вопросу равенства полов можно взглянуть и вот с какой стороны. Все наверняка знают имена Мартина Лютера Кинга и Анджелы Девис, и борьбу за права чернокожих граждан, начатую в шестидесятых годах, добившуюся триумфального успеха и объявленную всеми последующими правительствами США одним из главных приоритетов в своей внутренней политике. Но мало кто знает, что в этой кампании против расизма как негде в полной мере отразились тенденции современной либеральной идеологии, осуществляемой под генеральным руководством феминизма. По сути гигантские по затратам и усилиям меры по искоренению расизма и интеграции чернокожего населения в общество были нацелены и коснулись в основном только женщин. В результате чернокожие женщины на сегодняшний день являются едва ли не самым привилегированным слоем населения, на который распространяются масса льгот и поощрений. Как итог подавляющая их часть поколениями нигде не работает, живя на государственные пособия, пользуясь бесплатным жильем и медицинским обслуживанием за государственный счет, субсидиями, поощрениями. А что же чернокожие мужчины? Их положение в итоге "реформ" стало еще хуже, чем было до таковых. Основная их часть стала изгоями, оказалась выброшена за рамки чернокожей семьи, институт которой фактически к общему удвовлетворению феминизма распался, за очертания общественной системы - на улицы, в гетто, и в итоге вынуждена заниматься криминалом и пополнять тюрьмы. Более половины чернокожих семей не имеют отцов. Результаты такой "черной гендерной" политики очевидны. Для сравнения, если количество белых студентов колледжей и университетов обоих полов примерно равно, то среди чернокожих - девушек-студентов в два раза больше, чем мужчин, но куда более разительна разница в продолжительности жизни мужчин и женщин - так если среди белых эта разница составляет примерно пять лет, то среди черных - десять (ну практически как у нас).

Но нигде так не выразилась современная либеральная политика в отношении двух полов, как в уголовном праве, я уже писал, что если применительно к женщинам эта политика направлена на постепенное истирание тяжести и суровости воздействия, именно на то, что можно назвать либерализацией, то в отношении мужчин политика современного либерализма заключается в постоянном ужесточении наказаний и усиление всех видов репрессий.

Женщины - жертвы вековой "мужской деспотии", они не могут отвечать за преступления, к которым их вынуждает Патриархат, - истерично вопят феминистки, - наказывая женщину, вы делаете ее жертвой вдвойне! За все преступления в период Патриархата должны отвечать только мужчины!!! Мы отвергаем мужское правосудие, созданное мужчинами и для мужчин, мы отвергаем мужские институты права, созданные мужчинами и для мужчин, мы требуем немедленной справедливости - здесь и сейчас!

Данное положение еще терпимо в Европе, но приобретает совершенно запредельные формы в США. Так в США на сегодняшний день на каждую тысячу населения заключенных приходится в десять раз больше (700 на 100000 - уже больше, чем в России), чем в Европе и общее их количество достигло двух миллионов, что приблизительно столько же, сколько было заключенных в ГУЛАГе на момент смерти Сталина. Кроме того, в отличие от Европы, карательная система США сохранила не только смертную казнь (в том числе и для подростков), но и такие средневековые атрибуты наказания как кандалы и каторжные работы. А знаменитые суды присяжных - больше рекламный лейбл США, ибо большинство (95%) всех приговоров принимается по соглашению "сторон", то есть вообще без судебного разбирательства. Вообще говоря, американское уголовное законодательство весьма противоречиво и запутанно, согласно ему за одно и то же преступление от разных судей можно получить три или тридцать лет заключения, даже за самые незначительные преступления, например, за кражу пиццы из пиццирии. Вдобавок в США существует масса парадоксальных законов, которые в одном штате запрещают супругам заниматься оральным сексом, а в другом стрелять по бизонам с третьего этажа, и хотя многие из подобных законов являются фактически мертвыми, тем не менее время от времени граждане США подпадают и под их действие. Кроме того, американские судьи часто уполномочены выносить весьма экстравагантные приговоры. Так в одном американском городке, судья приговорил нескольких подростков, которые нарушали общественный порядок, разъезжая по городу на машине с громко включенной музыкой, к ношению в течение определенного времени женских платьев. Видимо, судья решил, что это унизительное наказание послужит парням хорошим уроком. Вопрос только в том, смог бы он вынести подобное же наказание группе девушек? Вряд ли, поскольку даже в небольших городках существуют те или иные структуры по защите прав женщин и вряд ли бы они одобрительно отреагировали, если бы девушек, скажем, приговорили появиться на улице в костюме из дегтя и перьев. Но структур, защищающих права мужчин, нет, поэтому не только с взрослыми мужчинами, но и с подростками мужского пола можно безнаказанно проводить весьма странные эксперименты. Кстати, еще одной особенностью уголовного права США является практически неограниченный возраст, начиная с которого можно отдавать человека под суд, правда в данном случае более уместным будет слово "ребенок", нежели "человек". Последней и самой молодой жертвой данной системы стал восьмилетний мальчик, обвиненный в приставаниях к своим сверстницам, процесс над ним начался в декабре 2003г. и, независимо от его итогов, можно отметить, что взращенная и взлелеянная на американской почве сексуальная антимужская истерия, уже не удовлетворяется взрослыми мужчинами, принялась и за детей.

Карательная государственная машина, нацеленная на репрессии против мужской части населения, включает в себя ряд фундаментальных принципов, которые напрочь разрушают основы правового механизма, складывавшегося со времен Римского Права, речь, прежде всего, идет о таких принципах, каковыми являются презумпция невиновности и равенство сторон в судебном процессе. Идя на поводу у феминизма, современная карательно-либеральная система отрицает презумпцию невиновности для мужчины в его правовых спорах с женщиной, как и принцип равенства сторон, прикрываясь фиговым листком особенности ситуации, когда речь идет о конфликте мужчины и женщины, а также тем, что, прежде всего, сами мужчины не будут протестовать против такого механизма в силу исторических культурных полоролевых традиций, что впрочем нисколько не мешает политикам от либерализма утверждать, что их задача состоит в достижении истинного равенства в виде наделения женщин полноценными гражданскими правами, хотя в реальности впору уже говорить о привилегиях и даже в отдельных случаях о сверх привилегиях. Феминистки в этом отношении более откровенны и циничны. Они прямо говорят, что дело касается больше не права, а политики, что посредством не прикрытых репрессий они добиваются свержения Патриархата и установления нового порядка, и в данном случае речь может идти о революционной целесообразности, для которой соблюдение привычных процедур является препятствующим фактором.

Главным механизмом, призванным взломать складывавшуюся веками судебноправовую систему западного типа, является семейный суд. Рассмотрение вопросов разводов и опеки над детьми изначально подразумевалось в семейном суде как нечто иное, существенно отличное от привычных норм, где целесообразность была заявлена ведущим принципом, обозначенная конкретной формулой-фразой "все в лучших интересах детей", что на практике вылилось в лучшие интересы их матерей. Фактически в рамках системы семейного суда ко всем мужчинам был изначально применен принцип презумпции виновности. Мужчина изначально подразумевается виновным в распаде брака, даже если он распадается по инициативе женщины (а таких большинство), а также изначально плохим никуда не годным отцом. В соответствие с этим мужчина должен быть наказан отторжением значительной части имущества, ежемесячной выплатой от части своего дохода и отчуждением от него его собственных детей, которые теперь поступают фактически в полную собственность матери (политическая целесообразность состоит здесь в том, чтобы вырвать детей из "пут" патриархального воспитания). В этом суде был прочно утвержден в западной практике принцип доказательства мужчиной своей невиновности, причем, чтобы доказать это он должен хорошо постараться, а также принцип голословного обвинения мужчины со стороны женщины, обычно его бывшей жены. Так женщина может обвинять своего бывшего мужа в целом спектре деяний - от невнимания к своему собственному ребенку до его растления, и суд принимает ее слова на веру без дополнительных доказательств или вообще без каких-либо доказательств, одновременно накладывая санкции на мужчину, например, ограничивая его в родительских правах, запретом встречаться со своим ребенком, кроме того, жесткие голословные обвинения могут служить поводом для назначения более суровых, фактически карательных алиментов. Конечно семейный суд - не уголовный суд и он не выносит решений об уголовных наказаниях, но его особенность заключается в том, что через него в современной реальности проходит наибольшее количество мужчин, неизменно испытывающих на себе принцип виновности, только потому, что они мужчины.

После успешного опыта коррупции общепринятых норм права в семейных судах либералы и феминистки предприняли основательные шаги, чтобы перенести данный опыт в другие сферы жизни и, прежде всего, в уголовное право. Если семейный суд был изначально объявлен иной юрисдикцией, то монолит уголовного права выглядел незыблемой махиной. Главный удар был нанесен в сферу преступлений на сексуальной почве. Феминистки громогласно объявили, что изнасилования и другие сексуальные действия являются не преступлениями, а политикой, поэтому к ним так же не применимы нормы общепринятого права. Мужчина-насильник совершает насилие не потому, что имеет какие-то проблемы с психикой или из-за своих порочных преступных наклонностей, а потому что выполняет общее негласное задание Патриархата, следовательно, женщина в данных обстоятельствах всегда жертва и не может нести никакой ответственности за свои действия, точно также как не может лгать о совершении акта изнасилования в силу своих моральных качеств и в силу того, что изнасилование является повседневной практикой в патриархальном обществе. Так и еще много как убеждает феминизм. И постепенно данные постулаты стали внедряться в практику. Первое, женщине уже не нужно доказывать свое утверждение, с нее достаточно просто заявительного принципа, после чего суд должен выслушать ее слова и принять решение о виновности или невиновности обвиняемого. Но обвиняемый обычно, как и принято, прибегает к своей защите, которая выстраивает свою тактику и может, например, разобрать по косточкам поведение самой предполагаемой жертвы на протяжении ее предыдущей жизни, продемонстрировать суду, какой личностью она является, и может ли заслуживать доверия. Под давлением феминизма такая возможность отныне исключена, с этих пор защита обвиняемого не может копаться в "грязном белье" истицы, ибо "лишний раз не травмировать жертву", хотя ничего не мешает это же делать обвинению. Так был растоптан принцип равенства сторон в суде . Другая мера - огласка имени и обстоятельств жизни участников процесса. Для обвиненного мужчины, даже если он будет оправдан, освещение его имени в СМИ может означать потерю репутации, крах карьеры, семьи и так далее. Но ведь подобным образом страдает и "жертва" - ныне суд вправе запретить прессе разглашать какие-либо данные о "жертве", включая ее имя, так что, даже если она оказывается жертвой несостоятельной, и обвинение потерпит фиаско, а сам иск окажется сфальсифицированным, анонимность лжеобвинительницы поможет сохранить ее прежние позиции в обществе, в то время как невинно обвиненный мужчина может безвозвратно потерять очень многое. И наконец одно из самых главных нововведений - неприкосновенность обвинительницы. Женщины не будет обращаться в полицию, если им будет что-то угрожать - объясняют свою позицию феминистки, требуя отторгнуть от истицы старое как мир правило об ответственности за дачу ложных обвинений и показаний. Предварительные сделки о ее неприкосновенности (читай, безответственности) перед подачей заявления - стали нормой. Теперь самый что ни на есть лжеобвиненный мужчина может провести в тюрьме часы и дни, настоящей же виновнице гарантирована полная свобода, даже после оправдания мужчина ничего не сможет сделать, чтобы по закону наказать ту, которая принесла ему столько страданий.

Другая бацилла, разлагающая классическое право, называется домашнее насилие . В его рамках мужчина изначально становится уже не подозреваемым, а виновным. Нет, конечно, он может попытаться доказать свою невиновность в суде, но это доказательство будет носить форму апелляции, то есть фактически повторного рассмотрения его дела, хотя не было еще и первого. В контурах данного механизма принцип презумпции виновности мужчины доведен до полного абсолюта, как и коррупция правовой системы. Так поводом для обвинения служит уже не обращение в правоохранительные органы, а простой телефонный звонок, по которому будет произведен обязательный арест обвиненного, как правило, мужчины, независимо от наличия на месте факторов, указывающих или нет на совершенное деяние, после чего обвинительница также автоматически получит охранительный орден, запрещающий обвиненному мужчине любые контакты со своей обвинительницей и собственными детьми, а также приближение к ним на определенное расстояния, что на практике будет означать изгнание мужчины из своего дома, лишение его возможности пользоваться своим имуществом и общаться со своими детьми, мужчина может быть также лишен возможности пользоваться финансами, что затруднит или вовсе сделает невозможной для него организацию своей защиты, при этом его, как правило, обязывают оплачивать все расходы своей семьи.

На одном профеминистском сайте мне "посчастливилось" ознакомиться с логикой принятия на вооружение именно такой схемы репрессивных действий в отношении мужчин. Там говорилось, что существуют в принципе три варианта действия в подобной обстановке: первый, выезд полиции на место происшествия и действия там по обстановке, например, можно ограничиться разъяснительно-предупредительной беседой, второй возможный способ - обязательный арест , вне зависимости от увиденных на месте обстоятельств, фактически автоматический арест на срок в несколько часов, после чего обвиняемый, получив предупреждение, возвращается домой, ну и третий способ, когда арестованному запрещается возвращаться домой и контактировать со своей женой и детьми. Как с апломбом пишется на сайте, первые два способа признаны малоэффективными, зато третий - то, что надо. От себя добавлю, что изобретателям подобных схем не мешало бы добавить и четвертый вариант - расстрел обвиняемого на месте, но это так, ремарка.

Вся вышеописанная система недвусмысленно наводит на мысль, что, если мужчина получает презумпцию виновности, то его жена располагает не просто презумпцией невиновности или, как нынче принято говорит, статусом жертвы, фактически она получает индульгенцию на все, что она сделает со своим мужем, то есть муж теряет все свои права в рамках семьи, в том числе право отстаивать свои интересы, и перемещается в положение полураба, который может рассчитывать лишь на милость своей госпожи. Чем же он заслужил к себе такое отношение? Одним единственным фактом его биографии: он - мужчина!

Городской судья Ричард Рассел из Осин-Сити, штат Нью-Джерси, выразился по этому поводу куда ясно и предельно:

"Наша работа - не забота о конституционных правах мужчин… Выбросите его на улицу, дайте ему одежду на его плечи… Женщины нуждаются в такой защите, потому что сам ее статус гарантирует ей эту защиту. Домашние ссоры - зло нашего общества, и мы не намерены заботиться о каких-то правах"

Дьявольская изощренность вышеописанной схемы имеет свое продолжение в том, что, поскольку мужчина уже виновный по определению, ему предлагают не доводить дело до суда, а просто признать свою вину, в этом случае охранительный ордер будет снят и мужчина вернется домой, правда, под особый годичный надзор своей жены и работников специальной службы, кроме того, ему надо будет пройти специальные курсы за его же счет, где ему объяснят, какой он негодяй, сколько страданий он принес своей жене и детям, а также доступно растолкуют, что в рамках семьи не существует вины или ответственности его супруги, виноват всегда только он! Если он откажется от столь заманчивого предложения, его ждут месяцы скитаний вне своей семьи и своего жилища, имущества, немалые траты на судебные процедуры и адвоката и неизвестный финал - отказ от признания своей вины может стоить ему нескольких лет тюрьмы. В такой ситуации многие мужчины, лишенные надолго возможности видеться со своими детьми, а также достаточных финансовых ресурсов, чтобы защищать себя, предпочитают признать себя виновными. Так растет феминистская "статистика" о количестве домашнего насилия.

На примере данной схемы по "борьбе" с насилием отчетливо видно, как современные громогласные либеральные принципы защиты прав и свобод тех же женщин превращаются в полное бесправие и произвол в отношении другой группы населения, в данном случае, мужчин. И снова нелишне будет напомнить, что большая часть этих карательных структур содержится на налоги, которые уплачиваются мужчинами.

Нельзя, конечно, не упомянуть о харассменте, третий составляющей, которая замыкает общее "кольцо террора" против мужчин, не оставляя мужчине свободного места ни дома, ни на свидании, ни на работе. Правда, из всех вышеописанных механизмов террора этот может показаться самым щадящим, поскольку не предполагает тюремного заключения, как и существенной потери репутации, к тому же из 15000 разбирательств по харассменту, половина заканчивается оправдательными приговорами, кроме того, уже более десяти процентов исков подаются мужчинами против женщин. Тем не менее sexual harasment - мощное вихревое поле психологического и политического психоза в общенациональной кампании демонизации и травли мужчин, мощное оружие создание обстановки нетерпимости к мужчинам на рабочих местах. Напуганные перспективами скандалов и огромными штрафами, многие кампании просто предпочитают увольнять мужчин, пользуясь их фактическим бесправием, независимо от виновности или невиновности самого мужчины.

Говоря об американцах, прежде всего белых американцах, следует особо подчеркнуть, что подавляющая их часть абсолютно законопослушные и добросовестные граждане, искренне верящие (иногда наивно), что существуют четкие рамки, границы, которые отделяют преступление от законопослушания, добро от зла, "хороших" парней от "плохих", следовательно, необходимо лишь не переступать черту и следовать этим правилам, то есть быть "хорошим парнем". Но в том-то и заключается дьявольское лицемерие современного либерального "правосудия", что оно сознательно не оставляет для мужчин подобных границ, делая его потенциальным преступником в любом случае (как написал один из посетителей гостевой книги "Мужского Альманаха", каждый второй мужчина в США, согласно законам, может считаться серийным насильником). Во всех вышеописанных трех основных областях антимужского террора, он достигается за счет сознательного размытия определений преступных действий, когда под оные может подпадать все, что угодно и все в большей степени зависит не от самого деяния, а от его трактовки. Так либеральные правители и принятые ими законы исполняют лозунг феминизма "все мужчины преступники". В области домашнего насилия тяжелые побои приравнены к легким шлепкам, поэтому с точки зрения современного профеминистского либерального права нет разницы между мужем, который сломал жене челюсть или шутливо шлепнул ее по заднице. Схожая ситуация в области изнасилования. Привычное испокон веков определение как насильственное принуждение к половому контакту, постепенно заменилось рассуждениями о том, что думала, что чувствовала, в каком состоянии была женщина в период полового контакта - пьяна, введена в заблужденье, не до конца осознавала свое желание, короче говоря, с нее была снята всякая ответственность за происходящие, но а мужчина стал насильником не потому, что он что-то сделал, а потому что женщина что-то почувствовала или ей что-то не понравилось (как выразилась на одно из вэб-форумов одна из его посетительниц, по ее словам, психолог, "отвечать должен тот, у кого пенис"). В настоящее время в США, несмотря на значительное количество оправдательных приговоров по обвинениям в изнасиловании, пожалуй, наибольшее в мире число заключенных за данный вид преступлений, и, так же как и бытность СССР, более две трети из них отправлены за решетку их бывшими подружками и даже женами. Тоже самое можно сказать и о харасменте на работе. Множество самых противоречивых и абсурдных формулировок, привязывание к харрасменту вещей, которые к нему совершенно не относятся, например, таких как создание враждебной атмосферы на рабочем месте, взращивают самую обильную почву для террора против мужчин. (Для желающих более подробно ознакомиться с тем, что представляет из себя современная политика в области домашнего насилия, изнасилований и "sexua harassment", могут порекомендовать прочитать соответствующие разделы в статье "Феминизм" , а также другие материалы на сайте.)

Ну может, вы возразите, что все это слишком утрировано и в реальной жизни практически не встречается, живут же и работают в США тысячи или сотни тысяч наших мужчин, и причем весьма неплохо. Да, но с одним исключением: о подробностях их жизней мы практически ничего не знаем. Поэтому я просто расскажу то, что известно мне, а уж вам судить. Так у меня не сказать, чтобы было много знакомых, живущих в США, правильнее сказать, мало. Так вот эпизод из жизни моего знакомого, живущего на Западном побережье. Едет он как-то со своей приятельницей на машине по скоростному загородному шоссе. Он за рулем. И тут между ними начинается перебранка, конечно, с подачи его подружки. Сначала слова. Затем она начинает его толкать и хвататься за руль. Ситуация угрожающая, но он пока не может остановиться и вынужден справляться как-то с вожденьем. Наконец ему удается нажат на тормоза и прирулить к обочине, и в этот самый момент, как черт из табакерки, появляется полицейский патруль. Возможно, копы уже давно наблюдали их ссору. Какими вы думаете были их последующие действия? Ничего не выясняя, они просто выволакивают из машины моего приятеля, заключают его в наручники и увозят в участок. Все очень просто: он подозреваемый в насилие против женщины, автоматически, только потому, что мужчина - какие тут еще нужны разбирательства? Это был первый эпизод. Второй будет покруче. Уже друга этого моего приятеля преследует какая-то ненормальная женщина. Попытки решить дело миром, а затем через полицию ни к чему не приводят. Наконец в один прекрасный день она врывается к нему в дом и устраивает там форменный погром. Парень вызывает копов. Те приезжают, и кого вы думаете они заковывают в браслеты? Ну, конечно, парня, увозя в участок из его же собственного дома. В обоих описанных случаях парни не понесли никаких серьезных последствий и вскоре были отпущены. Но то, что все-таки несколько часов они провели в наручниках и участках, с них снимали отпечатки пальцев, они пребывали в роли подозреваемых, а настоящие виновницы их бед - не понесли никакого наказания - говорит о многом. Эти легко отделалась, а вот двое парней, племянников, одной моей знакомой, могли загреметь по полной. А ведь делов-то было всего, что они пригласили к себе девочек, конечно, мечтали о сексе, но когда те отказались, дали им деньги на такси и отправили домой, и вот те две лахудры заявили на следующий день на них в полицию, что парни де намеревались их изнасиловать. Их вызвали в полицию, допрашивали. К счастью, они наняли хорошего адвоката, истратили на него тонны баксов и остались-таки на свободе. Другой случай, более трагичный. Опять связан со знакомым моего уже другого знакомого. Там парень вообще был что называется бедный студент. Как студент, естественно гулял, пил, трахался. После одной такой попойки, девица с которой он провел время, уже натурально заявила, что он ее изнасиловал. Парня сразу же отправили в кутузку. Он был настолько бедным студентом, что не мог нанять себе не только хорошего адвоката, но и просто выплатить залог, чтобы его выпустили на свободу. В итоге, он провел за решеткой семь дней. Следствие установило, что изнасилования не было, но парень-то тем не менее был наказан недельным заточением, но не девушка, ей, напротив, даже дали оградительный ордер, хотя, справедливости ради, ее должны были отправить в тюрьму на его место. А известен еще случай с харазментом… Ну что - не мало? И это среди небольшого-то круга знакомых!

Феминистки и их прихвастни из органов власти часто обвиняют всех без исключения мужчин в преступных намерениях, приводя в качестве доказательств своих утверждений устрашающую статистику, однако из вышеописанного видно, каким образом получается эта "статистика".

Однако тремя вышеописанными областями сама коррупция уголовного права и законности в целом не ограничиваются, они идут лишь в авангарде большого процесса, оттачивая и обрабатывая те методы и приемы, которые в дальнейшем будут распространяться на все остальные сферы жизни современного либерального общества, которое создает сверхпривилегии для женщин и концлагеря для мужчин. Под воздействиям данного пресса постепенно разрушаются и остальные бастионы уголовных норм, прикрываясь половой, расовой или иной спецификой. Так, согласно либеральной идеологии, если негр убивает белого, то это может быть вызвано не его преступными корыстными намерениями и наклонностями, а своеобразной местью за столетья рабства, и хотя сам данный негр никогда в рабстве не жил и даже, скорее всего, никогда не работал, получая от государства пособия, собираемые из налогов, выплачиваемых белыми гражданами (мужчинами в основном), для современной идеологии он больший раб, чем его прадед. Примерно то же самое можно сказать и о половом факторе. Для феминисток женщина такой же бывший или настоящий раб, как и негр, только если негров держали в рабстве несколько столетий, то женщин, согласно параноидально-бредовым представлениям феминисток, несколько тысячелетий. Фактически феминисткам в США удалось еще в семидесятых годах приравнять женщин к неграм и распространить на них специальную программу affirmative action , вроде той, в ловушку которой попался немецкий учитель, чья история была описана в начале статьи, и тем самым узаконить дискриминацию в отношении мужчин.

Данная либеральная политическая идеология шаг за шагом проникает и в остальные сферы уголовного права, ужесточая наказания для мужчин и постоянно смягчая их для женщин. Это, в первую очередь, касается тех случаев, когда противопоставляются интересы двух полов. Например, супружеское убийство. Мужчина злодей, а женщина жертва деспотии мужа - правило, которое все более и более укореняется в реальной судебной практике, отправляя на помойку еще один фундаментальный принцип правового общества - равенство всех перед законом . Так по статистике США, женщина, убившая своего мужа, получает наказание ровно в три раза меньше, чем мужчина, убивший свою жену, и в десять раз чаще получает наказание, не связанное с отбыванием в заключении. Схожая ситуация, между прочим, прослеживается и в России. Стало обычным делом рассматривать убийство женой мужа, как вынужденное или не зависящее от ее воли, то есть либо в ответ на мнимое и не мнимое насилие со стороны мужа или вследствие неких чисто женских причин, связанных, например, с гормонами. Мужчина таких послаблений почти никогда не заслуживает, почти всегда считается, что он действовал исключительно по своей злой воле. Но подобная практика встречается не только там, где совершаются убийства. Для примера можно привести следующий реальный случай из уголовной практики в США. Женщина нанесла ножевое ранение в руку своему любовнику, причем так, что рука мужчины стала частично неработоспособной. Произошло это на станции метро в присутствие свидетелей. Казалось бы все ясно, ну разве что следствие и суд смогли бы найти в действиях женщины какие-нибудь смягчающие обстоятельства (хотя официальная либеральная идеология в области насилия без устали повторяет адресованную мужчинам мантру о том, что нет таких причин, по которым мужчина мог бы совершить насилие применительно к женщине). Но вот идет следствие, которое возглавляет женщина. Адвокату обвиняемой женщины, которая также является женщиной, удается убедить женщину, ведущую следствие, что обвиняемая - сама жертва, что она постоянно подвергалась нападкам и насилию со стороны своего любовника, правда, никаких доказательств этого нет, если не считать записи одного телефонного разговора, где пострадавший мужчина на высоких тонах в грубой форме разговаривал с обвиняемой, правда, как выяснилось позже, и женщина за словом в карман не лезла, но это уже не имело значения, и вот обвиняемая самым волшебным образом превратилась в пострадавшую, а пострадавший в обвиняемого. В итоге состоялся суд, где мужчина получил четыре года тюремного заключения. Мужчину посадили за то, что его изувечила женщина. Если это и логика, то чисто женская логика, а также это - абсолютный апофеоз феминистского правосудия : тюрьмы для мужчин, свобода и блага для женщин, и не важно, что они совершили.

Порою принятая на вооружение официальная политика под названием "женщина всегда жертва" приносит самые невероятные сюжеты. Так один американский студент сделал то, что редко делают мужчины: он подал в суд иск о дискриминации его по признаку пола. Дело заключалось в следующем. Он и его подруга были застуканы за занятием сексом в университете. Современные американские университеты, в которых более 90% преподавателей - придерживаются позиций либерализма, пожалуй, на сегодняшний день - самое неблагоприятное место для занятий сексом. Вообщем в итоге парень был исключен из университета, а вот девушка получила то, что у нас бы назвали выговором. Вот такое неравенство между полами и явилось причиной иска. Вообще надо сказать, что данный случай можно назвать чистым примером дискриминации по половому признаку. Ведь, что такое дискриминация по половому признаку? Это когда отдается предпочтение лишь какому-то одному полу, что и имело место в данном случае. Однако, парень, пройдя несколько судов, все их проиграл, ни один судья не захотел признать белое белым. Однако каким же было объяснение решений суда и действий администрации университета? Оказалось, что девушка не была наказана, как и юноша, потому что она изначально рассматривалась в качестве жертвы. Но жертвы чего - ведь их связь была добровольной? С точки зрения современной либеральной идеологии это не имеет никакого значений, ибо женщина жертва уже только потому, что она женщина.

И в этом случае и в германских примерах, когда мужчины добивались в суде признания, что их дискриминируют по признаку пола, ярко прослеживается одна ключевая тенденция. Ни один суд не признал за мужчинами факт их дискриминации по признаку пола. И это выглядит важным и не случайным в рамках той политико-правовой системы, о которой идет речь в статье, ведь признай вышеупомянутое хоть один суд, немедленно был бы создан прецидент, а такое определение как "дискриминация в отношение мужчин" получило бы свою правовую лигетимность, что в корне идет в разрез с генеральным курсом современной западной т.н. либеральной демократией. Этот прецидент мог бы стать поводом для аналогичных решений в других судах, а следовательно неким сдвигом в решении тех вопросов, которые охватывают весь комплекс проблем. связанных с правами мужчин. Но этого пока не произошло. В связи с этим не может не создаваться впечатления наличия некого мирового заговора, который управляет и направляет мировое западное правосудие - ей богу ведь даже сталинские суды не всегда выносили только обвинительные приговоры обвиняемым.

Как итог растет количество тюрем, принимаются новые законы, ожесточаются всякие иные репрессивные меры, уходят в историю базовые понятия о презумпции невиновности, о равенстве сторон - и все это когда дело касается мужчин, но ровно противоположное происходит в отношении женщин. И в конце концов выходит, что мужчины сплошь преступники, а женщины - все невинные агницы. Пример данного отношения, кстати, можно проследить на примере нашей собственной страны, то есть России. Так десять лет назад количество женщин заключенных достигало 50 тыс. чел, года три назад эта цифра равнялась тридцати, сегодня количество женщин за решеткой всего 15 тыс. - то есть за декаду число женщин-заключенных сократилось более чем в три раза, а лишь за последние три года в два раза! За это время количество мужчин в заключение тоже сократилось, но не в разы, и по-прежнему остается очень высоким. Понятно также, что за столь короткий срок женщины не стали совершать преступлений в три раза меньше, просто на ситуацию повлияли специальные политические усилия властей, направленные на уменьшение числа женщин за решеткой, в частности, это, вступивший в силу в 1997г. Уголовный кодекс, предоставляющий женщинам целый набор льгот и привилегий, это объявленная в конце 2001 года амнистия, предназначенная только для женщин, и ряд других мер. При этом замечу, что тут Россия переплюнула многие западные страны, где обычным соотношением заключенных мужчин и женщин являются 95 и 5% соответственно - хотя реальное соотношение должно составлять минимум 85-15% - у нас в данное время составляет 98-2%, то есть, если на Западе женщина получает наказание в три раза легче, чем мужчина, в России - в 8 раз!

В своем исследовании я незаметно переместился на просторы необъятной, хотя Россию с трудом можно назвать как демократической, так и либеральной. Тем не менее, и в России есть примеры вопиющей коррупции права в части полов. Итак, возьмем такую остро трепещущую проблему, каковой является служба в армии. Общее представление: все знают, что когда мужчине исполняется 18 лет его могут лишить свободы на 2 года, это так всегда было, что называется испокон веков (хотя призывной армии в России насчитывается около полтораста столетья) и не вызывает никакого удивления (хотя и желания служить тоже), и тем более никого не удивляет, что в армию не призываются девушки, достигшие 18 лет. Это выглядит совершенно естественным, что юноши должны, а девушки не должны служить в армии. Но ведь в армии служат не просто так, мол, захотело государство и набрало рекрутов. В любом государстве служба в армии происходит на основании законов, как и всякая другая деятельность. Если иначе, то это уже не государство, а бедлам (правда, любое государство может превратиться в бедлам, когда начинает под разными предлогами игнорировать собою же составленные законы). Итак, взглянем на основании чего происходит служба в России (бьюсь об заклад мало кто обращал на это внимание, даже из числа призывников и их родителей). Берем в руки самый главный закон России, без которого остальные - бумажная пыль.

Статья 59

1. "Защита Отечества является долгом и обязанностью гражданина Российской Федерации."

И далее:

Статья 60

Гражданин Российской Федерации может самостоятельно осуществлять в полном объеме свои права и обязанности с 18 лет.

Итак, собственно на основании 59 статьи мужчина призывается в армию, а статья 60 указывает, что осуществлять свои обязанности он может, начиная с 18 лет.

Однако вам ничего не кажется странным? Совсем ничего? А тогда, где в этих статьях, особенно в 59, упоминание того, что " Защита Отечества является долгом и обязанностью гражданина Российской Федерации " исключительно лиц мужского пола? Статья не уточняет, граждане какого пола обязаны защищать Родину, поэтому, следуя ее логики, защищать ее обязаны граждане любого пола, то есть женщины также обязаны служить в рядах российской армии, защищая страну. Или женщины не являются гражданами России? А если являются, то почему не выполняют свои обязанности по защите своего Отечества? И тут уж одно из двух: либо женщины являются гражданами формально, на самом деле, являясь лицами "второго сорта", либо, напротив, они являются надвысшей категорией граждан, стоящей над законом. Ответ на вопрос зависит от того, считать ли службу в армии правом или обязанностью - если служба в славных рядах является правом, желанным и манящим правом гражданина, к которому каждый стремится, то конечно, женщины - существа второго сорта, иначе…

Как итог, либерально-демократическая система наших дней напоминает некогда существовавшую "рабовладельческую демократию", которая характеризуется своей многоступенчатой структурой. В этом отношении она, на первый взгляд, мало чем отличается от всех предыдущих форм устройств обществ, с одной ишь разницей, что сейчас ступени занимают не сословия, а социально-специальные группы. Например, наивысшую ступеньку в американском обществе на данный момент занимают черные многодетные матери, пользующиеся всеми, какими только возможно правами и привилегиями, особенно, если эти черные матери являются инвалидами или лесбиянками. Таких ступенек много, и на самой нижней из них находится белый гетеросексуальный мужчина среднего класса, приносящий своим трудом, львиную часть дохода в казну любого современного западного общества, при этом обладающий наибольшим количеством обязанностей и НИКАКИМИ льготами или привилегиями, более того, фактически пониженный в большинстве своих конституционных правах, фактически лишенный презумпции невиновности. Речь, в первую, очередь, конечно, идет о взаимоотношениях мужчин и женщин. Провозгласив под знаменами феминизма образования женщины как полноценного субъекта права, мужчина был нагло и цинично вытолкнут за пределы элементарных правовых норм. Сразу же напрашивается очень большой вопрос, почему это произошло, или почему мужчины позволили это сделать с собой? Ответ на самом деле прост. В отличие от бредовых фантазий феминисток, роль мужчины на протяжении всей истории человечества заключалась не в том, чтобы угнетать, а в том, чтобы защищать женщин, в том числе и ценой своей собственной жизни. Мужчина просто по своей природе и культурному научению не может, не способен бороться с женщинами, это противоестественно всем его природным навыкам. И сделала его таковым самая великая в истории человечества и Земли цивилизация под названием Патриархат. Феминистки прекрасно знали и знают эту особенность мужчин. Они ее эксплуатируют, как плантатор эксплуатировал своих рабов - безжалостно. Они лицемерят, лгут, изощряются и мимикрируют, не считаясь ни с чем на пути к своей цели. Цель феминизма - разрушение, всего, что было создано веками, прежде всего, так ненавистной им мужской цивилизации, а значит и цивилизации вообще. Феминизм - самый злейший враг человечества , который когда либо существовал под Солнцем, ибо справлялись наши прадеды с ордами самых кровожадных врагов, но невозможно победить врага, когда он находится у тебя прямо дома, и этот враг - твое самое близкое существо . Поэтому общество которое он призывают строит, не ждет ничего кроме разрушения, а мужчин в этом обществе не ждет ничего кроме бесправия и позора.

Таким образом, современная западная либеральная демократия - это та система, в которой наилучшем образом гарантируются как права человека, так и его свободы, а также личное достоинство, конечно, только если не принимать во внимание прав, свобод и личного достоинства мужчин.

_______________________________

* снова рождается новый порядок (лат.)


Лидер начинает и… проигрывает

Эти ссылки ведут к различным страницам

Лидер начинает и… проигрывает

А. Егидес, кандидат психологических наук

Выдержка из статьи в "Литературной газете" от 01.10.86

… вот обстоятельство, проанализированное социологом А. Синельниковым. Оказывается, почти всегда обречен брак, в котором муж (зять) не по душе матери жены (пресловутой теще). Дочери в первые годы семейной жизни ориентированы не на мужа, а на своих родителей, очень считаются с их мнением. А родители, желая всеми силами дочери добра, творят зло, подмечая каждый его промах, каждую неудачу, подталкивая ее к разводу. Скорее всего, она лучшего так и не найдет, поскольку выбор ее более ограничен, чем до замужества, и останется одна. Или вдвоем с ребенком. В Москве, например, свидетельствуют цифры: разведенный мужчина женится вторично в три раза чаще, чем выходит замуж разошедшаяся с мужем женщина, особенно – если у нее ребенок.

Кроме мер психологического воздействия на стабилизацию брака нужны еще и меры социальные, в том числе законодательные. Одна из них связана с решением неоднократно поднимавшегося в печати вопроса о том, с кем оставаться ребенку, если семья не удалась, если мама с папой развелись.

Мне уже доводилось высказывать на страницах ЛГ эту мысль, считаю полезным повторить ее: если бы молодые мамы не были на сто процентов уверены, что, уйдя от мужа, они уведут с собой и ребенка, им куда реже приходила бы в голову мысль о самой возможности развода. Не только законодательство, но и судебная практика должны быть построены так, чтобы жена знала: ребенка с ней могут и не оставить, шансы у них с мужем равные – 50 : 50. Тогда развод будет для обоих границей, к которой опасно приближаться. Пока же чуть что: "Возьму Димку и уйду…".

Очень важно, на мой взгляд, урегулировать алиментную политику. В нынешнем виде она порой стимулирует не сохранение семьи, а ее разрушение, особенно в тех случаях, когда мужья – люди порядочные, от алиментов не бегают и к тому же имеют высокие заработки. Стоит подумать об алиментах, выраженных определенной суммой, а не процентами от зарплаты. Тогда не будут одни дети получать слишком мало, а другие жены – слишком много. Кроме того, стабильности брака очень помогло бы утверждение законодательного положения, при котором виновный в разводе алиментов не получает.

Комментарий. Статья написана еще в Советские времена, когда доходы основной массы населения разнились не так значительно, как сейчас, хотя и тогда существовал стимул к разводу для недобросовестных матерей в случае, когда муж получал хорошую зарплату. Сейчас, в новых условиях жизни, положение еще более усугубилось. Вступивший в действие в 1996 году Семейный кодекс не только не изменил существовавший раньше порядок, но и сделал его еще более неразумным. Так нормы о взыскании алиментов в твердой денежной сумме дополнены положением, по которому размер этой суммы "определяется судом исходя из максимально возможного сохранения ребенку прежнего уровня его обеспечения". Из этого, в частности следует, что если муж получает высокие доходы, то выплаты бывшей жене (именно жене, а не ребенку, так как контролировать целевое расходование этих средств на ребенка практически невозможно) дают ей прекрасный стимул не только для беспечной жизни после развода, но и возможность скрывать ребенка от отца, вымогая дополнительные блага. Такие конструкции законодателей-заказчиков прикрываются обычно "интересами детей", но, как видим, – это пустая риторика, на самом деле максимально облегчен процесс развала семьи с детьми со всеми неизбежно вытекающими из этого негативными социальными последствиями.

Источник: http://www.orc.ru/~otcydeti/psiholog.html#p2


Литература

Эти ссылки ведут к различным страницам

ЛИТЕРАТУРА

Книги, рекомендуемые для чтения.

Русскоязычная литература,
а также книги, переведеные на русский язык

Пол и характер - Отто Вейнингер
Женщина. Учебник для мужчин (отрывки из книги) - Олег Новоселов
Библия мускулиниста - Метромен
Конец феминизма - Александр Никонов
Феминизм и семья - Томас Филлипс

Зарубежная литература

Men's Rights Activists - Steeves Volmar
The War Against Men - Richard T. Hise
From Courtship to Courtroom - Jed H. Abraham
The Hazards of Being Male - Herb Goldberg
Who Stole Feminism? - Christina Hoff Sommers
The War Against Boys - Christina Hoff Sommers
One Nation Under Therapy - Christina Hoff Sommers, Sally Satel
Predatory Female - Shannon Lawrence
Spreading Misandry - Paul Nathanson, Katherine K. Young
Legalizing Misandry - Paul Nathanson, Katherine K. Young
Ceasefire - Cathy Young
The Rantings of a Single Male - Thomas Ellis
The Decline of Males - Lionel Tiger
The Myth of Male Power - Warren Farrell
Why Men Are the Way They Are - Warren Farrell
Women Can't Hear What Men Don't Say - Warren Farrell
Why Men Earn More - Warren Farrell
Father and Child Reunion - Warren Farrell
If Men Have All the Power How Come Women Make the Rules - Jack Kammer
Good Will Toward Men - Jack Kammer
SUFFERING PATRIARCHY - Robert Lindsay; Cheney Jr.
The Garbage Generation - Daniel Amneus
Abused Men - Philip W. Cook
Women Who Make the World Worse - Kate O'Beirne
Why Men Rule - Steven Goldberg
Domestic Violence - Thomas B. James
The Father's Emergency Guide to Divorce-Custody Battle - Robert Seidenberg
Fathers' Rights - Jeffery Leving
Elusive Innocence - Dean Tong
Smoke and Mirrors - Terence W. Campbell
Betty Friedan and the Making of "The Feminine Mystique" - Daniel Horowitz
Heterophobia - Daphne Patai
Supremacists - Phyllis Schlafly
Men Freeing Men - Francis Baumli
Myth Of The Monstrous Male And Other Feminist Fables - John Gordon
Opening Our Hearts To Men - Susan Jeffers
Not Guilty, The Case In Defense Of Men - David Thomas
Knights Without Armour - Aaron Kipnis
How Women Manipulate - David C. Morrow
Hardest Times - Thomas Cottle
FATHERLOSS - Neil Chethik
A LONG WAY TO GO FOR A DATE - Henry Makow
Equality : a Man's Claim - Alan Millard
ANGRY YOUNG MEN - Aaron R. Kipnis
THE STRONGER SEX - Richard Driscoll
THE NEW MEN'S STUDIES - Eugene August
NAKED AT GENDER - Asa Baber
WHEN SHE WAS BAD - Patrica Pearson
WOMEN SEX OFFENDERS - Adele Mayer
Men Healing Shame - Roy Schenk
Invisible Victims - Frederick Lynch R.
Iron John - Robert Bly
A MAN'S VIEWPOINT - Rob Mazzeo

Предыдущий раздел В начало страницы Следующий раздел


Ложные обвинения в изнасиловании причиняют вред настоящим жертвам

Эти ссылки ведут к различным страницам

Ложные обвинения в изнасиловании причиняют
вред настоящим жертвам
Винди МакЕлрой
(перевод с английского)

Освещение в СМИ очередного обвинения в сексуальном преступлении, выдвинутого против звезды баскетбола Коуба Брайанта, включает элемент, который редко выносился на общественное обсуждение в последние годы: комментаторы открыто размышляют о том, является ли обвинение ложным. Врет ли эта женщина?

Всякий раз, когда заявляется о криминале, у которого нет свидетелей, такое предположение имеет силу. Это особенно верно, если заявление о преступлении не подкреплено физическими доказательствами. В сценарии "он сказал / она сказала", доверие к обвинителю является ключевым. Вот почему западная юриспруденция признает право обвиняемого встретится лицом к лицу с обвинителем и задавать вопросы в зале суда.

Наше общество долго признавало существование ложных обвинений. В Библейские времена дача ложного свидетельства была признана как достаточно распространенная практика. чтобы получить отражение в 10 Заповедях, Девятая из которых гласит "Не произноси ложного свидетельства на ближнего твоего."

В общей юридической традиции, на которую опирается американская юриспруденция, распространенность ложных обвинений породила "презумпцию невиновности." Определение этого юридического термина звучит так: "обвинение против определенной персоны не является свидетельством вины. Человек, как предполагается, в соответствии с законом является невиновным."

Почему? Потому что почти при любых обстоятельствах определенный процент людей будет лгать. Они будут делать это по различным мотивам. Иногда преимущества лжи очевидны: например, чтобы получить деньги или опеку над детьми.

В своей предстоящей биографии "Политические деятели, Приверженцы и Паразиты: Мои Приключения в Кабельных Новостях 'Перекрестное влияние'" хозяин компании Такер Карлсон обсуждают другой повод, который лежит в основе некоторых ложных обвинений. В 2001, женщина, которую он никогда не встречал, обвинила его, что он изнасиловал ее в Люисвилле, в городе, который он никогда не посещал. Израсходовав на свою защиту $ 14.000, Карлсон узнал, что женщина страдала психическим заболеванием. Он решил не предъявлять встречного иска о компенсации, так как в дальнейшем это может связать его имя со словом "изнасилование".

Карлсон даже колебался, высказывать ли это в его книге, "потому что клеймо обвинения подобного рода криминала является очень сильным." К счастью, он решил, что это может послужить ему прекрасным уроком: "я всегда был уверен, подобно каждому журналисту, что все сексуальные скандалы коренятся на правде. Вы, возможно, не совершали именно того, в чем вас обвиняют, но кое-что вы все равно совершили." Из своего горького опыта он теперь знает, что это далеко не так.

Даже обвинения, которые позже признаются ложными, могут опустошать обвиняемого. Рассмотрим журналиста Джона Фонда, арестованного по обвинению в домашнем насилии и публично "выпоротым" за супружескую измену. Обвинения позже были отвергнуты.

Комментатор Эрик Альтерман недавно опубликовал статью, озаглавленную "Кто оклеветал Джона Фонда?" В ней Альтерман вел хронику ложных обвинений, которые преследовали Фонда. Когда-то писавший передовые статьи для престижного журнала "Уолл Стрит Джорнал", Фонд теперь пишет для гораздо менее престижного WSJ'S и редко для телевидения.

На его сайте Фонд разместил засвидетельственное показание от его обвинителя, гласящее, что "Д. Фонд не совершал насилия в отношении меня, вопреки тому, что я указала в заявлении полиции города Свитера." Он также разместил на сайте расшифровку стенограммы, в которой она свидетельствует под присягой, что она имеет "пограничное состояние в расстройстве психики." Однако, не ясно, оправится ли карьера Фонда.

Насколько распространены ложные обвинения в сексуальном насилие? Оценки варьируются широко.

Согласно часто цитируемой феминистской статистики, только два процента всех обвинений являются ложными. Книга Сьюзен Браунмиллер "Против нашего желания (1975)", например, утверждает, что уровень ложных обвинений в Нью-Йорке понизился до этих цифр после того, как полицейские отделы начали использовать женщин-полицейских, чтобы брать интервью у предполагаемых жертв. В других местах цифра в два процента появляется без ссылок или с неопределенным отсылкой к источникам "ФБР".

Согласно исследованию, проведенному Евгином Кенином из университета Пада, более точная цифра может приближаться к 40%. Кенин исследовал 109 заявлений об изнасиловании, зарегистрированных в Мидвестоне с 1978 по 1987. Из них 45 в конечном счете были квалифицированы полицией как ложные. Также, основываясь на полицейских отчетах, Кенин пришел к выводу, что 50% сообщений об изнасилованиях в двух главных университетах, были ложными.

Исследования и статистические вычисления часто разнятся по законным причинам. Например, они могут исследовать различные популяции. Но такая драматическая разница как 2% и 50% - поднимает вопрос, не работают ли здесь и политические интересы.

Понятно, почему некоторые феминистки желали бы преуменьшить значение ложных обвинений. В 50-ых, женщины, которые сообщали о сексуальном или домашнем насилии, игнорировались. Признание ложных обвинений в качестве реальной проблемы могло бы подрезать достижения, сделанные в направление к действительно пострадавшим женщинам.

Но если обвинение против Кобэ Брайанта окажется ложным, это может вызвать негативную реакцию против всех женщин, сообщающих о насилие. Брайант обвинен в преступлении, которое, согласно закону Штата Колорадо, влечет за собой тюремный срок от четырех лет до 20 лет заключения. Поэтому в этом случае должны быть представлены самые достоверные доказательства вины подозреваемого, прежде чем мужская жизнь будет разрушена.

Именно феминистки должны быть заинтересованы и требовать столь высокий уровень доказательств. В противном случае, жертвой будет мужчина, независимо от того сколько раз обвинение повторено.

22 июля 2003


Ложные обвинения в изнасилованиях

Эти ссылки ведут к различным страницам

Ложные обвинения в изнасилованиях.
Евгин Кенин, доктор философии.
Департамент социологии и антропологии, Университет Пада, шт. Индиана.
(перевод с английского)

В целом:

В кооперации с полицейским агентством маленького городка, 70 тыс. жителей соответственно, были изучены ложные обвинения в изнасилованиях за девятилетний период. Ложные обвинения составили 41% от общего числа поданных заявлений об изнасилованиях. Эти ложные обвинения имели под собой три причины для заявителей: алиби, месть, стремление получить внимание и симпатию. Ложные обвинения не являются следствием обусловленного полом пренебрежения, как часто заявлялось, но отражают импульсивные и отчаянные попытки справится с персональными и социальными стрессовыми ситуациями.

Вступление.

Последовательно два главных опознаваемых противников, вовлеченных в фальшивые обвинения в изнасилованиях - феминистки и полиция. Феминистки склонны более акцентировать и раздувать эту тему. Некоторые феминистки занимают позицию, что определение изнасилования как фальшивого или необоснованного в основном означает, что полиция не верит податчику жалобы, что обвинения в изнасилованиях - реальное отражение криминальной ситуации в стране, но агентства криминальной юридической системы не верят им. Некоторые феминистки и вовсе отрицают всякое существование фальшивых обвинений в изнасилованиях и верят в общую концепцию существования тотальной дискриминации против женщин. С другой стороны, полиция склонна объяснять причину неверия некоторым заявлениям об изнасилованиях, тем, что изнасилования никогда не происходило. Медицинские исследователи в целом поддерживают эту полицейскую позицию.

Методы.

Непосредственное исследование имело место в небольшом городе на среднем западе США с популяцией населения в 70000 жителей. Этот город был выбран для исследований, потому что он преложил едва ли не идеальные условия для такой работы. Во-первых, его полицейское агентство не переполнено серьезными криминальными проблемами и потому имеет свободное время и мотивацию регистрировать и тщательно изучать все заявления об изнасилованиях. Фактически полицейское агентство запрещает полицейским решать на их усмотрение, подтверждать ли жалобу или нет, независимо от подозрения, чем жалоба может являться. Второе, утверждение о фальшивости обвинения следует за тщательной процедурой. Исследования всех желоб об изнасилованиях вовлекает в себя предложение использовать полиграф. Дополнительно для определения фальшивости обвинения заявитель должен сам допускать возможность, что изнасилования не было. Он - единственный агент, который может сказать, что обвинения в изнасилование мнимое. Полицейский департамент не будет объявлять, что обвинение в изнасилование являются необоснованным, если жалобщик откажется от своих обвинений, независимо от того, что думали по этому поводу сами полицейские.

Вкратце, эти случаи признаются ложными только потому, что жалобщик сам допускает, что они таковые. Кроме того, только один человек имеет полномочия сделать запись, что обвинение было неискренним. Последнее, что должно быть отмечено, что этот департамент полиции не смешивает заявления о попытках изнасилований с собственно законченными изнасилованиями. Таким образом, жалобы об изнасилованиях в этом исследование - это только законченные изнасилования. Предшествующее дает нам солидную уверенность, что случаи декларации о ложности заявлений этим полицейским агентством действительно разумны - если не минимальное отражение ложных заявлений об изнасилованиях, сделанных этому агентству, особенно когда кое-кто полагает что обнаружение ложности утверждения полностью зависит от отречения обвинения в изнасилование.

Мы последовательно изучили все фальшивые обвинения в изнасилованиях периода с 1988 по 1998 годы. Вышестоящее полицейское начальство предоставляло нам информацию, всякий раз, когда поступало очередное обвинение в изнасилование и предоставляло нам запись каждого случая. Кроме того, полицейские офицеры снабжали нас любой другой необходимой информацией, чтобы мы могли быть полностью уверены в действительной ложности предъявленных обвинений.

Цифры:

Касательно данного исследования, 41% от общего количества доступных случаев обвинений в изнасилованиях были официально признаны ложными в течение этого девятилетнего периода, причем, это при том, что самими жалобщиками допускалось, что обвинение может быть фальшивым. Цифры варьировались от года к году от 27% до 70%. Объяснение такой флуктуации от года к году не было найдено.

Изучение всех этих случаев фальшивых обвинений в изнасилованиях неумолимо привело к заключению, что эти обвинения имели под собой три главных основы: алиби, месть и поиск внимания и сочувствия. Эта трехсторонняя модель была составлена на основании объяснений самих подателей заявлений и не является догадкой. Конечно, мы не допускаем, что эти три причины являются исчерпывающими, в значительной степени эти отказы от обвинений в изнасиловании фокусируются на единственном факторе объяснения. Возможно, отречение от обвинения явилось результатом желания избежать "второй атаки" со стороны полицейских, то есть женщины желали избежать неприятностей полицейского расследования.

На подобную критику возможно несколько ответов. Первое, с очень немногими исключениями, эти заявления были в силе в пределах дня или два после подачи обвинения. Эти отречения не были следствием длительного периода исследования. Второе, ни один из офицеров не полагался только на отречение самого заявителя. Они аргументировали, и довольно убедительно, что в тех случаях, где подозреваемый был идентифицирован и допрошен, факты отречения соответствовали друг другу с собственной защитой подозреваемого. Последнее, полиция этого полицейского агентства действует согласно законодательному акту, предусмотренному для подобных случаев подачи ложных заявлений, то есть информирует заявительницу, что она будет обвинена в даче заведомо ложных показаний с последующим уголовным наказанием. Ни в одном случае не было сделано со стороны подателя обвинения попытки отказаться от своего отказа от обвинений. Хотя мы, конечно, не отрицаем возможность фальшивых отказов, однако никакое свидетельство не поддерживает подобную интерпретацию.

Связанные данные.

В дополнение к предшествующему. Первое, ложные утверждения не включали обвинения в насильственных сексуальных действиях иное, чем вагинальный контакт. Ни одна жалоба не упоминает силовой оральный или анальный секс. Напротив эти жалобы включали в среднем около 25% сообщений об изнасилование с применением силы. Возможно, это было социально и психологически более разумно для этих женщин минимизировать унижение, не приукрашивая события больше, чем необходимо.

Одно из наиболее серьезных значений ложных обвинений в изнасилованиях касается возможности неудачного правосудия. Мы знаем, что ложные осуждения происходят, но данное изучение только сообщает нам, что эти ложные обвинения исключались в течение самых ранних стадий исследования. Однако мы не можем утверждать, что ложное обвинение не несет страдания для обвиняемого. Быть подозреваемым в изнасилование, даже в течение дня или двух, приводит к психологической и социальной травме.

Заключение.

Мы можем столкнуться лицом к лицу с фактом, что достаточно большие полицейские департаменты дадут более значительные цифры по фактам фальшивых изнасилований. Перед лицом этих фактов более благоразумное итоговое заявление, которое является соответствующим от этих данных - то, что ложные обвинения в изнасиловании не необыкновенны. Это исследование - первая систематическая попытка долгосрочного исследования фальшивых обвинений в изнасилованиях в одном конкретном городе, будущие исследования в других городах со сравнимыми условиями должны подтвердить репрезентативность этих цифр.


Любовь, но не по принуждению

Эти ссылки ведут к различным страницам

Любовь, но не по принуждению
А. Пергамент, Р. Каллистратова, кандидаты юридических наук, старшие научные сотрудники НИИ советского законодательства

Литературная газета за 12.05.71

Если родители расстались, если один из них – "приходящий", если ребенок лишен нормальной, здоровой семьи, то обывательская молва чаше всего винит в этом отца – мужчину. Прислушайтесь к разговорам дворовых кумушек, старушек, на садовой скамейке: "он" эгоист, "он" бездушный, "ему" все равно, за сына или дочь "у него" душа не болит. Только "она", голубушка, мучается и страдает…

Так судит молва.

А как происходит в реальной жизни?

Работники отделов народного образования, занимающиеся семейными конфликтами, связанными с воспитанием детей в распавшихся семьях, скажут вам, что подобная ситуация (виноват отец), конечно, возможна, но она далеко не единственная!

Более того, нередко отцы оказываются в роли героев положительных, а источником зла, катализатором трагедий, разворачивающихся вокруг безвинно виноватых девчонок и мальчишек, бывают затаенная женская обида, оскорбленное женское самолюбие, стремление женщины причинить боль "назло" тому, с кем жизнь не удалась, а иногда и еще более низменные чувства. Вот перед нами пачка красноречивых писем. Один из жителей Волгограда пишет: "Семьи я никогда не бросал. Просто перестал нравиться жене и теще. Все бы еще можно было стерпеть и забыть, если бы я имел возможность иногда, хоть изредка видеть своего Сережу, если бы я в полгода раз мог получать о нем сведения, видеть его, а не фотографию… Три с половиной года я борюсь за то, чтобы иметь доступ к сыну. Куда ни обращался, все напрасно, говорят: "Она неправа, но что поделаешь!.." всякому ясно, что мать и бабушка воспитывают в моем сыне чувство неприязни к отцу… Я готов отдавать половину зарплаты на содержание сына, только бы видеть его, только бы знать о нем все… Неужели все мои права сводятся к одному – лишь платить алименты?".

Для чего мы начали весь этот разговор?

Для того, чтобы категорически возразить А. Гиганову, автору статьи "Любовь по принуждению" ("ЛГ", № 12, 1971). Нам думается, весь пафос его рассуждений (при решении споров о детях "в основном должно учитываться мнение матери", защита прав и интересов несовершеннолетних "прежде всего… лежит на матери, выносившей, родившей, вскормившей и выходившей ребенка") невольно напоминает ту самую обывательскую мудрость дворовых кумушек.

Юрист (а А. Гиганов – юрист) так рассуждать не должен и не может. Для юриста обязательны безукоризненно точное изложение закона и правильное его толкование.

Известно, что основной принцип советского семейного законодательства – полное равенство мужчины и женщины в личных и имущественных правах, возникающих в семейных отношениях. В свое время в процессе борьбы за фактическое равноправие женщины в семье ей нередко отдавали предпочтение. Сейчас, однако, мы уже не можем никакую норму нашего законодательства, в том числе и семейного, толковать не как норму, дающую равные права представителям обоих полов. А ведь именно таким образом истолковал А. Гиганов часть 4 статьи 18 Основ законодательства о браке и семье. Недвусмысленную формулировку этой нормы: "Защита прав и интересов несовершеннолетних детей лежит на их родителях" он заменил на произвольное: "прежде всего эта защита лежит на матери". Надо сказать, что до принятия нового семейного законодательства нередко возникали сомнения: применим ли принцип равенства прав родителей в тех случаях, когда они проживают раздельно? Закон на этот счет не содержал никаких прямых указаний.

Такой пробел закона был предметом едва ли не самой обильной критики. На этот счет поступило больше всего предложений граждан при обсуждении проектов Основ и новых брачно-семейных кодексов республик. Поэтому часть 7 статьи 18 Основ ныне специально подчеркивает: "Родители пользуются равными правами и несут равные обязанности в отношении своих детей и в случаях, когда брак между ними расторгнут". Статья 56 Кодекса о браке и семье РСФСР и соответствующие статьи кодексов других союзных республик предусматривают, что "родитель, проживающий отдельно от детей, имеет право общаться с ними и обязан принимать участие в их воспитании. Родитель, при котором проживают дети, не вправе препятствовать другому родителю общаться с детьми и участвовать в их воспитании".

Житейские ситуации складываются подчас чрезвычайно сложно и неоднообразно. Иногда в современной семье исключительная роль матери заканчивается с отлучением ребенка от груди. Дальнейшее воспитание его идет, так сказать, на равных началах (ясли, детский сад, школа). Иногда же между отцом и ребенком действительно не создается никаких близких отношений. Отца нельзя ни в чем упрекнуть, но обстоятельства сложились так: родители расстались, когда ребенок был очень маленьким, отец не имел возможности регулярно с ним общаться, так как жил в другом городе или все время находился в разъездах. Ребенок считает отцом отчима, любит и привязан к нему, не знает о существовании родного отца. Бывает, при таких обстоятельствах можно посоветовать отцу дать согласие на усыновление ребенка отчимом, но и в этих случаях нельзя позволить самой матери решать вопрос произвольно.

Есть ли, скажем, гарантия, что вновь созданная матерью семья навсегда сохранится? Но если в случае распада новой семьи у родных матери и отца, как правило, не гаснет любовь к ребенку и желание с ним общаться, то отчим, как правило, безразличен к пасынку или падчерице, с матерью которых он расстался. Во имя чего же рушить естественные, годами сложившиеся связи?

Другое дело, что отец должен помогать, а не мешать матери воспитывать ребенка. Автор делает правильный вывод: "вмешательство отца, живущего отдельно, недопустимо, если оно мешает матери правильно воспитывать детей". Однако такая ситуация – исключение, а не правило, и не матери самой решать, мешает ей или нет участие отца. А. Гиганов упускает из виду, что она едва ли сможет объективно ответить на этот вопрос.

Родительский долг – воспитание ребенка – в то же время величайшая радость человека, одна из настоящих ценностей на земле, лишать которой несправедливо даже того, кто виновен в распаде семьи. Поэтому закон исчерпывающе определяет случаи, когда возможно применение такой крайней меры, как лишение родительских прав или же отобрание ребенка. Для А. Гиганова же и эти обязательные для всех граждан нормы не имеют никакого значения. Из его статьи получается: отец, проживающий отдельно от своего ребенка, может быть лишен родительских прав по прихоти одной матери.

Неверно, как делает А. Гиганов, противопоставлять интересы детей интересам родителей, словно полярные, несовместимые вещи. В громадном большинстве случаев правильно понимаемые интересы ребенка, исходя из которых закон предлагает решать каждый спор, и интересы его родителей совпадают. Лишить одного из родителей права и возможности участвовать в воспитании – значит обездолить не только отца и мать, но и самого ребенка.

Сделать сына или дочку без всякой на то необходимости полусиротой – как это недальновидно со стороны расставшихся родителей! Ведь каждый из них смертен и не знает, успеет ли он один вырастить любимое существо. Характер и обстоятельства жизни отчимов или мачех тоже переменчивы.

Свою статью А. Гиганов назвал "Любовь по принуждению". Но как мстит ему само название статьи! Разве можно, не ранив душу ребенка, не нарушив основу заложенных прежним воспитанием представлений, не подорвав веру в людей, насильственно заставить малыша, а тем более подростка перестать любить отца и привязаться к новому мужу матери? Вот где поистине любовь по принуждению.

Теперь об органах опеки и попечительства. Нам бы тоже хотелось их упрекнуть, но не в том, в чем их упрекает А. Гиганов.

Стандартная форма решения при разногласиях между бывшими супругами обычно бывает такая: "предоставить гражданину Н. право видеть своего сына (дочь) 1 раз в месяц, 1 раз в неделю" и т. п.

Когда речь идет о родителях, лишенных родительских прав, закон действительно говорит о "свидании" родителей с детьми. В данном случае намеренно исключается возможность воспитательного влияния родителей на детей. Применительно же к случаям раздельного проживания родителей и детей закон говорит не о свиданиях, а об "общении" с ребенком. Понятие "общение" предполагает возможность постоянного, нерегламентированного определенными днями и часами контакта с ребенком. Трудно говорить об участии в воспитании, если отцу предоставляется право раз в месяц в течение часа да еще под контролем инспектора роно видеть ребенка. Люди, разумно относящиеся к интересам своих детей, обычно не регламентируют сами времени встреч. Считаясь с занятостью и возможностями своего бывшего супруга, они позволяют ему видеть ребенка тогда, когда это практически для всех наиболее удобно, не нарушая, разумеется, налаженного режима ребенка. Конечно, если мать упорствует, настаивает на скупом распорядке встреч, приходится порой прибегать к строгой регламентации дат и времени встреч. Но подобное положение должно быть исключением, а не правилом. Органы же опеки обычно идут по пути наименьшего сопротивления и, вместо того чтобы обеспечить общение отца с ребенком, ограничиваются составлением расписания свиданий.

Конечно, обязать мать впускать в свою квартиру человека, которого она не терпит, невозможно; отпускать ребенка с отцом в совершенно незнакомую и практически никому неизвестную среду нежелательно. Ясли, детские сады и школы пионерские лагеря, организации, где дети занимаются музыкой или спортом, – вот наиболее подходящие места постоянных встреч. Однако именно школы при попустительстве органов опеки занимают неправильную позицию в данном вопросе. Обычно школа считается только с тем из родителей, с которым ребенок непосредственно проживает. Это не только является грубым нарушением прав родителя, живущего отдельно от ребенка, но подчас грозит такими прорывами в воспитании, которые невозможно восполнить.

Споры, связанные с воспитанием детей разведенных родителей, так сложны, так жестоки, что оставляют отметины в людских душах на всю жизнь.

И именно-то поэтому нам представилось совершенно необходимым высказать свое принципиальное несогласие с главным тезисом, основной идеей обсуждаемой статьи.

Комментарий. Под новым семейным законодательством авторы подразумевали новый по тем временам Кодекс о браке и семье, предшествовавший действующему ныне Семейному кодексу. Ни одна из рассмотренных здесь проблем не урегулирована законами или судебной практикой до сих пор.

Источник: http://www.orc.ru/~otcydeti/jurists.html#j2


Маленький мамин секрет

Эти ссылки ведут к различным страницам

Маленький мамин секрет
Джеймс Хикей .
(перевод с английского)

Каждые 2 из 5 политических деятелей и судей семейного суда могут не являтся отцами некоторых своих детей.

"Невежество - счастье для счастливых мужей", написал Репортер Эдил Горин. Рекомендации комитета по ДНК-тестам, нацелены сохранить статус-кво, делая его незаконным для предполагаемых отцов, обладающих результатами теста на ДНК, сделанных без согласия матери или решения суда.

В 1965 задолго до появления технологии ДНК, появилась песня "Позор и Скандал".

Полюбил он девочку, ясную как свет
И пошел он к папе, что б спросить совет
А отец ответил: только не она!
Мать твоя не знает, что она твоя сестра

Огого! Настоящий позор и скандал в семье!

Передал он маме папины слова
Мама рассмеялась и была права:
Отправляйся смело с милой под венец
Папа твой не знает, что он не твой отец
( Текст Питера Тоша, продюсер Коган Дод, 1965 )

500-летний давности Английский Закон объявлял, что любые дети, рожденные в браке - являются детьми мужа. И это считалось само собой разумеющимся, пока с недавних времен не стали возможны тесты, способные подтвердить или опровергнуть отцовство.

Исследователи, проводившие изучения в области наследования групп крови в Америке в середине 20 в. обнаружили, что каждый 1 из 10 тестов крови, взятых у младенцев, нельзя было бы объяснять одними наследственными факторами. Результаты этого исследования сохранялись в секрете много лет.

"В начале 1970-х школьный учитель в южной Англии инициировал классный научный проект, в котором его студенты должны были выяснить тип крови их родителей. Студенты должны были затем использовать эту информацию, чтобы вывести их собственные типы крови (потому что ген от каждого родителя определяет ваш тип крови, в большинстве случаев только определенное число комбинаций возможно). Вместо этого, 30 % студентов обнаружили, что их папы не являются их биологическими отцами.

"Классная комната была, конечно, не идеальным местом для выяснения подобной информации," - сказал профессор Дикенс, с кем часто консультируются относительно этических проблем генетиками в Больнице для Больных Детей "
("Маленький мамин секрет" КЭРОЛИН АБРАХАМ Глоуб ен Меил. 14 декабря, 2002)

Исследование, опубликованное в "Журнале Американской Медицинской Ассоциации" в 1995, "Группирование тестов крови в процедурах определения отцовства". При использовании A-B-O групп крови, было установлено, что 18 % мужчин, из тех, кто добровольно признали отцовство, фактически не были отцами своих детей.

Использование групп крови для теста на отцовство не очень точно, поскольку группы крови O и А наиболее общие. В системе австралийского материнства тест на кровь матери и младенца является стандартной процедурой, если группы крови матери и младенца не совпадают, то подразумевается, что младенец наследует группу крови отца. Кровь отца никогда не проверялась.

Если предполагаемый отец ребенка спросит о группе крови ребенка просто из интереса или любопытства, эта информация ему не будет предоставлена. Очевидная причина того, почему группа крови отца не проверяется, состоит в том, чтобы предотвратить случайное обнаружение обмана ничего не подозревающим отцом.

Открытие ДНК и его использования для диагностики наследственных болезней и рекомендаций генетического характера создало этическую проблему для докторов. Медицинский журнал "Лансет" в 1993 издал статью под названием "Норма не-отцовства и мониторинг в генетических анализах болезней".

"Генетики наткнулись на это явление в ходе проведения исследования больших популяций населения и охоты на гены, которые являются причинами таких болезней как кистозный фиброз. Они находят, что полные родные братья оказываются лишь наполовину родными братьями, отцы, которые являются генетически чуждыми больше, чем одному из их детей и дяди, которые - намного ближе к их племянникам и племянницам, чем кто-либо мог предполагать. Сосредоточенные под заголовком "ошибки родословной" эти так называемые неправильные отцовства, ложные отцовства и не отцовства - это научный жаргон для несведущего числа из нас, кто - кусочки из чьего-то большого тела"

Путаницы образцов могут искажать результаты, так же как и чрезвычайно редкий пример, обнаруженный в 1989, в котором ребенок унаследовал две копии той же самой хромосомы от одного родителя, затемнявших вклад другой. Но поскольку число "охот" на гены и диагностических испытаний все росло и росло, ведущая причина этих аномалий заключалась в ошибочном отцовстве" ("Маленький мамин секрет", Кэролин Абрахом, Глоуб ен Мейл. 14 декабря 2002)

Широко освещенная история случайного обнаружения не-отцовства при исследование на наличие генетической болезни у Моргана Вис. "Роковое открытие Вис, несколькими годами после его развода, было вызвано желанием помочь в лечении его 6-летнего сына в связи с кистозным фиброзом: когда он сдал кровь для исследования, чтобы установить, носителем какого фиброзного гена он являлся, оказалось, что он не имел такого гена вообще. В то время как для того, чтобы его мог унаследовать ребенок, оба родителя должны быть его носителями. Последующие генетические испытания показали, что из четырех детей, рожденных прежней женой Вис в течение их 13-летнего брака, только старший был его. 'Я никогда не знал, что такое сердечный приступ. но в тот день я испытал его," - сказал Вайс "Дейтлайн". "Словно... часть меня умерла .'" (NBC Dateline)

Чтобы ребенок унаследовал генетическую мутацию кистозного фиброза, оба родителя должны быть носителями рецессивного гена кистозного фиброза. Генетическое тестирование на ДНК для рецессивного гена кистозного фиброза показало, что Морган Вис не являлся носителем рецессивного, отвечающего за наследственную мутацию гена кистозного фиброза, и, поскольку этот ничего не подозревающий мужчина не нес рецессивного гена, не было никакого возможного объяснения, как он мог быть биологическим отцом 3 из этих 4 детей.

"Сокрытие тайн может дать непредсказуемый эффект. В одном случае, отец получил отрицательный результат тестирования на ген, который унаследовал его больной ребенок, он ошибочно верил, что является носителем генетической мутации и настоящим отцом ребенка. Госпожа Шуман сказала, что консультанты никогда не говорили ему иначе, даже после того, как его брак распался. Но недавно, он снова обратился в больницу, сказав, что у него есть новый партнер и он хочет пройти новый тест. Он предположил, что любой ребенок, рожденный в его новых отношениях, также может быть в опасности. Сообщить ему, что не существует никакого риска, значило бы открыть правду относительно его первого ребенка. Продолжить испытание - значит, скрыть правду о его собственном ДНК."
( "Маленький мамин секрет" Кэролин Абрахам, Глоуб эн Мейл. 14 декабря, 2002)

Данные Американской Ассоциации Банков Крови показывают, что 30% отцов проходящих тест на ДНК, не являются биологическими отцами их детей, и это - только из тех мужчин, которые имеют сомнения, относительно того, являются ли они отцом ребенка или нет.

Исследовательский документ "Внутриутробное тестирование отцовства с использованием дезоксирибонуклеиновой кислоты", изданный в 1996г. американским журналом "Акушерство и гинекология", установил, что в послеродовом тестировании 37 % предполагаемых отцов не являлись биологическими отцами детей. Внутриутробное тестирование исключило 53 % предполагаемых отцов. Всего 753 послеродовых тестов на отцовство были выполнены, и каждая мать допустила, что отцовство ее младенца было неоднозначно.

Случайное открытие не-отцовства может быть следствием генетического теста и в некоторых случаях открыться после многих лет веры отца и материальной поддержки после того, как мать ребенка скажет, что мужчина не является биологическим отцом ребенка.

"Ребенок, - он сказал, - являлся не просто частью моей жизни, он и был моя жизнь... Ради которого я чувствовал, что могу умереть," - сказал Демби, сейчас ему 33. Когда контакт с нею прервался, - "я был вынужден рассматривать это как в значительной степени смерть в семье, " ( Тест на ДНК означает больше в решении, кто - папа, некоторые говорят, Пэм Лоуваги, "Стар Трибюн", 30 декабря 2002)

Один из аргументов в пользу того, что тест ДНК является незаконным, это то, что отцовская забота - больше, чем передача в дар определенного набора хромосом. Отцы, которые делают этот выбор, поступают так, будучи полностью информированными, усыновляя детей, или в случае бесплодия, получая детей в результате использования донорского материала. Некоторые же отцы принимают решения без отсутствия необходимой информации. Фактически они могут пребывать в счастливом неведении того, что некоторые из рожденных детей, могут быть вообще генетически с ними не связаны.

Другой аргумент против проведения теста ДНК в браке, что он может причинить вред ребенку, так как дети уже связаны узами с предполагаемым отцом.

Отцы могут потерять контакт с их детьми по ряду причин; 1. Смерть или самоубийство, разведенные мужчины имеют самый высокий уровень самоубийств в Австралии и за границей. 2. Суды запрещают отцу видеться с его ребенком. 3. Мать решает, что отец не должен контактировать с детьми. Мать может делать это разными способами. Например, скрывая местонахождение детей. Перемещаясь так далеко, чтобы контакт стал трудным и дорогим. В своей статье Беттина Энд пишет, что многие матери увозят своих детей за сотни километров от их отца, создавая между ними трудно преодолимый барьер. 4. Игнорирование контактного распоряжения, выданного судом 5. Некоторые мужчины не выдерживают сражения за контакт с их детьми и отступают.

ДНК- тестирование родных братьев может создать дальнейшие осложнения, когда окажется, что один из них или больше не являются родными детьми своего официального отца. Некоторые отцы будут готовы воспитывать этих детей как своих собственных. Другие отцы будут не способны рассматривать детей в качестве своих собственных, если они не являются им отцами, чтобы нести за них ответственность. В обоих этих случаях у предполагаемого отца будет возможность сделать информированные решения относительно выборов, которые он делает.

Центральное место в дебатах о тестировании на ДНК и детской поддержки занимает ответственность. В первую очередь, финансовая ответственность. Идеология, которая зиждиться на ней, утверждает, что дети не должны страдать материально в случае развода родителей, а для этого и сама мать не должна испытать ухудшение стандартов жизни. Поэтому если матери могут развестись с их мужьями, то их мужья фактически не могут развестись с их бывшими женами, поскольку остаются их снабженцами, продолжая оплачивать целый пакет материальных потребностей их бывшей семьи. В Соединенных Штатах одно из оправданий для отказа от освобождения предполагаемых отцов от выплат, звучит так: "а что, если биологический отец ребенка не может быть найден или он находится на пособии? Кто будет содержать ребенка?"

Дилемма, возникшая в результате применения тестов ДНК заключается в том, должен ли предполагаемый отец осуществлять материальную поддержку не-биологических детей? В Англии, мужья когда-то были ответственны за долги, сделанные их женами, и могли угодить в тюрьму. В 50-60-ые годы роль отца были немного больше, чем просто роль донора спермы и бумажника. Сегодня разведенный отец все чаще расценивается просто как донор спермы и бумажник.

"Если мама лгала о том, кто папа? О чем она еще лгала?", написал один юный мальчик, когда узнал, что его папа был не тем, кем он его считал. Не только ничего не подозревающие мужчины, но и дети в такой же степени страдают от выбора и решений, сделанных за них женщинами, рожающими детей от разных мужчин. Исследование также показывает, что существенное число детей не было бы рождено с унаследованными генетическими нарушениями, если мужчина, о котором они думают, что он их папа, действительно являлся бы их папой.

Отцы, которые прибегают к тесту ДНК и в результате получают подтверждение, что ребенок действительно их, испытывают вздох облегчения и радость.

Отцы, которые обнаруживают, что они не являются биологическим родителем их детей, сталкиваются с чувством потери и горечи.

"Часть меня умерла!" - сказал Морган Вис, когда было подтверждено что 3 из этих 4 детей, рожденных в течение его брака. были не его. " Я был вынужден посмотреть на это как в значительной степени смерть в семье, " сказал, Эрик Демби, когда было подтверждено, что ребенок, который, как он думал, являлась его дочерью, таковой не была. Мужчины, которые столкнулись с обманом относительно их отцовства, кроме того, испытывают огорчение по поводу их отношений, которые, как они ошибочно верили, существовали. Все их отношения с матерью ребенка были просто мошенничеством, им намеренно лгали и эксплуатировали их доверие на протяжении многих лет.

Проблема не-отцовства не уйдет, несмотря на усилия правительства добиться признания проведения теста ДНК без согласия матери незаконным. Она сталкивает нас лицом к лицу с рядом серьезных моральных дилемм. Так многие годы исследователи убеждали нас, что женщины биологически запрограммированы на единобрачие, но названная проблема крайне колеблет это предположение, что женщины биологически нацелены на монопартнерское счастье. Оправдание высокого процента обманутых отцов включает вещи подобные мести или поиску лучшего качества ДНК. Феминистские сторонники, часто представляют женщин жертвами мужского желания. Реальность с обманом отцов противоречит нашему восприятию и верам.

Общество, которое все более и более указывает пальцем на поведение мужчин и стремится криминализировать и наказывать мужское поведение, одновременно отрицает право мужчин на выбор. Запрет производить ДНК тестирование предполагаемым отцам без специального разрешения, делает отцов зависимыми от доброй воли и решения других.

Ничего не подозревающие отцы тайно эксплуатируются, по незнанию поддерживая биологически не родственных им детей, которых они ошибочно считают своими. Недавнее судебное решение в Австралии может создать первый серьезный прецедент. Судья Джон Хенлон признал справедливым претензии Лайма Магилла к своей экс-супруге, в связи с тем, что та обманывала его относительно его ребенка и даже после их развода он продолжал выплачивать материальную поддержку. Суд назначил Лайму компенсацию в размере 70000 австралийских долларов. Но проигравшая сторона подала апелляцию и окончательный исход дела пока неясен.


Мама была коммунистом

Эти ссылки ведут к различным страницам

Мама была коммунистом
Красные корни феминизма.
Генри Макоу
(перевод с английского)

"Товарищи, вспомните античный рассказ о пленении Трои... атакующая армия была неспособна достичь победы пока с помощью знаменитого Троянскго Коня она не сумела проникнуть в самый центр вражеского лагеря."

Георгий Димитров, Генеральный секретарь Коминтерна, август 1935.

Бетти Фриден, "основатель современного феминизма", претендовала быть типичной американской матерью 1950-х, которая якобы вдруг сделала "открытие", что женщины, подобные ей, подвергались эксплуатации и поэтому должны стремиться к независимости и самореализации в карьере.

О чем "скромно" умолчала Фриден (урожденная Бетти Наоми Голдштейн), так о том, что она являлась Коммунистическим пропагандистом, начиная с ее студенческих дней в Смит Колледже (1938-1942) и что разрушение семьи всегда занимало центральное место в коммунистических планах создания мирового правительства. См. "Коммунистический Манифест" (1848).

Фриден забросила аспирантуру, чтобы стать репортером Коммунистической информационной службы. С 1946 по 1952 гг. она работала для газеты Союза Электро, Радио и Машиностроительных Рабочих Америки, (UE) самое большое коммунистическое учреждение в Соединенных Штатах. В 1947 Конгресс начал преследовать UE как Коммунистический фронт, и его членство начало неуклонно снижаться.

Дэниел Хорович, профессор истории в Смит приводит безупречные с точки зрения феминизма и либерализма документы в его книге "Бетти Фриден и Создание Женской Мистики: Левые Американцы, Холодная война и Современный Феминизм" (Университет Штата Массачусетс, 1999). Горович цитирует члена профсоюза, который описал как Коммунистическое меньшинство "захватило контроль над национальным офисом UE, исполнительным правлением, штатным персоналом, союзом газет и некоторыми окружными муниципальными советами."

Бетти Фриден не хочет, чтобы кто-либо знал о ее радикальном прошлом. На протяжении всей ее карьеры, она утверждала, что она не имела никакого интереса относительно состояния женщин перед ее "открытием". Она отказалась сотрудничать с Профессором Хоровичом и обвинила его в "Красной травле".

Почему? Потому что ее книга "Женская мистика" (1963) не разошлась бы тиражом более чем в пять миллионов экземпляров, если бы ее коммунистическое прошлое стало бы известным. Коммунисты, ухищряясь, претендуют быть просто одними из нас. Это - стратегия "Народного фронта", которая состояла из старта идеалистических движений, с целью заманить в свои сети благонамеренных людей, обычно студентов, рабочих, женщин, художников или интеллектуалов. Членство было неосведомлено, что их организация финансировалась и управлялась людьми с совершенно отличной повесткой дня. Типичный принцип масонства и коммунизма непосредственно. По существу сторонники - обмануты.

Вилли Манзенберг, ранний сподвижник Ленина, организовывал Народные фронты в 1920-ых и 1930-ые и упомянул их как "мои невинные клубы". Он инициировал марш протеста, демонстрацию, радикальный книжный магазин и публикации, фестиваль искусства и вербовку наивных знаменитостей ("товарищи путешественники.")

В словах Историка Стивена Коча, Манзенберг "был удивительно успешен в мобилизации интеллигенции Запада от имени моралистического набора политических отношений, отзывчивых к Советским потребностям. В процессе, он организовывал и определил 'просвещенную' моральную повестку его эры." ("Двойные Жизни: Шпионы и Писатели в Секретной Советской Войне Идей Против Запада", Нью-Йорк, 1994, с. 14.)

В 1989 интервью, Бабитт Брутто, жена Вилли Манстенберга, описала принцип работы Народного фронта:

"Вы не поддерживаете Сталина. Вы не называете себя Коммунистом. Вы не призываете людей поддерживать Советы. Никогда. Вы претендуете быть независимым убежденным идеалистом. Вы действительно не понимаете политику, но вы заявляете, что этот парень получает паршивый завтрак."

(Коч, с. 220)

Фриден придерживалась этого принципа, когда она способствовала старту второй волны феминизма, которая является классическим "Народным фронтом". Уже само название "ЖЕНСКОЕ ДВИЖЕНИЕ" и требование "равенства" - всего лишь дымовая завеса дьявольского крестового похода, нацеленного уничтожить институт семьи. Например, профессор-феминист Элисон Джаггер называет традиционную семью "краеугольным камнем женского угнетения, ставящего женщин в зависимость от мужчин, насаждающего гетеросексуальность и навязывающего преобладающие мужские и женские символические структуры следующим поколениям." ("Феминистская политика ичеловеческая природы", 1988)

"Конгресс Американских Женщин", организация Народного фронта, основанная в 1946, достигла членства в 250,000. Она была расформирована в 1950 после требования американского правительства зарегистрироваться как "иностранный агент". Феминистский историк Рат Русен пишет, что "повестка дня 'Конгресса Американских Женщин' послужила прототипом современного женского движения, которое появилось в шестидесятых."
(Рат Русен, "Мировой Раскол: Как Современное Женское Движение Изменило Америку", Нью-Йорк, 2000, с. 28.)

ФБР следило за "женским движением", но не нашло его прямой связи с Советской подрывной деятельностью. Рат Русен, будучи сам ветераном, находит это ироническим.

"Как ни странно, ФБР искало признаки подрывной деятельности в женском движении, но не могло разглядеть то, что было действительно опасно. В то время как они искали Коммунистов и бомбы, женское движение разрушало традиционные ценности применительно к работе, обычаям, образованию, сексуальности и семьи. В конечном счете, движение оказалось гораздо более революционным, чем ФБР мог себе вообразить. Феминизм оставил в наследство дезориентацию, дебаты и разногласия, создал культурный хаос и социальные изменения для миллионов мужчин и женщин, и в процессе помог разжечь культурную войну, которая поляризовала американское общество. Но в то время ФБР не рассматривал эти идеи в качестве подрывных." (260)

Атакуя социальную структуру, феминистки причинили больше вреда Западному обществу, чем коммунисты когда-либо могли мечтать. Истерия вокруг домашнего насилия вбила клин между мужчинами и женщинами. Женщины были в психологическом отношении лишены пола. Они были поощрены на секс и карьеру, но не на семью. Коэффициент рождаемости в США резко упал с 3.9 детей на женщину в 1960 до 2 сегодня, самый низкий уровень в истории." Уровень браков снизился на 1/3, в то время как количество разводов удвоилось, начиная с 1960. Больше, чем половина всех перворожденных детей в США задуманы или рождены вне брака. (Уильям Бен "Разрушенный очаг" nett, с. 13)

Троянский конь феминизма доказал свою чрезвычайную эффективность. Вопрос - почему? Как могла больная подрывная философия, которая открыто стравливает женщин против мужчин, столь преуспеть?

Приводящий в замешательство ответ заключается в том, что за коммунизмом и феминизмом стоит монополистический капитал, который использует их, чтобы подрывать политические и культурные учреждения Западной Цивилизации. Империя Рокфеллера-Ротшильда - владеет большей частью мира и как следствие нуждается в управлении и контроле над ним. Они владеют большинством наших политических деятелей, средств информации и педагогов. Их цель - "новый мировой порядок" ("Глобализация"), в который они ввергают человечество ради выгоды их бесчестным целям.

Скажите спасибо Бетти Фридан

29 Июля 2003


МАМА С ПАПОЙ РАЗВЕЛИСЬ

Эти ссылки ведут к различным страницам

МАМА С ПАПОЙ РАЗВЕЛИСЬ

А. Егидес, кандидат психологических наук

Бывшие муж и жена остаются отцом и матерью. Как должны строиться их отношения?

Мы все печемся об укреплении брака, однако, пока, увы, разводы не стали редкостью. А значит, далеко не редко существует положение, при котором папы и мамы перестают быть мужьями и женами. Как же при этом быть их детям?

Скажем прямо, во всех случаях, когда семья распадается, дети страдают. Но степень этих страданий можно уменьшить, а можно и увеличить. Все зависит от того, как ведут себя бывшие муж и жена, оставшиеся родителями, будет или не будет сравнительно нормально осуществляться родительское сотрудничество недавних супругов. Однако в любом случае, как бы ни старались они насолить друг другу, каждой разведенной паре надо иметь в виду, что супружество их кончается, а брак продолжается – по крайней мере, до тех пор, пока твердо не встанут на ноги дети.

Начнем с того, что незначительный процент отцов вступает в конфликтные отношения с бывшими женами по поводу ребенка на юридическом уровне. Уже само по себе это достойно рассмотрения, так как таит в себе тысячи детских судеб. Можно ли считать, однако, что остальные родители решают свои брачные дела полюбовно? По данным опроса минского социолога профессора Н. Юркевича, только десять процентов разведенных отцов принимают активное участие в воспитании ребенка, а отношения между родителями остаются доброжелательными; тридцать процентов отцов поддерживают с ребенком контакт, но отношения с матерью достаточно натянуты, что, понятно, затрудняет воспитание; шестьдесят процентов вовсе не видятся со своими детьми – только платят алименты (если не стремятся избежать даже такого минимального участия в их судьбе).

Психология и педагогика толкуют в один голос о том, что хотя без отца ребенок и не умрет, что мать-одиночка – это уже не одиночка, а мать с ребенком, но что было бы много лучше, если б ребенком занимался и отец. Мать становится при этом мягче, женственнее, выполняет преимущественно свою материнскую, оберегательно-ласкательную роль. Отец – больше собственно отцовскую, то есть требовательно-запретительную. Распределение ролей в семье, таким образом, естественное. Особенно нужен отец ребенку в старшем возрасте. Если это мальчик, то надо же ему под руководством отца и мастерить, и на рыбалку ходить, и интеллект свой мужской оттачивать. Если это девочка, то, имея перед собой женственную мать и мужественного отца, она тем вернее лепит свой истинно женский образ.

Отчего же все-таки так распространена послеразводная безотцовщина?

Существует версия – весьма правдоподобная, – что разведенные мужчины безответственно относятся к судьбе своих детей. Справедливости ради, однако, вероятнее предположить, что-то иное. Что же? Ответ на этот вопрос тем более важен, что, кто бы в создавшемся положении ни был виноват, без вины наказанными остаются дети.

Вот типичная ситуация (пример взят из жизни). От мужа ушла жена. Ушла к другому. Разлюбила – полюбила. Бывает. Надо сказать, что он и сам однажды пытался увести чужую жену с ребенком. Но то было в свое время. А теперь в положении покинутого он. Приятно? Конечно, нет. И вот его жена награждается всеми эпитетами, характеризующими ее как женщину в высшей степени безнравственную. Кстати, преследовалась и побочная цель – постараться лишить ее круга друзей, приобретенных за время совместной жизни. Он требовал, чтобы они прекратили с ней общение, ставил ультиматумы… поведение его не было необычным. В чем-то его можно было понять. Даже оправдать. Даже пожалеть. А ее осудить. Нельзя, однако, не признать типичности, более того, банальности его действий. В психологии то, что происходило с ним, имеет вполне четкое название: психическая защита. Очернением и обвинением обидчика, оправдывающими заодно месть в его адрес, человек оберегает себя от потери или хотя бы снижения чувства самоуважения, возникновения чувства неуверенности, тревоги. Этот специфический термин "психическая защита" можно было бы и не привлекать к теме, если бы явление, обозначаемое им, не отражалось самым серьезным образом на судьбе детей.

В момент разрыва отношений женщина (мы начали с противоположного примера, чтобы показать всеобщность механизма психической защиты) всегда или почти всегда считает виновным бывшего мужа и стремится обесценить его, прежде всего в собственных глазах. Если ушел он, то "он бросил ребенка ради другой женщины". Если ушла она, то лишь потому, что он "пьяница", "недалекий", "жадный", "сухарь" и т. д. В любом случае метод один – очернение и обвинение. А дальше с логической закономерностью вытекают действия. Плохому человеку ребенка доверить нельзя. Более того, ему можно (и нужно!) отомстить. Если отец питает к ребенку родительские чувства, то не допустить его до сына (дочки) – хорошее орудие мести.

Не сумев договориться с женой, отец идет в РОНО, где ему говорят, что он может претендовать на свидания с ребенком. Он пытается осуществить свое право. Но свидания краткие. Где их проводить? В доме матери, где чувство неприязни ощущается так остро? На улице? В столовой? В кафе? В школе? А против поездок ребенка к отцу возражает мать. Или так: день и час назначены, но ребенок, по словам матери, "заболел" или "не вернулся от бабушки", "не хочет тебя видеть". Как проверить, правда ли это?

Конечно, доказать, что мать чинит препятствия участию отца в воспитании дочери или сына, можно. Но для этого нужны свидетели, так как никакой документальной системы контроля не существует. Получается так: предпринимая попытку встретиться с ребенком, отец всякий раз должен ловить момент, когда рядом кто-то находится, а потом этого "кого-то" просить быть свидетелем. Смотрите, дескать, какой я хороший папа, а мама – смотрите и запоминайте, чтобы потом ничего не упустить на суде, – какая она плохая женщина, – не дает мне ребенка. Или может быть приходить с собственными "свидетелями"?

Нет, слишком уж громоздкая система борьбы "за ребенка", за возможность принимать участие в его воспитании, чтобы довести ее до конца. Многие и не доводят: "Не хотите – не надо". И ребенок остается без отца.

Правда, некоторые отцы подают дело в суд. Однако нельзя утверждать, что это именно те отцы, которые могли бы с успехом воспитывать своих сыновей и дочерей. Наверняка среди них есть такие, которые стремятся лишь к тому, чтобы из принципа что-то "доказать ей", – сам ребенок их интересует не очень или не интересует вовсе. А вот те, которые действительно могли бы, несмотря на развод, принимать участие в воспитании, они-то как раз и не выдерживают напряженной борьбы. Договориться с матерью трудно, а судебное разбирательство еще тяжелее. И тогда срабатывает другой механизм психической защиты, вернее, иной вид ее – вытеснение, стремление забыть ребенка, увлечься новыми отношениями, важными делами. Сын растет и становится все более чужим, уже ненужным.

Но вот проходит время. По закону той же психической защиты мать может плохое забыть и, наоборот, вспоминать только хорошее. То, что виделось в мрачных красках, светлеет, кажется не таким уж трагичным. Мать готова восстановить контакт с отцом, не прочь передать ему часть родительских забот. Но отец уже далек от ребенка. Он, может быть, занят даже детьми новой жены, родительское чувство уже отдано им, оно не могло ждать перемен в настроении матери. А на своего ребенка он исправно платит алименты – и только. Печальный факт, но факт.

Таковы, очевидно, частичные причины безотцовщины.

Но этого мало. Те же причины часто лежат в основе бездетности или малодетности. Многие мужья боятся заводить второго ребенка по той простой причине, что конфликты с женой – у кого их нет? – могут кончиться разводом, а значит, придется выплачивать алименты, фактически не имея детей.

Важны еще два следствия того, что ребенок, по сути дела, автоматически, без разбирательства остается с матерью. Поскольку ей не грозит разлука с ребенком, она не боится расторгать брак и не стремится его сохранить, сберечь. Многие женщины не прилагают сил к тому, чтобы урегулировать отношения с мужьями, и в 68 процентах случаев являются инициаторами разводов. С другой стороны, некоторые мужья, зная точно, что в случае развода ребенок останется с матерью и что все хлопоты сведутся для него лишь к выплате алиментов, с большей легкостью идут на разрыв. А почему бы и нет? Приятная свободная мужская жизнь, возможность жениться повторно – за свободного (пусть с алиментами) пойдет всякая, с ребенком на руках он был бы нужен далеко не всем.

Есть еще одно отрицательное следствие ограниченных контактов отца с ребенком – педагогическое. Мы уже говорили, что роль отца должна быть требовательно-запретительной. Это при нормальных отношениях. Но вот с помощью РОНО ему устанавливают дни и часы коротких встреч. И он из строгого воспитателя превращается в сюсюкающего "добряка": потакает капризам, балует, задаривает, старается "компенсировать" отсутствие настоящего участия в воспитании. Это в свою очередь служит новым аргументом против подобных свиданий. Ребенок и в самом деле становится трудным, заявляет, что уйдет к папе.

Короче говоря, совершенно необходимо – во имя детей – добиться, чтобы даже после развода сохранялся брак. Для этого надо обеспечить осуществление нормальных отцовских воспитательных функций.

Сложилось парадоксальное положение. Конституция гарантирует родителям равные права и право ребенка на обоих родителей, а на практике этого не получается. Главным образом из-за житейского рассуждения о том, что мать-де есть мать, – кому же, как не ей и оставлять ребенка! Но житейские рассуждения, как известно, никогда не были безупречными. Не выдерживают они проверки жизнью и в данном случае. Судя по социальным последствиям нынешней практики, вопрос нужно всякий раз решать индивидуально, учитывая множество обстоятельств: степень виновности каждого в разводе, социальное лицо того и другого супруга, сравнительные возможности нравственного и духовного влияния на становление личности ребенка, желание каждого из родителей взять заботы о нем на себя. Думается, что могут быть случаи, когда ребенка целесообразнее оставить с отцом, даже вопреки его желанию и, не считаясь с мнением матери. Если, например, в доме матери тяжело больной…

И последнее. Чтобы придать организационную форму отношениям отца и матери после развода, желательно было бы ввести в практику два термина – "первый" родитель (тот, с кем остается ребенок) и "второй" родитель (тот, кто наравне с первым несет за него ответственность). Установить определенное количество часов, дней и недель общения "второго" родителя с ребенком без присутствия "первого". Обязательно с ночевками в доме "второго" родителя. Надо, чтобы "второй" родитель выезжал с ребенком на отдых. Принципиально важно, чтобы ребенок у "второго" родителя тоже чувствовал, что он не в гостях, а дома. Пусть у него там будет кровать или диванчик, свой уголок со столом и пр. не происходит же ничего страшного, когда ребенок "раздвоен" между домами родителей и дедушки с бабушкой – и тут ничего плохого не произойдет. Кстати, хотелось бы подчеркнуть, что "второй" должен иметь не просто право на нормальные отношения с детьми, но и равные с "первым" родителем обязанности – заботиться о здоровье, воспитании, образовании.

Если же кто-то из родителей свои обязанности не выполняет, он должен нести наказание в судебном порядке. Причем не только в случае неуплаты алиментов, но и при отказе от личного участия в судьбе ребенка.

Хочется отметить, что само по себе решение суда о правах и обязанностях обоих родителей мало что даст без хорошо поставленной системы контроля. Ее тоже надо тщательно продумать и установить. В то же время надо иметь в виду, что строгости нужны лишь для того, чтобы бывшие супруги могли легче договориться. Ведь и уголовные законы создаются не для того, чтобы их применять, а именно как профилактическое напоминание о том, что лучше не доводить дело до их применения. Закон – некая общественно обусловленная граница, которую не следует переходить.

Так и в нашем случае. Если каждый из супругов будет знать, что ему все равно не позволят узурпировать право на ребенка или пренебречь родительскими обязанностями, то они вынуждены будут искать мирных путей урегулирования родительских взаимоотношений. Откроется путь к сотрудничеству.

Чтобы это произошло легче и быстрее, нужна кропотливая работа, в том числе и психологов – специалистов по семейным отношениям. Пока что разведенные отданы на произвол судьбы, неумелые, а в какой-то степени и невменяемые. Психолог, вооруженный знанием личностной и социальной психологии, а также приемами доврачебной психотерапии, сможет помочь обоим родителям построить оптимальную психическую защиту, скорригирует их поведение, а в некоторых случаях поможет и восстановить семью. Скорее всего, и решение суда должно приниматься с непременным участием психолога. На наш взгляд, именно психолог, человековед, должен был бы после тщательного изучения дела представить проект юридического урегулирования отношений родителей. Может быть, это спорное предложение, но рассмотреть его стоит.

Надо думать, в конце концов, удастся сохранить ребенка и для матери, и для отца даже после развода. И наоборот – ребенок будет иметь обоих родителей, даже если они разведены.

Литературная газета. 13.06.79

Источник: http://www.orc.ru/~otcydeti/psiholog.html#p1


Материнство: мифы и реальность

Эти ссылки ведут к различным страницам

Материнство: мифы и реальность

Вся западная культура и русская в том числе прославилась бесприцендентным культом мадонны как совершенной и безупречной во всех отношениях матери. Итак, согласно ему мать – это то существо, которое всегда будет защищать, выручит из любой неприятности и отдаст все силы для того, чтобы творить своему чаду благо, и даже пожертвует своей жизнью, если потребуется. Таков стереотип. В наш век так называемой эмансипации и либерализации он выразился в том, что мать стала главным и почти единственным объектом права по отношению к своим детям, а отец грубо спихнут на обочину. И эта принципиальная позиция всех западных обществ. Его установка на то, что отцовское воспитание малоценно, а материнская опека это все – альфа и омега, - настолько въелась в сознание, в менталитет истеблишмента конца 20 начала 21 веков, что даже многочисленные движения за права отцов, даже упрямые цифры статистики, поставляемые, между прочим, официальными источниками по разным странам не в состоянии поколебать этого представления. И вот по всему западному миру, в том числе самому западному, гордящегося своими конституционными и правоведческими в области прав человека стандартами, суды – оплот демократии и законности, плюя на всякие нормы конституций и акты международного права, как под копирку, словно все сговорившись, автоматом, передают детей в случае развода матерям, независимо от того, хотят того дети или нет, какова мать, каков отец. Как сказала героиня одного из американских фильмов, лучше доверить своего ребенка крысе, чем отцу (это она говорила матери, год назад бросившей свою новорожденную дочку и про отца, который все это время ее взращивал и заботился о ней, в итоге "права" матери были легко восстановлены, а отцу было позволено навещать свое чадо раз в две недели). Но цель этой статьи не защита прав отцов, ее цель показать, что для женщины существует нечто более важное и значимое, чем пресловутый материнский инстинкт и ради него она способна – и делает это – принести в жертву и здоровье своих детей и даже нередко их жизнь. Имя этому – инстинкт самосохранения, который у женщины присутствует в гипертрофированном виде. Под ним следует понимать самое широкое поле жизни женщины, это не только страх перед смертью, но и, прежде всего, страх потерять какую-то толику комфорта, то есть тех условий жизни, которые наиболее полно способны влиять на успешность выживания женщины, где даже малейшая угроза этому подсознательно и вполне сознательно трактуется ею как недопустимая блажь, вот поэтому-то женщина как никто ясно понимает, что родители не вечны да и взять с них уже нечего, и она ищет им альтернативу. Как правило, это мужчина, будущий муж, реже любовник, способный удовлетворять ее экзистенционалистские запросы, прежде всего, в материальном плане, но и в плане статуса тоже. Статуса замужней женщины, то есть не старой девы. Все это и многое другое повышает шансы женщины на самосохранение. Даже если реальной угрозы ее жизни нет. Тем не менее, древняя сила инстинкта сильнее разума. Но речь в данной статье идет не о выживании женщин вообще, а о ее жизни со своими детьми. Например, приходилось ли вам когда-нибудь слышать, чтобы мать бросилась защищать своего ребенка, в случае, если ему грозит опасность? Редко возможно, да. Но, скорее всего, она просто попытается позвать на помощь (мужчину, конечно), чтобы попробовать его руками вызволить ее чадо из опасности. А ведь среди млекопитающих, особенно наиболее развитой их части, является нормой, если самка, не раздумывая, рискует жизнью ради своих отпрысков. Но да ладно, перейдем к детальному разбору и анализу положений, доказывающих, что своя собственная жизнь и комфорт для женщины дороже, чем жизнь ее детей.

  1. Женщины не хотят рожать. Самый "безобидный" пункт из предстоящего разбора. Уж сколько было писано переписано на эту тему, что повторяться не хочется, но смысл понятен. Женщины не хотят рожать, то есть выполнять свой единственный моральный долг по единственным соображениям - соображениям своего удобства. Так за последние десять лет рождаемость сократилась в два с половиной раза, что поставило под угрозу саму будущность российской нации. Но рождения ребенка – не конституционная обязанность, а право женщины, поэтому, если бы она не рожала вовсе, никто бы и ничего не смог бы поделать. А как же вы спросите материнский инстинкт, мечта любой женщины иметь как можно больше отпрысков? Ох, чего-то только не наговорит любая женщина в оправдание своей позиции. Мол, денег мало, жить негде, мужика нормального не найти. А ведь были времена, когда женщины рожали по десятку и более детей, при том, что всякие пособия и льготы отсутствовали, сама жизнь была гораздо беднее. Ах, ну да, они меньше жили, к тому же тогда не было противозачаточных пилюль и не были разрешены аборты. И все-таки, если бы женщины любили детей, они бы стремились их иметь как можно больше, не так ли?

  2. Аборт. Страшное слово для любого здравомыслящего человека. Эвфемизм детоубийства. Для феминистки же это всего лишь незыблемое право женщины. А для самой женщины, это, похоже, и вовсе всего лишь рутина. Только по официальным данным в нашей стране ежегодно производиться около трех миллионов абортов, а по неофициальным данным до четырех. То есть каждый год в нашей стране, в том числе на поздних сроках беременности убивается от трех до четырех миллионов детей – потери сопоставимы с жестокой крупномасштабной войной. Но почему это происходит? Сверхчрезвычайные обстоятельства? Но и в советские спокойные годы абортов было немногим меньше, а то и больше. Но тогда не было пилюль и других средств. Но сейчас-то их пруд-пруди!!! В чем же дело? А просто так женщине удобней. Ей просто удобно убить своего ребенка, чтобы он не уменьшил стандартов ее комфортности. Вот и все. Удобнее простой элементарной заботы о предохранении. Банально и страшно. Люди убивают в несоразмеримо меньших количествах ради денег, власти, просто по пьянки в сто раз меньше(!!!), а здесь просто ради комфорта! Тот же самый уровень как шлепнуть муху или комара, которые жужжать под ухом и мешают расслабиться. Увы, но подобный стереотип женского менталитета – это страшная реальность нашего времени, совершенно непонятная и неосознаваемая большинством женщин. Что говорит о ценности жизни в женской системе оценок вообще и жизни ее детей в частности.

  3. Убийство рожденных детей. Итак ребенок уже родился, но мамаша все равно его убивает. Правда, статистика вроде бы небольшая – всего 150 случаев в год, но их смело можно умножать на сто, а то и на тысячу: ведь, если беременность удалось скрыть, никто и искать и даже подозревать не станет. А законодатели к тому же еще и удобную 106 статейку в УК приготовили вот таким мамашам, дескать, убивайте - опасаться нечего.

  4. Убийство более взрослых детей и физическое насилие над ними. Скажем, официальная кампания развернутая на Западе в рамках все того же, описанного выше менталитета, приписывает все означенное исключительно мужчинам, а данные статистики говорят, что 60% детей убивают их матери, и что матери в четыре раза чаще чем отцы, наносят им физические побои. А психологические? Видел ли кто, например, чтобы отец орал на улице на своего ребенка, а орущую и бьющую мать можно встретить на каждом шагу. Почему матери делают это, если они должны быть скалой, за которой ребенку можно спрятаться, почувствовать себя в полной безопасности, ощутить не насилие, а заботу и ласку? Может, потому, что дети им часто мешают? Даже те немногие дети, которых они рожают, им постоянно мешают, мешают жить своей жизнью, получать от нее свои удовольствия? Или потому что, женщины более импульсивны, агрессивны, несдержанны, плохо контролируют свои эмоции и не следят за руками тоже? И это при том, что они мало пьют и редко употребляют наркотики!

  5. Брошенные дети. Только в интернатах и разного рода домах пребывают более полумиллиона детей, еще до четырех миллионов их шляется по чердакам, вокзалам и улицам, проституция среди детей 12-14 лет – явление заурядное. Но ведь у девяноста процентов из них есть матери! Почему же они их бросили, выгнали или вынудили покинуть дом? Для них дети обуза? Много требуют времени и средств, а того и другого не хватает даже на себя любимую? Да, много матерей пьет и принимает наркотики, но не все; да, у многих детей есть отцы, но далеко не все из них знают о существовании своих чад, а остальные также маргиналы. Но ведь матери-то считаются воплощением человеколюбия, во всяком случае, относительно своих детей. Мать и обогреет и приласкает. Но в реальности мать, если не убила своего ребенка еще в утробе (рождается только каждый третий ребенок), бьет своего ребенка, оскорбляет и унижает его и позволяет это делать другим (например, учителям в школе), и наконец выгоняет его из дома. Итак, вот пока две цифры: четыре миллиона убитых и столько же выгнанных, всего восемь, несчетное количество избитых и оскорбленных. Не велика ли материнская любовь!!!

  6. Развод. Еще одна камера-обскура нашего менталитета. Когда муж расстается с женой, говорят, что он бросил ее, так словно она вещь, а не человек, если же у бывшей жены еще и дети, то говорят, что бросил уже детей! Заметьте, женщина прикрывается детьми как щитом и трясет им направо и налево, оправдывая и заново утверждая себя в общественном мнение, приобретая за счет же своих детей статус обиженной пострадавшей бедняжки. Никто не интересуется, что именно она сделала не так, то есть, где в ней причина – дети спишут все. Однако статистика упряма. Она говорит совершенно об ином. 80-85% разводов происходят по инициативе женщин. Опросы также показывают, что реальные серьезные причины, такие как пьянство, измены и насилие занимают среди причин меньше половины от всей суммы разводов. Почему же разводиться женщина? Причина та же, почему она не любит детей. Но для этого надо писать статью, почему женщины не любят мужчин. Сейчас же главное понять, что женщина, идя на развод по каким-то своим соображениям, лишает детей отца, то есть полноценной семьи, более того, по статистике лишь двадцать процентов разведенных родителей сохраняют впоследствии цивилизованные отношения. Но все равно даже в последнем случае говорить о полноценном воспитании ребенка в семье не приходиться. Но ведь женщина до сих пор считается "хранительницей очага", терпящей, сглаживающей все "углы". Почему же она идет на то, чтобы лишить ребенка своего отца и семьи? Что только женщины не придумывают в оправдание этому своему поступку, и то, что просто ее бывший муж плохой отец (словно она бог, и ей решать, кто плох, а кто хорош), другая говорит просто, что он не достоин ее детей, словно это так же и не его дети, а ее дети – ее собственность. Еще женщины говорят, что так ее детям будет лучше. Вот уж ложь так ложь! Она опять одна, взяв на себя функции Бога, решает, что детям лучше. Да нет же, не им, а ей так лучше, именно ей необходимо сейчас расстаться с человеком, которого она, как правило, не любила, весь период брака, обманывала его и просто использовала – сейчас он ей стал не нужен. И как далеки от ее запросов интересы детей! Бесконечно далеки!!! В процессе развода и потом подавляющее большинство женщин так или иначе начинают настраивать своих детей против их же отцов, порой доводя самосознание детей до ненависти к своему отцу, концентрируя в образе отца все зло, которое было есть и еще будет с ними, и многие дети действительно начинают ненавидеть своих отцов, и потом продолжают это делать даже когда вырастут и понимают, что произошло, но от инграммы освободиться уже не в состоянии. Налицо прямое уродование психики беззащитного ребенка. Почему матери так поступают? Чаще всего просто из мести бывшему мужу, чтобы через своих детей сделать ему больно, настроить детей отказаться от отца и просто слить на детей свои негативные эмоции. А детям-то всего по пять, десять, пятнадцать лет. Неустойчивая психика, несформировавшаяся личность, некритичное восприятие окружающего, чувство собственной вины за происходящее с родителями. Неужели мать не понимает, что она психически калечит своих детей? Или ей в этот момент все равно, какими средствами она достигнет своих целей? А цели у нее могут быть разнообразны. Например, лишить вообще детей возможности хоть иногда видеть своего отца (опять роль Бога), или навязать детям нового папочку, то есть отчима, или же просто превратить их в живое оправдание своей неудавшейся жизни. Статистика показывает, что только 90% детей к 18 годам здоровы, что 80% преступников бывшие и настоящие дети матерей, что в свое время лишили их отцов, наркоманы, алкоголики, так же, как правило, оттуда же. Вот плоды воспитания матери! Особый разговор о торге своими детьми, которыми увлекаются многие женщины. Им не нужен бывший муж, но нужно его имущество и матсредства. Алиментов всегда мало и вот женщина начинает шантажировать бывшего детьми. Мол, не добавишь энную сумму, не увидишь более детей. Причем, далеко не все средства будут предназначены только для детей, многие из них пойдут на саму женщину, мужчины и дети в этом плане никак реально юридически не защищены. Но важен факт самого шантажа детьми, важно то, что матери идут на это, не стесняясь и не считая это чем-то зазорным.

  7. Заботливая мать. Время наконец отвлечься от ужасов и окунуться в самую заурядную рутину самой заурядной рутинной жизни. Итак, есть семья, с отцом или без, но с одним, двумя, реже больше детьми. Что там внутри? Если судить, исходя из навязанный обществу обывательских представлений, то мы видим картину несчастной женщины, которая одна крутиться вокруг своих чад, всецело посвящая им все свободное время и все силы, которых более уже не остается ни на карьеру, ни на полноценный отдых. А на деле статистика говорит следующее: женщина в среднем ежедневно проводит лишь полчаса со своими детьми. И это в то время, когда детям нужно внимание, забота, тепло, вообщем все то, что воспето в матери, но что редко встретишь в реальности. А ведь это по сути единственный долг женщины, который даже страна и не налагает на нее! И как его выполняет женщина? Пришла с работы, заглянула сыну в дневник, дала подзатыльник за очередную двойку, все - она считает, что свои обязанности на сегодня выполнила. Если она одна, так ей вообще широкий простор порассуждать на тему "как тяжело растить одной детей".

  8. Учителя. Учителями, воспитателями детских садов и интернатов работают, конечно, не все женщины, тем не менее профессии эти очень распространены и заняты в них в подавляющем своем большинстве женщины. Да, учат и воспитывают они не своих детей, но кто скажет, что эти чужие дети лучше или хуже их собственных? Это такие же дети, как и они типичные матери своих детей. Конечно, можно предположить, что дома они к своим детям относятся с нежностью и любовью, но почему же в школе они обращаются с детьми как со зверенышами, почему их основное правило давить и травить? Я не прав? Примерно так как я думают около 80% всех настоящих и бывших школьников. Даже такая известная феминистка и поборница прав всех "угнетенных" женщин как г-жа Арбатова в своих нетленных мемуарах охарактеризовала преподавательниц метко и беспощадно. Так в чем же дело, где "присущая" женщинам особая материнская направленность и "врожденная" любовь к детям?

Итог. Вышеперечисленными примерами характеристика взаимоотношений матери и своих детей, безусловно, не исчерпывается, да и не возможно в кратких тезисах дать полную развернутую картину происходящего, прочувствовать ее что называется подетально, изнутри, поэтому все, что здесь было изложено, можно оспаривать и предавать анафеме. Вообщем, продолжать иметь святую веру в нечто метафизическое и глубоко сакральное, почти близкое к Богу под именем Мать. Это дело личное. Но это и личная проблема. Можно, конечно, считать аборт не детоубийством, а всего лишь безобидным средством контрацепции, правом женщины, можно не верить в статистку насилия матерей в отношении своих детей. Можно вообще не во что не верить или верить только, в то, что хочется верить. Но у жизни свои законы, абсолютные и несменяемые, ни толпы феминисток, ни толпы представителей сознания Кришны никогда ни при каких обстоятельствах не смогут изменить наш с их точки зрения несовершенный мир. Так же неизменна и природа человека, в том числе, женщины. И для тех, кто верит в сущность объективного познания, для тех эта статья, где тезисы и посылки изложены лаконично и содержательно. И мне кажется, я смог добиться заявленной цели.


Матриархат

Эти ссылки ведут к различным страницам

МАТРИАРХАТ ?

"…уважение к женщине должно быть
всеобщим, то есть относится к любой женщине,
независимо от ее личных качеств и особенностей".
("Этика молодого человека",
ростовское книжное издательство, 1985г.)

Советские и прочие марксистские историки, философы и публицисты потратили тонны бумаги, чтобы обосновать да и просто поведать нам всем о некогда существовавшей славной эпохи матриархата. На помощь были призваны в том числе и описания Геродота о легендарных племенах амазонок. Но действительность такова, что, если амазонки когда-нибудь и существовали, они вымерли, как динозавры, не выдержав испытания даже коротким по историческим масштабам временем, примитивные же племена, живущие по законам матриархата, существуют как бы и поныне, правда, в весьма малочисленном количестве. В чем сходились большинство упомянутых писателей, так это в том, что все-таки матриархат, будучи более слаборазвитой стадией исторического развития, уступил место более совершенной и прогрессивной стадии, то есть Патриархату. Однако матриархат - это та самая бесклассовая стадия общества, о которой так мечтали марксисты. Коммунистическая идеология прошедшего века поставила целью соединить преимущества бесклассового матриархата с материальными достижениями Патриархата и создать новый индустриально развитый матриархат во всем его блеске и всей его красе. Хотя называлось все это, естественно, иначе - строительством коммунизма или на худой конец развитого социализма. Что из этого получилось, мы все можем наблюдать. Но это в нашей стране. На Западе иная картина. Не пройдя через жесткий и интенсивный разлом всего и вся, как это было у нас, Запад стремится достичь той же цели, постепенным почти эволюционным путем. Разница лишь в количестве изменений на конкретный временной промежуток. Иначе говоря, то, что Россия прошла пятьдесят лет назад, Запад пытается реализовать сейчас. Это, в первую очередь, социальные программы, то есть перераспределение средств от более богатых к менее, то есть искусственное уравнение - то, что мы уже оставили позади; это квотирование для "слабых" мест в самых различных областях жизни и наконец классовый подход, когда выделяются группы как бы угнетенных и как бы угнетателей. К первым ныне относятся национальные, расовые, сексуальные и прочие меньшинства, к последней ныне относятся - исключительно белые гетеросексуальные мужчины среднего класса. Многие это называют разными моделями социализма, например, шведской моделью. Но по сути речь идет о матриархате. Ибо в описываемом ракурсе наиболее значительной "угнетенной" группой населения, требующей специальных льгот и привилегий, являются женщины, а их "угнетателями", которые должны поплатится за свое прежнее "господствующее положение" и "угнетение" слабых - уже упомянутые выше мужчины. Отдельный разговор о феминистках. Есть феминизм для витрины, то есть феминизм, борющийся за равные права для женщин и есть собственно говоря сам феминизм, преследующий цель возврата в "золотой век матриархата". "Витрина" - это для не слишком вдумчивого обывателя, который привык потреблять лишь поверхностную, удобную для восприятия идеологическую продукцию, все остальное для "внутреннего пользования", но вполне доступно в виде массы книжных и газетных публикаций, что позволяет внимательному читателю без большого труда составить реалистичную картину без розовых штор, другое дело, что подавляющее большинство обывателей предпочитают обходится поверхностным. Основной феминизм - это радикальный, гендерный, сепаратистский лесбиянский феминизм, зиждущийся на основах марксизма; его цель построение бесклассового матриархата, основанного на власти женщин и подчиненном положение мужчин. Хотя в этой среде живучи предложения и вовсе обойтись без мужчин.

Реакцию на описанный радикальный феминизм в большинстве случаев можно охарактеризовать кручением пальца у виска, дескать, что взять с "умопомешанных"? мол, их планы бред и никогда не могут претвориться в жизнь. Ситуацию подогревает и всеобщая убежденность, вселенная десятилетиями агрессивной пропаганды в СМИ, что мы, мол, живем в обществах абсолютного Патриархата с доминированием мужчин и бесправным положением женщин. Отсюда и социальные программы, льготы для женщин рассматриваются всего лишь как средство улучшить их "женскую долю". Цель этой статьи показать насколько близки оголтелые феминистки к своей цели и как им в этом помогают правительства западных стран, и что матриархат - не гипотетическое будущее, а наше настоящее.

Не углубляясь в путанные философские и политические дебри, просто определимся, что матриархат - власть женщин над мужчинами или такое преимущественное положение женщин в обществе, которое позволяет им прямо или косвенно данную власть реализовывать; для тех же, кто не сомневается в царстве Патриархата и доминирующем положением мужчин, необходимо всего лишь мысленно поменять местами мужчин и женщин в общественно-политической иерархии.

Обзор реального положения вещей начнем, пожалуй, с одного из центральных столпов Патриархата - родовой системе, то есть передачи преемственности от отца к сыну. Ну то, что в материальном плане сыновья и дочери уже уравнены в правах на получение наследства - факт давнишний, вопрос в том, сохранится ли род как физически, так и культурно.

Едва ли не первое, чего добились феминистки - право женщин на преимущество в опеки над детьми после развода. В нашей стране женщины получили подобное "право" и того раньше. О преимуществах тут тоже говорить не приходится, ибо ныне в западном мире ребенок остается матери автоматически, независимо от того, кто она и кто отец. Следствием подобного положения вещей, является то, что ребенок оказывается вне досягаемости отцовского воспитания и отец не может ему передать обычаи, традиции своего рода, от всего родового наследия у ребенка остаются лишь отцовские фамилия и отчество. У женщин, конечно, тоже есть предки, но за редкими исключениями, женщина не в состоянии передать детям традиции хотя бы своего рода, зато женщина очень хорошо передает детям и не только девочкам, но и мальчикам свое, женское, впитанное ею от матери и бабушки. В результате ребенок оказывается под властью воспитания матриархальной культурой, в требованиях предъявляемых к нему общей женской природой. Если это мальчик, то он обучается, как обслуживать эту природу, а если это девочка, то как заставить некого мужчину быть слугой. Понятно, что не только после развода, но и в полной семье материнское воспитание становится превалирующим и не потому, что мать проводить с детьми больше времени, а потому, что ее ценности как бы признаются более высокими, поэтому она может блокировать влияние мужа в той степени, в какой это ей выгодно и в какой ей велят общественные установки. Ну а оторванные по воли матери от отца дети и вовсе теряют всякую связь с родовой историей по отцовской линии. У них вроде как бы и вовсе нет отца, особенно это касается матерей-одиночек, наличие которых поощряется в последние десятилетия всяческими льготами и привилегиями, у последних отец и вовсе неизвестен. И получается матриархат прямо по Энгельсу, это когда достоверно можно знать только мать ребенка, но не его отца. Это что касается детей. Теперь, что касается взрослых мужчин, отцов этих самых детей.

Дети в случаи развода передаются автоматически матери, об этом я уже писал и как правило это не зависит от личности матери и отца, просто как и при гипотетическом матриархате ребенок считается собственностью матери - и все. Конечно, идеологически это обосновывается, что, мол, с матерью детю лучше, она, мол, инстинктивно знает, что ему надо, и правда, в это очень легко поверить, если бы не множественные исследования, доказавшие обратное. Их все знают - судьи, политики, общественные деятели, журналисты и прочая челядь, но ведь в действительности-то речь идет не об интересах ребенка, а о соблюдении принципов матриархата - безраздельной власти женщин. Отец в этой ситуации уже давно стал как бы никем, часто в таких случаях не спрашивают даже его мнения. Формально суд может назначит отцу порядок посещения ребенка и прочие, но фактически все решает только мать, если она захочет, чтобы ее ребенок никогда не виделся со своим отцом, то суд, органы опеки почти всегда пойдут ей на встречу, а часто ей даже и позволения этих инстанций спрашивать не надо, все равно ее ни за что не накажут, ибо ее власть выше закона. Разве это не матриархат?

Мать настраивает ребенка против отца, калеча его психику. Она шантажирует отца ребенком, выколачивая из первого деньги. Разве она несет за это хоть какую-нибудь ответственность? Нет, потому что ребенок по умолчанию считается ее собственностью и она вправе делать с ним все, что захочет или почти все. Заметим при этом, что все это делается на деньги бывшего мужа и отца ребенка. Отец ни на что не имеет право, но он обязан деньгами, имуществом. Подсчитано, что государства тратят в сто пятьдесят раз больше средств, чтобы заставить отца выполнять свои материальные обязательства, чем мать свои, которые и заключаются-то лишь в том, чтобы иногда время от времени разрешать своему сыну или дочери видеться с отцом, не говоря уже о большем. Но это только часть матриархата, касающаяся потомства. Основа всему репродуктивные функции - права и обязанности.

У женщин есть все, какие только могут быть репродуктивные права, у мужчин нет никаких, но есть обязанности. Патриархат разделял права и ответственность мужчин и женщин в отношении будущего потомства, теперь этот вопрос полностью и безраздельно отдан на откуп самим женщинам. Лишь она имеет абсолютное право решать, заводить ли ей упомянутое потомство или нет, мнение мужчины, даже если он ее муж, никакого значения не имеет. Мужчина может лишь надеяться на милость какой-либо женщины, включая свою жену, точно так же как раб надеется на милость своего господина. Это ли не матриархат? Возможно, для мужчины это последний шанс - ввиду его возраста или смертельной болезни, или он уходит на войну, откуда у него мало шансов вернутся - не имеет никакого значения, все зависит только от воли женщины. Уже зачав потомство и будучи беременной от конкретного мужчины, она вправе избавиться от этого ребенка, нисколько мнением отца ребенка не интересуясь и даже не ставя его в известность, такое ей право дали законы матриархата. Причины, по которым женщина принимает то или иное решение, конечно, могут быть разные - необходимость сделать карьеру, бедность, юный возраст и так далее, - дело в другом, в том, что эти причины и обстоятельства только женщины, мужские же вообще не рассматриваются не под каким видом, словно их вообще не существует. Особенно это касается случаев незапланированной беременности. По законам матриархата, повсеместно принятым ныне в западном обществе, незапланированная она же нежеланная беременность может быть только у матери. Естественно, что мужчина не может быть беременным, однако незапланированное зачатие потомства, может быть в равной степени нежелательным для него так же, как и для женщины. Тем не менее если женщина может решить эту проблему в свою пользу, как ей выгодно, то мужчина не имеет абсолютно никаких прав. Хочет он ребенка - женщина сделала аборт и его желанием никто и не поинтересовался, не хочет он ребенка (по тем же причинам, что и женщина), женщина решила родить ребенка, опять же ничуть не интересуясь мнением отца этого ребенка и даже не ставя того в известность - полное и безраздельное ее право. Зато женщина в любой момент может привлечь к материальной ответственности отца ребенка, будь он трижды для него нежеланен. И в дальнейшем женщина будет реализовать свое "право" (читай, ничем не ограниченную абсолютную власть) на материнство за счет этого мужчины. Показателен недавний случай в Швеции, где две лесбиянки родили от донора для себя ребенка, а когда их альянс распался то та, с которой ребенок остался подала на алименты не на свою бывшую "супругу", а на донора, и суд на службе у законов матриархата без проблем удовлетворил ее требование. Из той же обоймы история с Беккером, когда некая мадам цинично использовала этого выдающегося спортсмена в качестве донора, на этот раз и вовсе без всякого согласия и одобрения последнего, после чего уже использовала своего ребенка для решения своих чисто корыстных запросов, матриархальный суд удовлетворил все ее требования, не считаясь ни с какой общечеловеческой моралью. Кстати, о современной морали. Она просто пропитана духом матриархата, а следовательно лицемерна и лжива. Так применительно к описываемым мною случаям она утверждает ответственность отца перед рожденным без его воли ребенком. Не менее интересно, какими словами сами женщины оправдывают подобное положение вещей. Они говорят: "Сумел сделать ребенка - отвечай", давление идет в сторону мужской ответственности, так словно бы мужчина сказал "Я хочу, чтобы у нас был ребенок" - и так оно и стало, а вовсе не потому, что так решила женщина, с которой он вступал в половую связь. Получается, что мужчина должен нести ответственность за желания женщины. Просто фантастическое лицемерие! Мужчина рассматривается ничем больше, как просто средство удовлетворения женский желаний и прихотей. Если женщина хочет ребенка - в мужчине должно, как по нажатию, включателя, мгновенно возникнуть отцовское чувство и ответственность, если же она твердо решила сделать аборт, то по тому же щелчку выключателя, это чувство должно столь же молниеносно рассеяться в атмосфере бесследно, но лишь до тех пор, пока женщине снова не захочется прикоснуться к кнопке. В современном обществе стало более нравственным сделать аборт, то есть убить нерожденного ребенка, чем мужчине заикнуться о своих элементарных репродуктивных правах. Чтобы в этом убедиться, достаточно с кем-либо завести разговор об абортах, как сразу среди прочего натолкнешься на аргумент о правах женщины, это же и официальная позиция, а где же права мужчины - почему их нет? Вот согласно Конституции они вроде бы должны быть, а в реальности их нет. В действительности же есть просто власть женщин и подчиненное положение мужчин по отношению к власти этим женщинам, и не надо никакой демагогии о равноправии, просто на дворе самый обыкновенный матриархат.

Родив ребенка, женщина может тут же от него отказаться или сдать позже в детский дом, а еще позже и просто выгнать его на улицу, как это происходит сплошь и рядом в России. Разве она несет за это какую-нибудь ответственность? Нет, потому что это ее право распоряжаться своим ребенком, детьми по собственному усмотрению. Конечно, возникает вопрос, а где их отцы? Скорее всего, их отцы уже давно были изгнаны из семьи и не подозревают, что происходит с их детьми, ставить их об этом в известность не обязательно.

Другая плоскость: женщина решила родить ребенка "для себя". По законам матриархата мужчина является лицом даже не второго сорта, а просто неким живым объектом, который женщина использует тогда, когда ей этого надо. Вот и в данном случае, женщине совсем не обязательно сообщать отцу, что у него родился ребенок и он может принять участие в его воспитание, никакой ответственности за это она не понесет. Ее бывший мужчина, как и ее дети - ничто, истиной в последней инстанции является лишь ее прихоть. А какой простор для женского творчества? Всю жизнь нашептывать такому вот ребенку о том, как его или ее "отец-негодяй" бросил, а в общество кричать о том, какие мужики сволочи, и что никто из них не хочет растить детей. Развитая система матриархальных СМИ всецело и безоговорочно поддерживает эти настроения.

Право или власть матери, врученная ей по эстафете из времен каменного века матриархата, простирается и на саму семью. Формально нормальную и почему-то считающуюся патриархальной, но на деле, находящейся полностью или почти полностью под властью женщины или нескольких женщин. А как же может быть иначе, если мужчина знает, что его в любой момент могут выгнать в прямом смысле на улицу, лишить детей и много другого? Достаточно лишь взглянуть на статистику разводов, согласно которым 80% из них происходит по инициативе женщин. Когда действительно был Патриархат, разводы происходили в основном по инициативе мужчин и было их очень мало. Неудивительно, что огромное число мужчин растит в браке чужих детей, не подозревая об этом. И это считается нормальным, более нормальным, чем естественная реакция мужчины, когда он узнает о сем прискорбном факте. Но а даже если и узнает, какую ответственность понесет женщина - никакой, а вот он уже записан отцом ребенка и оспорить сей факт ему вряд ли удастся. Так что, не хочешь воспитывать чужого ребенка, уходи, но будь добр платить алименты и принять на себя клеймо негодяя, в отличие от женщины, которая будет рассматриваться как несчастная жертва, несмотря на то, что она много лет подло обманывала своего мужа и своих детей. Но кто в матриархальном обществе муж? Тот, кто удовлетворяет некие - в первую очередь, - материальные потребности своей жены, пока это последней не надоест и она не решит подыскать себе другого удовлетворителя. Если кто-то из мужчин не согласен с подобной моей оценкой положения мужчины в семье, пусть попробует в следующий раз не отдать жене полностью или частично свою зарплату, а так же припомнит, какие ассоциации у него возникают при слове "заначка". Конечно, бывают и исключения, но их явное меньшинство. В связи с этим возникает один интересный вопрос: в какой степени и как некоторым женам удается поддерживать в своих мужьях иллюзию их значимости и как долго сами мужчины способны поддерживать в себе эту иллюзию несмотря ни на что? Впрочем, обычно жены и не стараются поддерживать каких-либо иллюзий, а их мужья не расстаются с ними, подкрепляя их обильными спиртовозлияниями, а так же фактическим добровольным подчинением женскому господству. Что и не удивительно, учитывая, что в условиях матриархата даже в полной семье ребенок получает крайне мало мужского воспитания: везде - в семье, детском саду и школе, больнице и прочая и прочая его окружают женщины. Для сравнения стоит заметить, что в патриархальной России, то есть лет эдак сто назад большинство учителей и врачей были мужчины.

Но, пожалуй, на этом стоит закончить обзор матриархата в ракурсе семьи и потомства и перейти к более широкому его применению. Перейдем от права и власти женщины единолично контролировать свои репродуктивные функции к праву контролировать свою сексуальную жизнь. Спросите, а что здесь плохого? Ничего, если не учитывать, что и в этой области женщина имеет несомненный приоритет, а права мужчины тают с каждым днем. Кое-где уже "благополучно" растаяли.

Самым основным юридическим орудием в обеспечение контроля над своей сексуальностью для женщины являются законы об изнасилованиях и прочих сексуальных действиях. Защита от насилия - это неплохо, кто же спорит, плохо, когда право определять, что является насилием, вручено самой женщине. Особенно это касается принятых в США законах о Date Rape, то есть изнасиловании на свиданиях, которые допускают под толкование события изнасилования очень широкий спектр действий. Фактически речь идет о том, что женщина сначала соглашается на половую связь, а затем, разочаровавшись в ней, заявляет, что ее изнасиловали и требует, чтобы любовника, который не смог ее удовлетворить так, как ей того хочется, сурово наказали, отправив на годы в тюрьму. Феминистки вон, например, требуют, чтобы под изнасилованием понимались не только действия, но и слова. В рамках этого нового права (чего добились феминистки) женщине не требуется более доказывать фактами или свидетельствами, что преступление имело место быть, достаточно лишь одного ее голословного утверждения, чтобы заработала тяжелая судебная махина. Этот закон стоит на службе у матриархата к выгоде и пользе женщины, как и множество подкармлиевых правительством и спонсорами "женских центров", где женщине всегда окажут помощь материально, морально и юридически, так же, не удостоверяясь права они или врет. Это система тоже работает на службе у матриархата. В отличие от мужчины, которому не на кого рассчитывать, кроме как на себя, и вопрос быть ему в тюрьме или нет, будет в большей степени зависеть от толщины его кошелька и наличия у него хорошего адвоката. Но в любом случае, как бы не завершилась история, он, скорее всего, потеряет свой бизнес, репутацию, деньги и, вероятно, семью, но а если его обвинила в изнасиловании собственная жена, то его и вовсе могут лишит всякой опоры путем замораживания всех его активов, и таким образом он останется беззащитным перед судебной системой. В США и Западной Европе большинство процессов об изнасилованиях заканчиваются тем не менее оправдательными приговорами, что лишь означает, что мужчина не будет сидеть в тюрьме, но вряд ли у него есть шанс вернуть себе свою собственность и доброе имя. Что касается женщины, то даже если будет установлено, что она лгала, ей практически не грозит никакого наказания. Впрочем, феминистки полны решимости устранить и этот последний "пробел" в судопроизводственной системе, они настаивают на том, что для вынесения приговора женщине не обязательно говорить, была ли она согласна на половую связь с мужчиной, ей даже необязательно присутствовать на судебном заседании, можно и анонимно, а уж совсем будет хорошо, если и вовсе не будет этих судебных заседаний с их присяжными заседателями и приговор будет выносится автоматически по заявлению женщины. Это пока еще не реальность, но очень близко к ней, это ближайшее будущее.

Статистика свидетельствует, что количество необоснованно обвиненных мужчин, которые заканчивают жизнь самоубийством, в несколько раз больше, чем аналогичных реально изнасилованных женщин. Будь женщина действительно пострадавшей, будь она лжеспострадавшей и лжеобвинительницей в многочисленных женских убежищах и центрах ей окажут всю помощь, какую только возможно. Так система матриархата заботиться о своих граждан. Мужчины не являются и не могут являться гражданами матриархата, поэтому невинно пострадавший от ложного обвинения мужчина остается после выигранного дела один на один с мириадами проблем, часто без денег, работы, семьи, уважения, а нередко и самые близкие родные люди от него отворачиваются.

Ну а что же в России? В одном из своих интервью (кажется "Аргументам и Фактам) известная писательница А. Маринина, где она рассказывала о своих впечатлениях от посещениях колоний в бытность ее службы в МВД, поделилась откровениями, что "большинство парней за изнасилования сидели там по заявлениям своих подружек… Женщине достаточно было лишь написать заявление в прокуратуру или милицию как тотчас все права оказывались на ее стороне", как видите, ситуация очень похожа, если, конечно, учитывать советскую, российскую специфику. К примеру, такую, что в России суды не выносят оправдательных приговоров. И здесь и там работают законы матриархата. Эти законы дают женщинам возможность контроля за ситуацией по своему усмотрению. Когда от желания мужчины уже ничего не зависит, если только оно не совпадает в унисон с желанием женщины, во власти которой самой определять, что в ее отношениях с мужчиной является допустимым, а что нет. Мужчина (по замыслу матриархата) это знает, он запуган, ему остается лишь следовать за волей женщины, не смея ей прекословить. Женщина становится госпожой и богиней, способной определять жизнь и судьбу мужчины: сегодня она с ним мила и добродушна, а завтра отправит его на пол жизни в тюрьму - примеры тому есть.

Особое место занимает так называемое супружеское изнасилование, то есть если раньше состоятельность брака определялась наличием сексуальной жизни и рождением потомства, то теперь она определяется исключительно желанием женщины. Вот интересный пример из жизни США. Гаррингтон уже семнадцать лет отбывает в местах заключения США по обвинению в изнасиловании своей собственной жены (для примера боксер Тайсон, который был признан виновным в изнасиловании НЕСОВЕРШЕНОЛЕТНЕЙ, пробыл в тюрьме лишь три года). А дело начиналось следующим образом. Семнадцать лет назад его жена бросила его вместе с детьми, укатив со своим любовником. Гаррингтон подал на развод и на опеку над его детьми. Тем временем спустя три месяца его жена поссорилась со своим дружком и, оставшись одна, поняла, что может потерять своих детей и остаться у "разбитого корыта". Тогда она быстренько напросилась назад к своему мужу с мольбами о примирении. Ее муж по доброте душевной принял ее назад. И после первого же сексуального контакта за ним явилась полиция, оказалось, что жена обвинила его в ее изнасиловании. Может быть, Геррингтон и сумел бы выкарабкаться, но жена одновременно затеяла дело о разводе и добилась ареста имущества и счетов, так обвиняемый остался без средств и невозможности обеспечить себе достойную защиту. Как и водится все обвинение строилось лишь на голословных утверждениях жены, чего, впрочем, с лихвой хватило, чтобы признать Геррингтона виновным и приговорить его к тридцати годам заключения. На его беду в это время в США шла очередная "охота на ведьм", на этот раз касательно супружеских изнасилований, отсюда и такой большой показательный срок. За эти семнадцать лет он так и не добился повторного судебного разбирательства, и это понятно почему, ведь у обвинения нет за плечами ничего и его дело, скорее всего, просто бы рассыпалось. Впрочем, ему и без суда не раз предлагали свободу всего лишь… в обмен на его признание себя виновным. В последнем случае система и судья выносившие чисто политический приговор остались бы чистенькие, а загубленная мужская жизнь, конечно, не в счет, ведь в условиях матриархата она не стоит ничего. Таким образом, женщина как в браке, так и за его рамками ничего не должна мужчине и может в любой момент изменить любые свои обещания и мужчина ничего не сможет с этим поделать, в то же время прежние обязательства мужчины остались в силе, и не только в моральном плане, в большинстве так называемых свободных странах Запада, в случае развода муж обязан чуть ли не пожизненно содержать свою бывшую жену, иногда выплачивая ей большую часть своего дохода. Такое вот "равноправие".

Матриархат сплел целую сеть сексуальных уловок, на которых держится его власть, и это не случайно, ибо секс - большая сила. Вот, например, знаменитый Sexual Harassment. Начавшись с благородной идеи пресечь сексуальный шантаж своих сотрудников, в первую очередь, подчиненных, он вылился в широкое средство контроля женщины над мужчиной на рабочем месте. Не тот взгляд, случайное прикосновение - все может интерпретироваться женщиной по своему вкусу и усмотрению в качестве сексуального домогательства. В подобной ситуации мужчина из-за страха должен полностью забыть о себе и изо всех сил подстраиваться под желания своих женщин-коллег. Здесь даже и речи не идет о сексуальной безопасности женщины, речь идет о ее власти. О ее власти реализовывать любые свои желания, какие ей только придут в голову. В том числе и сексуальные. А ведь женщины не менее хотят секса и не менее домогаются своих коллег-мужчин, просто обычно делают это отличными способами. Ну и что? Вот конкретный пример. Она стала "клеится" к нему. Он, наученный обязательными лекциями о том, как надо поступать в подобных ситуациях, пошел и доложил о проблеме начальству, начальство, не долго думая, его… уволило. Он по своей наивности не понимал, что законы призваны защищать лишь граждан матриархата, к коим он по понятным причинам не относится. Мораль: в следующий раз он будет ВЫНУЖДЕН принять сексуальные заигрывания другой его коллеги и подчиняться всем ее прихотям и желаниям. В другой ситуации, если бы она подала на него жалобу, мог бы быть суд и он мог бы его выиграть. Но феминисткам в данной области удалось добиться того, чего пока не удалось достичь в делах об изнасилованиями, то есть обойтись без всякого суда. Ведь вопрос сначала решается на согласительной комиссии по месту работы, прежде чем отправится в суд. Фирме такая огласка и возможные крупные штрафы не нужны, ей проще… уволить мужчину, не разбираясь, виновен он или нет, ведь он же не станет подавать в суд с заявлением, что его уволили по причине половой дискриминации. У него нет прав и с ним можно делать, что угодно.

Бацилла Sexual Harassment распространилась не только на рабочих местах, но проникла и в университеты, и в школы. Уже известны случаи, когда наказывались десятилетние мальчики, которые поцеловали девочек по их же просьбе. Профессора университета могут запросто выгнать со своего места, если вдруг какой-нибудь студентке покажется, что в его речи содержится фрагмент текста, который сексуально оскорбляет ее как женщину. Одному такому профессору так же без всякого суда и разбирательства предложили на выбор пройти курс психиатрического лечения или быть уволенным. Профессор отказался "лечиться", его уволили, правда, ему удалось отстоять свою честь в суде, который восстановил его на прежнем рабочем месте. Но теперь ему наверняка придется согласовывать текст своих лекций с пожеланиями всех своих студенток и других лиц женского пола. Это матриархат в действии.

Любое классовое общество производит внутри себя жесткое иерархическое структурирование его рядов, определяя "низы" и "верхи", и ценность и значимость первых зачастую далеко ниже, чем вторых. Бесклассовый матриархат знает лишь две категории: свой и чужой - свой значит все, чужой - ничего. За год, прошедший после трагедии 11 сентября, мелькало много сообщений об усиление безопасности в аэропортах США, в частности звучало, что пассажиров стали чуть ли не обыскивать с ног до головы, причем, если женщин могли обыскивать лишь женщины, то мужчин и женщины и мужчины, показательный пример. Очень характерным показателем ценности женской и мужской жизни является судебные вердикты за убийство. Так в США муж, убивший свою жену, получает в качестве наказания срок тюремного заключения ровно в ТРИ раза длиннее, чем жена убившая мужа и в десять раз чаще жена получает наказание, не связанное с тюремным заключением, и это при том, что количество жен и мужей в США близко к равному. Примерно та же самая ситуация в России. Вот пример. Жена и теща много лет допекали мужчину из-за его низкой зарплаты, итог - двойное убийство. Суд не нашел в действиях мужчины никаких смягчающих обстоятельств и приговорил его к восемнадцати годам, хотя помимо "доведения", было доказано, что убийство произошло чисто спонтанно, то есть не было заранее продумано и подготовлено. Другой случай, жена заранее подготовилась к тому, чтобы отравить своего мужа-алкаша на тот свет. Но муж-алкаш никогда не пил один и жена, подсыпая ему в бутылку с водкой яд, знала об этом, то есть ее убийство было заранее продумано и подготовлено, и один из убитых был совершенно невиновным человеком. Однако суд нашел в ее действиях море смягчающих обстоятельств и приговорил ее лишь к шести годам заключения. Но обычно русские жены, которые отправили на тот свет своих мужей, получают максимум два-три года, а то и вовсе отделываются условным наказанием. Из двух приведенных примеров нетрудно подсчитать, что в условиях матриархата жизнь мужчины стоит по меньшей мере в три раза дешевле, чем жизнь женщины. Кроме того женщины в УК имеют массу льгот, например, в России им не могут дать "вышку" или пожизненное заключение, как и отправить в колонию особо строго режима. Но что льготы, когда большинство специфически женских поступков вообще не подпадает не под какие уголовные и административные определения (подробнее об этом можно прочесть в "Женщины и Закон").

Из всех тем о насилие наибольшую шумную известность на Западе, особенно в США, приобрела тема домашнего насилия. В США приняты соответствующие законы, которые защищают женщин, созданы многочисленные убежища. Все это неплохо, только вот независимые исследования показывают, что насилие в семьи и мужчины и женщины применяют друг к другу в равной степени, это про физическое насилие, что касается психологического, то тут женщины лидируют с большим отрывом, так же женщины являются инициаторами конфликтов как минимум в 70% случаев. Но, повторюсь, все программы помощи были созданы только и исключительно для женщин! Потому что мужчины не являются гражданами матриархата и их жизнь, здоровье и честь в условиях матриархата ничего не стоят. Удивительный пример, коих по распространенному мнению быть не может, а в жизни их полно: американский мужчина попал в больницу после того, как его… избила жена, выписавшись, он попробовал обратиться в одно из убежищ, но его оттуда под благовидным предлогом просто-напросто выперли. Ну и что из того, что этот приют существует в том числе и на его налоги - он не является гражданином матриархата и этого достаточно. Другой пример с нашей бывшей соотечественницей (ох уж эти наши бывшие), которая вышла замуж за американца, бросив своего русского мужа и уехав в США с его детьми. Когда дело было сделано, и она немного освоилась на новом месте, американский муж стал ей не нужен. Но куда идти без гражданства, без жилья и денег? Правильно, ее приютили в одном из убежищ, где она наплела историю о муже-садисте. Надо заметить, что если бы ее новый муж был садист, он бы уже стопроцентно сидел в тюрьме, но поскольку он садист лишь со слов самой "жертвы" мужчина пока еще на свободе. Но а нашу русскую страдалицу приняли в убежище с распростертыми объятьями, ни секунды не сомневаясь в каждом ее слове, надежно вместе с ребенком спрятали от бывшего мужа. Теперь у нее и шансов получить американское гражданство гораздо больше, чем если бы она ждала его на общих основаниях. Впрочем, заметьте, что если бы жена этого мужчины была бы не русской, а американкой, а дети его детьми, картина была бы аналогичной, жену и детей от него упрятали бы так надежно, что в любом случае ему осталось бы лишь сидеть и считать мух, ибо его права не стоят в условиях матриархата ничего. А вывод напрашивается простой: матриархат дал женщине безраздельное право, как ей вздумается, физически и морально, психологически издеваться над своим мужем, всячески его провоцировать, и не нести при этом никакой ответственности.

Мужчина в условиях матриархата не прав всегда, виновен по определению, женщина всегда права, что бы она не делала. В одной из своих речей перед принятием закона, дающим женщинам одностороннюю защиту, Клинтон выступил с обличительной речью, в которой предал анафеме насилие в отношение женщин и детей, вон и параноидальная феминистка Андреа Дворкин высказалась в том же духе. Женщины и дети, кажется, вообще не отделимы друг от друга, даже в вопросах домашнего насилия. Факты же говорят о том, что женщины бьют своих детей в четыре раза чаще, чем это делают их отцы и другие мужчины, женщины в полтора раза чаще убивают своих детей. И что? Да ничего! В условиях матриархата дети являются собственностью женщин на уровне вещи и она вправе делать с ними, что захочет или почти все, что захочет, поэтому, пока будет существовать матриархат, официально обижать детей будут только мужчины. Хотя, с другой стороны, часто слышишь о том, как хорошо защищены права детей в США и в других странах Запада, что дети в случае чего могут позвонить "кому надо" и даже подать в суд на своих родителей, иногда даже появляются сообщения, что ту или иную мать привлекли к ответственности за насилие над своими детьми и потому может создаться ложное впечатление, что детей на Западе так же защищают от материнского и женского насилия, как от мужского женщин, в действительности же подобные случаи с привлечением матерей к реальной ответственности единичны.

Еще пара инструментов, которые дал западный матриархат женщине для упрочения ее власти над мужчиной, мужем, это широко дебатируемые в минувшие годы в частности в США проблемы растления малолетних и инцест. Понимаю, что тема очень скользкая, любое сексуальное насилие, а тем более, когда это насилие над детьми, в 99 случаев из 100 не вызывает ничего кроме бури гневных эмоций. Идеологам матриархата и феминизма именно это и нужно. Жене лишь достаточно обвинить своего мужа, чтобы на того пожизненно легло несмываемое клеймо. Правда, с юридической точки зрения лишь небольшая часть подобных обвинений затем подтверждается в суде, но, как я уже указал, достаточно и самого обвинения, чтобы разрушить мужчине всю жизнь, любой здравомыслящий мужчина это прекрасно понимает и боится этого, ему не остается ничего, как идти на все условия жены, лишь бы та не выдвигала никаких обвинений, какими бы вздорными они не казались. Почему вздорными? Потому что, как и в делах об изнасилованиях, под совращением малолетних так же понимается самый широкий круг действий и право решать, какое из них переходит границы, а какое нет, снова фактически остается за женщиной. Например, известен такой случай, когда жена обвинила в мужа в совращении своей восьмилетней дочери, только потому, что ей показалось, что ее муж слишком долго купает ту в ванной. Спрашивается, а почему ее до этого ничего не настораживало и вообще, может, она просто плохая мать и не представляет, сколько нужно времени, чтобы искупать ребенка? Как бы там не было матриархат не интересуется плоха женщина как мать или хороша, он дает ей безусловное и ничем не ограниченное право и власть, в частности, над детьми. Понятно, что не последнюю роль играет пресловутый двойной стандарт, так не любимый феминистками, но служащий в данном случае им хорошую службу, речь идет о том, что одни и те же действия с ребенком, совершаемые мужчиной и женщиной воспринимаются по-разному, и такое положение создает широкое поле деятельности для подобного произвола.

Суммируя все вышесказанное, становится совершенно очевидным, что матриархат предоставляет женщине самые широкие и практически неограниченные возможности для реализации своей власти. Умело пользуясь подобным "инструментарием", любая смышленая, циничная и беспринципная женщина в состоянии легко, быстро, "законно" и без больших для себя издержек разрушить жизнь абсолютно любого мужчины, каким бы прекрасным человеком он не был. Все институты современных матриархальных государств в лице полиции, прокуратуры, судов, общественных организаций и СМИ всегда будут на ее стороне, будь она хоть трижды исчадием ада. Если кому-то покажется, что я слишком утрирую, то бишь чересчур сгущаю краски, то это впечатление - обманчиво, на самом деле я всего лишь брожу по верхушки айсберга и еще не касался его подводной части, ибо, чтобы еще описать и ее потребовалось бы написать ни одну статью и даже не две, а многотомный труд.

Несколько слов об армиях в современных матриархальных государствах. За исключением очень немногих стран, в большинстве государств западной демократии армии, как и века назад комплектуются по призыву, то есть из принудительно собранных в нее лиц мужского пола. Женщин в армию, кроме Израиля, нигде не призывают. На первый взгляд, это вполне традиционно, то есть патриархально, но это лишь на первый взгляд. Во-первых, уж сколько слов было сказано о равноправии полов, тоже самое было зафиксировано во множестве конституций, в том числе и в Конституции России, во-вторых, женщины получили возможность права выбора службы в армии. В некоторых странах женщины даже становятся министрами обороны, и это особенность именно новой эпохи матриархата, когда женщина имеет право быть хоть министром обороны, хоть рядовым солдатом, а мужчина обязан жертвовать своей жизнью, в то время как женщине в нашу эпоху "равноправия" предоставлено право выбирать между правом на жизнь и правом на риск. У мужчин нет права на жизнь, причем, замечу, что речь идет о государствах далеко не бедных, способных без больших потерь для себя создать профессиональную армию по контракту. Спросите причем тут власть женщин и призывная армия? Элементарно: большинство избирателей практически во всех западных странах, и Россия не исключение, являются женщинами, именно от их позиции, от их воли зависит то или иное положение дел в стране и если женщин устраивает, что мужчины являются группой людей, в отношении которой допустимо применение принуждения, то это о чем-то да говорит. Кроме того, во многих странах есть законы, которые дают мужчинам временную или пожизненную отсрочку от армии по разным семейным обстоятельствам, например, рождение ребенка. А это, как я уже указывал, полная прерогатива женщины.

Особое место в условиях матриархата занимает СМИ и медиа индустрия. Абсолютное большинство книг и журналов, освещающих вопросы и проблемы пола, пишет о женщинах и предназначено для женщин, в России это соотношение является один к десяти. В СМИ положительным героем так же является в основном женщины и только их проблемам уделяется какое никакое внимание. Еще в советские времена газеты и журналы писали о женщинах-труженицах, женщинах матерях-героинях и так далее, прославляя их образ чуть ли не до небес. Про мужчин же если что-то и писалось, то лишь о пьянстве, деградации и тому подобное. Словом, возобладал принцип, который можно условно назвать "правилом покойника", это когда о женщинах либо хорошо, либо ничего и, напротив, ничего хорошего о мужчинах. Аналогичная ситуация сложилась и на Западе, но там этому способствовала пресловутая политкорректность. Любая даже самая маломальская критика в адрес женщины, даже подозрение на подобную критику немедленно будет воспринято как сексизм, тождественный по законам политкорректности и матриархата расизму, зато материалов - книг, статей унижающих, оскорбляющих достоинство мужчин, прямо призывающих к нарушению их прав и даже к физическому насилию над ними - предостаточно, подобный хлам выходит в свет без проблем. Например, умная и тактичная книга Фаррела "Женщины не могут слышать то, что мужчины не говорят" была отклонена десятью издательствами и лишь одиннадцатое решилось ее опубликовать, хотя книга не содержит никакой критики в адрес женщин или тем более оскорблений, просто говорит о проблемах взаимоотношения полов в несколько ином ключе, чем это предписано политкорректностью, например, что от насилия в семье страдают не только женщины, но и мужчины тоже. Однако мужчины не являются гражданами матриархата, поэтому даже упоминание того, что они могут страдать в эпоху развитого матриархата, идет совершенно в разрез с его идеологией и потому не может быть принятым. Но матриархат, как известно, наиболее примитивная форма человеческого развития, дикая и необузданная, не знающая логики и элементарных норм человеческого общежития. В своей книге "Кто украл феминизм" Кристина Соммерс подробно описывает, как слепо и жадно американская пресса подхватывает самые нелепые, самые абсурдные "факты", которыми ее снабжают параноидальные лидеры так называемого гендерного феминизма. На страницах самых уважаемых и респектабельных газет разворачивается что-то вроде гонки: у кого будут самые большие цифры по изнасилованию, по домашнему насилию, инцесту, у кого будут самые помойные помои, вылитые на головы мужчин; и логичная реакция властей, которые так же, не пытаясь проверить и удостовериться в подлинности подаваемой информации, безоглядно выделяют средства на самые нелепые и абсурдные программы. Кристина, не без иронии, рассказывает, что студенткам престижного университета в Принстоне были выданы свистки для защиты от насильников, хотя встретить насильника в столь хорошо охраняемом месте едва ли легче, чем повстречаться с кенгуру. Страна (США) так долго поучавшая весь мир и нас в том числе свободе слова, забывала добавлять, что это - "свобода слова" матриархата, обслуживающая его верой и правдой. Так подобная "свобода слова" была и у нас, стоило ли ломать копья?

На этом, пожалуй, пора закругляться. Если кто-то и после прочтения этой статьи все еще полагает, что мы живем в обществе Патриархата, то я даже не знаю… может, я не вполне доступно все разъяснил, хотя, кто хотел, тот все понял, а кто не хочет понимать, может смело кликать по другой ссылки, например, arbatova.ru - вольному воля.

P.S. Цитата, взятая в качестве эпиграфа из книги, предназначенной для обучения молодых советских людей "простым нормам нравственности", как нельзя лучше иллюстрирует основную идею, красной нитью проходящую через всю статью: женщина в условиях в данном случае социалистического матриархата является особым, надвысшим существом, ценность которого определяется не ее вкладом в общество, нравственным и духовным состоянием ее личности, ее конкретными поступками наконец, а простым банальным фактом принадлежности ее к женскому полу. Далее, короче говоря, без комментариев.


Матриархат

Эти ссылки ведут к различным страницам

Матриархат

Гнев поварихи и феминист Энгельс

Начну по Гоголю: "Читали ли Вы когда-нибудь Семейный кодекс? Нет, Вы не читали Семейный кодекс!"
Немецкий философ Ф.Ницше считал, что "отрицать глубочайший антагонизм при разрешении основной проблемы "мужчина и женщина", мечтать здесь о равноправии, равенстве воспитания, равенстве притязаний и обязанностей – это типичный признак плоскоумия". В данном контексте в последней статье я охарактеризовал Семейный кодекс, как "образец плоскоумия" . И что с того? Да мало ли в России писалось плоскоумных, малоумных, полоумных, неумных или вообще безумных законов? Сказать, что Семейный кодекс является "плоскоумным", значит не сказать ничего. Дело в том, что перед нами закон, как нельзя лучше характеризующий тот строй, в котором мы сейчас живём. Строй, который называется матриархат.
Если ваша челюсть отпала в район солнечного сплетения, а глаза превратились в монеты по 7 копеек, сделайте следующее: 10 приседаний, 10 отжиманий, 10 глубоких вдохов-выдохов и примите 40 капель валерьяны и пустырника в соотношении "фифти-фифти"!
Теперь продолжим! Мне вспоминается забавная сценка из советской кинокомедии "Девчата". Помните, там одна маленькая, но очень шустрая повариха, досадовала своим подругам: "Эх! Выпустили доисторические женщины своих мужей! Вот они где раньше при матриархате были!" И показывала своим соседкам по общежитию маленький, но крепкий кулачок.
Что такое матриархат? Советская энциклопедия даёт такое определение: матриархат /от лат. mater – мать, и греч. arche – начало, власть, буквально власть матери/ – форма общественного устройства, в основном в ранний период первобытнообщинного строя, предшествовавшая патриархату. Матриархат характеризовался доминирующей ролью женщины, матрилинейностью наследования имущества, матрилокальностью брачных поселений. Матрилинейностъ – это счёт происхождения и наследования определяется по материнской линии. Матрилокальность – обычай проживания супругов в общине жены. B переводе на русский язык, женщина при матриархате имеет преимущественные , по сравнению с мужчиной, права на имущество и детей.
Большую роль в исследовании природы матриархата сыграли труды "Материнское право" /1861 г/ швейцарца И.Я. Бахофена и "Древнее общество" /1877 г/ американца Л.Г. Моргана. Первый, основываясь главным образом на материалах античной мифологии, показывал, что в древнейшей истории патриархальным порядкам предшествовали материнский счёт родства и наследование по материнской линии. Второй, опираясь на данные этнологии, выдвинул тезис о коллективистском роде, как форме организации первобытного общества и материнском роде, как его начальной, допатриархальной стадии. Оба сделали вывод, что господству мужчин предшествовало господство женщин, патриархату – матриархат.

К тому времени этнографы открыли достаточно много примитивных человеческих сообществ, которых можно причислить к матриархальным: материнско-родовые общества меланезийцев Тробрианских островов, микронезийцев острова Трук в Океании, малайцев-минангкабау Суматры, наси Южного Китая, каст наяров и тийяров в Индии, ашанти, яо из Тропической Африки, ирокезов, тлинкитов и индейцев пуэбло в Северной Америке.
Что представлял собой реальный матриархат? Возможно, какая-нибудь феминистка при слове матриархат вообразит себе женщину-повелительницу, сидящую на троне, к которому первобытнообщинные мужчины с поклонами тащат финики, цветы, очищенные бананы и выделанные шкуры саблезубых тигров! На что я бы ответил сакраментальными словами профессора из известного анекдота, обращённые к студентке: "А вот это, дорогуша, ваши фантазии!" Реальность была несколько прозаичнее.
Хронологически матриархат существовал, как уже было сказано выше, в ранний период первобытнообщинного строя. Это был период, когда у человека сформировалась членораздельная речь и он научился добывать огонь трением. При матриархате существовали одновременно и полигамия /многоженство/ и полиандрия /многомужество/ или промискунитет т.е. наличие беспорядочных половых отношении. В переводе с сухого научного языка, все трахались со всеми. Примерно как участники телепередачи Валерия Комисарова "Моя семья", ну может менее интенсивно, поскольку калорий тогда, как вы понимаете, не хватало! Отсюда главный признак матриархата – главенство материнского права. Положение матерей, как единственно достоверных родителей, обеспечивало им, и вместе с тем всем женщинам вообще, высокий общественный статус. Счёт происхождения вёлся по материнской линии, по-научному – это матрилинейность. Отсюда и обычай проживания в общине матери – матрилокальность. Поскольку излишков в то время не было, не было и частной собственности. Хозяйственная деятельность велась совместно всей общиной. Во главе общины стоял мужчина или, правильнее, самец: ведь не было же тогда ни машин, ни денег! Что не мешало проводить ему политику матриархата. Просто физическая сила и агрессивность давали мужчине в борьбе за право управления неоспоримые преимущества.
Еще несколько мазков к картине реального матриархата из авторитетной энциклопедии Брокгауз и Ефрон: "При матриархате имел место обычай уничтожать беспомощных детей, приносить детей в жертву, убивать одряхлевших стариков, принимать в пищу человеческое мясо. Лишь под более поздним благотворный влиянием отцовского права эти тёмные стороны первобытного времени постепенно исчезают" /Статья "Семья и род"/. Причины этих обычаев вполне поняты, ведь при матриархате первобытнообщинное племя всё время балансировало на грани голодной смерти!

А как же красивые, гордые амазонки, спросите вы? Амазонки, о которых упоминал историк 5 века до н.э. Геродот? Сам Геродот их не видел, но слышал о них от других во время плавания вдоль берегов Евсинского Понта /Чёрного моря /. Геродот утверждал, что амазонки жили на северо-востоке Малой Азии. Кстати, в книге Э.Реклю "Земля и человечество" есть и изображения существ, которые кто-то когда-то где-то видел или, в крайнем случае, о них слышал. Есть там и Левиафан, и морской чёрт, и люди с собачьими головами!
Амазонки стали излюбленной темой греческого искусства, нередко изображавшим схватки дев-воительниц то с греками, то с кентаврами. Согласно мифологии, племя амазонок произошло от бога войны Ареса и Гармонии. С амазонками связан один из подвигов Геракла, осадившем город амазонок Фемискиру и добывшем пояс их царицы Ипполиты. Все это красиво и увлекательно, но к реальному матриархату имеет довольно отдалённое отношение.

Вернёмся к учёным И.Я.Бахофену и Л.Г. Моргану, изучавшим матриархальное общество. Их труды высоко оценил в своей книге "Происхождение семьи, частной собственности и государства" Ф.Энгельс. Цитируя И.Я Крылова:

Навозну кучу разрывая
Петух нашёл жемчужное зерно!

В отсутствии классов и частной собственности Энгельс усмотрел зачатки "первобытного коммунистического общего хозяйства". Главенство материнского права представлялось желанной альтернативой патриархату. По Энгельсу "Ниспровержение материнского права было всемрно-историческим поражением женского пола. Муж захватил бразды правления, а жена была лишена своего почётного положения, закабалена, превращена в орудие деторождения". Вывод: необходимо вернуть женщине её приоритетную роль, устранить "порабощение женского пола мужским, которое совпадает с первым классовым угнетением", разрушить "невыносимо скучное семейное сожительство, которое называют семейным счастьем" .
Не случайно сразу с приходом Советской власти начинается насаждение феминизма на государственном уровне: уже в 1917 г были изданы декреты "О гражданском браке, о детях и ведении книг актов состояния", "О расторжении брака". Главенство мужчины в семье было устранено, единобрачие отменено на законодательном уровне.
Из письма Айседоры Дункан:"В Советской России, сразу после революции, брак был но сути дела отменён. Чтобы зарегистрироваться, двое людей просто расписывались в соответствующей книге, а под их подписями было напечатано: "Эта подпись не влечёт какой бы то ни было ответственности ни с одной стороны и может быть аннулирована по желанию любой из сторон".
Культурологически это можно определить как возврат к матриархату, к нормам промискунитета первобытнообщинного строя. Возврат к тому обществу "когда существовали очень непрочные брачные отношения, которые могли быть прерваны во всякое время по произволу любой из сторон, с сильно выраженной половой разнузданностью" /проф. Т.Axeлис "Культурная история брака"/.
Как тут не вспомнить пророческие слова феминиста Ф.Энгельса: "Положение мужчин изменится. В положении женщин, всех женщин, произойдут значительные перемены. С переходом средств производства в общественную собственность, индивидуальная семья перестанет быть хозяйственной единицей общества. Уход за детьми и их воспитание станут общественным делом. Общество будет одинаково заботиться обо всех детях, будут она брачными или внебрачными".

Современный матриархат и антисемейный кодекс

Вернёмся к тому с чего мы начали – к Семейному кодексу. Удивительное дело! Советской власти уже давно нет, а нормы семейных отношений, ею порождённые, сохранены! Из нововведний можно отметить лишь возможность заключения брачного договора /Глава 8. Договорный режим имущества супругов/. В остальном – это тот же самый советский семейный кодекс!

Первое, что сразу бросается в глаза – это воинствующий антитрадиционализм Семейного кодекса. Читаешь это произведение и преследует чувство, словно не было тысячелетней истории Руси, а народы России были вчера десантированы на её территорию! Второе – это направленность Семейного кодекса, идущая вразрез с христианской традицией. В отличие от Семейного кодекса, христианство позиционирует мужа, как главу семьи: "Жене глава – муж" /I Кор. 1:3/, "Как церковь повинуется Христу, так и жены своим мужьям во всём" /Еф. 5:24/. Поскольку, около 9 % населения России исповедуют ислам, представлю позицию данной религии: "Мужья стоят над женами за то, что Аллах дал одним преимущество над другими, и за то, что они расходуют из своего имущества" /Коран 4:38/. Так что направленность Семейного кодекса можно характеризовать не только как отрицающую христианскую традицию, но и традицию, представленную исламом!
Статья 22 "О расторжении брака при отсутствии согласия одного из супругов" предусматривает его расторжение по желанию одной из сторон, что является отменой единобрачия. А вот принципиальная позиция христианства, в данном случае из уст главы её западной модификации: "Брак – это неразрывный союз двух людей. Нерасторжимость брачных уз – это не просто частный выбор человека, а основа существования всего общества". /Иоанн Павел II/.
Священная книга мусульман – Коран структурирует семью, как иерархию ответственности: "Каждый из вас – пастырь, отвечающий за свою паству; мужчина – пастырь над обитателями своего дома, а женщина – пастырь над домом своего мужа и его детьми". Какую же концепцию выдвигает современный Семейный кодекс? Это концепция, которая отразилась в массовом сознании в форме анекдота: "Мужчины любят женщин, женщины любят детей, дети любят хомячков, хомячки никого не любят..."
Помните Энгельса с его обещанием больших перемен для мужчин и женщин? Там он настаивает на том, что общество должно одинаково заботиться обо всех детях, будут они брачными или внебрачными. Это реализовано в статье 53 "Права и обязанности детей от лиц, не состоящих в браке между собой". Данная статья утверждает эти права как равные, вне зависимости от того состояли их родители в браке или нет. Как мы помним, в патриархальном праве только брак давал детям высокий статус. Матриархальный Семейный кодекс это устраняет. Вместе с тем происходит нивелирование ценности брака, как социального учреждения. Если права детей при заключении брака не меняются, теряется смысл его заключения! Похоже законодатель руководствовался принципом Черномырдина: "Хотели как лучше..."
В результате – стремительный рост детей, рождённых вне брака. В России их число достигло на сегодня 21,1%! Ситуация в России не исключение, а отражение общей тенденции, характерной для стран, где матриархат взял верх над патриархальной системой. Для сравнения количество детей, рождённых вне брака по отношению к общему числу новорождённых, по странам Европы:

Болгария – 25,8 %
Австрия – 26,8 %
Великобритания – 33,6 %
Франция – 34,9 %
Швеция – 52,9 %
(Данные за 2001 г.)

При патриархальной системе рождение ребёнка вне брака было исключительным случаем. Матриархальное право демонстрирует тенденцию к нивелированию брачного статуса и к обвальному росту числа детей, рождённых вне брака.
Но причём здесь матриархат спросите вы? Ведь власть предполагает более высокий социальный статус и преимущественные права? А статья 31 Семейного кодекса декларирует принцип равенства супругов! Это же повторено в статье 61 "Равенство прав и обязанностей родителей": "Родители имеют равные права и несут равные обязанности в отношении детей".
В этом смысле патриархат открыто утверждал главенство мужа в семье. Матриархат декларирует равенство прав и обязанностей. Но, как справедливо заметил Козьма Прутков: "Если на клетке со львом увидишь надпись "Осёл" – не верь глазам своим!"
Матриархат реализуется так же как и любая власть, через систему преимущественных прав и созданием для доминирующего пола особого статуса.
Начнём с самого главного – с того, что называется господствующей системой родства. Едва ли не первое, чего добился феминизм, как явление – это преимущественного права на детей после развода. По России 95 – 97 % детей автоматически передаются матери. При этом никакие личные качества родителей, которые в соответствии со статьёй 61 имеют "равные права", во внимание не принимаются. Более того, в СССР существовала "рекомендация" Верховного cуда для судов нижних инстанций о предпочтительности передачи детей под опеку матери после развода. Рекомендация, попирающая закон в редакции органа, призванного этот закон отстаивать! Сейчас данное положение отменено, но на практике ничего не изменилось. Если бывшая жена является алкоголичкой, наркоманкой, лицом с психическими отклонениями у мужчины появляется шанс /только шанс!/ получить под опеку своего ребёнка. Для отстаивания своих прав на отцовство ему потребуются месяцы или годы на сбор свидетельств, чтобы оспорить право опекунства у бывшей супруги. Просто по законам матриархата ребёнок является безусловной собственностью матери. На практике дети остаются с отцом, только когда матери сами от них отказываются. То есть не закон, а позиция матери становится законом!

В странах Запада ситуация не намного отличается. Процент детей, переданных после развода матери, колеблется от 85 до 90 % плюс 10 – 15 % детей остаются под совместной опекой. Забавно, но в российском Семейном кодексе даже нет понятия совместной опеки, широко распространенного на Западе! Вопрос к законодателю, как на практике реализовать "равные права" при наличии статьи, гарантирующей право на развод по желанию одной из сторон?
В половине случаев, когда ребёнок после развода остаётся у матери, мать или её родственники чинят препятствия общению ребёнка с отцом. В этом случае нарушаются права сразу двух людей – ребёнка и его отца. Ребёнок лишается права видеться и общаться со своим отцом, отец лишается возможности общаться со своим ребёнком и заниматься его воспитанием. Более того, женщина может без ведома и согласия отца сменить ребёнку имя, фамилию и отчество, наконец, само место жительства! Данные действия Семейный кодекс, на словах утверждающий равные права родителей, никак не регламентирует!
Следствием данного положения вещей, является то, что ребёнок остаётся вне досягаемости отцовского воспитания и отец не может передать ему опыт, обычаи и традиции своего рода. Феминизм уничтожил само понятие – "род".

Напомню, что при патриархате в случае развода, что было крайней редкостью, суд при определении права опеки над ребёнком учитывал наличие "виновной стороны". Как правило, речь шла о прелюбодеянии. В этом случае ребёнок отбирался у "виновной стороны", по чьей вине брак был разрушен и передавался стороне пострадавшей. При матриархате мужчина виновен по определению.
Продолжая разговор о современном матриархате, нельзя обойти понятие репродуктивных прав. Патриархат разделял права и обязанности мужчин и женщин в отношении будущего потомства. Сейчас все репродуктивные права принадлежат только и исключительно женщине. Лишь она имеет право решать иметь ей упомянутое потомство или нет. Мнение мужчины, даже если он ее муж, значения не имеет. Возможно для мужчины это последний шанс – по причине его возраста, смертельной болезни или ухода на войну, с которой можно и не вернуться, по законам матриархата это ничего не значит, всё зависит лишь от воли женщины. Мужчине остаётся лишь надеяться на её милость, как раб мог надеяться на милость господина!

Говоря о репродуктивных правах, нельзя обойти тему абортов. Уже будучи беременной от конкретного мужчины, женщина вправе избавиться от ребёнка, нисколько мнением отца не интересуясь! Даже если мужчина хочет, мечтает о ребёнке женщина, решившая сделать аборт по ныне действующим законам имеет на это полное право. И молчат правозащитники о том, что при этом нарушается право на жизнь ребёнка и право отца на отцовство. Причины, по которым женщина идёт на аборт, могут быть разными: бедность, юный возраст, необходимость делать карьеру. Могу только сказать, что всё это верно и в отношении мужчины, однако его проблемы не рассматриваются вообще, их как-бы не существует. Но если женщина всё-же решила ребёнка рожать, в этом случае у мужчины, как по щелчку выключателя, должно, обязано возникнуть отцовское чувство!
Отношение к абортам как прожектор высвечивает антихристианский характер современной культуры. Об отношении Бога к абортам можно судить по словам: "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов тебя поставил" /Иеремия 1:5/. В Библии практически ничего не говорится о самих абортах. В то время это явление казалось немыслимым. На всём пространстве Ветхого и Нового Заветов женщины жаждут иметь детей, молятся о том, чтобы не быть бесплодными.
А что сейчас? Сейчас в России, которая считается православной, нет для ребёнка более опасного места нежели материнская утроба: из трёх детей двое будут убиты. Ежегодно убивается 3,4 млн. нерождённых, что сопоставимо с крупномасштабной войной. Страна, считающая себя христианской, в прошлом году заняла первое место в мире но числу абортов /230 на 100 рождений/ обогнав таки Румынию! Похоже на возврат к классическому пещерному матриархату с детскими жертвоприношениями!
Идеология матриархата выражена в крылатом лозунге феминистки Фалуди: "Женское тело – женское дело!", где ребёнок рассматривается как часть женского тела. На самом деле, нерождённый ребёнок не является частью тела женщины: он самостоятельное существо, связанное с организмом женщины лишь во время беременности.
В момент когда 23 хромосомы сперматазоида соединяются с 23 хромосомами яйцеклетки, формируется новая клетка с 46 хромосомами. Эта клетка имеет необходимый генетический запас всего, что позволит ей стать человеком. К этому запасу больше не будет добавлено ничего. Сердце ребёнка начинает биться спустя 28 дней после оплодотворения /обычно до того, как женщина узнаёт о своей беременности /. На 30 день в основе формируются все органы. Через 40 дней ребёнок начинает двигать руками и ногами. На 45 день можно уловить биоритмы его мозга. На 60 день у ребёнка уже есть отпечатки пальцев, он может ворочаться, сжимать кулачки и чувствовать боль.
Современная культура рассматривает аборт как вполне легальное и заурядное дело. На деле речь идёт об убийстве, причём убийстве существа находящегося в состоянии беспомощности. В качестве аргумента в защиту своей позиции сторонники абортов говорят, что плод не имеет всех признаков человека, поэтому аборт не является убийством человека и детоубийством в полном смысле этого слова. Но и родившийся ребёнок не обладает всеми признаками человека, значит ли это, что его убийство в принципе допустимо или является менее тяжким, чем убийство взрослого, сформировавшегося человека? Напротив, суд сочтёт убийство ребёнка преступлением усугубляющим вину преступника! Может быть по закону позволительно убивать людей, которые в силу старческого возраста, психического заболевания, генетических нарушений не являются совершенно "полноценными"? Нет, их убийство будет считаться убийством с отягчающими обстоятельствами, ввиду беспомощного состояния жертвы!
В Библии сказано: "Не умерщвляй невиновного и правого, ибо я не оправдываю беззакония!" /Исход 23:7/. Откуда такое расхождение с христианскими и общецивилизационными принципами? Причина – в идеологии матриархата, который рассматривает ребёнка как неотъемлемую собственность матери!
Допустим, что женщина всё же родила. Но и с рождением ребёнка мало что меняется. Совершенно безнаказанно и без всякой ответственности женщина может распоряжаться ребёнком как ей вздумается: она может отказаться от него прямо в роддоме, может оставить его себе и ничего не сообщать о ребёнке его отцу или сообщить когда ей взбредёт в голову. Не мало примеров, когда мужчина узнавал о своём отцовстве спустя многие годы после появления ребёнка на свет! Ни интересы ребенка, ни репродуктивные права и чувства мужчины в свете современной морали ничего не значат!
Свой лицемерный характер современная мораль ярко проявляет себя и в отношении, к так называемым, матерям одиночкам. Опять пример классического матриархата, когда достоверно можно определить лишь мать ребёнка. На словах осуждая рождение вне брака, Советская власть предоставляла матерям одиночкам комплекс льгот, ставя женщин, разделяющих репродуктивные права с мужчиной, в невыгодное положение. С точки зрения современного феминизма, круто замешанного на мужененавистничестве, такая мать – это символ освобождения от власти мужа, образец для подражания.
Перейдём к тому как матриархат интерпретирует имущественные права супругов. Не секрет, что общественная мораль, в лучших традициях патриархального строя, по-прежнему считает мужчину ответственным за материальное благополучие семьи. Не секрет и то, что в подавляющем большинстве случаев, материальный вклад мужчины, связанный с созданием и функционированием семьи превышает, зачастую значительно, аналогичный вклад женщины.
По Семейному кодексу законный режим имущества супругов определяет всю совместно нажитую в период брака собственность – общей собственностью. Отсюда требование законодателя при каждой крупной покупке, будь то машина или квартира, испрашивать письменное, нотариально заверенное разрешение супруга. В роли просителя тот, кто обладает большим доходом, как правило, это мужчина. Хотя, в русле современных умонастроений, трудную и ответственную обязанность тратить деньги мужчина должен полностью передать женщине, оставив себе лёгкое и почётное право эти деньги зарабатывать!

Рассмотрим теперь ситуацию, которой в большинстве случаев /по России – 65 %/ заканчивается современный брак т.е. ситуацию развода. Для суда не имеет значения ни то, кто был инициатором развода, ни то, по какой причине разрушилась семья. Всё проходит вне моральных норм и понятий ответственности. Сама процедура развода сильно смахивает на узаконенный грабеж, когда материальные средства, заработанные мужчиной, переходят в собственность его экс-супруги. Раздел имущества проводится между бывшими супругами в равных долях. В этом случае, страдающей стороной обычно выступает мужчина, чей материальный вклад в создание семьи был преобладающим. Более того, "в интересах детей" доля изымаемого у мужчины имущества может быть поднята до 75 %. В этом случае экс-муж лишается практически всего, что он заработал за годы жизни в браке. Не буду говорить о том, что после сильнейшего психологического стресса, связанного с разводом и матриархальной экспроприацией, шансы для мужчины очутиться где-нибудь в районе помойки с початой бутылкой суррогатной водки в руке существенно возрастают! Кроме того, в мечтах-фантазиях некоторых женщин настоящий мужчина должен покидать супружеское пепелище максимально необременённым, забрав с собой только носки, трусы и зубную щётку! Похоже, что в представлении пола, которому традиционно приписывают чувствительность и эмоциональность, мужчина сделан из железа, в крайнем случае, из жести! То, что это не так, говорит статистика самоубийств у мужчин, которая более чем в 6 раз превышает аналогичный показатель у женщин! Кстати, мне не приходилось встречать серьёзные, непредвзятые исследования, анализирующие данную проблему. Предоставьте обратную ситуацию и то, какой бы крик подняли феминистические организации по этому поводу! Но тут речь всего лишь о мужчинах, поэтому причин для беспокойства нет!
В Семейном кодексе в неприкосновенности сохранена советская алиментная система, которая определяет минимальный уровень алиментов на ребёнка в 25 %. Максимальный уровень обозначен цифрой 50 % /Статья 81/. Если в условиях принудительного равенства, имевшего место в условиях реального социализма, это положение можно было понять, то сейчас четверть или половина доходов, которая должна изыматься из доходов мужчины вызывает ряд вопросов.
По закону алименты – это средства, которые адресуются только и исключительно на нужды ребёнка. Недавно в журнале "Деньги" прошла публикация о алиментных претензиях бывшей жены к своему бывшему супругу – олигарху средних размеров Алексею Мордашеву. Как мать, воспитывающая его сына, она претендовала на 25 % доходов по акциям металлургического гиганта "Северсталь", что составляет около 20 млн долларов в год. Так что, в определённых случаях, алименты, предназначенные по закону на нужды ребёнка, могут выступать для женщины в качестве узаконенного паразитического обогащения.

Напомню, что матриархальный Семейный кодекс узаконивает бесконтрольность трат алиментов. Мужчина лишён права самолично распоряжаться своими же собственными деньгами на благо своего жe ребёнка или хотя бы знать как его деньги расходуются! В США была предпринята попытка принять закон, позволяющий отцам следить за тем, как расходуются их деньги. Однако закон был блокирован феминистками, на словах выступающими за равенство полов. За просрочку алиментов мужчине грозят административные и уголовные меры, мать же не несёт никакой ответственности ни перед обществом, ни перед отцом ребёнка. Работает ли она, ведёт паразитический образ жизни на алименты бывшего супруга, кормит ли ребёнка или морит его голодом, одевает ли его или тратит деньги на наркотики, нового любовника или побрякушки – никем не контролируется!
Казалось бы, чего проще – установить алименты с супруга в размере 50 % прожиточного минимума на ребёнка, определив порядок расходования средств, но... Пока же алиментная система – один из инструментов матриархата и пример особых отношений законодателя со здравым смыслом!
Подвожу итог: в России был период, когда одно лицо могло, в соответствии с существовавшими на тот момент законами, произвольно, по желанию отобрать у другого лица его имущество, детей и присваивать значительную часть его доходов. Правда называлось это не "равенством прав и обязанностей", а крепостным правом.
А теперь попытаемся непредвзято рассмотреть во что превратилась семья в условиях матриархата.
Все права, благодаря которым мужчина мог осуществлять руководство в семье, расстаяли как снег под весенним солнцем. Практически у него осталась одно "право" – право на материальное обеспечение или алименты. Хотя в общественном мнении именно мужчина отвечает за функционирование и благосостояние семьи. Сейчас в семье доминирует женщина, а ответственность, не имея власти, несёт другой – мужчина. Между тем, доминирование предполагает ответственность за тех, кто подчиняется, а ответственность – власть над людьми для реализации ответственных задач!
Что в "сухом остатке"? Деморализованный, лишённый мотивации к труду и накоплению мужчина с авторитетом, опущенным до уровня половичка в прихожей, зудящая, недовольная жена, которая хочет видеть рядом с собой "настоящего мужчину", но не желающая ни на миллиметр поступиться своим доминированием и ребёнок, растущий в условиях непрерывных идеологических столкновений на тему: "Ты мужчина – ты обязан! Я женщина – имею право!".

При матриархате мужчина из субъекта права превращается в объект. Показательная заметка из газеты "Экспресс" /январь 2003 г/ о разводе певицы Валерии со своим мужей – продюсером Александром Шульгиным. "В течении 2002 г по инициативе Валерии в Москве прошло 30 судебных заседаний по дележу имущества. Певица забрала троих детей и отбыла к маме, в город Аткарск. Теперь Александр Шульгин решился отстоять в суде своё право видеться с двумя сыновьями и дочкой. "Я хочу, чтобы дети имели обоих родителей,- признался отец,- или хотя бы возможность общаться с одним родителем в отсутствии другого. Как удасться суду убедить категорично настроенную Валерию позволить бывшему мужу навещать детей, пока неизвестно".
Сейчас единственное неоспоримое право мужчины – право финансировать своим имуществом и деньгами пирамиду матриархата. Остальные "права", включая право видеться со своими детьми /о воспитании, понятно речь даже не идёт/, могут быть реализованы лишь при милостивом позволении субъекта матриархального права – женщины!
Реально современный брак – это не брак в привычном понимании этого слова, а вид матриархального сожительства, могущий быть расторгнутым в любое время по желанию, в котором женщина имеет преимущественные права на детей и имущество. С установлением матриархата семья перестает быть конструктивной ячейкой общества, усиливая его хаотическое состояние. Так разрушение семьи становиться одновременно главным проявлением и главной причиной деградации общественных структур.

Теория и практика феминизма

Хронологически феминизм зародился в конце 18 века в головах утопистов Сен-Симона, Фурье, Оуэна /последнему принадлежит и честь изобретения термина феминизм/. В то же время, как по команде, сначала Олимпия де Гуж, затем Мэри Уолстоун Крафт и Теодор Гипель начинают строчить трактаты о положении женщин и способах его улучшения. Весь 19 век феминизм существовал преимущественно в форме теории, не затрагивая жизнь подавляющего большинства мужчин и женщин. В начале 20 века феминизм закономерно присоединился и стал частью революционных теорий, замешанных на марксизме, целью которых было разрушение старого миропорядка. На Западе феминизм проявил себя в движении суфражисток – женщин, которые боролись за равные избирательные права. Суфражизм был преимущественно представлен женщинами из состоятельных буржуазных семей. Замечу, что и без всяких законов эти женщины имели куда больше прав, чем рядовой среднестатистический американец или англичанин.
Вожди и лидеры суфражизма полагали, что стоит женщинам получить избирательные права, как суфражистки будут вынесены к вершинам власти. Избирательные права женщины получили, но голосовать стали за политиков мужчин. Крушение надежд суфражисток на власть привело к кризису и сходу на нет первой волны феминизма. Вторая мировая война, последующее восстановление хозяйства, дефицит мужчин сделали идеи феминизма неактуальными. Но феминизм, для которого вопрос о власти так и не был решён, никуда не делся. Он ждал своего часа. Этот час пробил в 60-е годы, на которые пришлась, так называемая, "вторая волна феминизма". Эти годы можно считать победой матриархата на законодательном и ментальном уровне. Идеи феминизма пошли в массы.
Родоначальницей второй волны феминизма принято считать Бетти Фридан с её книгой "Женская мистика" /1963 г/. Почву феминизму подготовила сексуальная революция, замешанная на нигилизме, мистике и гениальных идеях "морали нет" и "бери от жизни всё!"
В 70-х феминизм пошёл в наступление по всем фронтам. В 1964 г в Гражданский кодекс США был внесён как один из разделов пресловутый Sexual Harassment. Поначалу предназначенный для пресечения непроизводственных отношений, он непрерывно пересматривался и произвольно расширялся пока не превратился в то, что он есть сейчас – законодательную дубину для непокорных мужчин и документ, легализирующий женщину как жертву "мужской гегемонии".

В 1967г в США была образована "Группа за освобождение женщин", в 1969 г аналогичная группа была создана в Великобритании. К тому времени феминизм обогатился революционным "открытием" Мишеля Фуко о том, что пола нет, а есть гендер или социальный пол.

80-е годы ознаменовались требованиями феминисток бесплатных контрацептивов, квотирования для женщин мест во властных структурах, абортов по требованию /в части западных стран они запрещены/, прекращения дискриминации лесбиянок и гомосексуалистов, свободы от сексуального угнетения и мужской агрессии. Пол, семья и гетеросексуальность были объявлены изобретениями патриархата для угнетения женщин.
Лидеры феминизма, такие как Андреа Дворкин, Камила Паглия и другие открыто декларируют свою лесбийскую ориентацию. Был выдвинут лозунг "Феминизм – теория, лесбиянство – практика!". "Гомосексуализм сияет в сексе как дерзкое выражение свободы!" /Б.Еринрайх/. "Гомосексуализм революционен. Каждый миг его существования – борьба с репрессивными законами и моралью" /Д.Ричи/.
К началу 90-х феминизм прочно обосновался при университетах, образовав там около 30 000 ячеек. Он занял в идеологии господствующее положение, не встречая практически никакого достойного и организованного противодействия.
Как теория феминизм не мог обойтись без демонизации мужского начала, диффамации образа мужчины. В книгах "Против нашей воли" Сьюзан Браунмиллер, "Мужчины: тёмный континент" Хезер Формейни, "Мужские обряды" Розалинды Майлс мужчина представлен как насильник и opressor /угнетатель/. В последнее время в США усиленно мусcируется тема мужчины, как совратителя собственных детей. В России свои национальные особенности: российские СМИ представляют мужчину как безвольное, беспомощное существо, не способное и часа продержаться без алкогольного допинга.
В общеполитическом плане феминизм через подконтрольные СМИ развёртывает одну за другой мужененавистнические кампании, вбрасывая в общество сфабрикованные данные о количестве изнасилованных, страшные цифры смерти женщин от недоедания /анорексии/ и домашнего насилия.
Вторая волна феминизма прошла под знаком радикального, гендерного, андрофобского, сепаратистского и лейсбийского феминизма.

Если в России доминантную роль женщине через одномоментный слом системы патриархата навязали советская власть и коммунистическая идеология, на Западе матриархат утвердился "естественным", эволюционным путём. Придя к власти разными способами феминизм демонстрирует похожие результаты. Каковы же итоги победного шествия матриархата?
1. Повсеместно и резко снизилась рождаемость. В 50-х американка в среднем за свою жизнь имела 3,7 ребёнка. Спустя 30 лет этот показатель сократился вдвое. В 1990 г суммарный коэффициент рождаемости составил 1,9 ребёнка, что ниже цифры простого замещения поколений в 2,2 ребёнка. По России цифры менялись с 5,41 детей на 1 женщину в 1890 г /энциклопедия Брокгауз и Ефронт, статья "Рождаемость"/ до 2,42 /I960 г/ и 1,17 /1999 г/. Но центры российской эмансипации выделяются даже на этом катастрофическом фоне. Так суммарный коэффициент рождаемости составил в 1999 г по Московской области – 1,05, по Санкт-Петербургу -0,95.
Для сравнения число родившихся детей на 1 женщину по странам Европы:

 | 1960 | 1985
ФРГ | 2,37 | 1,3
Австрия | 2,69 | 1,47
Франция | 2,73 | 1,82
Великобритания | 2,69 | 1,8
Италия | 2,41 | 1,51
Швеция | 2,17 | 1,73
Дания | 2,54 | 1,43
(Данные Р.Зидер "Социальная история семьи")

А вот данные за 2001 год по странам с минимальными размерами семьи:
Швеция – 2,2 чел
Германия -2,3 чел
Дания – 2,3 чел
Норвегия – 2,4 чел
Швейцария – 2,4 чел
Финляндия – 2,5 чел
Чехия – 2,5 чел
США – 2,6 чел
Франция – 2,6 чел
Россия – 2,8 чел
Итак, за какие-тo 30 лет феминизм ввел европероидную белую расу в состояние прогрессирующей депопуляции! И это в период небывалого материального благополучия! Практически эти цифры – смертельный приговор целой цивилизации. Сложившая ситуация более чем напоминает аналогичную ситуацию в коротком и поучительном анекдоте:
Тук – тук – тук!
- Кто там?
- Писец!
- Что надо?
- Пришёл...
По прогнозам к 2010 г население Германии сократится с современных 85 млн. человек до 81 млн. Это несмотря на интенсивное замещение коренного населения эмигрантами. Уже сейчас в Германии проживают 4 млн. турок. А Париж уже сейчас претендует на звание мусульманской столицы Европы! В США часть населения, традиционно обозначаемая абревиатурой WASP /белый, англосаксонец, протестант/, сократилось с надавних 80% до современных 50%.
2. Катастрофически выросло число разводов.
В ФРГ, Австрии, Швецарии распадается каждый третий брак, в Швеции и Дании – 45 % браков /1990г/.
В США для женщин вероятность развода выросла c 20 % в I960г до 45 % в 1990г. Вероятность распада брака, заключённого сегодня – 70 %. С 1960г по 1990г уровень разводов вырос в США в 15 раз!
В России в 1913г на 95 млн. православных, Синодом было зарегистрировано 4 тысячи разводов. К 1990г население страны выросло примерно в 3 раза, а число разводов в 240 раз!
Изменения в демографической ситуации, вызванные приходом матриархата, отличаются выраженной динамикой. Вот изменения, произошедшие за 10 лет в США:
с 1970 по 1980 год:

  • число нестандартных семей выросло с 18 % до 27 %
  • число одиноких мужчин на 107 %
  • число семей с одним родителем с 10 % до 21 %
  • число семей с одним родителем, никогда не вступавшем в брак, выросло на 349 %

"Эти перемены кажутся невероятными!", пишет демограф Н.Смелзер.

3. В мирное время стало актуальным понятие "безотцовщина". Изгнание из семей мужчин породило вал преступности. Ещё раз подтвердив, что лишь отец способен сформировать у ребёнка способность к инициативе и противостоянию групповому явлению.

Женщины не стали в большей безопасности, напротив! Писатель Торкевиль писал об Америке эпохи освоения Дикого Запада: "В Америке женщина в одиночку может предпринять долгое путешествие в полной безопасности". Сейчас в современной "цивилизованной" Америке в центре Нью-Йорка одинокая женщина не сможет прогуляться по Центральному парку без риска быть избитой, ограбленной или изнасилованной.

Результаты исследований в США показывают какой эффект оказывает на детей отсутствие в семье отца /таких семей в США 20 % от общего числа/:

  • 63 % подросткового суицида совершается детьми, растущими без отцов (Source: US Bureu of the census)
  • 90 % всех бездомных детей и детей регулярно совершающих побеги из дома – из семей без отца (Source: US Bureu of the census)
  • 85 % детей с асоциальным поведением растут в семьях без отца (Source: Centre for Disease Control)
  • 80 % изнасилований мотивированы гневом, источник которого проистекает из семей, в которых не было или нет отца (Source: US Criminal Justice and Behaviour 1978г)
  • 71 % детей, бросающих школу, растут в семьях без отца (Source: National Principles Association Report on the State of High Schools)
  • 70 % детей , попадающих в государственные специализированные учреждения, из семей без отцов (Source: US Dept of Justice Special Report 1988г)
  • 85 % всех подростков, находящихся в тюрьмах, росли в семьях без отцов (Source: Texas Dept of Corrections 1992г)

В результате разрушения патриархальной семьи миллионы подростков пополнили ряды криминалитета или приняли для себя асоциальный образ жизни.
Так, по расчётам учёных, в семьях где нет отца, чем в семьях где отец есть, дети:

  • в 35 раз более вероятно сбегут из дома
  • в 5 раз более вероятно совершат самоубийство
  • в 20 раз более вероятно будут иметь проблемы с поведением
  • в 14 раз более вероятно совершат изнасилование /мальчики/
  • в 5 раз более вероятно покинут школу недоучившись
  • в 10 раз более вероятно станут наркоманами
  • в 9 раз более вероятно закончат жизнь в нищете
  • в 15 раз более вероятно закончат свои дни в тюрьме
  • в 4 раза более вероятно станут матерями-подростками (девочки)

"Основной мировой тенденцией с середины 20 века является абсолютный и относительный /в расчете на 100 тысяч жителей/ рост преступности, при более его высоком росте в развитых странах по сравнению с развивающимися" /В.В.Лунев "Преступность 20 века: мировой криминологический обзор"/
Замечу, что криминологи и социологи начала века рост преступности связывали с бедностью. После середины 20 века этого не наблюдается. Значит имеет место дополнительный фактор, вызывающий криминализацию общества. По данным профессора В.В. Лунева с 1960 по 1990 год общий рост преступности составил:
ФРГ – 3 раза
Франция – 5 раз
Англия – 6 раз
Швеция – 7 раз
США – 7 раз
В США рост преступности только за 10 лет с 1960 по 1970 год составил 3 раза. "Ничего в экономике не могло быть поводом для такого роста, – говорит шеф полиции Лос-Анджелеса Дэрил Гейтс. – Это произошло из-за резкого роста семей, созданных разводами и возглавляемых матерями".
"Наши судьи являются главнейшей причиной американской социальной патологии. Из-за временного промежутка судьи не видят вреда, который они наносят обществу. Судья может заниматься делом о разводе утром, отдавая ребенка на попечение матери. Днем он отправит мужчину в тюрьму за кражу бутылки ликера из магазина. Три шанса против четырех, что преступник, которого он отправил в тюрьму вырос в семье, возглавляемой женщиной, точно такой же, что он сам сотворил этим утром, когда разводил супругов. Судья не замечает связи между событиями, потому что дети, которых он отдал матери еще только начали ходить, а преступник, которого он отправил в тюрьму, вероятно, принадлежит к группе двадцатилетних, в которой совершается наибольшее количество преступлений" /Даниэл Омниус "Война против патриархата"/
Могут возразить, что рост преступности мог быть вызван усложнением современного общества и появлением ранее не существовавших видов преступности. Но возьмем такой простой, известный со времен фараонов вид преступлений, относящийся к тяжким, как разбойное нападение. Вот статистика роста разбойных нападений на 100 тысяч человек /1950 – 1986 г/:

Финляндия – 2,1 раза

Норвегия – 2,5 раза

Дания – 3 раза

Швеция – 3,8 раза

Между тем, не было в этих странах в тот период ни голода, ни эпидемий, ни гражданских войн!
Кроме того, опыт Японии, где феминизм не получил распространения, показывает, что нет связи между ростом преступности и индустриализацией. За период с 1950 по 1990 год общий рост преступности составил в стране Восходящего солнца 1,5 раза. "Япония – одна из благополучных в криминальном отношении стран. Тем не менее, в ней с 1976 года прослеживается тенденция некоторого возрастания преступности, хотя и очень невысокими темпами. При этом по некоторым видам преступлений наблюдается снижение объема и уровня". (Я.И.Гилинский "Криминология")
Это подтверждает и уровень преступности у американцев китайского происхождения. "Два поколения назад китайцы в Америке были беднейшей группой в нашем обществе. Но и тогда, как сейчас, китайцы имеют очень низкий уровень криминала, потому что у них сохраняются патриархальные отношения"/Даниэл Омниус "Война против патриархата"/

Мнение премьер-министра Сингапура Гоха: "Проблема Америки и Великобритании – рост слоев низшего общества, который более склонен к насилию, малообразованности и наркотикам – это прямой результат разрушения семейных ценностей".
4. Значительно выросло число одиноких людей.
В 1950 г в ФРГ каждое пятое домохозяйство состояло из одного лица /19,4 %/, в 1982 г – почти каждое третье /31,3 %/. В Гамбурге 40,6 % всех домохозяйств вели одинокие люди, в Берлине более половины – 52,3 %.
Сан-Франциско /США/ в этом смысле можно считать "городом будущего" по лекалам феминизма. В "нестандартных" семьях – в одиночестве или с людьми не являющимися их родственниками здесь живут 53 % населения. 1/6 часть жителей города /около 100 тысяч человек/ декларируют свою гомосексуальную ориентацию.
Для размышления строки из Библии: "И сказал Бог: не хорошо быть человеку одному" /Быт.: 2:18/.
5. Произошло беспрецедентное падение морали. Матриархальная семья массово породила такие асоциальные явления, как наркомания, проституция, алкоголизм.
Bопреки вбитым СМИ стереотипам, изображающим русского человека ,как уникально беспробудного пьяницу, потребление алкоголя в странах, по которым прокатился каток феминизма, вполне сопоставимо с российским. Так в 2000 г потребление спиртного, в пересчёте на чистый алкоголь /литров/ в год/ по данным международных организация составило:
Люксембург – 12,2
Ирландия – 11,6
Португалия – 11
Франция – 10,7
Германия – 10,6
Чехия – 10,5
Испания – 9,9
Венгрия – 9,9
Дания – 9,5
Россия – 8,6
До 60-х годов употребление наркотиков в США и Европе существовало разве что в узких богемных кругах. Сейчас мировая наркоторговля по данным ООН /2001г/ оценивается в 400 млд долларов или 8% всего мирового товарооборота. Для сравнения – это 6 годовых бюджетов России. Основные потребители – население США и Европы.

Согласно проведенного ВНИИ МВД РФ опроса в г. Москве, из опрошенных школьниц 70% хотели стать элитными проститутками, а 40% мальчиков – киллерами и "авторитетами".

По словам патриарха Московского и Всея Руси Алексия II: "Мы живём в неустойчивой смутной действительности, можно сказать, в безумном мире, где отсутствует нравственность, где господствуют волчьи законы, где брат грабит брата, где ложь и обман стали нормой поведения".
Совместным продуктом матриархата и деградирующего общества стал гомо пепсикус /Homo Pepsicus/. Надеюсь, что это понятие войдёт в интеллектуальный оборот. Существо органически неспособное к труду, волевому усилию, нацеленное на паразитическое потребление, сделавшее аморализм и эгоизм серцевиной своей личности, способное потреблять лишь массовую культуру и само являющееся её порождением.
6. С утверждением матриархата гомосексуализм вышел из разряда девиаций и стал практически нормой. Дело идет к тому, что нельзя будет спеть "Песню крокодила Гены", где "катится, катится голубой вагон", чтобы тебя не поняли превратно! Современная мораль отвергает позицию, выраженную в Библии: "Не ложись с мужчиной, как с женщиной, это мерзость" /Левит 18:22/. К чему это ведёт?

С легализацией гомосексуализма меняется самоидентификация человека. Мужское и женское исчезает в качестве цели и образцов поведения. Разрушается понятие нормы. Допустив то, что было недопустимым, общество поставило под сомнение и другие, ещё признаваемые им запреты. Аннулируется репродуктивная цель сексуальной близости. Теперь эта цель лишь удовольствие, что разрушительно влияет на институт семьи или то, что от него осталось.
Недаром продвинутые феминистки избегают слова "семья", предпочитая говорить "семьи". Когда Картер созвал в Белом Доме конференцию по вопросам семьи, первое, что сделали феминистки – это переименовали ее в конференцию по вопросам семей. Позиция современного феминизма выражена словами Гема Симпсона, гомосексуалиста и феминиста в одном флаконе: "Семья – это группа людей, кто любит и поддерживает друг друга. Иногда она состоит из двух родителей разного пола, иногда из двух родителей одного пола. В другом случае, это один родитель, возможно, гетеросексуальный, возможно, гомосексуальный. Ключевыми словами являются "любовь и поддержка".
Спрашивается стали люди хоть чуточку счастливее от этих революционных феминистических трансформаций?
Группа социологов проводила исследование того, что они назвали "индексом удовлетворенности жизнью" или "индексом счастья". Так вот этот индекс в материально благополучных, но феминизированных США и странах Eвропы, был значительно ниже, чем в, мягко говоря, небогатых Пакистане и Индии!
Однако, данные исследования можно подвергнуть справедливой критике в силу их ненаучности и субъективизма. Но есть такой, более чем объективный критерий, как число самоубийств. Сказать, что человек полез в петлю от счастья, я думаю, не сможет ни одна даже убежденная феминистка!
Феминистки российского разлива уверенно рекламируют Швецию, как самую подвинутую страну в плане освобождения от проклятого патриархального прошлого, ставя ее в пример России. Однако именно Швеция не первый год удерживает лидерство по числу самоубийств на душу населения – около 40 самоубийств на 100 тысяч человек. Для сравнения, даже сейчас, когда число убийств в России многократно выросло и составило 22 на 100 тысяч человек, вероятность погибнуть от рук убийцы для россиянина в 2 раза ниже, чем вероятность для шведа наложить на себя руки! Отчего же вешаются и вскрывают себе вены люди в благополучшейшей Швеции? Видимо, не знают, что живут в стране, где "отношения полов максимально гармонизированы" /М.Арбатова/. И нельзя сказать, что ничего не делается, чтобы исправить данное положение. Теперь, с чисто женской логикой, в Швеции вместо "Нет выхода" над задними дверями автобуса пишут "Выход с другой стороны".

Половое неравенство и половая дискриминация

Совсем недавно по экранам мира прошёл показ одного из продуктов голливудской киноиндустрии – фильм Джеймса Камеруна "Титаник". В отличие от многих других блокбастеров, данный фильм повествует о реальной трагедии, произошедшей в ночь с 14 на 15 апреля 1912 года в Антлантическом океане. Деталь, на которую мало кто обращает внимание: практически все 1523 погибших были мужчинами. В их числе богатейший человек того времени – мультимиллионер С.Astor. Всё просто: первыми места в шлюпках занимали женщины и дети.
Причина – в законах патриархата, по которым за свои повышенные права мужчина платил повышенной ответственностью. Платил, в том числе, и своей жизнью. Патриархат признавал половое неравенство как естественное природное качество. И именно с борьбы за "равные права" началось его разрушение. XX век ознаменовался принятием массы законодательных актов на государственном и международном уровне, утверждающих равноправие. Равенство мужчин и женщин перед законом отражено в большинстве западных конституций, а так же в статье 19 Конституции РФ. И казалось бы чего-чего, а равноправия у нас навалом! Но так ли это? Исходя из принципа Основного закона, факты свидетельствующие о неравноправии, следует трактовать как дискриминацию по половому признаку.
О "равноправии" в семье и преимущественных правах женщины на детей и имущество сказано выше.
По российскому пенсионному законодательству мужчина имеет право претендовать на пенсию на 5 лет позже, чем женщина. Почему? Ответа нет. Я не говорю уже о том, что закон никак не учитывает сложившуюся разницу в 12 лет в продолжительности жизни у мужчин и женщин. Учитывая, что средняя продолжительность жизни мужчины в России составляет 59 лет, а пенсионный возраст – 60 лет, складывается впечатление, что пенсионная система в РФ существует только для одного из полов!
Статья 59 Конституции РФ говорит о том, что защита Отечества является долгом и обязанностью гражданина Российской Федерации. Исходя из принципа равенства прав и обязанностей, логично предположить, что женщина, обладая всей гаммой гражданских прав, должна иметь равные с мужчиной обязанности. В том числе в области военной службы. Могут возразить, что физически женщина менее, чем мужчина подходит для военной службы. Однако, в современной армии достаточно, мест, где физическая сила не является определяющим фактором. Да и по опыту чеченской войны нежные женские руки плюс хорошая снайперская винтовка значат немало! На самом деле, конкретная женщина может быть физически сильнее конкретного мужчины. Но обязанность несения военной службы определяется именно по признаку пола. И если какой-то молодой человек физически и психологически не готов к тому, что называется "тяготы и лишения воинской службы", это, ни в коей мере, от этой службы его не освободит. Каждый год сотни тысяч молодых людей лишаются свободы и вырываются из нормальной жизни только потому, что они граждане мужского пола. Обязательность военной службы по призыву для молодых людей мужского пола вынуждает их терять 2 года жизни, ставит под угрозу их безопасность и неприкосновенность, ограничивает их право на образование и возможность получения работы.
В случае войны граждане мужского пола рассматриваются государством в рамках понятия "живая сила". Если женщина стремится к безопасности – это законно, если мужчина стремиться к безопасности – это будет караться по закону как дезертирство. Хотя статья 20 Конституции РФ утверждает что "Каждый имеет право на жизнь", не ставя это право в зависимость о половой принадлежности.
Принципиальная разница в правах и обязанностях мужчин и женщин ещё более усугубится с введением закона об альтернативной службе. До вступления в силу этого закона, ещё существуют хлипкие оправдания исключительности воинской повинности для мужчин по принципу половой принадлежности на том основании, что воевать не женское дело. После введения альтернативной службы, фактически законодательно будет признан более низкий социальный статус мужчины по сравнению с женщиной. Каждый гражданин мужского пола будет рассматриваться как рабская сила, которую государство может использовать на протяжении 3 – 4 /?/ лет там, где сочтёт нужным, без согласия самого гражданина на том основании, что его угораздило родиться мужчиной. Хотя статья 37 Конституции утверждает, что "Принудительный труд запрещён".
Принцип равенства прав и обязанностей является одним из основополагающих в современном праве, однако, реально обязанность несения военной службы для женщин существует лишь в государстве Израиль.
Несколько лет назад в Швеции заговорили о целесообразности призыва в армию женщин. Замечу, что в Швеции феминизм добился законодательного квотирования мест для женщин в правительстве и парламенте. Сейчас там хотят уравнять, опять же посредством квотирования, количество мужчин и женщин в науке и бизнесе. Странно, но равенство обязанностей полов в рамках несения военной службы не вызвала у борцов за равноправие никакого энтузиазма и законопроект был провален!
Аналогичные результаты дал и референдум о целесообразности призыва в армию девушек в Швейцарии. Между тем, именно сейчас западные и российские женщины с помпой получили право случить в армии. В ряде стран женщины стали министрами обороны, что феминистическими СМИ представляется как апофеоз государственной мудрости! Именно так, в русле феминизма, в отличии от мужчин, не обязанность служить в армии – а право в ней служить! Так что теперь, дослужившиеся до высоких чинов женщины, будут командовать подчинёнными мужчинами, которые, в отличие от женщин, по закону не имеют права на выбор!
Повторюсь, патриархат повышенные права мужчины уравновешивал повышенными обязанностями. Матриархат, утверждая на словах равноправие, реализует псевдоравные права и разные обязанности для мужчин и женщин, что исходя из буквы и духа законов, является дискриминацией по половому признаку.

Перейдём к понятию репродуктивных прав, с позиции которых современный мужчина – это никто или почти никто! Он напоминает мне тень отца Гамлета: в солнечный день он практически не заметен!

Матриархат рассматривает деторождение через призму желанности или нежеланности ребёнка. Право решать является ребёнок "желанным" или нет – является правом доминирующего пола. Женщина после зачатия ребёнка имеет право отказаться от материнства либо посредством аборта, либо отказавшись от ребёнка при рождении. Мужчина же не имеет права не только /другого не приходится ожидать/ помешать рождению нежеланного ребёнка, но и не имеет права отказаться от ребёнка после рождения. Так же мужчина лишён возможности спасти своего ребёнка, если мать решила сделать аборт. Кроме того, существует запрет на усыновление для одиноких мужчин, что так же лишает их равных с женщинами возможностей.
Продолжим перечень случаев, где мужчина поставлен по отношению к женщине в неравноправное положение.
В современном УК существует более 13 льгот и привилегий, предназначенных исключительно для женщин. Хотя тот же УК утверждает, что все граждане России равны перед уголовным законодательством, независимо, в том числе, и от пола.
Например, закон запрещает применять к женщинам высшую мере наказания, заключать женщин в тюрьму строгого режима, а девочек в колонию строго режима. Часть женских привелегии связана с материнством. Так, при наличии у женщины детей до 8 лет, она не может быть арестована за не очень тяжкие преступления. Исходя из правоприменительной практики, при прочих равных условиях, карательные органы предпочитают работать с мужчинами, потому что для них нет ни привилегий, ни судейского смягчения.

Наконец, женщины раньше мужчин могут выйти на свободу по условно-досрочному освобождению. Как пример – последняя амнистия, когда освободили всех женщин, независимо от тяжести совершённых ими преступлений, лишь на основании наличия у них малолетних детей. Но у мужчин тоже есть дети! Почему же данный факт в постановлении об амнистии никак не был отражен?!
Не буду перечислять привилегии, связанные с беременностью. Они справедливы. В этом случае закон учитывает и оберегает биологические особенности женщин. Вопрос в том, почему закон никакого внимания не уделяет биологическим особенностям мужчин, таким как меньшая продолжительность жизни?
Наконец, все фонды, выделяемые государством на программы, так или иначе связанные с понятием "пол", всегда предназначены для женщин. Ни одна программа, которую можно было бы назвать программой, предназначенной для мужчин никогда не создавалась и не финансировалась.

Назад в будущее

В период разложения первобытнообщинного строя патриархат создал то, что называется моногамной семьёй. Это изобретение сопоставимо с освоением огня, изобретением денег и организацией государства. Женщины получили стабильность и безопасность, мужчины – стимул работать и создавать материальные ценности, дети – устойчивую двуродительскую семью. Патриархат заставил секс работать на цивилизацию. Сублимированная мужская сексуальная энергия – это та сила, которая подняла человечество из холода и голода матриархальных пещер к современной цивилизации.
Суть сделанного феминизмом – это замена цивилизационного кода. Суть матриархата – разрушение, распад, деградация. При сохранении современных тенденций, вопрос исчезновения западной цивилизации, зараженной матриархатом – это вопрос времени. Через сколько поколений это случится? Через 3,5,10? Не буду давать свой прогноз, поскольку жизнь не раз убеждала меня в моем излишнем оптимизме. Первой деструкции подвергнется переферия Запада, к которой в полной мере относится и Россия. Богатый центр будет экспортировать бремя матриархальной деградации в бедные страны, где патриархат сохранился законодательно или в форме традиции, вывозя из них женщин и детей. Преступность, коррупция, аморализм, дезорганизация общественных структур выйдут на качественно новый уровень. Эмансипация женщин продолжится эмансипацией детей и мужчин. Сокращение, деградация населения вызовет к жизни абсолютно новую и беспереспективную реальность.
Современный западный мир напоминает мне "Титаник" в трагическую ночь 14 апреля 1912 года. Звучит смех, играет музыка, безукоризненные джентельмены и холеные дамы изучают меню, но ледяная вода Атлантики уже заполняет трюмы...

Leo
февраль 2003 года

Источник: http://www.site-leo.narod.ru/article5.html


Милые женщины, разомкните челюсти

Эти ссылки ведут к различным страницам

Милые женщины, разомкните челюсти
Владимир Абагов

Наш российский парадокс: дам в стране — около 70 млн, а более-менее состоятельных мужчин меньше — 4%, т.е. в стране всего лишь около 4,5 млн потенциальных спонсоров. Поэтому неудивительно, что главная женская мечта сегодня формулируется, как в пьесах Островского: «Быть на содержании»

Есть у меня в Ростове знакомый парень, бизнесмен по имени Вадим. Его бумажник толще Большой Советской Энциклопедии, образ мыслей и логика — мощь, напор и способность добиваться поставленной цели. Но вот и он, страдальчески морща лоб, вопрошает меня после очередной посиделовки: «Почему вокруг меня только женщины лёгкого поведения? Даже если девушка приличная, всё у неё почему-то сводится к подаркам, а если что серьёзное — гони ей квартиру, машину… Но это же проституция в чистом виде, только цены в тысячу раз выше, чем в борделе. Ты случайно не знаешь, в чём дело?» — жаловался мне Вадим. Кажется, знаю. Сам который год наблюдаю процесс легализации древнейшей профессии в обществе и даже успел сделать некоторые выводы, которые подтверждаются разнообразными данными. Впрочем, для солидности начнём с цифр.

По последним данным Всероссийского центра изучения общественного мнения (ВЦИОМ), 83,5% российских женщин от 17 до 50 лет считают своей главной задачей удачно выйти замуж . По их мнению, к обручальному кольцу обязательно должно прилагаться следующее: отдельная жилплощадь, личный автомобиль, деньги на ведение домашнего хозяйства (в среднем около 13 тыс. рублей ежемесячно) и (внимание!), желательно, никакой работы. Современные дамы хотят только поддерживать домашний очаг. Даже воспитание детей 67,2% респонденток предпочли бы переложить на плечи нянь, гувернанток и учителей. При этом абсолютное большинство женщин заявило, что им необходима помощь горничных, то есть пресловутое «поддержание очага» они тоже стремятся исключить из списка своих обязанностей. В свободное время наши красавицы хотели бы посещать фитнесс-центры, солярии, бассейны, а также культурно-массовые мероприятия.

Поверьте, я никогда не относился к женоненавистникам, но даже поверхностный анализ этих сведений приводит меня к неоспоримому выводу: женщины решительно отбрыкиваются от всех обязанностей , признавая лишь абстрактную «любовь к мужу», которая в основном сводится к предоставлению необременительных сексуальных услуг. Однако среднестатистический бизнесмен работает 12 часов в сутки. И ему уже не до любовных подвигов. Круг, господа, замыкается. Идеальное существование в женском понимании выглядит как забота о себе любимой на средства редко появляющегося в поле зрения супруга. Как ни странно, многие из опрошенных ВЦИОМ женщин отметили, что если муж не уделяет достаточно времени и внимания, можно смело завести любовника. Таким образом, кормилец, поилец и, простите за каламбур, влюдивыводилец оказывается рогоносцем, что само по себе неприятно, и спонсором неведомого ему парня.

Казалось бы, мораль статистике не поддаётся, но только, друзья, не в нашем случае. Около 500 женщин удивительно одинаково отреагировали на «обвинение» в подобной жизненной позиции. Оказывается, своё право «сосать» деньги из мужчины барышни обосновывают тем, что сам спонсор, выражаясь блатным жаргоном, «бабки» не зарабатывает, а «берёт» их у государства, у ближнего своего, дальнего и вообще у кого придётся. То есть деньги не его, а как бы ничьи, потому и совеститься нечего.

Тот же Вадим, упомянутый выше, смог организовать прибыльный бизнес в нашей области. В принципе, такой человек не может быть идиотом. По идее, он должен от «вампирш» держаться подальше. Но как от них обороняться, бедный Вадим не знает. Хотя всё не так уж и сложно. Дело в том, что, согласно российским законам, признаны легитимными брачные контракты, и некоторые «продвинутые» уже опробовали этот житейский «бронежилет».

Принцип прост: заключается официальное соглашение между супругами, в котором указано, кто на что имеет право в совместной жизни и кому что достаётся в случае развода. Из 50 опрошенных мною женщин на улицах нашего города 37 считают это полной ерундой, зато из такого же количества опрошенных мужчин 39 горячо одобрили эту идею. «Контракты — это полная туфта, — уверенно заявила мне на набережной очаровательная особа Елена. — Муж меня обеспечивал, обеспечивает и будет обеспечивать дальше. Я же родила ему сына, пусть попробует вякнуть — никогда в жизни его не увидит». Шантаж, да и только. Вот и женись после этого. Двум незамужним студенткам РГУ — Оксане и Свете — я задал один и тот же вопрос: «Девушка на содержании — это стыдно или не очень?». Здесь мнения разошлись.

Оксана: «Да, так всегда было: мужчина содержит женщину. Женщина должна работать только для собственного удовольствия, а добыванием денег должен заниматься её любимый мужчина».

Светлана: «Я, в отличие от подруги, считаю, что женщина должна обеспечивать себя сама. И даже если муж — Билл Гейтс, она должна работать и рассчитывать только на свои деньги, это — нормально. Всё остальное — проституция».

Моя любимая актриса, голливудская звезда Николь Кидман, ухитрилась отсудить у Тома Круза в процессе развода полмиллиарда долларов. «Эх, молодец же Кидман», — наверняка подумали наши женщины. Ну и что из этого? Не стоит завидовать Николь Кидман, расставшейся с любимым человеком. Все деньги не заработаешь и не унесёшь с собой в мир иной . По крайней мере, никому ещё этого сделать не удавалось. Так что, женщины, разомкните челюсти, и давайте жить дружно.

Источник: http://society.pravda.ru/society/2003/8/81/323/14617_women.html


Мир насилия

Эти ссылки ведут к различным страницам

МИР НАСИЛИЯ

в мире мужчин и женщин

Просто пара замечаний

Насилие, криминал и коррупция проникли во все сферы общества, став угрозой и бичем современной жизни. С насилием во всех его формах сталкиваются если не все, то очень многие мужчины и женщины. Но есть особая форма насилия, которой является современная феминистская идеология о насилии. Так, согласно феминизму, нет насилия как такового, а есть лишь насилие мужчин против женщин, и само насилие существует, чтобы держать женщин в подчинении мужчин. Следовательно все мужчины подвергают насилию женщин, они либо настоящие насильники, либо будущие, а женщины либо настоящие жертвы, либо будущие. И так далее и тому подобное... Эта страница создана в основном для обзора этой непростой темы. А также, чтобы опровергнуть некоторые мифы:
  • Насилие в семье является серьезной проблемой
  • Женщина является главной жертвой насилия в семье
  • Мужчины совершают насилие в семье чаще, чем женщины
  • Мужчины используют насилие, чтобы держать женщин в своей власти
  • Женщины сплошь и рядом подвергаются всевозможным сексуальным преступлениям
  • Женщины никогда не врут об изнасилованиях
  • Количество ложных обвинений в изнасилование - мизерно и поэтому не заслуживает внимание
  • Уголовный закон равен для всех
  • Женщины совершают меньше преступлений, поэтому их меньше содержиться в тюрьме

ДОМАШНЕЕ НАСИЛИЕ

Тема, которая стала краеугольным камнем западного феминизма в его мужененавистнической войне. В России она не является актуальной, возможно, пока. Но с подачи ли феминизма или по собственным убеждениям очень большое количество людей верят в миф, что домашнее насилие, это насилие против женщины. ЭТО МИФ!!! Более ста исследований, произведенных на Западе за последние тридцать лет убедительно доказали, что женщины так же насильственны в личных отношениях как и мужчины, а иногда даже более насильственны. Чтобы убедиться в этом достаточно ознакомиться с наиболее полным списком работ по изучению насилия между партнерами и супругами, и теми результами, которые они представляют:
Nisonoff, L., & Bitman, I. (1979). Супружеское насилие: Сфера действия и отношения к отобранным демографическим переменным. Victimology, 4, 131-140. (В примере 297 телефонных ответчиков < 112 мужчин, 185 женщин нашли что 15.5 % мужчин и 11.3 % женщин сообщили, что применяли насилие к их супругу, в то время как 18.6 % мужчин и 12.7 % женщин признались, что были жертвами насилия .)
Straus, М. A., & Mouradian, V. (1999). (Исследование сообщений студентов колледжа о травмах, полученных при свиданиях). Неопубликованные данные. ((В исследовании 1,034 пар показали, что 9.9 % мужчин и 9.4 % женщин сообщили о физическом ущербе, причиненным противоположным полом. В терминах причинения повреждений, 10.1 % мужчин и 8.0 % женщин указали, что они причинили повреждения их партнерам.)
И еще порядка ста исследований!

Что важно знать о домашнем насилие!

  • Женщины совершают большинство насилия в отношение детей в полных семьях. Когда мужчина удален из семьи, дети - находятся в еще большем риске. Семьи с единственной матерью - более опасны для детей, чем семьи с единственным отцом.
  • Дети в 3 раза чаще подвергаются смертельному насилию в семьях с одной матерью, чем в аналогичных семьях с единственным отцом, и во много раз больше в семьях, где мать сожительствует с мужчиной не биологическим отцом.
  • Женщины наносят вред детям мужского пола, более часто и более опасно, чем детям женского пола.
  • Женщины совершают 55 % детских убийств, и 64 % их жертв - дети мужского пола.
  • 82% всех людей испытали первое на себе насилие от женских рук, обычно от их матерей. (вот конкретный пример такого насилия )
  • Наша культура учится насилию от наших матерей, а не от наших отцов.
  • В супружеских убийствах доля женщин составляет 41 % от убийц."
  • Реальное насилие присутствует примерно в 3% семей, 90% из которых находятся на социальном дне, поэтому бытовое насилие это проблема социальная и психологическая, а не политическая
  • Мужчины и женщины совершают одинаковое количество домашнего насилия в отношении друг друга!
А также:
Вот пример(США): одна из любимых цифр, указываемых работниками убежищ - то, что женщина является жертвой супружеского насилия каждые 15 секунд. О чем работники убежищ никогда не сообщат... два миллиона мужчин подвергаются нападениям со стороны их жен или подруг, что переводится как, что мужчина - жертва супружеского насилия каждые 14 секунд.
И многое, многое другое...

Царство амазонок, или мрак за закрытыми дверьми.

Формы женского насилия многообразны и изощренны. Часто они тщательно скрываемы, часто нет, но мы не придаем им никакого значения. Однако они сопровождают нас с самого первого момента зачатия и ведут по всей жизни, нанося тот, ущерб, который никто никогда не осмеливался подсчитать. Нам хочется верить в надособенность женского миролюбия по сравнению с мужской брутальностью, и мы все вместе живем в плену этой химеры, как за пеленой, не замечая реальных вещей, которые происходят перед нами.

Есть еще и другая точка зрения: мужчина - существо малоценное, поэтому женщина имеет право, как агент 007, на убийство, прежде всего, психологическое, но даже и физическое. То, что она делает, не имеет значения, поскольку она всегда права, ибо только ее жизнь и чувство комфорта имеют ценность. Мужчина - не стоит ничего, поэтому никто не считает те жертвы, которые он несет в брачных и парных отношениях.

Причина этого корениться в древнем инстинкте мужчины, защищать женщину любой ценой, даже ценой своей жизни. Феминистки давно поняли это и эксплуатируют этот инстинкт, навязывая обществу свои дикие представления о домашнем насилии и призывая к массовым репрессиям мужчин.

И за закрытыми дверьми современных матриархальных жилищ часто царит мрак...
Полностью...

Как работает современная фабрика по производству и распространению лживых фактов о бытовом насилие.

Кристина Хофф Соммерс в своей книге "Кто украл феминизм" подробно рассказала о механизмах стряпни подобного рода подлогов, и она знала, что писала, ведь она сама из той среды и отлично знает всю "кухню"
Идея, что высокий процент ... мужчин являются грубыми, распространяется тремя нелегитимными путями:
  1. из отдельно выдернутых фактов от групп, живущих на социальном дне;
  2. приписывая к насилию толчки, шлепки и пинки;
  3. ссылками на исследования, которых не существовало.
Полностью...

Все материалы по данной теме на Сайте.

Царство амазонок
Женщины и закон
Бить или не бить
Домашнее насилие-1
Домашнее насилие-2
Как мантра сожрала правосудие
Подлинная цель феминизма
Женщины, которые убивают
Краткий отчет ложно обвиненного в изнасиловании
Ложные обвинения в изнасилованиях
Феминизм в цифрах
 Изнасилование
Феминистский Камелот
Миф о супружеском изнасиловании
Феминистки играют в игры жертв
Изнасилование по-Калифорнийски
Феминистский закон
Домашнее насилие
Мужчины - тоже жертвы домашнего насилия
Ложные обвинения в изнасиловании причиняют вред настоящим жертвам
Эмоциональный террорист
Домашнее насилие среди женщин и лесбиянок
Предыдущий раздел В начало страницы Следующий раздел


МИРОВОЙ ОБЗОР

Эти ссылки ведут к различным страницам

МИРОВОЙ ОБЗОР

Или что думают мужчины в остальном мире на интересующие нас темы.

Роберт А. Уилсон. -"Андрофобия."
Около года назад я окончательно вышел из подполья. Я признал своё естество и открыто присоединился к такому же, как и я, презренному меньшинству, не побоявшись насмешек и оскорбительных замечаний в свой адрес. Я стал членом Мужского Движения.

Антонио Фейтц. -"Подлинная цель феминизма."
Взгляд на феминизм из далекой Австралии. Множество новых интересных фактов и конкретных примеров.

Новое интервью Уоррена Фаррелла!
Кто кого бьет чаще - муж жену или жена мужа? Почему женщины уже давно имеют право выбора в репродуктивных правах, а мужчин по-прежнему принуждают к репродуктивным обязанностям? Почему школьные программы помощи расчитаны только на девочек? Этими и многими другими мыслями делиться с читателями Уоррен Фаррелл.

Домашнее насилие. Часть - I
Домашнее насилие. Часть - II
Феминистки и подконтрольные ими СМИ развернули по всему западному миру истерию лжи и мужененавистничества относительно семейного насилия. Тонны дезинформации ежедневно обрушиваются на головы обывателей. Но это вовсе не значит, что правда недоступна. В представленных здесь статьях впервые в Рунете полные и достоверные высокопрофессиональные исследования на эту тему. Те, кто раньше что-то слышал о семейном насилие, удивятся, а те кто читает об этом впервые, просто узнают ПРАВДУ.

Джеймс Хикей. -"Маленький мамин секрет. "
Данные Американской Ассоциации Банков Крови показывают, что 30% отцов проходящих тест на ДНК, не являются биологическими отцами их детей. Эта проблема стала настолько острой в ряде западных стран на сегодняшний день, что их правительства, несмотря на яростное сопротивление феминисток и их сторонников, вынуждены начать медленное изменение законов в пользу обманутых отцов и детей.

Даниэл Омниус. -"Война против Патриархата."
Консервативная точка зрения на происходящие в США метаморфозы, связанные с феминизмом, распадом семей, безотцовщиной, преступностью и наступающий эрой матриархата. Всестороннее и объемное исследование состояния современного американского общества.

Дэвид Шаклетон - "Изучая феминизм."
Феминизм силен, потому что он беззастенчиво использует те чувства, которые пропитали нас с молоком матери, уже хотя бы поэтому он - идеология зла. Вообщем, новый, свежий взгляд на корни этого явления.

Антонио Фейтц. -"Подлинная цель феминизма."
Взгляд на феминизм из далекой Австралии. Множество новых интересных фактов и конкретных примеров.

Дуглас Кони - "Почему законы дискриминируют мужчин."
Спросите приятеля на работе. Спросите вашего соседа. Даже родственник, вероятно, слышал о ком-либо. Истории всегда одни и те же: она забрала его дом, его автомобиль и его детей. У нее стало больше денег, чем у него и он все еще платит алименты. Она обвинила его в физическом насилие, и суд даже не потребовал доказательств.

Пауль К. Роббинс - "О правах отцов: что делать."
...какие права отцы должны просить? Право на гарантированную совместную опеку, право быть услышанным в суде, право заключать брачный контракт заранее, право на разумные алименты, и устранение наказания, включая тюрьму, за отказ платить алименты.

Уоррен Фаррелл, Дэн Зачариа - "Мужчины и женщины в современном мире."
70 000 неадекватных женщин убили мужчин между 1954 и 1994, и только одна из них был казнена - и это было женщина, которая сказала, что она хотела быть казненной..

Бернард Чапин. - "Феминизм становится учебным планом средней школы."
Феминизм - это то, чему учат современных подростков в Америке.

Глен Сакс. - "Должны ли мужчины иметь право выбора?"
Женщины и феминистки крайне негативно реагируют, когда им пытаются указать, как им поступать с их собственным телом, однако они считают в порядке вещей распоряжаться телом мужчины без его на то согласия, и еще искренне возмущаются, когда мужчина осмеливается им на это возражать.

Роберт Борк. - "Политика пола."
Профессиональный анализ существенных черт современного феминизма, его влияние на самые жизненноважные сферы современной жизни.

Джеф Фитджеральд. - "Признания бывшего феминиста."
Признание еще одного выздоровевшего феминиста особенно ценно тем, что он раскрывает ряд методов, которые феминизм использует в своей тактике.

Ричард Дойл. - "Мужской манифест."
Детальный обзор всех проблем, с которыми сталикиваются мужчины в США, действие антимужского правосудия, освещение мужчин в СМИ, влияние феминизма и многое другое с точки зрения мужской правозащитной организации "Общество Защиты Мужчин".

Стефен Баскервилл. - "Кризис Отцовства?"
Подробнейшее и всестороннее исследование прав и положения отцов в США. Множество фактов, примеров и т.д.

Томас Милфорд - "Право выбора мужчины."
Ваши сын и дочь имеют право сами решать с кем, когда и где им заниматься сексом - в этом праве они равны, однако если подобные занятия заканчиваются беременностью - их дальнейшие пути на правовом поле расходятся в диаметрально противоположные стороны: у дочери все возможные права и никаких обязанностей, у сына только обязанности и никаких прав.

Генри Чартер - "Феминизм - часть Нового Мирового Порядка."
Взгляд на сущность и природу феминизма с высот университетских кафедр,где феминизм сумел обосноваться в последние одно-два десятилетия.

Рат Падавен - "Тест на отцовство может превратить сомнения в мучение, когда Папа - не реальный отец."
Преступления против мужчин, против отцов являются обыденными, рутинными, почти никогда таковыми не признаваемыми и почти никогд не наказуемыми. Миллионы - от обывателей до госслужащих считают, что только так и необходимо поступать с мужчинами, что это в порядке вещей.

Пол Роббинс - "Принуждение к алиментам"
Принуждение к алиментам является формой рабства, и мужчин, которых принуждают к алиментам и бросают в тюрьму, низводят до положения граждан второго сорта, крепостных, если угодно, рабов.

Пол Роббинс - "О проблемах с правами мужчин"
Большинство мужчин не задумываются о своих мужских правах и интересах и даже во многом поддерживают феминизм, до тех пор, пока ситуация не каснется лично их самих, например, во время развода. Только тут они понимают, что с ними обращаются, как с гражданами второго сорта...

Дискриминация мужчин
Взгляд на проблему дискриминации мужчин с берегов туманного Альбиона, то бишь Великобритании, подготовленный Мужским движением этой страны. Довольно обширный документ содержит множество самых разных фактов и примеров.

Росс Мани - "Мужчины узнают все о супружеском насилии в семейном суде"
Еще пара зарисовок о дискриминации мужчин в США.

Майкл Паттерсон - "Краткий отчет ложно обвиненного в изнасиловании"
Запад не устает поучать весь остальной мир азам демократии, но забывает добавлять, что демократия в ее современном представлении не распространяется на сферу отношений мужчина-женщина, где мужчина является виновным по определению, только потому что он мужчина, а женщина не несет никакой ответственности за свои поступки.

Уоррен Фаррелл - "Женщины, которые убивают..."
Данная статья - еще одно подтверждение, уже ранее высказанному мнению в работе Женщины и Закон, что женщины не от того так мало фигурируют в уголовной хронике, что они мало совершают преступлений, а просто потому, что они женщины.

Пол Роббинс - "Злодей против героя: политика мелодрамы."
Современный феминизм обращает женщин против мужчин, превращая дружественную битву полов в полномасштабную войну. Это - война, в которой мужчины не знают, как бороться, как побеждать, война, которая вынуждает мужчин бороться против женщин вместо за женщин.

Письмо молодого американца.
Сайт "Мужской Альманах" впервые публикует текст не журналиста, писателя или политика, а обычное письмо, написанное анонимным молодым американцем в адрес одного из англоязычных мужских сайтов. Оно интересно с позиции того, как современная американская молодеж оценивает происходящие у себя в стране процессы, вызванные феминизмом и наступлением на мужчин.

Уоррен Фаррелл - "Ребенок без отца; отец без ребенка: сотворение убийцы."
О тюрьме можно думать главным образом как о "мужском центре". Более точно, о центре мужчин, выросших без отцов. Джон Аллен Мухаммад и Джон Ли Малво, подозреваемые вашингтонские снайперы, оба выросли без их биологических отцов.

Доклад Билла Вуда
Корни феминизма уходят в марксизм и самая конечная цель феминизма - воцарение коммунистической диктатуры. Для реализации данной задачи, необходимо, используя женщин в качестве троянского коня, разрушить западные культуру, религию и семью. Эта задача была выполнена в России и сейчас последовательно реализуется в США.

Интервью Уоррена Фаррела, взятое у него Рейдом Биром.
На этот раз Фаррелл рассуждает о мужском архетипе воина и короля, то есть о предназначении мужчин на протяжении всей истории. Он еще раз отвергает идею, что мужчины когда-либо угнетали женщин.

Тради Шат. -"Чем является Мужское движение? "
Феминизм теряет свое влияние, и на повестку дня выходят вопросы прав мужчин. Их главным выразителем явлется Мужское движение, которое постепенно набирает свою силу. Это небольшой обзор его современного состояния.

Генри Маккоу. -"Мама была коммунистом: красные корни феминизма. "
Если кто-то не знал или сомневался до сего дня, что феминизм - детище коммунизма, пусть прочтет данную статью и сделает свои выводы. У вас в частности есть возможность узнать кое-что новое об основательнице второй волны феминизма Бетти Фридан.

Письмо и ответ на него взяты с сайта www.angryharry.com
Письмо на один их правозащитных мужских сайтов и ответ на него с мыслями о текущем состоянии дел с правами мужчин и перспективе.

Карл Глассон. -"Мужчины ведут себя "плохо" - почему? "
Когда западная профеминистская пропаганда призывает женщин к "свободе" - это считается прогрессом, этому бурно аплодируют, но когда точно также пытаются себя вести мужчины, это приводит ко всеобщему недоумению, более того, мужчин даже объявляют "плохими".

Ронер, Рональд П, Венециано, Роберт А. -"Важность отцовской любви: история и современное свидетельство."
Это обширное исследование еще раз показывает насколько важной является роль отца в воспитании детей. В очень многих важных аспектах роль отцовского воспитания является уникальным и не может быть заменена материнским воспитанием.

Ангри Харри. -"Закат феминизма, или наступление Мужского движения."
Наступление феминизма остановлено, вот-вот он начнет отступать! - таково оптимистичное мнение автора. Большую роль в этом играет Мужское движение, поэтому автор дает некоторые рекоммендации тем, кто хочет принести свою пользу делу освобожденья от феминистического зла.

Уоррен Фаррелл. -"Женское тело - женское дело."
Точно так же как 20-ое столетье принесло нам борьбу за равные права женщин..., так 21-ое столетье принесет нам борьбу за равные мужские репродуктивные права.

Ангри Харри. -"Кто угодно, только не феминизм."
За последние лет тридцать выросло уже не одно поколение с промытыми мозгами, которые искренне считают, что в недалеком прошлом женщины были бесправны, а феминизм принес им освобождение. Специально для таких полезно будет почитать данный материал.

Вертнор Верген. -"Мужской манифест"
Любопытный пример мужского переосмысления происходящих в обществе метаморфоз, вызванных феминизмом и наступлением на мужчин.

Роберт Шиффер. -"Феминизм, Благородная Ложь"
Ложь является неотьемлемым атрибутом феминизма, фактически весь феминизм пронизан одной нескончаемой ложью. Весь вопрос в том, что некоторые верят, что ложь может быть благородной, то есть необходимой. Как бы там ни было, ложь всегда останется только ложью.

Джон Гардинер. -"Бесполезность женщин"
Когда женщины говорят "Зачем теперь нужны мужчины?" они тем самым пытаются спрятаться от страха, вызванного страшной перспективой их грядущей бесполезности. Хотя, по мнению автора, у них еще есть шанс обрести "смысл жизни", для этого им надо просто спросить... мужчин.

Джордж Рольф. -"Непризнанное насилие"
Автор говорит о том типе насилия, которое непризнано ни кем, хотя оно распространено повсеместно, и оно процветает. Речь идет о самых разных формах насилия женщин против мужчин.

Генри Макоу. -"ГНЕВ и ЯРОСТЬ"
Наблюдение за интернетом демонстрирует наивысший рост числа мужских голосов за всю историю Мужского движения в каждом его интернет-соединении по всему миру. Эти сайты часто ощетиниваются гневом. Мужчины сегодня становятся все более и более искушенными в их понимание, что мы традиционно называем "женской хитростью".

Антонио Фейтц. -"Подлинная цель феминизма."
Взгляд на феминизм из далекой Австралии. Множество новых интересных фактов и конкретных примеров.

Гленн Сакс. -"Как насчет права выбора для мужчин?"
22 января, 1973, Верховный Суд Соединенных Штатов гарантировал американским женщинам право выбора по всей стране. Тридцатью годами позже американские мужчины все еще ожидают того же самого права.

Майкл Абернети. -"Male bashing на телевидении"
Чтобы достигнуть своей цели, феминизму, кроме всего прочего, необходимо вывалить мужчин в информационной грязи, опустив их достоинство так низко, как это только возможно.

Дуглас Ром. -"Война феминизма против мужчин."
В мужском взгляде на происходящее, как и в Мужском движении существуют и довольно радикальные точки зрения. Видимо, они так же имеют право на суещствование. Что впрочем, не означает, что авторы сайта их разделяют. Эта статья рассказывает о видении войны феминизма против мужчин в Великобритании, и в частности, в Шотландии.

Поль Крейг Роберц. -"Как мантра сожрала правосудие."
И в страшном сне невозможно представить, что на рубеже третьего тысячилетия в мире могут продолжаться охоты на ведьм и нигде-нибудь, а в цивилизованной стране. Тем не менее это не сон, хоть и страшный. Один из таких примеров описан в этой статье.

Стефан Гатман. -"Это звучит так, будто я тебя изнасиловал."
Изнасилование на свидание - повестка, которую активно раскручивают феминистки. Их цель предоставить женщинам возможность по какой-угодно причине отправлять мужчин в тюрьму, не неся никакой ответственности за свои собственные действия.

Дэйв Браун. -"Индустрия культа домашнего насилия."
В обществе воинствующего феминизма тема домашнего насилия превратилась в культ, которому молятся политики, журналисты, бизнесмены. Для служения культу необходимо приносить жертвоприношения и не сомневаться в существование божка.

Марк Бонокоский. -"Папа на краю."
Одна конкретная история о драме конкретного мужчины в мужененавистническом обществе.

Евгин Кенин. -"Ложные обвинения в изнасилованиях."
Изнасилование - традиционно "скользкая" тема. Одни склонны полагать, что всегда виновата женщина, другие, что женщина всегда права. Это небольшое исследование позволяет приподнять занавес над столь непростой темой и выявить, как же обстоят дела на самом деле.

Эд Дивайн. -"Гендерный уклон в Пентагоне: жульничество
или просто дискриминация."
Как правительство США и Пентагон заботятся о здоровье своих грждан и военослужащих, особенно если эти лица - разного пола..

Джек Кэммер. -"Добрая воля в отношении мужчин."
Основная проблема мужчин заключается в том, что они не умеют говорить о своих проблемах, а женщины не хотят их слушать. Но автор верит, что добрая воля в отношении мужчин все же существует.

Интервью Уоррена Фаррелла,1993г.
Фаррелл рассказывает о своей новой книге "Миф о власти мужчин" и делится своим видением о положении с правами мужчин в США.

Джек Кэммер -"Lace Curtain".
Так все-таки, существует цензура в США или нет - или она существует лишь тогда, когда дело затрагивает интересы и личное достоинство мужчин? В своей статье Джек Кэммер приводит конкретные примеры предвзятого отношения к мужчинам в американских масс-медиа.

Предыдущий раздел В начало страницы Следующий раздел


Миф о супружеском насилие

Эти ссылки ведут к различным страницам

Миф о супружеском насилие.
Кристина Соммерс
(перевод с английского)

Мы много слышим от феминисток, что американское общество переполнено склонными к насилию ненавидящими женщин мужчинами.

"Он не был особенным, - говорит репортер "Нью-Йорк Таймс" Энн Квиндлен о Симпсоне, - он был обычный, он был типичный."

Ката Поллитт из "Нация" говорит об американских женщинах, что "две трети были биты хотя бы однажды."

Феминистские виктимологические заявления хорошо копируются и распространяются журналистами.

Идея, что высокий процент американских мужчин являются грубыми, распространяется тремя нелегитимными путями: 1) из отдельно выдернутых фактов от групп, живущих на социальном дне; 2) приписывая к насилию толчки, шлепки и пинки; 3) ссылками на исследования, которых не существовало.

  1. Нелегитимные проекции. "Вашингтон Пост", "Ньюсвик", "Тайм" и другие публикации недавно рапортовали, что домашнее насилие является главной причиной травмирования женщин в США в возрасте от 15 до 44 лет. Но доктор Джин Энн Гриссо, на которую как на источник ссылались эти заявления, сказала, что ее исследования фокусировались исключительно на женщинах из бедных кварталов Филадельфии и включали травмы, произошедшие в результате уличного криминала: "Наши результаты не могут быть экстраполированы на все общество". Линда Солдзмен из Центра по контролю за заболеваниями пожаловалась репортеру Джо Холлинану о том, как трудно было остановить распространение этих ложных цифр. Журнал "Таймс" информировал его читателей, что между 22% и 35% из всех женщин, доставленных в скорую помощь, имели травмы, полученные в результате домашнего насилия. Однако, пресловутые 22% проекция от одного-единственного исследования 492 пациентов больницы Генри Форда в нижней части Детройта, 90% которых были из района городских трущоб, 60% из которых были безработные, и 38% из которых были мужчины. 35% - просто неизвестно откуда взявшиеся цифры. Напротив, исследования в ноябре 1992г. Фондом по предупреждению насилия в семье дали совершенно иные результаты. Так медсестрам был задан вопрос: "В течение типичного месяца в среднем как много пациентов были диагностированы с травмами, полученными в результате домашнего насилия?" результатом были два процента для маленьких больниц и восемь процентов для больших госпиталей. Но это более менее репрезентативное исследование не было распространено феминистскими виктимологистами и ни "Тайм", ни другие центральные газеты не опубликовали эти результаты.

  2. Насилие и побои. Нейтральные (не феминистские) исследования домашнего насилия приходят к выводу, что около 3% женщин - около двух миллионов - подвергаются как минимум одному акту насилия каждые 12 месяцев от мужа или партнера. И хотя только очень маленькая часть этих инцидентов связана со значительными травмами, эта цифра трагически высокая, и совершенно ясно, что есть необходимость для мер предупреждения и защиты. Однако цитируемые цифры намного выше. Сенатор Джосив Биден, спонсор законопроекта о женщинах и секретарь Сервиса здоровья и человека Донна Шалала докладывают о 4 миллионах женщин. "Таймс" рапортовал уже о шести миллионах. Национальная коалиция против домашнего насилия выдала и вовсе 18 миллионов. Вы получаете раздутые цифры, размазанные различием между побоями, которые причиняют физические травмы - вид домашнего насилия, который в основном совершается мужчинами - и другие действия легкого насилия такие как толчки, шлепки, которые женщины совершают так же часто как и мужчины. Трактование всех физически неприятных актов как "домашнее насилие" неизбежно приводит к впечатлению, что женщины находятся в опасной ситуации получить травму гораздо больше, чем это есть на самом деле.

  3. Цитирование не существующих исследований. Патрисия Айрленд, настоящий президент Национальной организации для женщин, заявила Чарли Руз, что побои являются главной причиной родовых дефектов. Версия заявления базируется на исследованиях the March of Dimes, появившихся в "Тайм" и газетах по всей стране. Но если вы позвоните в the March of Dimes, они ответят вам, что "Никогда не видели этого исследования до того". Уже минул год, достаточно времени, чтобы "Тайм" могла предположить, что данные безосновательные. Но почему этой подлой и невероятной лжи было оказано такое доверие? Признание ошибки редко замечается, если судить по последнему выпуску сентябрьского номера "Космополитен". Отречение от виктомологической статистики означает открыть себя для обвинений даже от некоторых убежденных и искренних феминисток. "Это такая неправда, - скажут они, - разве преувеличениями и обманом можно справится с эпидемией плохого обращения с женами? Женщины страдают, а вы своими действиями делаете им больше вреда, чем добра." К этому стоит добавить, что даже благонамеренная ложь неизбежно подорвет добрую веру помочь жертвам реального насилия и дискриминации. Действия, которые образуют собой суровое домашнее насилие - криминал, который разрушает жизни; те, кто страдает, должны быть защищены, а те, кто причиняет эти страдания, должны быть изолированы от дальнейшего продолжения причинения вреда. Но во всем, что мы делаем, наиболее верный союзник сострадания - правда! Отдельно от отвращения, страха и постоянной враждебности, выдвинутого женщинами, которые продают публике идею, что мужчины являются главной причиной родовых травм. Или что мужчины бьют женщин на 40% больше в день Супер Боула? Вызывающая распри ложь подобно этой - топливо негодования, что разрушает отношения мужчин и женщин в этой стране. В конце концов телефонная социальная политика творит плохую социальную политику. Если Айрленд, Квиндлен, Поллитт и их "сестры по борьбе" правы, что средний мужчина серьезно угрожает женщине, тогда американское обществе и в самом деле нуждается в серьезной перестройке. Однако если только 2-3% мужчин склонны проявлять насилие, тогда нам необходимо сосредоточиться на этой группе и оставить в покое оставшихся 97- 98% мужчин.


Мой бывший папа

Эти ссылки ведут к различным страницам

Мой бывший папа
Н. Гамаюнова

Статья из журнала "Дорожный патруль" за декабрь 1999

Развод по-русски

С кем останется ребенок после развода? Даже после принятия нового Семейного кодекса РФ этот вопрос кажется бессмысленным. Ведь общественное мнение осталось прежним, а как показывает практика, именно оно играет в этом вопросе решающую роль.

"Конечно с матерью", -- скажут сторонние наблюдатели. "Ну неужели я отдам свое дитя этому мерзавцу?" -- возмутится мать, забывая, как еще несколько лет назад шептала "мерзавцу" в ухо: "Любимый, у нас будет ребенок"… А вот мнение юриста-практика: "Все зависит от конкретной ситуации, но большинство подобных дел, рассматриваемых в суде, решаются в пользу матери. Даже если очевидно: это во вред ребенку…".

После развода родителей ребенок не только лишается возможности полноценно общаться с отцом. Он еще и становится предметом купли-продажи и сдачи в аренду. Отец же безропотно выполняет требования жены: "Купи мне новую "Оку", тогда пусть дочь поживет у тебя лето". Или: "Что ж, за 500 баксов в месяц можешь встречаться с сыном каждую неделю". И отец кивает. Потому что другого выхода у него нет. И вот почему.

Развод по-русски обычно тянется годами. Специальных судов, занимающихся семейными проблемами, в России пока нет и в ближайшее время не предвидится. Обычные же суды завалены делами прогоревших вкладчиков, так что им не до разводов.

Подавая на раздел имущества и ребенка, пытаясь вовлечь множество чиновников в свою личную жизнь, супруги вступают в настоящую войну, начиная с подделки документов, взяток, шантажа, потайных диктофонных записей и кончая элементарными драками -- методы борьбы зависят от степени обеспеченности семьи.

Война продолжается даже после официального развода, ведь нынешний суд не в состоянии решить все проблемы семьи, и бывшие супруги десятилетиями продолжают жить в одной квартире, красть друг у друга детей, мстить с помощью ни в чем не повинных малышей.

Считается, что именно насильственное ограничение встреч или разлука детей с одним из родителей, использование детей как орудия мщения и шантажа наносят непоправимый вред их психическому здоровью. Ведь 48 процентов случаев нервно-психической патологии встречается у детей из неполных семей. Несовершенство законодательства, жестко регламентирующего общение одного из родителей с ребенком, лишь усугубляет ситуацию.

На реабилитацию -- два часа

В организации, защищающей права детей и отцов, мне рассказали множество житейских историй -- страшных, смешных, трогательных.

Один папаша-миллиционер, чтобы не дать жене увезти двухлетнюю дочь в Германию, пытался ее украсть -- его задержали, когда он вместе с дочкой садился в поезд.

Другой настоял, чтобы около работы его жены устроили трехчасовой пикет. На плакатах были написаны имена его четверых детей со словами: "Папа вас не забыл, папа вас любит". Только после этого жена разрешила ему видеться с детьми.

Третья история о том, как бывшая жена, защищаясь от побоев своего нового любовника, подставляла под удары дочь, а отец вот уже год не может по суду забрать дочку к себе -- еще не закончена судебная процедура…

"Я же мужчина, мне не пристало жаловаться. Но за ребенка душа болит". Так начиналась почти каждая новая история, которую мне пришлось услышать. Истории с одинаковыми сюжетами, но разными деталями. Вот как комментирует их член правозащитной организации Алексеев, прошедший в свое время все круги этого ада.

После официального развода бывшие супруги должны прийти к инспектору по охране детства и составить график посещения отцом ребенка *. Как правило, инспектор -- женщина и из женской солидарности прислушивается исключительно к мнению матери. Желания отца не в счет. Одному папаше такая инспекторша определила для встреч два часа в месяц. О каком участии в воспитании может идти речь? Особенно когда в перерывах между свиданиями мать часто настраивает ребенка против отца. Но и этот график жена может изменить по своему усмотрению. Ведь не пустить отца к ребенку пара пустяков -- можно не открывать дверь, можно сказать, что ребенок болен, можно уехать, не сообщив, на дачу…

…А игрушки, которые тот дарит, на следующий же день летят в мусорное ведро.

А мать по-прежнему права?..

Никакой закон не в состоянии [полностью] оградить от этих проблем отца и его любимое дитя. Действительно любимое -- потому что ни один равнодушный отец не будет годами таскаться по судам, писать массу заявлений, вступать в этот Союз, унижаться перед бывшей женой ради нескольких часов в неделю, проведенных с ребенком, ради того, чтобы ощутить свое дитя близким и родным человеком.

В организацию отцов обращаются за помощью совсем уже отчаявшиеся. Ведь здесь приходится настолько раскрыть свою душу, рассказать о своей жене такое, в чем и самому близкому другу не признаешься.

Иногда Алексееву удается помочь пришедшему, поговорив с упрямой мамашей по телефону. Но это редкость. Пикеты у места работы бывших жен -- более действенное средство. Если его просят помочь в судебных процессах -- он выступает общественным защитником. Хотя среди юристов бытует мнение, что общественный защитник -- малозначащее в судебных процессах лицо, однако:

-- Представьте себе, -- говорит Алексеев, -- зал суда, в котором судья, прокурор, заседатели, инспектор по охране детства, секретарь, свидетели -- женщины. Не раз мне приходилось участвовать в таких процессах, чтобы хоть как-то поддержать отца -- единственного мужчину против восьмерых женщин. Естественно, решение такого суда будет в пользу жены. Общественное мнение обладает огромной силой. И оно не на стороне отцов.

Почему?

Как в кино…

Ответ прост. Когда-то некий режиссер выбрал сюжет для своего фильма -- поострее, покрасочнее, чтобы нервишки пощекотать, -- негодяй-отец бросает жену, троих детей, уходит к любовнице от писков, пеленок и убежавшего молока. Мать-героиня работает на стройке и одна растит троих детей. Сколько раз вскользь или основным мотивом подобный сюжет проходил в советских фильмах. Вот и первая причина.

После Отечественной войны женщинам, мужья которых погибли на фронте, приходилось в одиночестве растить детей. Но ведь это трагедия, исключительная ситуация. Однако это вторая причина.

Так сформировался образ матери, которая одна воспитывает отличных детей, а благодаря фильмам -- образ отца-гуляки и пьяницы, которому наплевать на детей.

Но почему же это принято за правило? Ведь в природе мужчин заложено любить своих детей, дорожить ими хотя бы потому, что они видят в малышах продолжение своей жизни, избавление от страха смерти. "Вы поймите, разводился-то я не с ребенком, а с женой", -- говорит Алексеев -- и не только от своего имени.

Затерянный белый флаг

В чем же выход? Алексеев видит его только в изменении общественного мнения на эту проблему. Но разводящимся в наше время супругам, пожалуй этого не дождаться, а их детям именно сейчас нужна спокойная семейная обстановка и возможность видеться с отцом.

В семейной консультации работает психолог-юрист, который занимается составлением бракоразводных контрактов. В течение месяца-двух разводящиеся супруги приходят к нему и мирным путем решают все проблемы. В том числе контракт оговаривает всевозможные ситуации с детьми -- выезд за границу, встречи с отцом, дедушкой и бабушкой со стороны отца и так далее. Подписывается же документ добровольно с полного согласия матери и отца ребенка. В дальнейшем после развода уже никаких проблем не возникает.

Это так просто -- почему же судебная машина не в состоянии реализовать такие действительно человеческие отношения? Ведь Семейный кодекс, принятый в 1995 году, практически не изменил ситуации.

"Родитель, с которым проживает ребенок, -- говорится в нем, -- не должен препятствовать общению ребенка с другим родителем, если такое общение не причиняет вреда физическому и психическому здоровью ребенка, его нравственному развитию" (ст. 66, п.1).

Ах, как легко найти в бывшем муже миллион черт, которые могут навредить нравственному развитию малыша!

"Если родители не могут прийти к соглашению, спор разрешается судом с участием органа опеки и попечительства по требованию родителей (одного из них). При невыполнении решения суда к виновному родителю применяются меры, предусмотренные гражданским процессуальным законодательством. При злостном невыполнении решения суда суд по требованию родителя, проживающего отдельно от ребенка, может вынести решение о передаче ему ребенка исходя из интересов ребенка и с учетом мнения ребенка" (ст. 66, п. 2, 3).

Закон никак не ограничивает времени судебных процессов -- если в интересах матери затягивать дело, она легко может сделать это. Между его строк -- война родителей, которая тянется годами.

…А время идет. В детстве оно всегда тянется медленнее. Для ребенка год намного больше 365 дней.

Время, проведенное без отца.

…Это время не проходит бесследно. Оно оставляет незаживающую царапину в душе. На всю жизнь. Имя этой царапины -- безотцовщина…

___________________

* Мы предлагаем несколько иной, более обязывающий мать, порядок. Он описан в разделе "Клуб Каренина".

Источник: http://www.orc.ru/~otcydeti/gamajun.html


Муж или жена – кто в доме главнее?

Эти ссылки ведут к различным страницам

Муж или жена – кто в доме главнее?
Светлицкая Ирина Владимировна

Этот извечный вопрос имеет четкий и однозначный ответ лишь в пределах самой семьи, где каждый из супругов точно знает об истинном положении дел в плане руководства их домашним хозяйством. Каковы бы ни были мужья, хоть считающие именно себя хозяевами дома, в современном обществе правит бал женщина, как бы кому ни хотелось. Обо всех основных способах управлять мужем в доме и пойдет речь.

Российская статистика, начиная с эпохи брежневских времен, свидетельствовала, что главой семьи оказывалась жена. Сами женщины в своем подавляющем числе отвечали впрочем, что главой их семьи является муж. Но мужья говорили об обратном, и почему-то не стыдились этого.

Кому же стоит верить при оценке ментальности средней статистической российской семьи? Можно ответить, не думая – мужьям. Женщины всегда говорят то, что от них хотят услышать и любое нетрадиционное представление ситуации в их доме отражается в глазах окружающих негативным восприятием. Поэтому женщина всегда скажет, что в ее доме все как и у всех.

Что за этим лицемерием скрывается? Главенство мужа в доме, его авторитет и все права на руководство самыми ответственными действиями и решениями закладывались не одно тысячелетие. Порушить их в открытую - означает прямо заявить о несогласии с системой всего общества.

Глупо пытаться лезть впереди паровоза. И все женщины это прекрасно понимают, за незначительным количеством дам, составляющим исключение из этого правила. Эти дамы – чистой воды феминистки, которые не гнушаются открыто заявлять об этом всем. Остальные женщины, а их подавляющее большинство, предпочитают быть "серыми кардиналами" и руководить мужьями незаметно для окружающих, возможно даже для самих мужей.

Зачем они это делают, если можно быть главой открыто? Причина в том, что руководство своим мужем перед всеми подчеркивает его слабость в глазах общества и сразу принижает оценку качества этой семейной ячейки. То есть все скажут: вон пошла стерва, муж у нее по струнке ходит. Думаете приятно такое слышать женщине о себе?

Для женщины нет ничего важнее, чем произвести впечатление на других женщин (не мужчин) всем, что у нее есть – семья, женские туалеты, внешность, состояние, положение, слава. В понятие семья входит муж, дети и ближайшие родственники. Впрочем, на первом плане стоят муж и дети. Поэтому показать мужа и детей в лучших тонах – значит показать саму себя. В этом современные женщины (не все конечно, но большинство), порой даже не понимая того, слишком далеко заходят. Для них почти уравниваются понятия женских туалетов и семьи, а иногда туалеты становятся важнее.

У женщин после замужества нет настоящих подруг, а если и сохраняются, то одна-две. Чаще одна. Остальные для нее остаются просто "знакомыми подругами". Зачисление подруги в ранг "знакомой" у женщины происходит мгновенно - достаточно ее мужу один раз посмотреть оценивающе на подругу или подруге взглянуть на ее мужа, как баста – граница и "железный занавес" близким отношениям. Есть муж у подруги или нет - роли особой не сыграет. Она будет считаться конкуренткой. Секретов между ними больше никогда не будет, потому что их просто не будет одна другой рассказывать.

И если вдруг ее знакомая подруга решила пойти в театр и заявила об этом как бы невзначай за 2 недели до него и как бы так между прочим сообщила об уже купленных билетах в 4 ряду, то это означает вызов. И женщина в лепешку расшибется, чтобы принять этот вызов. Она обязательно купит билеты хотя бы в 3 ряд и желательно в тех же местах, что и будет сидеть ее подруга, чтобы, когда они вроде как случайно встретятся на спектакле, начать турнир рыцарей современного общества.

Рыцари в этом плане - женщины, а их оружие – туалеты, последние успехи и муж. Как одет муж и прибавили ли ему зарплату – тоже очень важно. Особенно последнее. Для подруги это будет удар булавой по голове, но его последствия ощутит на себе не ее голова, а голова ее мужа, которого она будит пилить, пока тот тоже не выбьет повышение зарплаты или не поменяет работу на более престижную.

Мужья таких женщин выступают как туалеты, которых берут с собой как сумочку. Зачем женщинам этой категории характера такой стиль жизни? В этом виноваты и сами женщины, и мужчины в равной мере.

Когда в мире наступила демократия, женщины перестали ощущать себя тяговыми лошадьми, на которых пахали тысячелетиями мужики. Они почувствовали ослабление вожжей и вырвались из узды. Но при этом не забывали постоянно возвращаться в стойло и кушать овес. Кому из мужчин нужна такая лошадь? Оказалось, что многим.

Мужчины тоже не остались рыцарями. Из поколения в поколение женщины постоянно говорят друг другу одну и ту же фразу – "мужик не тот нынче пошел". Ну а если Вам с детства талдычить, что Вы - дурак, то к 30 годам, глядишь, и сами поверите. А поскольку мальчики и девочки растут, видя и анализируя обстановку в семье и поведение отца и матери, то перенимают и впитывают все это в свой характер. Если мама бьет скалкой пьяного папу, то так, видно, должно быть, думают они. Поэтому, когда девочка становится женой, она берет в руки скалку, а мальчик, став мужчиной, идет и напивается, чтобы прийти домой и получить скалкой по башке, так как это его судьба – деда била баба, папу била мама, а меня – жена. Традиция...

Ошибка современных мужчин в том, что они стали мало уделять внимания своим сыновьям, отдавая их на откуп мамаш, которые лепили из них вторых "баб". И получилось то, что получилось. Начиная с послевоенного периода, когда была сильно потрепана лучшая мужская половина страны, стало расти поколение парней, выросших в одиночных семьях, где их воспитанием занималась только мать.

Уже над этим поколением стали доминировать женщины. Затем их внуками, пока родители-комсомольцы "поднимали Целину" и сажали кукурузу, занималась та же бабушка. И в эпоху Брежнева сложились три типа мужчин в семье: подкаблучники, пьяницы и руководители. Последних - мужчин-хозяев дома - осталось очень мало.

Мужчина по натуре стремится быть лидером. Большинство из них это может показать, но все по-разному. Одни предпочитают гаркнуть на жену и та успокоится на минуту, другие напиться, набраться храбрости и потом гаркнуть, и лишь третья, совсем малая категория мужчин сможет успешно командовать женщиной постоянно.

Каковы бы ни были все эти случаи, женщина все равно та шея, которая крутит головой. Как она это делает? Если женщина изначально видит в муже властного и сильного мужчину, она не будет стремиться поставить его под свое начало, осознавая, что может и "получить" за попытку "переворота". Эта женщина будет руководить мужчиной исподволь. Рычагов управления у нее предостаточно – сексуальный шантаж, женские уловки заискивания, льстивое восхваление достоинств мужа и прочее. Например, последний способ проявляется примерно так:

Жена: - Дорогой, ты знаешь, сегодня моя подруга Ира – жена Сидоркина – нашего соседа по подъезду, была просто в восторге от нашей новой машины. Она рассказала про нее своему мужу, а тому стало так завидно нам, что он решил хоть шубу ей купить, чтобы та его не пилила. Я нарочно зашла в магазин и приценилась к той шубе – даже смешно, представляешь, какие-то 25000 рублей. Ни в какое сравнение с нашей ценой за машину не идет. Да и футбольная команда, за которую он болеет, вчера проиграла твоей. Вот он и взъелся.

Муж: - Куда им до нас, пусть бесятся. 25 тысяч, говоришь? И правда, за машину на порядок больше заплатили. Какая нам разница? Утрем им нос, купи себе такую же шубу.

Примерно таким образом жена даже высокого начальника может легко манипулировать своим мужем. "Шуба" в разговоре, будто бы случайно упомянутая женой, является отличным рычагом, который нужно потянуть мужу, чтобы закрепить свое превосходство над Сидоркиным. И главное для мужа будет то, что он уже победитель – машина есть, его команда выиграла матч. Осталась ерунда – 1/10 от стоимости машины, которая уже куплена. Нужно "добить" Сидоркина! Ему невдомек, что Сидоркин вообще напился после проигрыша своей команды и про новую машину соседа и слыхом не слыхивал. Просто жена узнала, что Сидоркина, увидев их новую машину, пошла и купила от злости себе шубу, чтобы хоть чем-то утереть ей нос. Этого стерпеть было нельзя, и добить пришлось Сидоркину, а не ее мужа.

На мужей, более слабых характером, жена может просто надавить и выжить все соки, как в соковыжималке, если жена – женщина не хозяйственная. Но и хозяйственная жена не прочь иногда блеснуть своими достижениями перед подругами и знакомыми.

Пьянчуга муж вернулся домой в изрядном подпитии и, стукнув по столу кулаком, гневно потребовал пельмени. Жена молча их приготовила. Но в ее "разуме возмущенном" закипает. К утру закипит по полной и в состоянии похмелья муж получит свое по полной программе.

Совсем слабые мужья получают сразу. "Если сказала к маме, значит, к маме" и точка!

А что делают мужчины? Ошибаются опять. Они бегут от такой жены из дома к своим друзьям в гараж, идут в бар выпить или едут на рыбалку. Вроде правильная логика – а зачем с такой стервой жить? Верно. Не зачем. Но о детях подумали? Сыновья снова вырастут бабами, а девочки – мужиками. Кто займется их воспитанием? Опять мать?

Так будет продолжаться из поколения в поколение, пока вы – мужчины - не начнете сами править бал. Почему ваши жены не идут в гараж и не идут в бар, чтобы "ужраться" с горя? Прежде всего потому, что думают о своих детях, вкладывая в них все свое. А ваше – мужское - вложить в них некому. Некому привить мальчикам мужской характер, а девочкам – женский.

А потом мы удивляемся, откуда столько прытких стерв и наглых женщин развелось и куда подевались мужчины-рыцари? Больше ответственности в семье нужно давать друг другу и не бояться брать на себя обязанности. В сказке про Емелю-дурака, что на печи лежал да при помощи Щуки на царевне женился, не говорится про то, что с ним стало после женитьбы. Между тем тот Емеля - яркий пример типичного современного среднестатистического российского мужа.

Когда мужчины перестанут проводить основную массу домашнего времени со своими четвероногими друзьями – диваном и телевизором - и займутся воспитанием своих детей, то и рыцари снова станут рыцарями, а стервы-феминистки – прекрасными слабыми и беззащитными дамами.

И не нужно забывать, что дети – это основное, что может озаботить женщину. Поэтому чем их будет в семье больше, тем у мужчин головной боли меньше. Может им придется трудиться в поте лица или не щадя живота своего, добывая хлеб насущный в семью, но уж точно никакой головной боли от нытья и упреков жены они никогда не услышат. Ей просто будет некогда думать о своих шубах, когда у младшенького школьный ранец опять порвался, а у старшенькой сестры нет платья к выпускному балу.

Источник: http://www.aimatrix.nm.ru/domestic/ManOrWife.htm


Мужская дискриминация

Эти ссылки ведут к различным страницам

Мужская дискриминация

К сожалению, тема дискриминации женщин типична для обсуждения. Между тем, понятие "мужская дискриминация" обходится стороной, как не имеющее место быть. А оно существует. И не в феминизированной до абсурда Америке, а в родной патриархальной России. И, прежде всего, это дискриминация мужчин в семье, происходящая чаще всего при разрыве уз Гименея.

Я часто наблюдала в жизни развитие процесса развода. О том, как иной раз женская половина человечества неприглядно демонстрирует свое исконно человечное отношение к ближнему, в следующих строках.

Когда в последнем классе моя соседка по парте собралась замуж по причине беременности, весь педсостав школы стоял на ушах. Помню, мы сдавали выпускные, а она лежала в родильном доме в ожидании приближающегося срока.
К Новому году я встретила ее в своем районе с коляской и уже тогда на вопрос: "Как складывается семейная жизнь?" - она уклончиво ответила: "По-разному". Затем поползли слухи о том, что ее жизнь сложилась плохо и причины в ней самой. Слишком ранний брак, да еще и непланируемый ребенок, начали угнетать новоиспеченную супругу. За год совместной жизни она успела свалить на мужа обязанности матери, домработницы, кухарки и т.д. Сама в тот момент не залезала на баррикады карьеризма, не училась дальше, а просто отдыхала в свое удовольствие. Я лично частенько видела ее в ночных клубах, в барах с подружками далеко не женского рода- племени… Мне не известно, по каким причинам молодоженам пришлось прожить еще пару лет совместно, но в один прекрасный момент все закончилось и довольно скандально. Они развелись.

Ребенок, по принятым в современной действительности меркам, даже не рассматривался как часть отца, которого вообще "по блату" со стороны жены чуть не лишили родительских прав. Наша разбитная разведенка (заранее прошу прощение за фамильярный слог) ребенка отправила на попечительство старшей сестры в деревню, а сама - теперь уже абсолютно свободная - пошла по жизни дальше, не обременяя себя излишней заботой.

Еще один вариант подобного порядка случился совсем недавно в семье моих друзей. Двое взрослых людей приняли джентльменское соглашение о том, что больше не могут вести тот образ жизни, к которому привыкли и теперь становятся независимыми друг от друга. Только один спорный вопрос долго нагнетал обстановку, естественно, он касался детей.

Так принято считать, к сожалению, что дети - это исключительно законная, моральная и физическая собственность матери. И если цивилизованные люди крайне редко возмущаются тому, что отцы имеют право доступа к воспитанию, как совместному, так и частному, то почему-то в нашей стране редкий случай, когда мать соглашается разделить детей при разводе или хотя бы дать возможность эксмужу на равных заниматься родными чадами. Я заранее исключаю случаи с мужьями-алкоголиками и прочими опасными личностями, просто подонками или безответственными "вечными мальчиками". Я встаю на защиту мужчин, которых дискредитируют бывшие супруги незаслуженно, просто из принципа: я родила - он принадлежит мне, а ты принял участие в создании… спасибо, свободен.

В семействе моих друзей закончилось все не совсем удачно по расчетам супруга, но "более-менее" не обидно. Он получил возможность видеть ребят так часто, как пожелает, но жить они остались с матерью, хотя содержать их продолжал отец.

Да… да… дорогая моя, я знаю, что вековые традиции загнали женщину к люльке, плите и другим атрибутам домашнего хозяйства. Я знаю, что женщина в понятии мужчины - мать и домработница ("смесь комбайна с вибратором", как-то сама писала).

Я знаю, что несправедливо часто нас дискриминируют по половому признаку в сферах далеких от уюта и тепла семейного очага. Но не кажется ли тебе, что свою власть на то, что дано природой, мы иногда сами отстаиваем, вооружившись до зубов стереотипами, традициями и тем же ненавистным укладом, который в иных условиях женщины рассматривают под иным ракурсом.

Если женщине дана территория, ограниченная домом и семьей, то на этой территории все же эпизодически появляется мужчина и часто не только потому, что ему назначено свыше "зарабатывать и обеспечивать", а потому, что у него иного выхода не остается: где-то же надо кормиться, иметь свою подушку, смотреть телевизор и завести постоянную подругу жизни, с помощью которой можно спускать некоторые свои "пары".

Меня коробит от фразы "твои дети", произносимой мужчинами в большинстве семей, но не та же позиция у женщины на "своего!" ребенка? Разве ты можешь представить себе, что у тебя, как у МАТЕРИ, есть соперник по власти над кровным, родным, тобой рожденным ребенком.

Я не хочу обобщать, есть семьи, которые меня восхищают, в таких, как правило, никто не доминирует, нет авторитетного родителя, нет выяснения, кто больше простирал пеленок, а кто больше прочел сказок. Гармоничные отношения - это основа. Это звучит избито, но не надо бить меня за банальности, то, что отшлифовано перьями, часто таит истину, но мы проходим мимо, не вдумываясь в смысл таких фраз.

Я никогда не поверю, что нормальный мужчина, нормальный отец, не хочет принимать участия в воспитании своих детей. Часто мамаши сами отстраняют своих мужей от возможности "поучаствовать". А потом скандальные выяснения кто, сколько сил, капель крови и пота внес, а кто смотрел футбол.

Есть случаи, когда обязанности исконно "женские" примеряют мужчины. Вот их мне жаль и за них мне обиднее всего при разводе. Есть у меня в копилке жизненных ситуаций и такой пример.
Парень работает, в обед прибегает домой - стирает пеленки, готовит обед, вечером ужин. Таскает ребенка по больницам, по специалистам, закупает питание (жена перестала кормить грудью, чтоб не испортить внешний вид), как ломовая лошадь, буквально спит на ходу. А через два года безоблачной жизни (он ни разу ни в чем не упрекнул любимую) она подает на развод, оставляет ребенка маме (которая живет в другом городе), а сама едет на работу в Европу - делать карьеру.
Потом выяснится, что это был давно расписанный сценарий, в котором главного героя по полной программе подставили и отодвинули даже не на второй план, а лишь включили в эпизод. Включили, правда, в рамке, чтоб не было так обидно и как намек на вечную, но уже лишь память.

А сколько раз я слышала, что женщины нетеатрализованно терроризировали детьми своих благоверных, сколько раз слышала, как обливали грязью перед теми же детьми.

Что я хотела всем этим сказать? Распылялась о том, что можно заключить в одной емкой фразе, которую как напутствие однажды произнесла моя премудрая бабушка:

"Женька! Не выбирай мужа, с которым будет хорошо делать детей. Выбирай того, с которым, прежде всего, хорошо будет их хорошо воспитывать!!!".

Источник: http://www.women.lt/showarticle.asp?arc=1&id=1086


Мужские размышления на семейные темы

Эти ссылки ведут к различным страницам

Мужские размышления на семейные темы

ВЕСЬ «бледнолицый» мир, и мы в их числе, озаботился проблемой семьи, рождаемости. Ну что-то не так идет и у них, и у нас. У нас проще — низкий уровень жизни! Со всеми вытекающими. А у них? Может, эмансипация виновата? Так что же это за зверь такой?

Эмансипация — суть есть освобождение. Освобождение от чего? От ига быть ласковой, милосердной, сострадательной, жалостливой? Но ведь для этого Бог и создавал женщину: читайте Библию — в помощь человеку. Не ставил он для нее никогда других целей! Тем более никогда не ставил над мужчиной. Бог создал систему, где каждый имеет свое назначение. Мужчина и женщина — звенья одной системы с разными функциями. Это как ключ и замок, одно без другого — бессмысленно. Мы, говорят, боремся за права! За какие права? Не быть женщиной там, где это ей неудобно, и быть ею там, где это приятно? Вот и вся суть эмансипации? Посмотрите телепрограммы Елены Ханги, Юлии Меньшовой — идет борьба, юристы, психологи учат, как «прижать», прищучить, приструнить!

Так и хочется дать совет: девочки, ну не нравится вам быть женщиной — дуйте к хирургу! Сейчас ведь вам запросто отрежут вверху, пришьют внизу!

…Будете мужиками — чего копья ломать? Не побегут, потому как позвенеть на всю страну тяжелыми женскими цепями гораздо удобнее, выгоднее и жалостливее. Я понимаю, крепостное право — скажем, барин выдал насильно замуж — мучение! Понятно, когда дореволюционный папенька выдавал дочку замуж по своему усмотрению, горько было! В России Боженька дал женщине в одночасье столько прав, что никому в мире не снилось! Грянула революция — а любая власть от Бога — права стали равны, сословность исчезла, выбирай любого, не понравилось — разводись. Более того, появилась счастливая возможность пожаловаться на мужика не только в суд, милицию, а еще и в партком, профком, товарищеский суд при домоуправлении или уличном комитете. У какой женщины в мире было больше прав? Молодое поколение не помнит, а любая из перечисленных инстанций с большим старанием и любовью занималась сованием своего носа в семью, в чужую личную жизнь. И мужика «разбирали» на общих собраниях, комитетах и прочая и прочая. Мужик всегда был виноват просто потому, что он мужик. Партийные взыскания, разносы, инфаркты…

ИТОГИ тех парткомовских разборок плачевны. Если мы сегодня говорим: вот эта пара — нормальная семья, это ни о чем не говорит, это внешняя оболочка. Чаще всего мужик там живет, как Штирлиц в тылу врага. Он ничему не голова. Семья — это где человек дома. А так — квартира есть, жена есть, дети есть, а дома нет. Дом — это где тебе хорошо! Мужик был и постепенно отлучен от воспитания детей — вот тут и начался распад нормального уклада жизни. Раньше было страшно, если соседи пожалуются отцу за разбитую из-за хулиганства лампочку в подъезде — выпорет так, что забудешь, зачем она висит! Попробуйте пожаловаться нынешней маме — она вам глаза выцарапает за оскорбление своего чада. Вы никогда не задумывались над популярностью фильма «Служебный роман»? Ведь до чего поди приятно смотреть на зашуганного, затюканного героя Андрея Мягкова! Вот эталончик, в который желательно превратить своего избранника. Да еще чтоб любил, чтоб цветы всегда дарил…

Так вот, воспитание пошло женским путем: сноха — ленивая дрянь, сын — ангел. Если дочка, то наоборот — несчастная страдалица чудовищного эгоиста! Не надо нам такого (такую)! И вот появилась армия матерей-одиночек — эти брали «быка» за рога: или по моим принципам, или сама справлюсь. Но ведь это путь в никуда. У этих детей, не ведающих семьи, отсутствует нормальное ролевое поведение, нет элементарного представления о семье: даже волки в период воспитания детенышей живут семьей!

О женщинах не принято говорить, писать плохо, но те «парткомовские» права, которые Бог дал женщине, использованы ею не во благо. Боженька, создавая женщину, считал, что она сама собой будет считать себя женщиной со всеми присущими ей свойствами. Ничего подобного не получилось — получилась эмансипация: это когда от своего бабьего предназначения скрываются под любым удобным предлогом.

Как истолковать выражение: «Выйти замуж?» Вам сейчас запоют: «Как за каменной стеной». И дальше в этом же духе. Не-ет! Выйти замуж — это быть за-мужем, после него, не перед ним и не над ним! Вот что изначально вкладывалось в смысл этого выражения! Следовать за мужем собакой, помогать ему, и неизвестно, что вам уготовано судьбой. Да! Мужика Бог устроил так, что он будет защищать и оберегать свою семью, жену до последнего, пока не погибнет. Это святое, это и есть Родина! Но на хрена нужна Родина, которая в стенах собственного дома стремится унизить своего носителя и защитника? Дети! Именно из-за них держатся такие «штирлицкие» семьи. Женщины используют детей и как щит, и как меч, не понимая, что ребенок должен вырасти в семье, хоть в плохой, но в семье! И они уже к 14–16 годам четко понимают, кто главное зло — в семье. Но! Родителей не выбирают, а для себя они сделают самый главный вывод — такую, как мама (папа), не приведи Бог! В своей семье я этого и того-то не сделаю.

Потому и мрет русский мужик, что после 40 осознает, что жить не для чего и не для кого.

Вы помните библейских Содом и Гоморру? Содомия, как известно, — половое сношение людей с одинаковым полом. Почему это происходит? Презрев нормальные инстинкты идти на такое? Насколько же должна быть непривлекательна женщина (тут дело даже не во внешности), что в сравнении с ней мужчина оказался нежнее и приятнее? Или вообще с резиновой куклой?

Ведь смешно и глупо бороться с проституцией, если мужик дома, в постели, не получает того, что называется любовью. Мужик, хоть на час, хоть на ночь, покупает иллюзию любви и готов за это платить, потому что так уж заложено в него от Бога — самое приятное получать от женщины. А те это знают и спекулируют этим — но в семье. На панели иначе — там быстрее осознают свое предназначение. Вас устраивает перспектива, если ваша дочь (внучка), придя на дискотеку (или куда они там будут ходить), оглядевшись, увидит одни восточные лица? А ведь мы плывем к этой ситуации. Нас просто поглотят.

Эти быстро наденут мешки на дурьи головы. И будут рожать, уважать, трепетать.

А мы-то, идиоты, пели: «Льет ли теплый дождь…», «Эти глаза напротив»! Маятник качнулся слишком далеко. Плачем: «Песен нет хороших, музыки!» Кому петь-то? Вот и слушайте: «Стоят девчонки, юбки по колено… у перехода метрополитена». Новая волна — гражданские браки. Уже Макаревич с экрана жратву учит готовить (и то спасибо)! А не повернет ли Боженька в одночасье земные полюса? А не придется ли хангам вновь ходить, прикрыв срам листочком? Цивилизацию-то построили мужики, и даже «ватерклозет» они придумали.

Наверное, потому и существуют всякие затерянные племена, а мы гадаем — что-то у них эволюции нет? Наука голову ломает. А у них все, может быть, в прошлом: прогневили Творца — фиг вам, а не цивилизация. Так и живут, с листочком.

Вот и в Думе один депутат требует запрета абортов. Не признает мужик себя отцом, туды его в качель,— признаем автоматически! Почему-то недостает ума сказать: «Дамы! Коли родились женщинами — будьте ими! Не гневите Боженьку. Будь ты хоть директором, хоть президентом, а пришла домой — будь бабой. Другого выбора нет — иначе всем худо. Дома не будет. Запуганный и затюканный мужик не творец, не защитник, не работник».

Как-то сами собой возникли «сексуальные меньшинства» с их правами. На какой почве — понятно. Сегодня наличие женских гениталий не обозначает, что это действительно женщина. Как говаривал дедушка Щукарь — это какое-то «ушлое» насекомое! Почему-то в российской глубинке, где дрова надо рубить, строить, косить и пахать, где без мужика трудновато, про «голубых» только из телепередач знают. Так и не надо нам идти против Божьего помысла — и воздастся!

Источник:http://www.aif.ru/online/dochki/245/09_01


Мужское движение

Эти ссылки ведут к различным страницам

МУЖСКОЕ ДВИЖЕНИЕ
как новая реальность нашего времени

"Мужское движение, которое является
коалицией индивидуалов и организаций,
посвятивших себя искоренению
дискриминации в отношение мужчин...
близко к взрыву в Северной Америке."
Венди МакЕлрой, публицист.

Список организаций Мужского движения

Практически совершенно неизвестный феномен в нашей стране, всячески замалчиваемый на Западе, Мужское движение (маскулинизм) в девяностых годах тем не менее сумело набрать силу и заставить обратить на себя внимание.

Собственно говоря, Мужское движение возникло почти параллельно с подъемом второй волны феминизма, но до поры до времени оставалось малозаметным и не вызывало ничего кроме иронии. Впрочем, феминизм долгое время так же не воспринимался серьезно. Существенные изменения начали происходить, начиная с середины восьмидесятых годов и особенно в девяностых. В большинстве западных стран и в первую очередь в США стали появляться все новые и новые организации, представляющие разные течения, у них появились свои лидеры, численность участников движений так же выросла. С развитием Интернета была прорвана негласная стена молчания ("Lace Curtain"), 1996г. вероятно следует считать годом, когда, наконец, на Мужское движение обратил внимание его идеологический враг - феминизм, до того делавший вид, что никакого Мужского движения не существует.

Как и феминизм, Мужское движение делиться на несколько направлений, часто друг с другом несоприкасающихся и друг от друга далеких: консервативное, мифопоэтическое, отцовские организации и либеральное. Консервативная ветвь самая молодая, но и сумевшая стать за считанные годы самой привлекательной и многочисленной. Прежде всего, это "Promise Keepers". Организацию в 1990г. создал бывший футбольный тренер из колорадского университета Билл МакАртни. Спустя всего лишь пять лет в ее рядах насчитывалось уже более полумиллиона мужчин! А в 1997г. о ней узнала вся Америка, когда организация провела свой марш мимо Белого дома, в котором приняло участие несколько сотен тысяч человек. "Promise Keepers" - консервативное и религиозное сообщество, ставящее своей целью защиту традиционных ценностей, противодействие разрушительному влиянию феминизма и либерализма. Близким по духу ему можно считать другое сообщество под простым названием "милиция", так же собравшее в свои ряды до полумиллиона мужчин, но в отличие от "Promise Keepers", "милиция" - собрание вооруженных мужчин. Концепция проста: подлинные американские ценности находятся под угрозой, у власти находится продажное правительство, поэтому близиться время, когда для защиты придется применить оружие. Популярность консервативных течений объясняется той неоконсервативной революцией, которая произошла в девяностые годы. Влияние ее было настолько заметным, что даже администрация Клинтона была вынуждена к неудовольствию своих союзников феминисток признать ценность материнства и семьи для женщины и отказалась ратифицировать документы ООН, согласно которым единственной альтернативой для женщин по всему миру провозглашалась работа.

Мифопоэтическое мужское движение от всех остальных отличается тем, что совершенно не занимается никакой общественной работой, его цель пробуждать в мужчинах героический дух их предков, вспоминать о былом как о временах подлинной мужской славы и чести. Его идеологом принято считать Роберта Блая с его крайне популярной книгой "Железный Джон"(1990г.).

Митинг британской отцовской организации 'Father-4-Justice'

Отцовские организации представлены самым наибольшим числом наименований. Эта одна из старейших ветвей Мужского движения, которая возникла примерно в то же время, когда в США были приняты дискриминационные законы, лишающие отцов прав на своих детей. Со временем проблема становилась все острее и число организацией увеличилось. Сейчас они существуют во всех странах западного мира, в том числе и в России.

И наконец либеральная ветвь Мужского движения - старейшая его часть, не столь многочисленная, но имеющая свою ясную концепцию и идеологию, которая охватывает защиту прав мужчин в абсолютно всех областях их жизни. К таким в первую очередь стоит отнести "Национальную Коалицию Свободных Мужчин", "Национальный конгресс за мужчин" и некоторые другие. Неформальным идеологом либеральной части мужского движения можно считать Уоррена Фаррелла. Начав свою деятельность как убежденный феминист, он в начале восьмидесятых годов решительно поменял свои убеждения и занялся мужскими вопросами. Уоррен Фаррелл - автор четырех бестселлеров о мужских проблемах, из которых наиболее радикальным, принесшим ему мировую славу, является книга "Миф о власти мужчин", в которой автор на огромном фактологическом материале опроверг все привычные представления о мужчинах как о привилегированном классе, обладающим властью. Мужчины умирают раньше во всех пятидесяти пяти главных причинах смертей - разве это согласуется с представлениями о привилегиях? Когда женщина имеет право искать защиту и спасенье, мужчину отправляют в качестве пушечного мяса на войну - какая же это власть, если ее не хватает даже, чтобы элементарно защитить свою жизнь? Эти и другие тезисы вызвали острую дискуссию в стране. В итоге книга была издана в пятидесяти странах и переведена на десяти языках.

Существуют и другие малозначительные направления в Мужском движении, например, движение против призыва в армию (в тех странах, где он существует), против принудительного отцовства и дискриминации при бракоразводном процессе и ряд других.

Теперь несколько слов об атмосфере, в которой развивалось и в настоящее время пребывает Мужское движение. С одной стороны, это прочные и устойчивые стереотипы о месте и роли мужчин в обществе, которые, как показало время, меняются гораздо медленнее представлений об аналогичных качествах для женщин, с другой стороны, прочно сложившаяся группировка политических и общественных деятелей, журналистов и бизнесменов, в частности владельцев СМИ по разным причинам симпатизирующих или просто гласно и негласно поддерживающих феминизм. Но первую роль, конечно, играли и играют СМИ. Именно их усилиями был последовательно создан образ белого мужчины как виновника всех социальных и политических бед, представителя привилегированного класса, в свете чего сама мысль о борьбе мужчин за свои права должна выглядеть нелепой. И все это проходит на фоне не объявленной цензуры: мужские активисты по-прежнему не имеют доступа к центральным СМИ, их книги под разными предлогами отказываются печатать десятки издательств, в то время как книги самых оголтелых феминисток, насыщенных угрозами кровавой расправы с мужчинами и прочими карами, выходят без проблем. Прочно оккупировав университеты, феминистки и их доброжелатели делают все, чтобы не допустить туда мужских активистов. В СМИ, не прекращаясь, волна за волной идут мужененавистнические кампании, изображая мужчин дьяволами, в то же время аналогичные факты в отношении женщин просто замалчиваются. Используя трибуны центральных СМИ, поливаются грязью и само Мужское движение, так, например, отцовские организации обвиняются в стремлении просто добиться отмены алиментов на детей. В этом крайне враждебном окружении приходиться существовать Мужскому движению, среди которого так же не наблюдается единства и согласованности действий.

Но каков же итог существования Мужского движения - сумело ли оно добиться своих поставленных целей хоть отчасти? Как сказал Уоррен Фаррелл, когда женщины просят помощи, это одно, а когда мужчины, совершенно другое. И это в точности характеризует главную проблему, препятствие перед которым стоит Мужское движение. К тому же все-таки прошедшие годы - это все-таки годы его становления, поэтому ожидать каких-то выдающихся результатов было бы наивно. Самое главное, чего уже отчасти смогло добиться Мужское движение, так это заявить о себе, несмотря на тотальную цензуру, дать знать американцем и европейцам, что есть те, кто борется за права мужчин. Об этом в частности свидетельствуют данные о количестве посещений мужских сайтов, которые значительно больше, чем аналогичные показатели у феминистских сайтов. Второе, мужские организации занимаются необходимым делом снабжения общественности правдивой и непредвзятой информацией относительно состояния прав мужчин и женщин. Пока мало успехов в реализации конкретных дел. Тем не менее именно активистам отцовских организаций удалось добиться принятия закона о совместной опеке над детьми, в результате многолетней борьбы увеличилось и количество мужчин добивающихся единоличной опеки. Удалось добиться судебного прецедента, когда суд впервые в истории Америки освободил мужчину от уплаты алиментов на ребенка, который, как выяснилось на момент развода, был вовсе не его, а мужчину жена обманывала на протяжении одиннадцати лет. Удалось добиться открытия своих представительств при некоторых университетах и создания первых кризисных центров для мужчин. Активисты мужских организаций принимают активное участие в защите лжеобвиненных мужчин в Sexual Harassment и сексуальных преступлениях. Но и наконец в некоторых штатах начаты судебные процессы по признанию наличия разных форм дискриминации и нарушения прав в отношении мужчин. Но все вышеперечисленное, конечно, весьма абстрактно и не дает совершенно ясной картины о влиянии и значимости Мужского движения в современном западном мире. Пожалуй, наиболее важным и объективным критерием существования такого влияния является признание его идеологическим врагом, то есть феминизмом. Как уже писалось выше, долгое время феминизм вообще старался не замечать Мужского движение, перелом наступил в 1996г., когда на очередной своей конференции главная феминистская организация США "Национальная организация для женщин" объявила об опасности, исходящей со стороны Мужского движения и призвала к беспощадной борьбе со своим противником. Какая еще оценка может быть выше, когда твой противник, которого трудно заподозрить в благородстве, признает твою силу? С этого момента началась кампания массовой диффамации Мужского движения в СМИ и Интернете.

Будущее Мужского движения видится как медленное поступательное движение вперед, причем, наиболее перспективными видятся шансы, особенно в свете террактов годичной давности в США, у его консервативной части.

Список организаций Мужского движения

История феминизма В начало страницы Ссылки на близкие нам рессурсы


Мужской вопрос

Эти ссылки ведут к различным страницам

Мужской вопрос
Александр Шумской

Подвиги совершают не те, кто ростом велик, а те, в ком есть отвага, широкое сердце и решимость пожертвовать собой.

Паисий Святогорец

Сражённый во брани на холме лежит

И латы недвижны и шлем не стучит,

И конь вкруг погибшего ходит.

А.С. Пушкин

Со школьной скамьи мы слышим о так называемом женском вопросе, эмансипации, феминизации. Не забыть нам сны Веры Павловны и образы молоденьких барышень, идущих просвещать русского крестьянина или стреляющих из браунинга в жандармов и губернаторов. А как мы зубрили знаменитый «Коммунистический манифест» К. Маркса и Ф. Энгельса, в котором обосновывается необходимость освобождения женщины от пут брака и семьи! Сколько в наших городах и весях улиц, носящих имя неистовой поборницы идеи женской независимости Клары Цеткин!

О феминизации и эмансипации говорят и пишут уже более полутора столетий, и, казалось бы, что тут ещё можно добавить. Но есть вопросы, которые не потеряют своей актуальности до тех пор, пока существует человечество. Ф.М. Достоевский называл их «проклятыми», не имеющими окончательного разрешения и всё время мучающими личность. К таковым в первую очередь относятся вопросы о вере и безверии, о мужчине и женщине (вопрос пола). Вокруг этих двух центральных и неразделимых вопросов вращается мировая история и культура.

Для моей статьи ключевыми являются слова Священного Писания: «И навёл Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из рёбер его, и закрыл то место плотью. И создал Господь Бог из ребра, взятого у человека, жену, и привёл её к человеку». (Бытие, II, 21-22).

Перед нами иерархия, установленная Творцом:

Бог

мужчина

женщина.

Бог является центром, вокруг которого вращается периферия — мужчина и женщина, то есть человек. Мужчина, в свою очередь, представляет собой центр по отношению к женщине. Богоборчество неизбежно приводит к деформации божественного чина, его разрушению и установлению ложной иерархии, в которой женщина сначала заявляет себя равной мужчине, а затем реально начинает претендовать на первенство. Периферия становится центром, и мир опрокидывается. Сегодня этот процесс опрокидывания уже почти достиг своей кульминации. Что же нового можно сказать о проблеме эмансипации в начале ХХI века?

На мой взгляд, пора начинать разговор о её мужской стороне. Согласитесь, что в обыденном сознании термин «эмансипация» сопрягается исключительно с прекрасной половиной человечества. Вы когда-нибудь слышали словосочетание — эмансипированный мужчина? Непривычно звучит, не правда ли? Это и понятно, ведь женщина эмансипируется, т.е. освобождается от власти мужчины. От кого же эмансипироваться мужскому полу?

От Бога и своей собственной мужской природы. Вот в чём, на мой взгляд, заключается особенность современного этапа эмансипации. Поэтому сегодня необходимо со всей остротой поставить мужской вопрос. Насколько мне известно, в таком ракурсе проблема эмансипации в православной публицистике ещё не рассматривалась.

Что же происходит сегодня с мужским миром? Лучше всего здесь подходит глагол «стушеваться», введённый в литературный оборот Ф.М. Достоевским. Да, мужчина сегодня всё больше и больше стушёвывается, сходит на нет, «бледнеет в сумрачной дали». В начале прошлого века мужской вопрос не мог быть поставлен со всей остротой, поскольку женская эмансипация в ту пору не представляла массового явления и затрагивала главным образом мечтательных аристократок и пылких разночинок. Она носила тогда в большей мере теоретический характер, и её практическая реализация казалась угрозой для весьма далёкого будущего. Мужской традиционный мир обладал ещё достаточным запасом прочности. Хотя предчувствие беды уже можно обнаружить в произведениях наших великих классиков. В князе Мышкине из романа Ф.М. Достоевского «Идиот», несмотря на все его великие духовно-нравственные достоинства, очевидна ущербность его мужской природы, в то время как у Рогожина эта природа вырождается в зверство и помешательство. И весь хоровод страстей кружится вокруг безумной женщины. В «Анне Карениной» Л.Н. Толстого главная героиня бунтует против традиционного мужского мира. Муж Анны, ещё не старый человек, не в состоянии по-мужски разобраться с любовником супруги. Сам Вронский способен лишь на то, чтобы истерически тянуть за уздечку лошадь, сломавшую себе (по его вине) позвоночник, и не в состоянии помочь своей возлюбленной в самый критический момент её жизни. У А.П. Чехова большинство мужских персонажей находятся в крайнем расслаблении духа и воли, нередко приводящем к самоубийству.

И вот в начале ХХI столетия потенциальность актуализировалась в полной мере, и теперь мы имеем возможность исследовать эмансипационный процесс во всей его «красе». Эмансипация ныне приобрела все признаки тотальности.

«Нельзя объять необъятное», поэтому я попытаюсь раскрыть тему статьи, обращаясь к киноискусству и прежде всего игровому кино, ставшему, как мне представляется, наиболее адекватной художественной формой, отражающей действительность.

А как же литература, неужели она уступает кино пальму первенства? — спросит кто-нибудь из читателей.

Я полагаю, что эпоха литературы, начавшаяся, условно говоря, с изобретения печатного станка Гутенбергом (середина ХV века), заканчивается приблизительно к середине ХХ столетия, и с этого времени следует вести отсчёт эпохи кино. Это не значит, разумеется, что литература перестала играть значительную роль, но своё абсолютное превосходство она очевидно утратила. Можно привести множество примеров, подтверждающих мой вывод. Вспомните наши великие ленты: «Броненосец «Потёмкин», «Александр Невский», «Летят журавли», «Отец солдата», «Баллада о солдате» и многие другие, ставшие не только фирменным знаком советской культуры, но и занявшие одно из первых мест в культуре мировой. Попробуйте назвать такое же количество равноценных литературных произведений, написанных в те же годы. На мой взгляд, лишь «Василий Тёркин» А. Твардовского способен на равных конкурировать с советскими киношедеврами. Удивительно, почему Нобелевскую премию не присуждают авторам великих кинолент. Здесь Нобелевский комитет явно отстаёт от жизни и времени. Кстати, нобелевский лауреат Александр Солженицын первым создал здоровый прецедент в нарушении подобной традиции и присудил литературную премию своего имени не писателю, а режиссёру Виктору Бортко, создателю выдающегося телесериала «Идиот».

Переходим непосредственно к теме статьи. Посмотрим, как она отражается в зеркале мирового киноэкрана.

Казалось бы, чего нам ожидать от США с их чудовищным Голливудом и пошлыми современными «Оскарами». Долгое время я был убеждён, что подлинное кино в Новом свете закончилось великими фильмами Френсиса Копполы, прежде всего трилогией «Крестный отец» и «Апокалипсис сегодня». Но вот появляется режиссёр и актёр Мэл Гибсон, создавший фильмы «Храброе сердце», «Патриот», «Страсти Христовы». Может быть, уровень самого киноискусства в них пониже, чем в картинах Копполы, зато дух и здоровая мужская энергетика, несомненно, выше. Коппола заканчивает свои шедевры на пессимистической ноте. Старый и немощный, потерявший всё, глава мафиозного клана Майкл Корлеоне умирает в полном одиночестве и забвении в каком-то заброшенном саду. Последний кадр фильма— Майкл падает бездыханным со стула, словно куча старого тряпья. И складывается такое впечатление, что режиссёр видит здесь не частный случай, не отдельную судьбу, а нечто большее — гибель мужского мира, мужского начала. Не забудем, что Майкл Корлеоне, которого блестяще играет Аль Пачино, был когда-то прекрасным, умным, благородным и очень сильным человеком. И каков финал лучшего из лучших? И чего же ждать от остальных? В «Крестном отце» мы имеем дело с большим и очень глубоким обобщением. Подтверждением этому является фильм «Апокалипсис сегодня», где перед нами предстаёт безумный американский полковник, которого играет великий Марлон Брандо. Здесь очевиден крах мужского мира, совершенно утратившего чувство центра. Коппола говорит нам — героя больше нет, осталось только вырождение и безумие. Американскому режиссёру нужно отдать должное за его бесстрашие перед «проклятыми вопросами». Коппола поставил неутешительный диагноз. Не случайно, что в диснейлендовских США, где все ждут только happy end, очень многим не понравились настроения маэстро, особенно в последней части «Крестного отца», где Коппола прямо говорит о вырождении западного христианства и показывает, что есть организации пострашнее любого клана Корлеоне.

Голливудским ответом на пессимизм Копполы стало огромное количество бездарных боевиков и бандитских саг с выдуманными, словно пластмассовыми героями, похожими на Кэна (мужской аналог куклы Барби), не имеющего, несмотря на могучие бицепсы, весьма важных частей тела. Мэл Гибсон первым решил снова серьёзно подойти к мужской проблеме, и у него это получилось, хотя только отчасти. Оба первых фильма Гибсона «Храброе сердце» и «Патриот» вызвали буквально бурю негодования в США, и, конечно, режиссёра незамедлительно обвинили в фашизме и антисемитизме, хотя в фильмах нет ни слова о евреях. (До чего же похожи тамошние и наши либералы!)

Герои Гибсона — это полноценные, здоровые нравственно и физически мужчины. Они благородны, смелы, уважают женщину (в фильмах нет скабрезных сцен). Вместе с тем мужчина Гибсона не какой-нибудь мормонский ханжа, он живой и подлинный. Причина такого творческого успеха кроется в том, что сам Гибсон наделён качествами своих героев и ему не надо ничего изображать и кем-то казаться.

Но нельзя не заметить, что герои Мэла Гибсона родом из далёкого прошлого: один из средневековой Шотландии, другой — из Америки времён войны за независимость. Режиссёр не обращается к современному материалу. Почему? Он просто не видит современного героя, потому что его нет. Гибсон не одинок. Можно назвать ещё несколько фильмов, в которых ставятся аналогичные вопросы, например, «Гладиатор», где главную роль играет очень хороший актёр Рассел Кроу, и «Последний самурай» с не менее интересным актёром Томом Крузом в центре. Но опять-таки эти картины посвящены событиям, давно канувшим в Лету: один — о Римской империи периода правления Марка Аврелия, другой — о Японии конца Х IХ века.

Я не вижу ни одной удачной попытки в сегодняшнем кино создать современный положительный и убедительный мужской образ. В лучшем случае получается какой-нибудь алкаш с лицом Мики Рурка, громящий витрины казино. Выходит либо откровенная фальшь, либо пошлятина. Почему так? Может быть, мужская порода окончательно иссякла, подобно тому, как рано или поздно истощается золотая жила?

И вот неожиданно появляется картина Гибсона «Страсти Христовы». Я сначала скептически отнёсся к фильму, автор которого — католик, но, посмотрев его, понял правоту режиссёра. Ему удалось поставить вопрос о «едином на потребу» и напомнить секулярному миру, совершенно утратившему чувство центра, о Господе нашем Иисусе Христе, без Которого извращается, рушится и погибает жизнь. О фильме уже много написано, и повторять сказанное нет смысла, но я хотел бы обратить внимание читателя на аспект, связанный с темой данной статьи. В картине с потрясающей убедительностью показано мужество Спасителя, которое уже почти покинуло наш мир.

Тема мужества поднимается и в фильме Андрея Звягинцева «Возвращение», вышедшем в прошлом году. На мой взгляд, смысл картины — попытка возвращения мужчины к самому себе, к своей природе. Возвращения не получается. Главный герой, отец двух подростков, погибает, сорвавшись с вышки, на которую он полез за оскорблённым им сыном. Отец приносит себя в жертву, чтобы передать силу своим сыновьям, расслабленным женским воспитанием. Но герой-то не состоялся и погиб, несмотря на свою крайнюю «крутизну». Настоящей мужской силы в нём нет, поскольку он совершенно равнодушен к Богу и надеется только на себя. Остаётся лишь надежда на то, что когда-нибудь в сыновьях жертва отца оживёт всходами подлинного мужества. Фильм Звягинцева, думается, подтверждает мысли о глубоком кризисе мужского мира. Мужчина утрачивает центральное положение, изначально предназначенное ему Богом. Мужчина сорвался с высоты, и рухнула библейская иерархия. Фильм Звягинцева дал возможность затронуть ещё одну сторону современной эмансипации — детскую. Искажение мужской и женской природы не может не отражаться на природе ребёнка. Поэтому есть все основания для постановки детского вопроса. Но это уже будет тема отдельной статьи.

Несколько слов следует сказать о российском фильме Петра Буслова «Бумер», вышедшем в 2003 году. Он перекликается с картиной «Возвращение». Там четверо молодых и крутых парней становятся вне закона и трое из них погибают. В фильме звучит песня с такими словами: «...никого не жалко, никого— ни тебя, ни себя, ни его... многим из нас уже жить не хочется...»

Складывается впечатление, что болезнь достигла своего апогея и дальше двигаться некуда. Затем последует либо смерть организма, либо начнётся его мучительное выздоровление. Но пока мы, судя по всему, ближе к первому исходу.

Вышка свободна, упавший мужчина лежит на земле бездыханный. Но никакое место долго не остаётся пустующим, и вот мы видим, как на это место взбирается худощавая блондинка с самурайским мечом в руках. А чего же мы ещё хотели, дорогие мужчины? Пока мы потихоньку гнили в либеральном болотце, нашей второй половине, произведённой из Адамова ребра, просто не осталось выбора. Таким образом, произошла смена власти — периферия (женщина) заняла место центра (мужчины), и эта революция, уверяю вас, пострашнее якобинско-большевистской. Она затронула и религиозную сферу. Например, в англиканской церкви уже широко распространено женское священство, есть даже женщины-епископы! К этому прецеденту сочувственно относятся католические либералы. Православие, слава Богу, «отстаёт», и надеемся, что по этому показателю ему никогда не догнать «просвещённую» Европу. Но нельзя не признать, что немалая часть православных женщин сегодня настроена весьма своевольно. О проблеме женской эмансипации в православной среде у нас говорить не принято, но от этого она не исчезнет.

Вы когда-нибудь наблюдали, как дерутся женщины? Мужской мордобой, даже в исполнении свирепейшего Майка Тайсона, не идёт ни в какое сравнение с женской жестокостью. Эта жестокость — тема особая. Вероятно, в её основе лежит необходимость защиты потомства. Характерно, что во всех традиционных религиях женщине определяется подчиненное по отношению к мужчине положение, потому что, если дать ей власть, она может дойти до полного истребления рода. Я представляю, как отнесутся к такому рассуждению современные эмансипированные дамы, утверждающие, что чем больше им доверят власти в обществе и государстве, тем будет спокойнее. Можешь ли ты, читатель, представить себе женщину во главе Министерства обороны? А ведь многие современные российские женщины, особенно солдатские матери, давно уже выдвигают такое требование.

Конечно, совершающаяся мировая половая революция (я настаиваю не термине «половая», а не сексуальная революция, поскольку последний уже не отражает всей сложности происходящих процессов) не могла не найти своего воплощения на экране. Прежде всего здесь следует назвать культовый фильм конца 80-х годов «Небо над Берлином» немецкого режиссёра Вима Вендерса. Не случайно такие картины называют культовыми. Они действительно меняют мировоззрение человека и его религиозное миропонимание, формируют новый антихристианский культ. В фильме не просто талантливо показаны происходящие в личности изменения, Вим Вендерс сознательно стремится сделать их всеобщим достоянием. Картина имела огромный успех и до сих пор пользуется спросом.

«Небо над Берлином» я отношу к лентам, наиболее опасным в духовном отношении. Там повествуется об «ангеле», который влюбляется в акробатку из цирка. Для того чтобы соединиться с нею, он отказывается от служения Богу и становится человеком. К своему удивлению он узнаёт, что подобных «ангелов», изменивших своему небесному призванию, на Земле уже весьма много. В конце фильма циркачка говорит ему: «Мы переживаем величайшую из историй, историю мужчины и женщины, будет история исполинов, история новых прародителей». «Ангел»размышляет: «Кто был кем? Я был в ней, а она вокруг меня. Я испытываю изумление мужчины перед женщиной. Женщина сделала из меня человека». Этот текст свидетельствует, что создатели «Неба над Берлином» очень хорошо знакомы с ересями и безбожными учениями, в частности, с лжеучением раввинов об андрогине (муже-деве), которым они считали Адама. По их мнению, от него в результате первородного греха отделяется женская часть, получившая имя Евы. С тех пор части пытаются соединиться в единое целое, чтобы породить новое нетленное человечество. Главная, программная идея фильма состоит в том, что женщина-сверхчеловек способна и должна опрокинуть горний, божественный мир, сделать из ангела человека и поглотить мужской род. Как здесь не вспомнить вавилонскую блудницу из Апокалипсиса.

Позже появилась ещё целая серия антимужских фильмов, например, «Её звали Никита», про женщину-киллера, расправляющуюся с мужиками, словно с манекенами; «Пятый элемент», где красавица-супервуменша предотвращает конец света, и т.п. Мужские герои в современном западном кино — это, как правило, пуленепробиваемые и несгораемые роботы в исполнении Шварценеггера, Ван Дамма и им подобных. Но ведь ясно, что робот пола не имеет.

Подробнее стоит остановиться на недавно прогремевшем культовом фильме американского режиссёра Квентина Тарантино «Убить Билла». Сам Тарантино у меня каких-то симпатий не вызывает, в отличие от Мэла Гибсона, но в способности чувствовать и отражать время ему не откажешь. Название картины следует, на мой взгляд, читать так — «Убить мужчину». В США Билл — всё равно, что у русских Иван. Эти имена в обыденном сознании обозначают мужской род вообще. Главную героиню, высокую худощавую блондинку с самурайским мечом, играет шведская актриса Ума Турман. Примечательно, что она названа родителями в честь индуистской богини Умы Карумы, олицетворяющей суть всего женского. Так вот, эта «богиня» убивает в фильме десятки мужчин. Она буквально рубит их в капусту, лишает жизни самыми изощрёнными способами без всякой борьбы, потому что мужчина не в состоянии ей противостоять, настолько она превосходит его в умении драться и внутренней силе. Кличка главной героини — Чёрная мамба (название змеи). Когда-то она состояла в клане киллеров и теперь мстит за то, что её хотели убить. Соперников у неё нет, есть только соперницы, такие же, как и она, мамбы. Вот с ними у неё настоящие кровавые и равные поединки. В конце концов она убивает всех мамб, стоящих на её пути, а затем и Билла, своего учителя и отца её ребёнка. Причём убивает она Билла приёмом, который тот, специально обучавшийся боевым искусствам у какого-то супермастера из Китая, не знает. Этот фильм — символ, знак страшной беды (он побил все рекорды по сборам), в которую попало человечество. Мир стремительно теряет мужественность, от чего страдают представители обоих полов. Но мужчина в большей мере, чем женщина, утрачивает свою природу, поскольку последнюю в какой-то степени предохраняет деторождение. На мой взгляд, пришло время по-настоящему серьёзно поднять вопрос пола во всех аспектах — религиозном, психологическом, физиологическом, моральном и т.д. Характерно, что этот вопрос в России последний раз особенно остро ставился в начале прошлого века прежде всего писателем В. Розановым и философом Н. Бердяевым. Но ведь, согласитесь, мало просто поставить вопрос, надо ещё правильно на него ответить. К сожалению, ни Розанов, ни Бердяев не приблизились к верному решению. Бердяев запутался в «мистике пола» и проповедовал каббалистическую теорию «андрогина», о которой говорилось выше. Ненавидя деторождение и семью, философ утверждал, что новое слияние Адама и Евы в пресловутом «андрогине» прекратит «дурную бесконечность рода» и породит качественно иную породу людей, не имеющих пола. К чему приводят такие теории на практике, мы хорошо видим — смена полов с помощью медицины, нетрадиционные ориентации и т.п.

Василий Розанов, казалось бы, поставил половой вопрос противоположным образом, возведя в абсолют продолжение рода. Конечно, это была более здоровая мужская позиция. Но при этом Василий Васильевич начал нападать на христианство и Церковь, утверждая, что они будто бы против половых отношений и деторождения. Розанов словно забыл слова апостола Павла, обращённые к супругам: «Не уклоняйтесь друг от друга, разве по согласию на время, для упражнения в посте и молитве» (1 Кор VII, 5). В результате на некоторое время писатель впал прямо-таки в какое-то языческое исступление, предлагая оставлять новобрачных на их первую брачную ночь в храмах. При этом он поносил монашество, приписывая ему ненависть к плотской любви. Ничего подобного никогда не было. Церковь всегда призывала к целомудрию, в том числе и в половых отношениях, и никогда не осуждала их как грех. Порицались лишь неумеренность и незаконная, т.е. внебрачная связь. Только католическое духовенство, которому запрещено вступать в брак, рассматривает плотскую любовь как однозначно греховную.

Но вернёмся к кино. Итак, героя в современном кино нет, есть только героиня. Сейчас снимается фильм по одноимённой повести писателя В.Г. Распутина «Мать Ивана, дочь Ивана». (Кстати, обратите внимание, что сегодня у любого более или менее заметного литературного произведения сразу появляется киноверсия, собственно, и делающая его достоянием масс). Эта повесть Валентина Распутина, на мой взгляд, значительно слабее его прежних вещей. Я не усматриваю в ней особых литературных достоинств. Возможно, фильм окажется сильнее. Но надо отдать должное писателю в том, что и он не находит героя в современной жизни. Его героиня Тамара Ивановна мстит за поруганную дочь и убивает виновника трагедии. Её муж оказался не способным на такое. Как это ни покажется кому-либо абсурдным, но между Тамарой Ивановной и героиней фильма Тарантино есть сходство. Конечно, дочь Ивана — совсем другой женский тип, она скорее, образно говоря, Белая мамба, полная, неповоротливая, ей больше подходит не самурайский меч, а половник или ухват. Но тем не менее она сознательно убивает мужчину, а своего мужа презирает. Тамара Ивановна, безусловно, отражает мировой процесс, разбираемый в статье.

Но есть человек, который, по моему убеждению, значительно глубже других в современной культуре вник в проблемы веры и безверия, центра и периферии, мужчины и женщины. Я имею в виду датского режиссёра Ларса фон Триера. Казалось бы, что интересного в творческом отношении может родиться в этом пропахшем марихуаной и порнографией уголке Европы, вызывающем не очень-то много положительных ассоциаций: принц датский Гамлет, философ Кьеркегор, сказочник Андерсен — вот, пожалуй, и всё, что приходит на ум. Но появился Ларс фон Триер — и живая жизнь вновь напомнила о себе. Признаюсь, поначалу, когда мне кто-то посоветовал обратить внимание на этого режиссёра, подумал: «Да что хорошего может там появиться». Но недаром сказано в Библии: «...придёт гордость, придёт и посрамление». На меня фильмы датчанина произвели, говорю это без всякой экзальтации, ошеломляющее впечатление. Ничего подобного в кино, ни по форме, ни по глубине и в то же время простоте и доступности содержания, мне встречать не приходилось. Потом я обратил внимание, что смотревшие фильмы Ларса фон Триера чётко делятся на две примерно равные части. Одна их просто ненавидит, другая признаёт гениальными. С равнодушным, индифферентным отношением я пока не сталкивался. Что уже само по себе свидетельствует о незаурядном таланте автора. Я не кинокритик и не собираюсь здесь подробно останавливаться на специфике профессиональных приёмов режиссёра. Об этой стороне его творчества уже написано предостаточно. Я постараюсь рассмотреть кино Ларса фон Триера с духовной точки зрения.

Его фильмы невозможно смотреть отстранённо, тут попкорн с пивом в рот не полезут. Режиссёр каким-то лишь ему ведомым способом заставляет вас войти внутрь картины и из зрителя превратиться в непосредственного участника происходящих событий. На мой взгляд, такого эффекта во всей полноте ещё ни одному режиссёру достигать не удавалось. В этом Ларс фон Триер напоминает Достоевского, влияние которого на датчанина сомнению не подлежит.

В зеркале триеровского кино наша тема отражается очень рельефно. Героя там нет. Мужчины в его картинах существуют лишь для раскрытия женского образа. Все героини фильмов Триера в той или иной мере преступницы или, по словам Достоевского, «преступившие черту». (Помните, Раскольников говорит Соне Мармеладовой, что и она тоже переступила черту, пожертвовав своей чистотой ради семьи, т.е. убила себя.) Одна в фильме «Идиоты» (здесь несомненна внутренняя связь с великим романом Достоевского) вместо того, чтобы идти на похороны собственного ребёнка, уходит с группой молодых людей, разыгрывающих из себя душевнобольных; другая («Рассекая волны») идёт на поругание и погибает ради спасения своего любимого мужа (как не вспомнить Соню Мармеладову); третья («Танцующая в темноте») убивает мужчину, присвоившего деньги, которые она с трудом накопила на операцию, спасающую от слепоты её маленького сына, четвёртая («Догвилль») уже убивает всех жителей небольшого города.

Подробно о кино Ларса фон Триера я постараюсь написать в ближайших номерах «Десятины».

Можно было бы назвать ещё целый ряд как западных, так и отечественных фильмов, в которых отражается тема статьи. Я выбрал те, которые считаю наиболее убедительными. Предлагаю читателю самому взглянуть на современное кино через призму мужского вопроса. Буду признателен всем, кто пришлёт отзывы.

В заключение хотелось бы сказать, что мужской вопрос становится всё более актуальным в связи с последними трагическими событиями в России. Нам объявлена террористическая война, какой ещё в мире не бывало. Вспомните Будённовск, где бандиты, захватив больницу, прикрывались женщинами, или Беслан, где истязали и убивали детей. Можно ли о таких нелюдях говорить как о мужчинах? Нам потребуется очень много мужества и бесстрашия, чтобы победить в этой войне. Настоящего мужества, как у тех погибших спецназовцев, которые прикрывали собою детей. Вспоминаются слова замечательного подвижника благочестия наших дней афонского старца Паисия Святогорца о том, что сегодня самым главным качеством человека должна стать отвага.

Мы верим — поверженный рыцарь обязательно поднимется. Несмотря ни на что, будем оптимистами. Вчитаемся ещё раз в завещание Ф.И. Тютчева России:

О, в этом испытанье строгом,

В последней, в роковой борьбе,

Не измени же ты себе

И оправдайся перед Богом.

А теперь узнайте, что последовало за опубликованием этой статьи

Источник: http://www.hermogen.ru/page.php?id=4&article=35


Мужской манифест

Эти ссылки ведут к различным страницам

Мужской манифест
Кот Бегемот

Бытует мнение, что мужчины олицетворяют собою разрушительную, негативную стихию, а женщины - позитивно-конструктивную. Две американские умницы - Ч. Бенард и Э.Шлаффер в своей книге 'Без нас вы ничто' (М., 'Панорама', 1993г.) пишут: 'Если детям дать по коробке со строительными кубиками, то мальчики будут строить башни. А девочки будут строить дома. . . Мальчики строили возвышающиеся структуры и башни, чтобы к концу игры иметь возможность их разрушить. Девочки строили защищающие помещения, и радовались своему творению, и оставляли его до конца игры'.
Далее читаем: 'Мальчики предпочитали рассказывать о приключениях, героях, о боях и триумфах - и почти всегда заканчивали историю плохою. Сначала был ощутимый подъём, причём герой всё больше и больше переживал триумфы и в конце концов поднимался на самую вершину, чтобы затем сорваться вниз с крутого склона'.
В историях же девочек 'главное действующее лицо сталкивалось с целым рядом трудностей, которые оно преодолевало, чтобы в конце обрести счастье'. Наши 'аналитики' приводят кучу примеров мужских измен, когда годами построенное счастье в единочасье разрушалось и заявляют, что 'после того, как мужчина построил для себя великолепную башню, им овладевает непреодолимое желание развалить её'. Типа, мужчины вообще не умеют ничего строить, они только рушат. Наверное, более точной формулировкой мысли авторов была бы идея, что мужская способность к разрушению значительно превалирует над умением строить. У мужчин вообще 'аллергия к счастью': 'отождествление счастья с неволей - это специфически мужское состояние. . . Только нанося ущерб, разрушая, причиняя страдания и боль, многие мужчины чувствуют себя свободными и деятельными. . . Мужчины чувствуют себя пленниками не только в скучном браке или в мещанском особняке, они чувствуют себя пленниками на этой планете'.
Занятно, что в конце-концов сами же тётки и проговорились, и сделали самый важный вывод, полностью их опровергающий (мы потом к нему ещё вернёмся) - но не заметили этого.
Очевидно, что мужское стремление разрушать напрямую связано с желанием воплотить в строительстве свою детскую фантазию. В сознании (даже самого маленького) мальчика носится некий смутный идеальный образ башни, который он и стремится воплотить. Мальчик мучается, пытаясь втиснуть этот внутренний образ в очередных несовершенных строительных формах. Но ведь в наличии у него есть только один набор кубиков. Именно поэтому он разрушает одну постройку и начинает другую.
Тот идеал, к которому стремится наш юный строитель, лежит вне реалий каждой очередной постройки. Она - лишь преходящее воплощение бесконечного идеального объекта. Именно на этот идеальный объект и направлено внимание играющего мальчика. Самая игра мальчика - уже есть поиск идеала. И поиск этого недостижимого в реальности идеала, стремление воплотить фантазии, связанные со смутно ощущаемым идеальным образом и движут мальчиком, когда он разрушает только что отстроенную башенку.
Теперь нетрудно видеть, что у мужчин _е_с_т_ь_ _и_д_е_а_л_, но лежит он _в_н_е_ не только конкретных объектов (например, построенных из детского конструктора), но и материального мира в целом. Стремление к воплощению идеала, к реализации того бесконечного, что в нас есть - вот что сквозит в этой 'способности к разрушению'. Стремление разрушать только что построенное - да и разрушать вообще - более всего доказывает и творческие способности мужчины, и творческое его предназначение в этом мире.
Но женское сознание не умеет выйти за рамки убогой бабской конкретики. Женщина видит, что постройку в конце разрушили - и делает вывод, что строить не умеют вообще; что строители способны только к разрушению. И это так в первую очередь потому, что большинство женщин начисто лишены творческих способностей. Это дополнительно подтверждается тем типом конструкций, которые возводили девочки: однообразные маленькие домики, в которых можно просто жить, безусловно не несут никакой дополнительной смысловой нагрузки. Одноэтажная постройка утилитарна, она не даёт простора фантазии строителя. Для её постройки не нужно развитого воображения. Но это означает, что у её строителей нет ни того, ни другого. В то время как среди башенок можно по-настоящему развернуться.
Более всего одноэтажные постройки доказывают, что женский 'идеал' _р_а_в_е_н_ этому конкретному одноэтажному домику и, собственно, полностью исчерпывается этим последним. Однако можно ли говорить в этом случае об _и_д_е_а_л_е_? Это просто домик, и всё. Нету у женщин ни идеалов, ни какого-либо творчества. Есть только потребность в счастье, да мечта о домике. Идеал по самому смыслу должен быть идеальным, а не конкретным. И реализуется он путём лишь творческого поиска, а не однократным только построением, когда однажды сделанным довольствуются постоянно. Ибо творчество - это всегда стремление к воплощению идеала.
Более всего приведённый авторами пример доказывает, что мужчина - это строитель, просто ему не всегда удаётся полностью реализовать свой замысел, и тогда он рискует: разрушает и строит заново. Творчество, стремление к новому - связано с риском всегда. А вот женщина - это тот самый гоголевский мешок: 'что положишь, то и несёт'. И вовсе не случайно женщины не только не умеют, но и не любят рисковать.
Авторши с воодушевлением приводят пример художественного произведения, в котором 'мужчина, который добился своих целей по всем критериям, какие только возможно себе представить, и мог бы быть счастлив, начинает всё разрушать. После того, как он построил для себя великолепную башню, им овладело непреодолимое желание развалить её. Его жизнь представляется ему скучной, и потому он быстро придумывает трагическую развязку'. Ну ладно, фиг с ним, с отдельным мужчиной. Развалил он там всё, пусть его всякие дуры осуждают. Могут же в чём-то они быть и правы? Однако далее нам заявляют следующее:
'Если бы это касалось только его одного, мы могли бы посочувствовать этому человеку: ведь этот саморазрушительный импульс ужасен. Однако вполне понятно, что этот мужчина вовлекает в беду, которую он выбрал по своей воле, множество других (невинных) людей.'
Обратим внимание, как интерпретируют эту историю бабы, как постепенно всё более и более сгущают краски в описании: начав с внутренней проблемы одного, они заканчивают бедой многих. Нашего бедолагу представляют кем-то вроде террориста, который и сам в силу своих непонятных мужских 'заморочек' не хочет нормально жить, и отравляет жизнь всем окружающим. Особенно же часто авторши нападают на мужскую скуку: мол, все беды в ней, это из-за неё мужчины совершают непоправимые и зачастую пагубные ошибки.
Из всего этого повествователи делают вполне 'закономерные' выводы: в обществе есть только одна полноценная сила, не создающая никаких проблем ни себе, ни окружающим. Именно женский эталон существования, да и сама женская система ценностей являются самыми здравыми и самыми конструктивными. Все бразды правления должны быть переданы женщинам.
Окончательный вывод, к которому вплотную подводят читателя авторы: те особенности мужчин, которые заставляют разрушать однажды так хорошо построенное, есть безусловный вред и для женщин, и для всего общества. С этими в корне порочными мужскими чертами нужно всячески бороться.
Мальчиков следует воспитывать так, чтобы они _н_е_ _у_м_е_л_и_ разрушать. С самого раннего детства их следует приучать играть в куклы, строить простейшие одноэтажные домики из конструктора, и сохранять их после игры. Во всём, в том числе и игрушечном строительстве, мальчиков следует учить _б_р_а_т_ь_ _п_р_и_м_е_р_ _с_ _д_е_в_о_ч_е_к_, которые олицетворяют собой конструктивное, полезное для общества начало - поскольку разрушать девочки не умеют, а значит никогда никому плохо от них не бывает.
Необходимо как-то ограничить мужчин во всех вредных их проявлениях - в том числе и законодательно. Мужчины должны быть такими, как 'все', жить так, как живут 'все', чтобы 'всем' было хорошо. Упрощённо говоря, авторы предлагают нам всем строить одноэтажные удобные домики, и по-женски наслаждаться там миром и покоем. И ни к чему более не стремится. Потому что так удобно им, женщинам.
. . .Я прочёл эту книгу почти 10 лет назад. Всё это время она лежала на полке с литературой по психологии на самом видном месте, вверху, на уровне глаз, и проходя мимо, я временами подумывал: 'Ладно, су*и. Когда-нибудь я всё равно займусь этой темой. Уж тогда я вам отвечу. . . ' И я решил сделать это прямо сейчас.
Строя новую, оригинальную башню, мальчик создаёт то, чего не было. Нетрудно видеть, что и само строительство домиков как таковое - по отношению, например, к рытью землянок - также было изобретено мальчиками. А рытьё землянок - та же самая 'башенка' по отношению к обустраиванию пещер. И в то время, когда девочки играли в искусственные пещерки и заселяли туда игрушечных человечков, которые 'будут жить там долго и счастливо', мальчики уже играли в маленькие земляночки. Рыли их и ломали, и придумывали тёплый тамбур, и всячески экспериментировали с многослойным бревенчатым покрытием потолка. . . И первым, кто начнёт вообще что-либо строить, это будет мальчик, а не девочка. Сама по себе девочка никогда ничего возводить не начнёт - в первую очередь потому, что не умеет ломать. И не является ли то, что женщина стремиться не разрушать, наилучшим доказательством того, что создавать она не умеет?
Важно то, что мальчик умеет начинать каждый раз с 'чистого листа', с пустого места. Важна даже не способность строительства как такового, а способность начать с нуля, умение не бояться создавать новое, потребность в реализации некоего изначального замысла, некоей смутной идеи. И идея эта зарождается изначально всегда в мужской голове.
А девочка никогда не начинает с нуля. Она строит всегда одно и то же. Она видит первый этаж, который некогда построил мальчик, и начинает строить типа своё, постоянно и монотонно его воспроизводя. Дальнейшее строительство, всяческие эксперименты, неизбежно связанные с разрушением и риском, не интересуют её вообще: а зачем рисковать? И в одноэтажном домике можно быть счастливым. И если бы не было мальчиков с их 'разрушительной способностью', то девочки были бы точно так же счастливы в тёплой землянке или 'благоустроенной' пещере. . .
Однако будем рассуждать дальше. Если бы мальчики не разрушали свои строения, то девочки не начали бы строить. Благодаря нашим творческим способностям, благодаря вот этому нашему стремлению к воплощению отвлеченного идеала что-то не просто строится, но существует вообще.
Идеал, к которому стремятся мальчики в своём строительстве, не существует в реале. Идея и идеал - это близкие, однопорядковые вещи. Поскольку строительство и последующее разрушение свидетельствуют вот о чём: так как только у мальчиков есть идеал, то и _с_а_м_а_ _и_д_е_я_ _с_т_р_о_и_т_е_л_ь_с_т_в_а_ могла зародиться именно у них, а не у девочек. У этих последних идеала нет, а есть просто пошлая потребность в реальном 'домике' и реальном счастье. Идеал девочки, поэтому, просто равен её потребности, тождественен ей. Или сформулируем иначе: потребности у неё есть, а вот идеала-то и нет. Ну что это за идеал, который низведён до уровня материальной необходимости? Мир женщины исчерпывается потребностями в накоплении и размножении; ни тем, ни другим она рисковать не может, не хочет, и не умеет.
Да и женщина в целом, взятая сама по себе, как гегелевская вещь в себе, 'Ding an sich', равна лишь вот этому 'одноэтажному домику', всё остальное - от лукавого. Это 'всё остальное' придумали также мы. Это _м_ы_ создали тот самый, блин, 'идеал' женщины - но теперь существующий как вещь для нас, 'Ding fur uns'. Мы создали его по канонам того самого _н_а_ш_е_г_о_ творчества. Мы выстроили этот идеал женщины и 'вечной женственности' тем же самым способом, как строили в детстве очередную башенку. Собственно, это восприятие женщины как некоего необыкновенного существа - и есть одна из башенок, которую построили мальчики.
Это _м_ы_ нашли в материнстве некую мистику. Щас замочу вам Брюсова, 'Habet illa in alvo':
'Она ступает тяжело,
Неся сосуд нерукотворный,
В который небо снизошло.
Святому таинству причастна
И той причастностью горда,
Она по-новому прекрасна
. . . . . . . . . . . . . . . . . . . . . .
. . . она с безвестной грани
Приносит тайну бытия. . .
. . . . . . . . . . . . . . . . . . . . . .
Ночь - Тайна - Мрак - Неведомое - Чудо,
Нам непонятное, что приняла она. . .
. . . . . . . . . . . . . . . . . . . . . .
Ты охраняешь мир таинственной утробой. . .
. . . . . . . . . . . . . . . . . . . . . .
Пространство, время, мысль - вмещаешь дважды ты,
Вмещаешь и даёшь им новое теченье. . .
. . . . . . . . . . . . . . . . . . . . . .
Иди походкой непоспешной,
Неси священный свой сосуд,
В преддверьи каждой ночи грешной
Два ангела с мечами ждут. . .'
В каждом слове, в каждой строке - святость и божество. Откуда чё взялось, а?!
Именно благодаря нам женщины могут воображать себя чёрт знает кем. 'С тех пор, как поэты пишут и женщины их читают. . ., их столько раз называли ангелами, что они в самом деле, в простоте душевной, поверили этому комплименту' - говорит лермонтовский Печорин. И, замечу - в конце-концов в этот комплимент поверили и мы. И потому девочки - куда более приземлённые создания, чем о них думают. Кстати, сами они обо всём этом прекрасно знают:
'Дознался я, что дамы сами,
Душевной тайне изменя,
Не могут надивиться нами,
Себя по совести ценя;
Восторги наши своенравны
Им очень кажутся забавны...' - говорит Пушкин в черновых набросках к 4 главе 'Евгения Онегина' (http://rvb.ru/pushkin/01text/04onegin/02edit/0853.htm). Кстати, парень построил классную 'башню'. Вы когда последний раз её перечитывали?
Без этой красивой выдумки нам _с_к_у_ч_н_о_ было бы жить. Скучно нам всем, не только мужчинам. Уж самой этой мужской _с_к_у_к_е_, и, возможно, в первую очередь именно ей, обязаны женщины тем, что их превознесли до небес. И если женщина склонна думать о себе как мистическом, таинственном существе в брюсовском смысле, как царице мира, блин, как супер-пупер-мега богине, то ей в первую очередь следует принять и того, кто этим званием её наградил - нашего брата, 'не любящего скучать', и вечно чего-то там выдумывающего, строящего и разрушающего. И принять его полностью, целокупно, не кастрированно - то есть не лишённого творческих способностей, любви к риску и способности ломать. А коли это последнее женщина принять не готова - то пусть довольствуется миром в его первобытной, циничной наготе.
Никакого неба никуда не снисходило. Ибо если так - то 'небеса' 'сходили' и в утробу лягушки, кобылы, и супоросной свиноматки. . . Гордиться беременностью может лишь существо, изначально ощущающее собственную неполноценность.
По статистике, именно женщины чаще всего подают на развод, то есть - разрушают собственное 'одноэтажное строение'. Ежедневное и ежечасное их недовольство действуют ничуть не менее деструктивно, чем наш мужской однократный 'слом'. Возьмём для примера 'Сказку о рыбаке и рыбке' Пушкина (http://www.rvb.ru/pushkin/01text/03fables/01fables/0799.htm). Вот прямо сейчас сходите по этому адресу и убедитесь: кто в ней разрушал, а кто строил? И у него же читаем: 'И, право, - с нашей стороны Мы непростительно смешны: Закабалясь неосторожно, Мы их любви в награду ждём, Любовь в безумии зовём, - Как будто требовать возможно От мотыльков иль от лилей И чувств глубоких, и страстей!' (там же, в набросках к 4 главе 'Онегина'). Слова 'любовь в безумии' выделены им самим. Кстати, в черновом варианте сразу же вслед за этим идут две строчки, которые знают решительно все русские мужчины: 'Чем меньше женщину мы любим. . . '
И вообще - никаких идеалов у женщины нет. Женщина - это оболочка, которую неким идеалом следует 'наполнить'. И наполняет женщину ни кто иной, как мужчина. Эта схема действует не только в плане деторождения (здесь она, пожалуй, особенно показательна), но и в любых других областях. И мужчине с его внутренней свободой, с его идеалами и творческим духом следует подбирать себе хорошую, чистую 'оболочку', а не драный, многократно использованный мешок.
А ежели мы совсем уж ударимся в философию (которая, кстати, тоже является одной из наших мужских башен, причём не самой плохой), если уж захотим рассмотреть Вселенную в целом, в её возникновении и дальнейшей эволюции (этой темой Кот увлекался ещё на втором курсе, хренову кучу идей понаделал, мля), если исхитримся задействовать наше 'внутреннее зрение' и узреть, как именно вся Вселенная в целом - и эволюционно, и энергетически - актуализируется в данном объекте (да хотя бы в том же самом младенце в утробе матери), то мы увидим, что и в нашем мужском семени воплощена такая же по масштабам 'тайна бытия'. И даже маленький Брюсов тоже был заключен именно там.
А если копнём глубже, то поймём, что в этих самых словах Брюсова (а точнее, в творческих способностях мужчин) реализуется то самое 'подобие Божие'; творчество Бога-Творца продолжается, должно продолжаться в нашем земном творчестве, 'the show must go on'. То есть вся Вселенная возвращается в нас, мужчинах, к самой себе.
Антропный принцип, а на самом деле - вторая, человеческая Ипостась Творца, принимавшая в сотворении мира самое деятельное участие. . . но олухи-богословы до сих пор этим не хотят заниматься. Андрюша так вообще размышляет о 'Женщине в Церкви', нах. . . Так вот: антропный принцип строения Вселенной достигает высшей своей реализации именно в мужчине. Не говоря уже о том, что мужчиною был и Иисус Христос. . . И коль скоро Творец позволяет себе роскошь однажды 'разрушить башенку' созданного Им мира, то, наверное, и мы можем что-то там разрушать - во имя того же самого творчества. Творчество мужчины - это продолжение Божия миротворения, хотя и не всегда. Это вам не брюхо свиноматки. . .
Давайте немного уклонимся в сторону, и зададимся вопросом: а что плохого в этом женском - тёплом, тихом и уютном - счастье? Кстати: можно ли сказать, что первые люди в Эдеме были счастливы? Существовало ли понятие счастья до грехопадения?
В женских форумах тётки очень часто вопрошают: у меня муж - такой-то, не знаю, что делать: жить с ним, или разводиться? Ей чаще всего отвечают: главное - ваш личный комфорт. Поступайте так, чтобы вам было комфортно, то есть удобно. Одна при этом заявляет: мне, например, комфортно быть одной.
Нетрудно видеть, что собственный комфорт при этом возводится в абсолют: у меня есть деньги, достаток, всяческие удобства, ребёнка там я себе завела, купила машину. . . Женская философия комфорта становится своеобразной религией: так и надо жить, чего ещё искать другого? Почему всё это может быть нехорошо? Кому от всего этого плохо?
Это женское счастье, этот 'клеточный комфорт' - эгоцентричен, и в конечном счёте разрушителен. Потому что когда ты ищешь такого счастья, ты думаешь о себе исключительно. Все эти форумные тётки ищут комфорта _л_и_ч_н_о_ д_л_я_ _с_е_б_я_. Вот и тому мужику из художественного произведения, потерявшему жену и детей из-за молоденькой любовницы, предлагается оставить свою 'саморазрушающую' деятельность, потому что плохо от этого женщинам. При этом каково самому герою почему-то никого не интересует. Почему-то по умолчанию предполагается, что если хорошо каждой отдельной женщине, то 'щастье' настигнет и сразу всех.
'Девочка, которая строит свой одноэтажный домик, вовсе не думает о домиках других девиц, а равно и об этих последних. Она строит _т_о_л_ь_к_о_ _с_в_о_й_ домик. Женщина - хранительница очага. Своего очага, и только своего. И если довести эту схему 'счастливых одноэтажных домиков' до логического завершения, то мы получим конгломерат никак не связанных, эгоцентричных, равномерно рассеянных бабских мирков. Этот мир как бы распадается, в нём нет никакой внутренней связки. Это мир атомизированных индивидуумов, каждый из которых ищет собственного комфорта, мир маленьких мирков, замкнутых на самих себя.
В мире, где царствует комфорт, единства быть не может. Этих людей ничто не связывает: комфорт может быть у каждого лишь свой. Мир женских ценностей - это мир по определению разобщающий, он разъединяет людей. И вовсе не случайно не существует женская дружба как массовое явление: женские ценности не включают в себя что-либо вне узкого своего мирка. Как неслучайно и то, что женщина ревнует своего мужчину: к его хобби, к его друзьям, к его делу. . . Да, собственно, ко всему, лежащему _в_н_е_ одноэтажного её домика. Как это ни парадоксально, но женские ценности, _в_ _к_о_н_е_ч_н_о_м_ _с_ч_ё_т_е_ являются разрушительными.
Дружба - в высоком смысле этого слова - и есть символ объединения людей. Не может быть объединения людей по принципу 'одинаковых домиков'. Объединяет между собой лишь _и_д_е_а_л_, лишь _и_д_е_я_. Тот, кто ориентирован на личный комфорт, на индивидуальное счастье в уютном одноэтажном домике, кто лишён идеалов, у кого нет своих, пусть даже плохоньких идей, не может дружить. Стремление к личному комфорту людей друг от друга отделяет. А стремление к построению чего-то своего, к реализации собственной идеи, всегда притягивает людей. Вокруг интересного мужчины всё время что-то происходит, пусть он разрушает, всячески куролесит - но с ним не скучно, к нему люди тянутся.
Система мужских, то есть творческих ценностей не направлена на саму себя. Мужчина живёт не столько собственными, сколько мировыми проблемами. Мир мужчины - это мир, объединяющий других людей, включающий их в 'орбиту своего влияния'.
Отсутствие своих идей, неимение идеалов _в_н_е_ узкого своего одноэтажного мирка превращает женщин в послушных, безвольных единиц. Девочка строит одноэтажные дома. . . но это так потому, что и сама она - точно такой же одноэтажный домик. Узкое, однобокое стремление к материальным ценностям зомбирует её, делает существом духовно несамостоятельным. 'Какая польза человеку, если он приобретёт весь мир, а душе своей повредит?' Стремление ко всё большему комфорту не просто лишает человека идеалов и идей, но погружает его в пучину самого пошлого, тварного детерминизма. Понимание любых реалий, лежащих вне плоского материального мирка становится для него невозможным. Даже мужчина, попавший в этот поток, стремительно перестаёт быть мужчиной. Вместо строителя из кубиков он сам превращается в кубик. Взгляните вон на американцев - все они стали жалкими кубиками в чьих-то могущественных руках. Но ведь женщина является такою изначально. . .
Женщина - не строитель, не творец, но кубик из конструктора. Именно поэтому понятие женской дружбы несёт противоречие в самом себе: ну как могут дружить, скажем, два одинаковых кубика в конструкторе? А два разных? Они - жертва обстоятельств, произвола внешнего строителя, который временно поставил их рядом. Женская дружба реализуется чаще всего именно по этому принципу.
'Нетрудно заметить, что движение к разрушению есть и у мужчин, и у женщин. Только у мужчин это как бы промежуточный этап в их деятельности: разрушение нужно для того, чтобы созидать дальше. В развитии, идущем путём законов той же самой диалектики (отрицание отрицания, или, что то же самое - евангельский пример зерна), разрушается старое, и на его развалинах выстраивается новое. Разрушение в этим мире происходит очевидно, оно как бы лежит на поверхности. Но в конечном счёте мужское разрушение созидательно.
А у женщин разрушение - это как бы закономерный итог всей их деятельности. Или, иными словами, тотальное строительство одноэтажных домиков ведёт к разрушению всей цивилизации в целом (вспомним, что в благополучной Швеции почему-то самый высокий уровень самоубийств). Однако этот тип разрушения - окончательного и бесповоротного - на поверхности как раз и не лежит. То разрушение, которое привносят в наш мир женщины, не является очевидным. Женская деятельность лишь _л_и_ш_ь_ _н_а_ _п_е_р_в_ы_й_ _в_з_г_л_я_д_
кажется спокойной, безрисковой и для всех безопасной. Но на самом деле она разрушительна: на основе женских ценностей мир не может существовать, он неизбежно распадётся. И когда авторши жалуются на разрушительную деятельность мужиков, то на самом деле они чуют, что разрушительна в конечном итоге _и_х_, женская, работа по построению одноэтажных домиков.
Каждая девочка оставляет после игры свою постройку потому, что она боится за _с_в_о_й_ кусочек личного счастья, за свой собственный одноэтажный комфорт. Так как она знает, что _д_р_у_г_о_г_о_ она построить не может. Женская деятельность вовсе не является созидательной, она, скорее, не неразрушительна'.
Система мужских ценностей - мужских, говорю я, а не тех, что господствуют в западном обществе - это то, на основании чего объединяется, должен объединяться наш мир. Мир наших мужских ценностей не должен погибнуть, погребённый под бабским любостяжанием. Мы должны его сохранить. Мы не должны допустить нового грехопадения людей.
Ребята, что-то я заболтался с вами, теперь походу немного поработаю и по основной специальности, ладно?
Самое строительство - это тоже идея, это тоже некий 'идеал деятельности', который не равен обыденному существованию: хождению на охоту, приготовлению пищи. . . Идеи чего-либо нового (самые разные), стремление воплощать их, да и творческие способности вообще - существуют благодаря тому, что в голове у мальчика есть _и_д_е_я_ _р_а_з_р_у_ш_е_н_и_я_. То есть некоторое внутреннее представление о небытии, о смерти вообще. Обратите внимание, что пишут американские тётки: идеи мальчиков чаще всего кончались плохо, то есть смертью главного действующего лица (пусть и героической). Идея смерти, равно как и связанная с ней идея разрушения предзаложена в голове у мальчиков. У девочек нет опыта смерти, и потому в их историях смерти нет. У мальчиков, замечу, тоже нет такого опыта, а вот смерть в их историях есть. Это ещё раз доказывает, что все мальчики - идеалисты. Они изобрели и самую смерть - построили её идею как своего рода 'башню'. То есть абстрактное мышление мальчика таково, что он выстраивает идею смерти как нечто реально существующее. По крайней мере, идея смерти для мальчиков точно существует. Но существует ли смерть? Существует ли небытие?
И вот именно в этом 'разрыве' между строительством и разрушением, и осуществляется внутренняя наша способность порождать виртуальное, и существует наш мужской внутренний мир, все наши идеи и идеалы. Мужское творчество возникает в этом самом 'зазоре' бытия и небытия. Или, выражаясь иначе, своими творческими способностями мы обязаны _с_т_р_а_х_у_ _с_м_е_р_т_и_. В нашей мужской голове существует идея небытия - именно как идея, и именно в голове, поскольку пока мы есть, небытия ещё нет, а когда небытие есть, то нас уже нет (Сократ). И наше творчество, идеальный мир, который существует в голове у мальчиков, а равно и стремление к его воплощению - ни что иное, как 'виртуальное' преодоление нашей смертности.
Женское сознание не только избегает мысли о смерти - но эта последняя для женщин вообще не существует. Иначе говоря, женщины имеют укороченные мозги, 'версия' их сознания оказывается даже не 'триальной', но 'урезанной', причём ровно наполовину: категория бытия, самое существование - для них есть, а вот небытия, смерти - как бы и нет. Эти блаженные существа живут, как будто они бессмертны. Идею смерти невозможно пощупать, от неё нельзя взять хоть что-то для повседневного использования - как берут девочки для строительства только один первый этаж. Для девочек не существуют категории смерти, разрушения, несчастья - как не существует, кстати, и религии в целом: эта последняя распадается в женском сознании на отдельные 'одноэтажные' домики - то есть сводится к 'правильному' исполнению конкретных обрядов: освящение водички, покупка вербочки... Именно их 'выщипнуло' ограниченное женское мышление из целостной религиозной системы, из этой огромной башни, построенной мужчинами же, мужчинами.
Женское восприятие 'отрезает' ровно 'половину' нашей деятельности: самое строительство они готовы признать, а вот разрушение - нет. Оно для них нонсенс, его вообще не может быть, оно не существует. Эта странная, мистическая, непонятно откуда взявшаяся способность разрушать, как и самая способность к творчеству - за версту отдаёт каким-то ужасным тленом, ничего хорошего оно женщине не сулит. Но именно поэтому и привлекательно. Отсюда было бы интересно перейти к анализу самых глубин женского подсознания, где мужчина ассоциируется для женщины с чем-то враждебным и ужасным, с потерей самое себя (причём это так даже в традиционных обществах); где брак бессознательно воспринимается ею как похороны - женщины часто об этом говорят, да и вообще было бы интересно 'раскрутить' эту тему. Но стоит ли уклоняться? Чтобы меня лишний раз ругнули за растянутость текста?
Итак, женщины видят и воспринимают ровно половину нашей мужской жизни: всё, что неподвластно их кастрированному восприятию неизбежно проходит через этот 'фильтр'. И оттого-то женщинам и не дана наша способность к творчеству, поскольку эта последняя связана с внутренним видением, с умением строить идеальные объекты внутри себя, со способностью вообразить себе разрушение. И - в конечном счёте - с (явным или латентным) страхом перед смертью.
Женщина как бы связана только с категорией бытия. Кстати, и 'Ева' переводится как 'дающая жизнь'. И у неё есть свой собственный, очень удачный способ виртуального преодоления смертности - физическое рождение потомства. Способ настолько совершенный, что не нужно даже и сознание со всякими там идеями. В женском случае на место такого сознания, аналогом этого нашего 'места для идеалов' становится матка. Которую тоже нужно ещё наполнить:) Вот откуда идут все женские 'заморочки'.
Само начало строительства, как новое действие, которого ещё нет, есть (мужской) идеал. У нас в мозгах есть нечто такое, чего в природе нет, чего осязают только умозрительно. Это _м_ы_ придумали строительство как таковое. Придумали благодаря нашей способности видеть невидимое, благодаря нашей потенции в воплощении идеального: 'он сочинял то, чего никогда не
видел, но о чем наверно знал, что оно было' (Булгаков, 'Мастер и Маргарита'). И это мы придумали _в_с_ё_ остальное, пока девочки тупо воспроизводили однажды в них заложенное - нами же, нами. Не видеть этого, не понимать этой логической цепочки, ухватываясь за каждую разрушенную башенку, обвинять в этом мужчин - не что иное, как самое тривиальное бабство.
Скажу более: в этом проявляется и тотальный эгоизм и неблагодарность женщин за ту великую роль, которую играют на земле мужчины. Эту роль готовы похерить уже потому, что в ходе экспериментов какие-то из башенок неизбежно будут разрушены. Ну не бабство, а? А импотенцию, стало быть, нужно лечить кастрацией, перхоть - отрубанием головы. . . Только женщины могли додуматься до того, чтобы любую эпизодическую ошибку возвести в абсолют, поскольку кому-то от неё может быть когда-то там плохо. Следуя этой логике, природе следовало бы уничтожить всех хищников, которые поедают детёнышей и больных особей жертв: ах, как немилосердно! Но тогда не было бы эволюции вообще. И мы бы сейчас были даже не амёбы, но аминокислоты.
Однако давайте вообразим, что женщин не существует. Что бы тогда было (кроме множества мозолей у нас на кулаке;)? Нетрудно видеть, что мужское стремление к новому, наша потребность в достижении невозможного идеала (на то он и идеал, что в 'реале' не достижим), начала бы постепенно вырождаться. И сейчас вам скажут, куда. В направлении построения всё более и более абстрактных конструкций. Мужская деятельность выродилась бы в бесконечную погоню за 'чистой идеей'. Грубо говоря, мужчины не стали бы строить ничего законченного. Точнее, не так. Они просто строили бы и разрушали, наслаждаясь сами процессом строительства, одним полётом своего духа. А зачем что-то ещё и оставлять? Достижение идеала, спортивный азарт, с этим связанный, для нас куда интереснее, чем закрепление готовых (и к тому же не вполне идеальных) конструкций.
И здесь мы получаем парадоксальную идею: без женщин с их идиотски-земной, супер-реальной потребностью в (фигурально выражаясь) одноэтажном домике, на Земле не было бы вообще ничего, кроме самого строительства как самоценного процесса для окончательно 'сдвинутых' на нём маньяков-мужчин. Строит мужчина, но закрепляет женщина. Она как бы придаёт некую весомость, основательность нашей деятельности. Благодаря тому, что сознание женщины 'ополовинено' одной только категорией бытия, а смерти и разрушения для неё нет, - именно благодаря этому женщина существует как эффективный 'противовес' мужчине. Она заставляет его хоть что-то оставлять, она уберегает от разрушения самое важное. 'То, что мужчина отливает в гипсе, женщина закрепляет в мраморе'. Это рассуждение тоже следует иметь в виду. (Кстати: угадайте, кто подсунул мне идею о том, что в сознании женщин нет категории небытия?;)
И должен заметить, что до самого последнего времени женщины были очень неплохим противовесом.
. . .Если все бразды правления будут переданы женщинам; если мужчинам законодательно запретят 'скучать', то вся планета Земля со временем будет застроена одноэтажными домиками. В конечном счёте она окажется нежизнеспособна. Произойдёт какое-либо наводнение - и жители погибнут. Свайные постройки тоже должны придумать мужчины - путём того же самого разрушения каких-то своих детских башен. А если женщины додумаются до идеи свай 'сами', то только потому, что _с_е_й_ч_а_с_ знают, что эта технология есть. Благодаря кому, если не секрет? Кстати: а как насчёт землетрясения? В этом случае рассчитать свайные конструкции может лишь тот, кто неоднократно разрушал. . .
На всё это можно возразить, что в личной жизни всё обстоит не так. Мол, к чему разрушать старую башню? Не проще ли рядом поставить новую? Но ведь наша жизнь _е_с_т_ь_ _т_о_л_ь_к_о_ _о_д_и_н_ _н_а_б_о_р_ _к_у_б_и_к_о_в_. Тот, кто строит - уже рискует. . .
Когда этот кусок был уже набран, пришла мне в голову одна мысль. Мы видели уже, что без мужчины женщина строить никогда не начнёт. А не обстоит ли дело точно так же и с эмоциональным миром? Почему бы не предположить, что если все превратятся в женщин, то эмоции как таковые вымрут вообще? И наш эмоциональный ряд существует не просто за счёт взаимодействия мужского и женского начала, но и каким-то образом также задаётся мужчиной? И вообще, своей эмоциональностью женщина обязана мужчине, а не природе? Мужчины их как бы пробуждают, они типа задают этакое эмоциональное 'строительство башен', которое женщины лишь поддерживают, развивая вширь в одной плоскости? В наших эмоциях содержится культура предыдущих веков. Произведения искусства, да и культура в самом широком смысле слова - культурное наследие, существующее в нас 'в снятом виде' - разве не обусловливает наше эмоциональное богатство? Разве не является культура той же самой башней? А кто её сотворил? Конечно, женщины гораздо лучше усваивают эмоциональное богатство нашей культуры. Но тогда получается, что в конечном счёте этим своим эмоциональным богатством они обязаны нам.
Вообще-то это просто догадка, идущая на чистой интуиции. Психологией эмоций Кот никогда не занимался. Рассматривайте эту идею просто как очередную башню:)
Естественно, в той книге дебильные пиндосы интерпретировали все свои примеры с точки зрения самого что ни на есть вульгарного фрейдизма: 'мальчики строят фаллические, возвышающиеся структуры, девочки - запертые, маточные жилища'. Уж тогда копали бы глубже, и обратили внимание на то, что мальчишеский рассказ в точности повторяет схему полового акта, причём именно мужского: взбираемся типа на гору, потом кайф, потом внезапное падение - типа расслабуха. . . Тогда могли бы заявить, что в основе любого развития лежит та же самая схематика нашего оргазма: мол, в основе всего сущего типа лежит секс.
А будь у них нормальные, творческие, умеющие обобщать и видеть самую сокровенную суть мужские мозги, то додумались бы они до того, что в основе бытия лежит некая единая схема, лишь проявляющаяся частным образом в сексе. Однако западный рационализм вообще не любит и не умеет обобщать на этом уровне и в этом смысле он всё более тяготеет к какому-то бабству; или скажу иначе: вообще западное мышление настолько кастрировано в духовном отношении, что в этом смысле приближается к обыденному женскому мышлению.
И эта 'единая-схема-бытия-после' лучше всего описана, как ни странно, Иисусом Христом в притче о блудном сыне, и связана в первую очередь с Богом. А уж о той элементарной вещи, как связана эта схема с грехопадением первых людей, что окончательная структура её сформировалась как результат грехопадения, что это последнее она несёт 'в снятом виде', и что в нашем мире проявляется во всех мелочах - да хоть в нашей музыкальной гармонии (те самые три 'блатные' аккорда, где аккорд на доминанте стремится вернуться к тонике), да и вообще во всей нашей культуре, мне кажется, не додумается никто и никогда. . . А то! Предыдущую-то главу не читали. . .
Вернёмся к цитате из рассматриваемой книги: 'Мужчины чувствуют себя пленниками не только в скучном браке или в мещанском особняке, они чувствуют себя пленниками на этой планете'. Идеал, к которому стремится мужчина, именно _и_д_е_а_л_е_н_, и мужчина мучается, воплощая его в несовершенных земных вещах. Это означает, что этот идеал _в_н_е_м_а_т_е_р_и_а_л_е_н_, _в_н_е_п_р_и_р_о_д_е_н_, и связан с категориями самого высокого, духовного порядка. А эти последние, в свою очередь - со страхом смерти, с ценностями религиозными, с идеями творения мира и человека, с Богом, наконец. Он и является 'идеалом' всех наших идеалов. Все идеалы - коль скоро они есть - некоторым образом коренятся в Боге. А иначе - откуда взялась их 'идеальность'? Выражаясь упрощённо, Бог (как 'идеал') - типа 'вожак стаи' всех наших идей. Не верите - в какой-нибудь из последующих работ я вам это докажу. В набросках всё уже имеется:)
Но к чему я клоню-то? Нам, мужчинам, нужно создать свою идеологию. Мы тоже люди, а потому женское стремление к счастливому и спокойному прозябанию в 'одноэтажном неразрушаемом строении' касается не только их одних. И если наши 'эксперименты с разрушением' касаются 'окружающих', то и женское понимание одномерного монотонного счастья также затрагивает их окружение - то есть нас. Мы имеем право на свой творческий риск ничуть не в меньшей степени, чем женщины - на своё спокойствие.
У нас, мужчин, _е_с_т_ь_ _п_р_а_в_о_ на грандиозный эксперимент под названием 'человечество' уже потому, что первая обезьяна, поднявшая с земли камень, и сделавшая топор, была мужчиною. Всей историей, которую мы и создали, мы заслужили право на нынешние и будущие ошибки, на творчество и риск. Ибо без них не может существовать человеческая история. Помните это, господа мужчины. Нам есть за что уважать себя. И мы не можем позволить спихнуть себя с этого пьедестала.
Нам нужно противопоставить что-то бабству с его 'горизонтальным' пониманием эталона бытия как бесконечно разросшегося одноэтажного домика. Мужики, нам пора построить _с_в_о_ю_ башню! И в основе её должна лежать безусловно не идея уюта, спокойствия и бесконечного накопления, как у женщин. Но нечто очень и очень идеальное. В общем, загрузил я вас по полной. А слабо поразмыслить дальше самим?. . .
Подумав, вы скажете, что все эти 'вертикальные' штуки - духовность там, Бог, и прочее - нам не нужны. Типа можно обойтись и без них. Однако в рамках рационалистического западного мышления невозможно верно интерпретировать отличие женщин от мужчин, и понять наши мужские особенности вообще. Выше, чем до психоанализа, атеистический ум не поднимется уже никогда. И в рамках этой западной парадигмы мужчины будут всё более и более восприниматься как некие недоноски, несовершенные и даже зловредные существа, портящие жизнь и себе, и окружающим. Безусловно, атеизм и рационализм не лежат в основе этого процесса, но они являются важной его составляющей. И единственная возможность выйти за рамки утопического рационализма - как раз то самое, глубокое, мужское мировосприятие. Которое, в конечном счёте, без понимания Бога не обойдётся. Кто у нас самый главный Творец? Кто создал всю 'башенку' под названием 'Вселенная', и в случае необходимости сможет разрушить её и построить новую? Кто наградил нас, мужчин, творческими способностями? Вот то-то.
Голый и плоский западный рационализм жёстко связан с феминизмом, с идеологией будущего всемирного торжества баб. Если мы не противопоставим этой идеологии что-то своё - то нас гарантированно зачморят. И начнут с самого главного, что у нас есть - с внутренней свободы, со способности к творчеству, с любви к риску. Со способности скучать от монотонного бабского быта. Именно западные ценности со временем превратят нас в жалкий придаток к кухне и юбке. И вовсе не случайно авторы делают вывод, что мужчин нужно всячески ограничивать, что они вообще не должны существовать. . .
'Сумма человеческого счастья была бы выше, если бы этот мужчина никогда бы не жил. . .'
Мы будем оставаться мужчинами только тогда, когда идём вперёд, когда разрушаем и строим свои 'башенки'. Ибо в конечном счёте, дело не в женщинах. Дело в нас самих. Это мы сами решаем проблему чисто по-женски - то есть упрощённо-внешними, а не внутренними средствами. Я вовсе не призываю мужиков всё радикально менять. Бросать нынешнюю работу, начинать читать умные книжки, заниматься каким-то там творчеством. . . Внешние, революционные изменения, геройские поступки, да и всякие там реформы - это чисто бабский, экстенсивный путь. Регулярное посещение храма, всякие там молитвы да вкушение святой воды - другая крайность того же самого бабства. Упаси нас Бог пойти по этому пути!
Я всего лишь призываю, не меняя ничего, _о_с_о_з_н_а_т_ь_, как всё должно быть на самом деле. Осознать, и всё. Поднапрячь самое лучшее, что у нас есть - мозги. Что, трудно?!! Не просто жить себе, да спокойно поживать, но никогда не исключать сознания этих реальностей из своей жизни. Не успокаиваться и не оправдывать себя. Ибо как внешнее реформаторство, так и убаюкивающее обрядоверие - в конечном счёте есть самооправдание. Нужно научиться быть сильными прежде всего в познании самих себя. В умении не перекладывать свою вину на других.
Под углом всех рассуждений, идущих выше, можно очень интересно интерпретировать действия Адама и Евы. Для Евы занятия Адама были какой-то непонятной абстракцией. Ева существует до грехопадения в состоянии какой-то неопределённости: Адам что-то делает, не очень понятно, что. Ева как-то ему помогает - ну, допустим, вдохновляет его. Ей остаётся просто верить, что Адам делает нечто правильное. 'Кот, я же не знаю, будут ли твои идеи живы через 200 лет. Я могу только в это верить. Всё равно существует некоторая неопределённость. . .
'И тут к Еве подползает змей и говорит: давай, подруга, пожри запретный плод, и ты сразу узнаешь всё. У тебя сразу возникнет определённость, ты сразу во всём разберёшься. 'Будете яко бози ведяще доброе и лукавое'. У тебя на душе будет спокойно, тебе самой будет комфортно - ты же всё будешь знать.
Ева и Адам едят этот 'плод стремления к полному комфорту и полному знанию'. И всё, абзац - мир, в котором стали думать о личном комфорте, он распадается. Вместо единого целого бытие превращается к набор кубиков: человек сам по себе, творение само по себе, Творец - тоже сам по себе. И сами по себе Адам и Ева. Каждый сам за себя, 'lupus est'. В этом дизассемблированном мире становится невозможным поддерживание мужской 'платформы'. Творчество в наивысшем смысле становится тоже невозможно. Тут либо одно, либо другое: или высота полёта, или погружение в потребительский 'мейнстрим'. 'Не можете Богу работати и мамоне'.
Когда Ева поедала плод, то менее всего думала о плане Божьего миростроительства. Как женщина, она просто хотела определённости. И в некотором смысле это было начало конца. Но ещё не сам конец. От нас всех тоже кое-что зависит. . .
Эта история с Евой - пример того, что женская деятельность лишь внешне выглядит как безрисковая: ну что такого - съела какой-то там плод? Она же хотела как лучше. Ева просто жаждала всё узнать. Девочка хотела, чтобы всем было хорошо. И Адаму дала: и он пусть поест, тоже будет всё знать, а то он мучается там бедный, что-то творит. . .'
Жуть что творится. Женщина не понимает, зачем это мужчина постоянно разрушает свои башни. Мужчина не понимает, как это - трястись над своим очередным сооружением: ведь всегда можно построить новое. 'Но я, вообще-то, не о кобылах - я о девушках' (с), Тяпа-Ляпа). Мы ведь начали с вопроса: а было ли счастье до грехопадения? Щас выясним это по-быстрому.
Женское понимание счастья: это персональный неразрушаемый комфорт, это покой и полная определённость. Было это у Евы до грехопадения? Нет. Была некоторая неопределённость. Ева была помощницей Адама, она постоянно ощущала свою вторичность. Адам чем-то там занимался - и, видимо, чем-то довольно серьёзным, а Ева что? Чем именно околачивала она груши в Эдеме? И какие обуревали её соблазны?
Мужское счастье, как постоянный поиск, как творческий полёт: было это у Адама? Да выше крыши.
Ну и кто у нас победил? Кто в результате грехопадения утратил, а кто - приобрёл?
Жуть что творится. 'Умножая умножу скорбь твою в беременности твоей; в болезни будешь рожать детей'. Деторождение было наказанием, мучительным следствие грехопадения; самый наш способ зачатия несёт его 'в снятом виде', а женщины преподносят его как некое особое право, рассматривают его как великое своё достижение. Материнство - это святое, мля. Женская красота - предмет поклонения; манекенщиц называют 'моделями', что есть синоним к словам 'эталон', 'объект для подражания'. Присмотритесь, как они себя держат на подиуме: богини, нах.
Красота, говорят, требует жертв. Вдумайтесь в эти слова. Вот прямо сейчас остановитесь и вдумайтесь. В них признаётся, что женская красота есть некий объект для поклонения, своего рода божество. Таким образом, божеством объявляется и сам 'носитель' красоты - женщина. Уверен, что читателю доводилось сталкиваться и с более откровенным высказыванием: 'чего хочет женщина - того хочет Бог'. В итоге весь мир женских ценностей - комфорт, блин, качество жизни, уровень потребления, эти грёбанные одноэтажные уютные хибары, и всё такое прочее - объявляется, по сути дела, новой религией. Её и преподносят мужчинам как некое высшее женское откровение. С ног на голову. . .
'В поте лица будешь есть хлеб.' Тяжёлый нетворческий труд по добыванию хлеба насущного и устроения всяческого пущего комфорта был наказанием для мужчины. В раю Адам занимался чем-то другим; о поте там нет ни слова. Да и Сын Божий почему-то говорит: 'Не заботьтесь для души вашей, что вам есть и пить, ни для тела вашего, во что одеться'. И приводит пример птиц: типа ребята, ну мы же созданы для полёта. А мужчины почему-то рассматривают большой заработок как великую доблесть, да ещё грузят меня софизмами в комментариях: ты чего, чувак, да разве серьёзный бизнес - это не творчество? Какой же я мужик, если не могу обеспечить своей семье 'достойное существование'?
Скажите мне, наконец: чьи ценности в этом мире победили???
В Интернете во изобилии фигурируют всевозможные 'мужские манифесты'. Типа, мы, мужики, такие-то, а они, бабы, совсем другие. Как правило, их авторы копают при этом не очень глубоко. А давайте попробуем? Так вот: христианство Иисуса, причем понятое адекватно, по-настоящему, по-мужски - как увлечение своим творческим делом - и есть настоящий мужской манифест. Перефразируя известные слова Ницше, следовало бы сказать, что 'Женщина для мужчины лишь средство, цель - творчество".
Христианство как творчество. Вот то единственное, что спасло бы мир от поглощения его бабами. 'Чин' нашего 'падшего естества' преодолевается только в христианстве, понятом как служение высшему себя - например, творчеству, там, науке... Лишь в них существо мужчины возвращается к самому себе; лишь тогда мужчина может претендовать на подлинные, уравновешенные отношения с женщиной. И лишь тогда весь ход мирового развития возвращается на изначальный магистральный путь. Человечество в целом должно перестать быть бабой, иначе я не играю.
Модель отношений 'мужчина-женщина' однозначно связана с моделью человеческого устройства. На сей счёт существуют лишь две полноценно 'работающие' модели.
Первая - когда человечество жило в языческой парадигме падшего мира, то мужчина был владыкой, а женщина - существом заведомо ему подчинённым. Её постоянные попытки занять место лидера (а они без всякого сомнения были) просто забивались. На её вопросы: 'А чем я, женщина, хуже мужчины? Тварь я дрожащая, или право имею? Ей отвечали: 'Молчи, животное. Знай своё место. Это из-за тебя весь мир погиб' (как вы знаете, во всех мифологических системах основная беда произошла по вине женщины). Эта модель была весьма несовершенной, и даже слегка грубоватой, но она работала. Занятно и то, что после пришествия Христа модель эта осталась, по сути дела, без изменений.
Историческое христианство, по сути дела, наследовало как языческое понимание места женщины в обществе, так и места человека вообще, целого общества - в мире. Нас тысячи лет учили, что мы все - падшие существа, над которыми господствует Создатель, и чью волю мы должны безропотно выполнять. Человечество в неявном виде позиционировало себя как совокупную женщину, безвольное и подчинённое Богу существо. И это тоже всё худо-бедно, но 'работало'. До поры до времени. Пока не достигло собственного 'потолка'.
Время ставит перед нами новые задачи. Предыдущая парадигма неверно понятого христианства загнала нас в кризис всей цивилизации в целом. Историческое христианство более не может держать женщину 'в узде'. И женщина сразу задала свой любимый вопрос: 'А чем я хуже? Почему я не могу...?'
Однако христианская церковь не имеет конструктивного ответа на этот вопрос. Максимум, что может она предложить - это покаяние, возврат ко всеобщей вере отцов. Нам вновь скажут, что все проблемы - из-за нашей гордости. По сути дела, нам предложат отказаться от всего, и искусственно вернуться к прежней патриархальной модели государства и общества. Расселиться по деревушкам, создать крестьянские общины, церковный приход. . .
Но ведь всё это уже было! Нельзя вернуться на однажды пройденный этап.
Не может церковь держать в узде и христианское человечество. Лишь на словах именуясь христианским, человечество вновь возродило язычество - но теперь в рамках бабской, потребительской идеологии.
Подобно бабам (и одновременно с ними) христианский мир также как с цепи сорвался, он разучился ограничивать сам себя, и хоть как-то обуздывать свою 'хотелку'. Наша христианская цивилизация тоже как бы задала вопрос Богу: 'А чем я Тебя хуже?' Но если вопрос феминизированных баб многие заметили, и даже задумались: 'а что теперь делать?', то вот изменения, происшедшие на глобальном уровне, адекватного осознания так и не нашли. С чем угодно увязывают их - только не с тематикою христианства. И пишут в Инете: мол, феминизм - это случайный 'глюк' в сторону господства женщины. Воспитывают их, видите ли, неправильно. 'Процесс замены европейской культуры-неудачницы уже идет быстрыми темпами, гораздо быстрее, чем происходил распад Римской Империи. И ВСЕ ИЗ-ЗА ОДНОЙ-ЕДИНСТВЕННОЙ КУЛЬТУРНОЙ ОШИБКИ - идеи о том, что между женщинами и мужчинами не должно быть никакой существенной разницы в обществе' - заявляют умники на форумах. Да неужто 'одна-единственная культурная ошибка' могла привести к столь плачевным последствиям?
Рассматриваемая проблема выходит на самую последнюю глубину человека и общества. Туда, где безраздельно царствуют религиозные категории. Глубже может быть лишь первородный грех. И если христианство, пришествие Христа, не сумело преодолеть этот тяжкое 'адамово наследие', то рассчитывать нам вообще не на что. Спасти сами себя мы гарантированно не сможем, и нам останется жить по принципу 'после нас хоть потоп'.
Современная потребительская идеология - в конечном счёте, порождение исторического 'христианства-для-баб'. Она ведёт к торжеству феминизма, к тотальному господству женских ценностей, а затем - к распаду всего общества. Агония его будет не слабой - нам с вами мало не покажется. . .
Между прочим, развитие и распад Советского Союза шло по точно такой же схеме. Сначала - полный бардак при возникновении, постоянная грызня 'апологетов'. Затем - период 'культа личности', когда 'старший' жёстко контролирует 'младшего'. Потом - медленное скатывание системы в сторону потребительских ценностей, связанное с 'ослаблением гаек'. Ну а в конце - восстание 'младшего', крах всего государства. В принципе, Союз тоже ведь погубило бабство. Ну конечно, Горбачёв мог (чисто технически) вернуться к 'сильной руке'. Но что бы это было тогда за общество? Андропов сделал серьёзную попытку в этом направлении - но очень быстро сообразил, что ничего путного из этого не выйдет.
Советский Союз - миниатюрная модель всей нашей цивилизации. И распадаться она будет по точно такому же сценарию. А, собственно, других сценариев распада и не бывает.
Но есть и вторая модель - это христианство, понятое по-мужски. Как стремление не к накоплению богатств, и не к спасению души, но к самореализации, как поиск своего индивидуального призвания. Ранее мы имели христианство Великого Инквизитора, христианство для самых широких масс, для слабых людей, нуждающихся в утешении. То есть для женщин. Ныне существующее христианство лишь обслуживает их потребности. И всё общество медленно, но верно движется в тупик потребительской и феминистской идеологии. Прикрытый феминизм христианства ныне сбрасывает свои религиозные покровы, и предстаёт перед нами в своей явной, циничной наготе. Давно пора понять, что общество использовало христианство лишь как ширму для прикрытия самых простых своих потребностей.
А давайте попробуем осмыслить учение Иисуса как христианство для сильных духом людей, умеющих и любящих рисковать. Когда общество мыслится как некий единый организм, призванный к выполнению глобальных творческих задач.
Никакой другой модели взаимоотношений мужчины и женщины не существует. Если человечество не выберет одну из двух моделей, то произойдут мировые катаклизмы.
И реализовать новую модель христианской идеологии может по сути дела лишь одна страна - Россия. Реализовать, и тем самым стать 'точкой роста' для нового витка развития человечества, где Россия будет 'вожаком стаи'. Все предпосылки для этого у нас есть: отсутствие какой-либо 'работающей' идеологии вообще, насущная потребность в ней, способность к глобальным историческим экспериментам, соответствующий опыт. . . Есть даже теоретики, которые такую идеологию могут создать.:) А если вы считаете, что заявляя такие вещи, Кот берёт на себя слишком много, то представьте какую-нибудь иную модель. Постройте свою собственную башенку. Слабо?
Кстати, когда наши америкоски обвиняют своего героя в том, что он типа разрушил башню, то на самом деле они лукавят. Дело в том, что тот мужик из романа, который бросил семью и женился на молоденькой, действует исходя из собственного стремления к комфорту. Никакой башни он не разрушает. Он начинает строить свой одноэтажный дом. Ему комфортно жить с молодой девушкой, а не со старой женой. Почему он должен ещё о кому-то там думать, за кого-то переживать? Какие к чёрту ещё там идеалы, какие идеи? Той, старой тётке стало плохо - ну так ведь молодой жене стало хорошо. А может, у них родится какой-то супер-выдающийся ребёнок? Авраам же родил ребёнка на стороне, от служанки, от которого впоследствии произошёл выдающийся народ?
Тёток смущает, что тот герой - мужик. Мол, раз он мужик, то он и разрушает. На самом же деле он не мужик, а баба. Пожил с одной - ему надоело, он стал жить с другой. Парень действует из типично бабского стремления к комфорту. Его жизнь - это одноэтажная, всё время разрастающаяся постройка, а вовсе никакая не башня. Эта последняя не может быть связана с комфортом, но скорее - с постоянным поиском.
Ну и вернёмся теперь к самому началу этого фрагмента. Все указанные особенности и предопределяют различие мировосприятий мужчины и женщины. Например, предложенного читателю текста, который изначально был адаптирован под восприятие его мужчиною. Инструкция к какому-либо девайсу, которым мы пользуемся, также содержит перечень возможных неисправностей, ещё не доказывает, что он уже сломан.
Как вы помните, перхоть женщины предпочитают лечить отрубанием головы. Мозги большинства из них не могут воспринять изложенные '99 признаков' просто как набор патологий. Они воспринимают это в смысле глобального запрета на отношения с женщинами вообще. По этой же причине призыв к поиску 'чистой оболочки' женщины расценивают как полное отсутствие у мужчины такого идеала, как чуть ли даже не некую беспринципность, как неумение и даже нежелание искать вообще. И, одновременно - как стремление к идеалу, в реале недостижимому. Женское сознание готово исключить для нас самую возможность поиска, даже намёк на какой-то творческий анализ проблемы. О том, что приведённый в этой работе анализ - точно такая же мужская башня, большинство женщин не догадывается _н_и_к_о_г_д_а_. Почитайте-ка коммы! 'Автор вовсе не хочет искать' - заявляют женщины, - 'он тщательно выискивает причины, чтобы ни с кем не связываться вообще'. Иными словами: найди себе одноэтажный домик, будь в нём счастлив, и не рыпайся. Нетрудно видеть, что здесь работает тот же самый женский механизм 'исключения риска и разрушения'.
И, подобно тому, как сиюминутная жалостливость женщин готова отрицать действия хищника, поедающего слабого детёныша - точно также и разрушение мальчиком башни, мужского творчества, любого рискового строительства вообще готовы они рассматривать как некую патологию. Точно так же и любую попытку серьёзного анализа их, женщин, воспринимают они как 'злобные выпады' в свой адрес.
Если мужчина пишет учебник по патологии, то это свидетельствует о его творческих способностях. И только женщина может рассматривать их как некое нарушение однажды заведённого порядка вещей. Это проблема врождённой узости и одномерности её восприятия. 'Разборчив - значит, глуп и ничего не понимает в женщинах'.
Кстати говоря, женское восприятие замешано не только на узком эгоцентризме, но и на софистике, его оправдывающей. Например, призыв к творческому нестяжанию женщины парировали бы утверждениями, что призывающий - нищий, и потому ему легко призывать., ведь у него самого ничего нет. Если же скажут, что он богат, то женщины заявят, что ему легко призывать, так как у него всё есть. Нетрудно видеть, что дело здесь не в нищете или богатстве, но в нежелании слышать, в нежелании менять свою жизнь и рисковать, то есть в слабости. Но это я так, к слову.
Странная вещь! Вот существует некий парень, у которого есть любимое занятие. У него появляется любимая девушка, которая его любит, собирается быть с ним 'до гробовой доски' и типа вместе преодолеть все жизненные трудности. Но проходит некоторое время и она почему-то обо всём этом забывает. 'Дорогой, а почему бы тебе не сменить работу?' Ссылается она при этом на пример всех общих знакомых. И - странное дело! - он свою любимую работу почему-то меняет. И только успокаивает себя: 'ничего не поделаешь, нужда'.
Вот что мы видим: если наш примерный муж сменит работу, то тем самым проявит некоторую слабохарактерность. Как можно уважать такую тряпку? Мужчины частенько недооценивают этот момент: женщины постоянно 'тестируют' их на силу, на способность быть вожаками стаи. И за словами о смене работы скрывается не менее мощный смысловой подтекст: а достаточно ли ты силён, чтобы меня не послушаться? Имея дело с женщинами, всегда следует иметь в виду эту их двойственность. Причём здесь не утверждается, что это есть недостаток. Эта двойственность - онтологическая особенность поведения более слабого по отношению к сильному.
Итак, мужчина оказывается между двух полюсов: послушаешься - тебя (в какой-то степени) перестанут уважать. Не послушаешься - женщина останется недовольной и неудовлетворённой, и будет всё это недовольство в дальнейшем на тебя же выплёскивать. Так что, принимая решение, следует взвешивать оба эти аспекта, исходя из конкретной ситуации, из реального 'расклада сил'.
Теперь копнём глубже. Мне скажут, что если он откажется изменить любимому делу, то она, пожалуй, от него уйдёт. Расшифрую: поскольку это его постоянство в данном случае будет выглядеть слишком. . . резким, что ли. Как говорят на церковнославянском языке - 'жестоковыйным'. Ну конечно - поскольку он с самого начала совместной жизни занял соглашательскую позицию. И даже больше: с самого начала даже не совместной жизни, но просто отношений - он не поставил дело так, что вот, у него есть любимое дело, ради которого он живёт, а она просто будет с ним. То есть наш герой упустил ситуацию куда раньше, следствием чего и оказались её слова о смене работы. Повёл бы себя правильно - она бы так не сказала. И в голову бы не пришло.
Ещё более странным является то, что многие в этом случае склонны во всём обвинять женщину - мол, она заставила. И очень редко кто пытается взглянуть на ситуацию иначе, и спросить: а почему наш 'вожак стаи' на это смиренно согласился? Если мужчина оказался слаб, то вовсе не следует переносить его вину на женщину. Этот перенос вины - ещё большая слабость.
И последнее. А почему она тогда сослалась на пример других? Да потому, что в обществе принята тотальная слабость мужчин перед женщинами. Все женщины говорят о перемене работу - и большинство мужей безропотно их слушаются. И все мужья с самого начала не умеют поставить своё дело во главу угла. Мы не умеем вполне любить и ценить наше дело и почти все готовы его променять на некую эфемерную милость подруги жизни. Давайте, наконец, это признаем.
Если женщина предлагает бросить любимое дело, и сменить его на что-то более высокооплачиваемое - то она тем самым становится недостойной вас, неужели вы не понимаете? Иерархия ценностей здесь такова: существуете вы и ваше дело, ваше призвание. И это одно целое. Условно назовём его 'первичным единством'. Когда у вас появляется женщина, то она вообще-то должна типа приобщится к этому единому целому и стать единой с вами и вашим призванием. Это будет уже единство 'вторичное'. Если же дамочка вознамерилась разрушить первичное единство, то на какое единство с вами смеет она претендовать? Вообще же, строить отношения с женщиной следует исходя из этого очевидного рассуждения. Многие же поступают наоборот.
Если вы - личность, а не послушный сырьевой придаток, то, послушавшись её, будете всю жизнь жалеть о случившемся, мучиться и корить самого себя. Наша душа, наше мужское 'я', жестко привязанное в первую очередь к нашему призванию, чаще всего не прощает измены. А ещё - это недовольство собою потом обязательно ударит по вам же. Оно начнёт постепенно вас разрушать. . . Не говоря уже о том - и это, пожалуй, самое парадоксальное - что ваша женщина сама же не будет вас уважать. И если вы когда-то под старость лет пожалуетесь ей, что вот, тогда-то из-за неё сменили работу, то знаете, что она ответит? Гарантирую: 'А почему ты меня послушался?' То есть: а кто мешал тебе быть сильным?
Но зачем нужна женщина, не сумевшая 'встроиться' в это ваше первичное единство? Ваш ли это 'вариант'? Вы - не добытчик, прежде всего вы - Личность, у которой есть своё призвание. А приносит ли оно приличные деньги - это дело десятое. И если вы не измените своему долгу, то потом все будут вас уважать. Ну так учитесь же слушать самого себя. Учитесь доверять самому себе. В этой жизни вы чего-нибудь, да стоите.
Вот вы не стали читать главу 'Христианство и мировое бабство', а зря. Поди, не сможете вполне понять следующее рассуждение. Ну да чёрт с вами. Давайте вспомним, что Ева нарушает запрет Бога и, под влиянием внешних обстоятельств, вкушает запретный плод. Вслед за нею то же самое совершает Адам. Теперь задумаемся: почему он так сделал? Ведь по сути дела, у Адама был выбор между любимой женщиной и его призванием (которое реализовывал он в Эдеме). Выбирая между любимой женщиной и своим делом, Адам выбрал женщину. Он не смог противопоставить себя ей и как бы сказать: 'слушай, да пошла ты нафиг, а? Сама плод сточила, и меня за собой тащишь'. Как мы знаем, Адам не просто вкушает этот же плод, но делает это совершенно безропотно. Еве даже не пришлось ничего ему доказывать: 'и дала также мужу своему, и он ел' (Быт. 3, 6). В результате неверных его действий разрушается изначальная структура всего мироздания. Как видим, ещё и до грехопадения Адам был слаб перед своими земными привязанностями. . .
Продолжим рассуждение дальше. Выбирая между любимой женщиной и империей, последний русский император также становится на сторону жены, не умея противопоставить ей себя, свои интересы и даже свой долг (что великолепно показано у Э.Радзинского в книге 'Николай II: жизнь и смерть' http://www.radzinski.ru/books/nikolai2/). В результате гибнет могущественная империя.
Наконец, мы, европейские мужчины, почти поголовно меняем своё (зачастую творческое) призвание на удовлетворение потребностей любимой женщины, на обеспечение семьи. Выбирая между любовью и делом, мужчины почему-то выбирают любовь. Что станет теперь с нашей цивилизацией?
Я вовсе не предлагаю всем быть супер-героями и с высоко поднятой головой служить любимому делу, невзирая ни на что. Это утопия. Весь пассаж сводится к другому: уж если настолько мы слабы, что не умеем противопоставлять себя миру всего женского, то хотя бы сохранить наше мужское сознание трезвым и здоровым мы можем, или нет? Что мешает нам хотя бы понимать правильный расклад? А то получается, что все мы, вся наша цивилизация в целом, совершаем то же самое, что некогда Адам, да ещё и по-бабски закрываем глаза на всё происходящее - мол, а как же иначе? Разве можно по-другому?
Можно по-другому. Можно.

Источник: http://zhurnal.lib.ru/k/kot_b/acquaintance.shtml


МУЖСКОЙ МАНИФЕСТ

Эти ссылки ведут к различным страницам

МУЖСКОЙ МАНИФЕСТ
Вертнор Верген, 1995 .
(перевод с английского)

ПРЕАМБУЛА

Более семидесяти пяти лет назад Россия начала большой эксперимент, который на лицо имел *очевидные* и *великие* достоинства. Каждый мог работать. Каждый мог иметь материальное изобилие и не волноваться относительно его приобретения. Люди могли бы быть владельцами всей промышленности, и, в конечном счете, каждый мог бы быть материально "хорошо обеспечен", почти богат. Целая нация откликнулась на этот призыв и с самоотверженностью и настойчивостью работала, чтобы осуществить эту мечту. Но все пошло не так. Система начала раскачиваться. То, чего предполагалось достигнуть, не вышло. После семидесяти пяти лет стало очевидным: *эксперимент провалился*! Русские наконец это поняли и отказались от их мечты, их эксперимента. У них хватило здравого смысла, чтобы сделать это. Наша страна "Америка, земля свободных и храбрых" также пустилась в плавание под парусами мечты о *достойном* и *великом*. Это "плавание" получило несколько имен: "женское освобождение", "сексуальное равенство", и "женское движение". Нет нужды перечислять все аргументы, выдвинутые от имени этого эксперимента с равенством - они - все слишком знакомые. Они также мелки, показушны, и есть ни что иное, как эвфемизмы. Пришло время понять, что этот эксперимент - эта мечта - проданная нам умными женщинами - ПРОВАЛИЛСЯ. (Когда мы говорим здесь "женщины", мы имеем ввиду так называемых "женщин-борчих", сторонниц этого эксперимента. Есть много истинных женщин, которые понимают, к чему стремится это движение и не поддерживают его.) Женщины не хотят равенства, все, что они хотят - превосходства - не заблуждайтесь насчет этого. Сначала, исторически и из-за природы мужчин, женщины взяли верх в спальне. Затем они заняли ведущие позиции во всем домашнем хозяйстве. Мы рассматриваем эти домашние хозяйства как занятые лакеем известным как "подкаблучный" муж - "муж", не "отец". Как отец, он даже не рассматривается. Мамочка - вот, кто босс. Следующая кампания была - и все еще продолжается - - чтобы занять рабочие места. Ее результат ознаменовался хлынувшими как из рога изобилия тяжбами по поводу так называемого "sexual harrassment" и "дискриминация в найме и содействии продвижения по службе" - большинство мелочно, лживо с одной целью: разрушать. Американская женщина является самой испорченной в мире - и, подобно испорченному ребенку, пинается и громко кричит. Она - наиболее жалующаяся и требующая из всех женщин в мире. Другая область завоевания - фактически свершившийся факт - средства массовой информации. Не недооценивайте американскую женщину, она - квалифицированный пропагандист - на уровне ли брака, один на один с ее мужем, или на политической арене. Как в любой "революции" первым делом захватываются средства информации. Они сделали это. Мужчины зарабатывают большинство денег в стране - *но именно женщины те, кто тратят их*. Именно эта власть потребления позволяет им управлять политикой средств информации - плюс эффективное промывание мозгов. Также они проникли как персонал и "продюссеры" в новостные программы и на ток-шоу. Быстрый обзор показывает, что современное телевидение находится под женским доминированием. Посредством контроля над средствами информации, какой пропаганде мы оказались подвержены? Бесконечное повторение одной и той же темы: мужчины - скоты, они преследуют, насилуют, бьют, убивают и терроризируют женщин. Папа - "неплательщик алиментов", который не заботится о своих детях. Так называемые статистические вычисления, которые предлагаются публике, настолько искажены, что нет сомнения, что они все основаны на лжи. День за днем - весь день - в новостях и развлекательных программах, мы бомбардируемы одной и той же темой (тошнотворная реклама): мужчины угнетают женщин. Мужчины - скоты, и т.д. ФАКТ: 52 % всех супружеских убийств - за женщинами. Факт: Физическое насилие - одинаково между полами. Факт: Самый большой процент от тех, кто бьет детей - матери. Тем не мене, когда говориться о насилии над детьми, палец направлен на ПАПУ. Результат выше - то, что мы не только имеем подкаблучных мужей, *мы теперь имеем подкаблучное общество*, подкаблучную страну! Да, вы не ошибаетесь, это - *матриархальное общество*. *И оно катиться к упадку в угрожающем темпе*. Обратите внимание на преобладающий признак каждой сгинувшей в истории цивилизации, он - Матриархат. Никакая цивилизация не может пережить его. Женщины *как класс* не имеют эмоциональной потребности создавать необходимое, сотрудничать, чтобы давать и получать, персонально, а не посредством всей мощи правительства. Женщины - *не* лидеры. (Конечно есть исключения, но они редки) Женские характеристики имеют тенденцию больше к вилянию и прямой лжи, мелочности, мстительности, закулисным играм и к отказу от сотрудничества. Они чрезмерно управляемы. Женщины - "ненавистники мужчин". Не сомневайтесь, это - главная движущая сила так называемого феминизма. Мужчины - не ненавистники женщин. Женщины ищут власть, чтобы использовать ее против мужчин. Мужчины ищут власть, чтобы использовать (и насилие) для ее собственной пользы. Женщины - берущие, мужчины - дающие. Когда-либо женщины *охотно* поддерживают мужчину?

НЕКОТОРЫЕ ИЗ ПРОЯВЛЕНИЙ, ДОКАЗЫВАЮЩИХ РАЗРУШЕНИЕ И СПАД НАШЕГО ОБЩЕСТВА, ПОТОМУ ЧТО ОНО - ВО ВЛАСТИ ЖЕНЩИН: *криминал растет.* *Количество, уровень и природа достигли критической стадии*. * возраст преступников *все более и более молодеет*, преступления становятся более насильственными и бессмысленными. *Дети приносят ружья и ножи в школы и убивают одноклассников, преподавателей, родителей, и всякого, кто встречается на их пути. *Полиция в университетских городках и металлические детекторы становится банальностью в наших средних школах. * Соседние банды распространяются в темпах, выходящих из под контроля. * Люди боятся покидать свои дома. Банды фактически заняли окрестности. * Банды вербуют детей 9 и 10 летнего возраста. * "банды наркодиллеров" завлекают маленьких детей - кого они даже не знают - в школьных дворах и на улице. * Мы - *на войне* с нашим молодым поколением, которое находится фактически в состоянии анархии, если не прямого восстания. * Одна гостья ток-шоу выразилась весьма красноречиво: "Мы имеем поколение ожесточенных детей, не только в городах, но и в пригородах, и в деревне, которые стали нечувствительны к насилию и страданию, это - все вокруг них." * Более чем 50 % всех браков заканчивается разводом. Кроме того, 1/3 рождений приходится на не состоящих в браке девочек-тенейджеров. * Более чем 90 % инициаторов разводов - женщины. * 3/4 всех арестованных детей и 3/4 всех преступников из семей с единственной матерью. Это - открытие. * Дискриминация отцов в наших судах во время разводов - просто легендарна. * Матери получают опеку более чем над 90 % детей - и изгоняют отцов из жизни их детей - с благословения судебной системы. * Возраст, в котором дети входят в мир злоупотребления наркотиками, с каждым годом все моложе. Коренная причина всего - выше: изгнание отцов из жизни их детей. *Женщины как воспитатели детей не в состоянии справиться с этой задачей*. БЕЗ ОТЦОВСКОГО АВТОРИТЕТА, СЕМЬЯ - И НАЦИЯ - РАЗРУШАЮТСЯ.

МАНИФЕСТ

Мы объявляем, что главные болезни этой нации лежат на пороге возвышения матриархата. Принимая во внимание, что эксперимент предоставления равенства женщинам доказал свою полную несостоятельность и закончился, вместо этого, их попыткой достичь господства, в форме бранной и злонамеренной кампании по опорочиванию и подруыву мужественности Американского мужчины, и принимая во внимание, что, как прямой результат, страна погружается в упадок, безнравственность и социальный распад, принято решение, что Мужчины должны восстановить их доминирующую роль в обществе и вернуть стабильность.

ПРИЛОЖЕНИЕ

Отцы Америки были пионерами в совместной опеке добившись законодательного акта в Калифорнии в 1980 г. Это была наша вера и убеждение, что дети нуждаются и заслуживают обоих родителей. Это, также был эксперимент, мечта, которая потерпела неудачу. Она потерпела неудачу, потому что Feminazis не могли позволить ее претворению. Их патологическая ненависть к мужчинам - движущая сила, которая приведет к могиле. Она нарастает каждый год, превращаясь в полное безумие. Их не заботит, что она губит детей. Их мелкая злоба - более важна для них. Как группа они боролись с институтом совместной опеки каждый год в законодательном органе с патологическим пылом, пока та не была уничтожена. На индивидуальном основании, они преднамеренно разрушили совместную опеку (которая редко предоставлялась) и затем отправились в суд, чтобы получить единоличную опеку, зная, что они в фаворе. Поэтому решено, совместная опека - больше не политика американских отцов. Не может быть мира с патологическими агрессорами, с теми, кто хочет только победу (как они понимают ее), и которая, в конце концов, будет означать разрушение. Только одна дорога есть для отцов Америки - И ВСЕХ МУЖЧИН - вернуть нашу позицию превосходства - уничтожить этот фривольный, дефектный, и смертельный эксперимент "женского освобождения" и так называемого равенства. Общество с мужским доминированием всегда было более стабильным. * * * Пример того, как плохо обстоят дела: Майк Тайсон - сегодня на свободе, отбыв срок за "изнасилование", которого не было. Это - самая настоящая пародия. ТЕЛЕВИЗИОННЫЕ средства информации провели опрос, что люди думали о Тайсоне, вернувшемся на ринг - насколько это уместно. Интервьюированы были мужчины и несколько леди, они сказали "Прекрасно, почему нет?" Но только не feminazis. ТЕЛЕВИЗИОННЫЙ экран был переполнен сухими, лошадиными лицами, демонстрирующие и высказывающие злостные мстительные заявления, желающие предать Г. Тайсона забвению. Это могло бы быть наполовину понято, если бы он действительно совершил изнасилование. Факт, что он был сурово осужден за не-изнасилование - говорит сам за себя о ядовитом влиянии feminazi движения.


Мужской манифест.

Эти ссылки ведут к различным страницам

Мужской манифест.
Здравый подход к проблемам пола.
Философия и политика Мужского Движения.
Ричард Дойл
(перевод с английского)

Вступление.

По всему западному миру существует большая озабоченность "что делать" с предполагаемыми проблемами женщин, с которыми они сталкиваются из-за своего пола. В то же самое время мужчины, особенно отцы, получают мало внимания в нашем обществе. За последнее поколение положение мужчин ухудшилось значительно. Все без исключения мужчины находятся под возрастающими юридическими, политическими и экономическими атаками, что делает их сбитыми с толку, беспомощными и угнетенными. Наша миссия защитить их интересы перед лицом огромных враждебных сил.

Первый долг разумных мужчин пересмотр очевидного. Лютер однажды сравнил человечество с алкоголиком, который после падения с его лошади с правой стороны, повторно забирается на лошадь и падает с нее с левой стороны. Это - отличная аналогия сексизма. В прошлом больше преимуществ имели мужчины. Сегодня эта ситуация обратно противоположна. Бездумная галантность и разрастающийся феминизм нанесли огромный вред обществу.

Этот текст является попыткой донести до сознания общественности, что восстановление прав мужчин является лучшей дорогой к цивилизованному обществу. Он демонстрирует другую сторону сексизма, сторону, которая является наиболее реальной.

Данный текст - стремление дать понимание политики пола и выделить различные подходы к восстановлению гендерной справедливости, которые существуют внутри мужского движения 1. Это только контуры; детальное освещение всех противоречивых тем потребовало бы большие объемы. Целью данного текста не является адресация проблем реформы развода. Для этого существует другая литература. 2 Это не научный трактат. У меня нет ни времени, ни таланта, чтобы браться за такой риск; это лишь попытка указать ученным некоторые направления, как это однажды уже было предпринято в книге "Изнасилование Мужчины" 3.

Этот текст базируется на здравом смысле, определяемым в данном случае как форма базового рассудка, идущая от твердой почвы к реалиям жизни. Образование - важно, но беглость языка не синоним мудрости и здравого смысла.

Настало время высказаться обычному мужчине - парню, работающему на ферме, на фабрике, управляющему грузовиком или кладущего кирпичи: мужчины, у которых отсутствуют как время, так и талант или склонность сидеть за столом и изучать факты и статистику, необходимые в их случае, как это делают наши бойкие враги. Общество Защиты Мужчин предназначено для нужд обычных парней.

Аргументы представленные здесь будут в основном нарушать инстинкты галантности, но такие инстинкты в основном и ответственны за мужские проблемы. Они будут непопулярны для некоторых, потому что сама идея мужских прав непопулярна для них и шокирует их. Шакалы могут выть, но правда интересует нас больше, чем популярность. Антирабство было непопулярным 200 лет назад, как ранее отдельные голоса, вопиющие в пустыне.

Мы не женоненавистники, хотя и критикуем неразумные привилегии для женщин, а ведь требование равных прав для мужчин часто рассматривается именно как это. Восприятие нашей позиции как антиженской является неправильной. Она за справедливость.

Предположительно существуют злые мужчины и хорошие мужчины, компетентные женщины и некоторые области, где еще существует дискриминация женщин. Но дискриминация в отношении мужчин является более обширной и глубокой. Представители NAACP (абр. от National Association for the Advancement of Colored - - "Национальная Асоциация Содействия Цветным" - прим. пер.могут защищать права черных, не отрицая проблемы белых. Неприятно быть втянутым в игру, "кто большая жертва", но мы не можем позволить женскому либерализму претендовать на высокие (низкие) основания по умолчанию.

Для более глубокого ознакомления с вопросами, читатель отсылается к журналу "Либератор", издающийся Обществом Защиты Мужчин. Чтобы узнать больше о мужском и отцовском движениях, читайте буклет "мужское/отцовское движение и вспомогательное пособие по делам, связанных с разводами".

I. Проблемные области.

Естер Вилар в ее бестселлере "Манипулируемый Мужчина" назвала американского мужчину "наиболее эксплуатируемым, наиболее подавляемым и наиболее манипулируемым мужчиной на поверхности земли". Двойная дискриминация - проженская (огульно - настоящее извращение галантности) и антимужская ("мужененавистничество"5) - существует повсюду. Двойные стандарты существуют в каждой области: домашние отношения, занятость, уголовные наказания, и во многом другом. 6

Этот уклон настолько внедрен в общество, что он считается само собой разумеющимся. Обычно воспринимаемое представление, базируемое на женском либерализме, долгое время заключалось в том, что дискриминация против женщин намного превосходит дискриминацию против мужчин. Однако это не более чем модный нонсенс, причудливый обман. Также как многие люди не могут отделить леди от женщин, так и многие не в состоянии отделить правду от лжи или правильное от неправильного. Это прекрасно объяснил основатель современной психологии Виллиам Джеймс, который заметил, что "нет такого абсурдного, что, будучи повторенным много раз, не станет общепринятым".

В современное время существует очень мало ожиданий от женщин и очень много ожиданий от мужчин. В самом деле, женщины превратились в наиболее избалованные существа на земле, подобно священным коровам.

Политкорректность - большой тренд среди сегодняшних социальных рычагов. Права детей, как мы знаем, хорошо уважаемы. Каждый знает, какую поддержку получают женщины, но мужчины? Ничего. Сам термин "права мужчин" - является политически некорректным. Либералы и консерваторы в этом сходны одинаково. Данное прочно укоренившееся отношение делает юридические и социальные реформы невероятно трудными.

A. Пол в целом.

1. Интеграция и половое смешение.

Перефразируя Самуэля Джонсона на предмет женщины в мужской обуви: "Она подобно собаке, идущей на задних ногах. Пользы мало, но вызывает одобрение сам трюк."

Большой сегмент населения, кажется, участвует в войне против нормальной жизни. Некоторые придумали болезненные движения, чтобы заставить нас двигаться к уничтожению любых различий между мужчинами и женщинами в направлении к обществу гермофрадитов. Они наклеили на мужественность ярлык "мачо" и подобным же образом подвергли деградации женственность. Рэмбо и Джон Вейн - жупел, за исключением тех случаев, когда они необходимы для подражания им женщинами, свидетельство чему множество актрисс, неуклюже играющих жестких полицейских и другие мужские роли. Этот феномен широко распространен, чтобы быть просто списан к путанице в гормонах. Его сторонники, похоже, рассматривают нормальные половые характеристики как ограничивающие и негодуют по подводу традиционных различий между полами. Это ведет к тенденции истирания биологической разницы между полами. А между тем, те цивилизации, которые в свое время утратили эти различия, перестали существовать.7 Вспомните, тот абсурдный боксерский поединок между женщиной профессиональным боксером (накаченной мужскими гормонами) и мужчиной маленького роста, который никогда не выигрывал ни одного соревнования - чем не пример человеческой ограниченности, пытающейся уничтожить половые различия? Или теннисный матч между Билли Джоном Кингом и Бобби Риггс несколько лет назад.

Когда Это Выгодно Их Целям, "феминисты"8 рассматривают оба пола идентичными, например, в занятости, и различными в вопросах детской опеки - классическая ситуация “и рыбку съесть и на ххххх сесть”. В рамках социальной интеграции и прав они побуждают женщин проникать в мужские школы и клубы, но выражают неудовольствие аналогичным поступкам со стороны другого пола. Суды исполняют все возможные виды искажений, поддерживая феминистов и либералов. Таким образом, общественная свобода топчется, занимаясь реализацией и продвижением менее важных прав.

2. Искаженный мужской образ.

Женщины не более моральны, чем мужчины, они таковыми только кажутся.

Мужчины, которые добились самых высоких достижений в цивилизации, все же имеют тенденцию восприниматься более грубыми, дикими и некомпетентными. Рекламы и комедии положений деградируют образ мужчин, как и все в медиа. Между тем, женщины практически канонизированы просто от самого того факта, что они женщины. Один депутат в Пенсильвании на заседании сената штата заявил, что "Женщина рождается чистой и невинной. Если она является плохой, то это потому, что мужчина ее сделал таковой."

Женское прославление для пущей своей демонстрации требует установления памятника женщине-воину на Мемориале Вьетнамской Войны, специально и отдельно для увековечивания памяти восьми женщин, погибших во Вьетнаме в сравнении с 58000 мужчинами. Сексуальная агрессивная пропаганда, которая будет рассмотрена далее, демонстрирует царящую антимужскую истерию.

Взгляните на лозунг "женщины и дети первыми". Посмотрите на ужас, который возникает при убийстве или нанесения увечий женщинам и детям, сравните эту реакцию с убийством или увечьем мужчин. Атака на мужчин и мужественность может быть восстанием против власти, с которой мужчины часто идентифицируются. Иронично, но эти враждебные чувства наносят ущерб и женщинам также, потому что атаки на мужественность являются атаками на все человечество.

3. Вопросы здоровья.

Траты на медицинские исследования демонстрируют преимущества для женщин.

Рак груди и простаты убивает примерно равное число мужчин и женщин. Тем не менее, как отметил в своей книге "Миф о Власти Мужчин" Уоррен Фаррелл, на 660% больше средств тратиться на исследования рака груди - рака, который убивает женщин. Посмотрите на невероятно дорогие затраты по спасению женщины-доктора в Антарктике. Чего никогда не было бы сделано для мужчины.

Аарон Кипнис, психологи автор книги "Рыцари Без Доспех", написал, что мужчины составляют:

  • 70% всех жертв насилия;
  • 80% всех жертв убийств;
  • 85% всех бездомных;
  • 90% больных СПИДом.
  • 93% гибнущих на рабочем месте.

Мужчины умирают в среднем на 8 лет раньше, чем женщины. Наиболее частое отношение: ну и что? Если бы все было бы наоборот, невероятный протест был бы поднят, были бы предприняты бесчисленные исследования, миллионы долларов были бы потрачены.

4. The ERA

The ERA - звучит как хорошая идея. Но плохой закон.

Она применяется только в одном направлении - для выгод женщин, никогда для равенства. Его эффект в разумном исполнении должен был устранить все различия между полами, если это выгодно для женщин. Запрещение банкетов отцов и сыновей как сексистские - граничит с безумием. Требования для университетов разделить спортивные бюджеты эквивалентно для женщин является родственным требованию для больниц обеспечить отцовские комнаты для мужчин. Женские группы не были насильственно интегрированы. Женские теннис, гольф и шахматные турниры все еще исключают мужчин. Женщины-репортеры и охрана могут заходить к мужчинам атлетам и заключенным в раздевалки, но мужчины репортеры и охрана заходить в женские раздевалки не могут. The ERA означает в действительности просто, как и большинство людей думают, - равные права для женщин.

B. Занятость.

1. Affirmative Action

Эта идея принесла больше вреда, чем добра.

Применять квоты при найме на работу и в продвижении по службе - ужасно несправедливо. Если хорошо квалифицированный мужчина претендует на устройство на работу или продвижение по службе, и одновременно на то же самое претендует женщина меньшей квалификации, то, скорее всего, предпочтение будет отдано ей. Помимо своей алогичности, affirmative action является дорогим и несправедливым по отношению к высококвалифицированным мужчинам, которые остаются не нанятыми и без продвижения по службе.

Безумие вокруг affirmative action создает опасные, неэффективные и причудливые результаты. Женщины-полицейские часто терпят неудачи в силовых ситуациях. Это только вопрос времени, когда случится трагедия с женщинами-пожарными. Ответственные военные чиновники продемонстрировали, что наши вооруженные силы слишком ослабли с женщинами, чтобы быть эффективными 9. История изобилует остатками великих цивилизаций, которые потеряли способность защищать сами себя.

В течение многих лет Федеральное управление Авиации (FAA) нанимало женщин и меньшинства, которые не могли отличить переднюю часть самолета от задней, и пыталось обучать их, в основном безуспешно, быть авиадиспетчерами, в то время как квалифицированным авиапилотам было отказано в этом виде занятости. 10

Королевская Канадская Конная Полиция прекратила нанимать мужчин до тех пор, пока количество женщин-полицейских не достигнет политкорректной пропорции. 11

Функции правительства и бизнеса смешались и стали препятсвием.12

Affirmative action базируется на трех ложных предпосылках: успех мужчин объясняется дискриминацией, социальному конструированию и заговору, что нормальная женщина может делать то же, что может делать нормальный мужчина и даже лучше, и что общая женская заработная плата могла бы быть равной мужской. Некоторые называют это "обратной" дискриминацией, что в корне неверно, потому что не существует никакой настоящей дискриминации. "Квоты" - является более правильным термином. Лежащее в основе намерение - перераспределение доходов и власти.

Утверждения о женской дискриминации основываются на утверждениях, что средняя заработная плата женщин составляет 74 цента от каждого доллара, заработанного мужчиной. Это очевидная дискриминация? Конечно, нет! Рыночные спрос и предложение определяют заработную плату. Всякий товар, включая рабочую силу, имеет свою рыночную ценность и определяется рынком, если только не сталкивается с внешним воздействием со стороны профсоюзов или правительства. В некоторых областях (например, преподаватели права, медицины и экономики) женщины зарабатывают больше, чем в такой же степени квалифицированные мужчины 13. Женщины, которые никогда не имели детей, зарабатывают около 98 центов на каждый "мужской" доллар.

Высоко оплачиваемые работы обычно более трудоемкие или требующие большей подготовки и образования. Мужские природные свойства (особенно большая мотивация и агрессия), так же как и социальные ожидания заставляют мужчин искать и преуспевать именно на таких работах. Мужская работа тяжелее, дольше, и более опасная, требующая больше навыков. По собственному предпочтению большинство женщин не стремятся посвящать все свое время карьере или получить подготовку, которую имеют мужчины. Мужчины фактически обязаны работать (спросите это у тех, кто сидит в тюрьме из-за алиментов), в то время как женщины имеют выбор. Давление зарабатывать исходит также от женщин, которые знают, что их жизнь зависит от мужского заработка.

Сравнения заработной платы обманчиво приравнивает женщин, которые полируют ногти в шикарных офисах, кто оставляет работу для взращивания детей (женщины оставляют работу в одиннадцать раз более часто, чем мужчины), к мужчинам, которые работают глубоко под поверхностью земли в угольных шахтах год за годом. Согласно исследованию Ренд Корпорейшен, "Средний рабочий-мужчина обладает большими рабочими навыками, чем средняя работающая женщина, поэтому стоит ли удивляться существующей разнице в зарплате".

По общему признанию некоторые мужчины в прошлом получали более лучшие рабочие места только благодаря их полу. Но даже в этом имелась рациональная цель - обеспечить лучший доход на каждую семью, имеющую всего одного кормильца.

Что если бы, если affirmative action был бы применен и в других направлениях? Например, чтобы дети после развода проводили бы с отцами столько же времени, сколько с матерьми, или чтобы профессиональная баскетбольная лига на 70% состояла из белых, или чтобы 4% членов Конгресса должны быть умственно-отсталыми, ибо именно столько умственно-отсталых проживает в стране?

Квоты отрицают равные возможности. Всякий должен развивать его или ее навыки и должен работать там, где позволяет квалификация, но не иметь преимуществ перед другими персонами, и все ради утопической мечте о неком равенстве.

2. Равная оплата и сопоставимая стоимость.

Существуют схемы платить женщинам, которые выбирают комфортабельные и безопасные рабочие места, столько же сколько мужчинам, которые работают на опасных и тяжелых работах.

Все это необходимо, что бы феминистско ориентированная бюрократия могла провозгласить тяжелую работу легкой, а легкую тяжелой. Подобно разводу "по обоюдному согласию", который поднял уровень разводов до высот небоскребов. Популярная в либеральных правительствах штатов эта пиррова победа может финансово разрушить их.

C. Криминал и наказание

1. Явный двойной стандарт

Возможно, самой опасной областью неуместной галантности является то, что мужчины за те же преступления наказываются более сурово, чем женщины. Решение арестовать, сумма залога, виновность или невиновность в суде, продолжительность наказания, физические условия содержания, освобождение под поручительство - все в пользу женщин. Общество Защиты Мужчин располагает файлами, полными примеров намного несопоставимого обращения с мужчинами и женщинами. Мужчины арестовываются и отправляются в тюрьму за криминал, который женщины совершают с безнаказанностью. Если мужчина пойман, когда он изучал дом, в котором раздевалась женщина, он будет арестован за вуйаризм. Если же смотрит женщина, то опять будет арестован мужчина, на этот раз за эксгибиционизм. Это случилось; Верховный Суд Миссисипи вынес приговор. В некоторых штатах суды отправляют мужчин на пожизненное заключение за кражу нескольких сотен долларов или за изнасилование без физического вреда и с куда меньшим психическим вредом, по сравнению с тем, какой психический вред получает мужчина во время развода.

В Техасе мужчина и женщина нарушили местный закон, плавая голыми. Полиция арестовала только мужчину.

Во многих штатах, законы, требующие заключения в тюрьму пьяного водителя, редко применяются к женщинам. Проституция является хорошим примером двойного стандарта. Это единственный вид нарушения, в котором покупатель незаконного товара более виновен, чем продавец. И это потому, что большинство покупателей мужчины, а продавцов - женщины.

Если женщина обвиняет мужчину в изнасиловании ("супружеском" или ином), жестокости или “sexual harassment”, мужчине обычно отказывается в должном процессе, не разрешается должным образом защищать себя, потому что это может оскорбить женского обвинителя, невзирая на то - права она или нет. В ситуации мужское слово против женского, обычно принимается на веру женское. Гери Дотсон был несправедливо осужден за изнасилование и провел за решеткой 6 лет! После того как женщина отреклась от своих обвинений и призналась во лжи (без наказания, конечно), судья еще продержал мужчину несколько месяцев в тюрьме. Всякий раз, когда мужчина и женщина застаются в ситуации физической борьбы, наказанию подлежит мужчина, невзирая на то, кто агрессор. Если речь о супругах, полицейские обычно выбрасывают мужчину из его дома. Хотя физически битых мужчин столько же сколько и физически битых женщин 14 (вероятнее, все же больше физически битых мужчин), правительство и общество выбрасывают тонны денег и симпатии только "битым женщинам".

Если мужчина убил зародыша против воли матери, он будет считаться убийцей человеческого существа. Если ее врач-гинеколог делает это, то это считается ее "правом" и нерожденный ребенок не обладает человеческим статусом.

Судьи редко отправляют в тюрьму женщин. В то время как мужчины подвергаются арестам в четыре раза чаще женщин, заключаются в тюрьму они уже в 24 раза чаще 15. Девяносто четыре процента обитателей тюрем - мужчины. Если бы 94% заключенных являлись бы женщинами, проблемам и несправедливому правосудию могло бы уделяться больше внимания.

Половина домашних убийств, совершаемых женщинами - продуманы, и, тем не менее, половина из них заявляют о самообороне, причем, вполне успешно. Они осуждаются в 15% убийств, совершаемых в этой стране, но меньше чем в одном проценте получают смертную казнь. С 1930 по 1995г. было казнено 3313 мужчин и только 30 женщин.

Оправдательные или символические приговоры в отношении женщин, которые убивают и калечат мужчин, такие как Лонжет или Лорена Боббит, дают сигнал к открытию охоты на мужчин. Женщина может убить мужчину и получить наказание меньше, чем мужчина, который не может платить алименты, или который мочится на улице. Они бормочут "зверство" и сердце начинает истекать кровью. Опровержение невозможно: жертва мертва. Клодин Лонжет, актриса из Джилта, которая убила ее любовника, из-за того, что он нашел новую девушку, получила 30 суток заключения, столько же сколько парень из Висконсина, который нарушил местное законодательство и ловил рыбу на червя вместо мухи.

Мы запираем узников-мужчин позади стали и бетона в переполненных тюрьмах. Мы обеспечиваем заключенных женщин оборудованными домиками и хорошими местами для прогулок. Аттика, мужская тюрьма в Нью-Йорке, имеет самое не лучшее сравнение с любым женским учреждением.

Она совершает преступление, он отбывает наказание: Альба Ингрид Скарпелли из Германтауна была обвинена в многократных случаях жестокого обращения в отношении своего пятилетнего сына, которого она связывала и мучила. Ее наказание? 18 месяцев общественных работ.

Отец мальчика, Алан Ли Холмс просто стоял в стороне пока его подруга совершала насилие. Его наказание. ВОСЕМЬ ЛЕТ тюрьмы.

Галаад, который осуществлял контроль над обоими делами и совершал этот произвол, был судья Окружного суда Графства Монтгомери Делоренс Берд. Его "рассуждение"? Холмс был отцом, он имел “более высокую обязанность”, чтобы защитить его сына. Цитата Берда: "Вы заслуживаете более сурового наказания, потому что вы более существенно виновны". Берд указал на прежнюю работу Холмса как добровольного пожарного и сертификацию медицинского техника как на причины, благодаря которым отец мог заметить знаки насилия. "Вы были в отличной позиции, чтобы вмешаться и остановить это". 17

Если бы описанное являлось необычной ситуацией, Общество Защиты Мужчин не имело бы никаких оснований для беспокойства относительно преступлений и наказаний, оно бы было больше озабочено дискриминацией мужчин в разводе, которая более распространена и шокирующа. Но наказание Холмса не является необычным. Подобный произвол происходит по всей стране.

2. Межполовое насилие

Регистрировать насилие только в отношении женщин, но не в равной мере и в отношении мужчин, является особенно извращенной формой софистики.

Общество и медиа выражают глубокое возмущение только против насилия в отношение женщин. Факты, однако, демонстрируют, что это другой пример неуместной галантности. Вот факты:

  • мужчины являются жертвами насилия в два или в три раза больше, чем женщины. 18 И намного больше, если вы будите учитывать войны, где мужчины жертвуют своими жизнями и здоровьем, защищая женщин и детей. (Тем не менее Мэрилин Фрэнч в ее недавней книге "Война Против Женщин", сказала, что большинство жертв в войне - это женщины и дети.)
  • Жены и подруги инициируют домашнее насилие столь же часто как мужья и любовники. 19
  • Женщины более часто, чем мужчины совершают насилие в отношение детей, особенно мальчиков. 20
  • Женщины могут быть более насильственными, чем мужчины. 21
  • Женщины более опасны, потому что они более часто используют оружие. 22
  • Насилие, совершаемое женщинами растет, а мужчинами - сокращается. 23
  • Статистические данные по гендерному насилию искажены из-за нежелания мужчин сообщать о насилие, 24 и тем, что многие сообщения исходят из убежищ для битых женщин, давая почву для всех видов феминистской пропаганды.
  • Согласно "Национальному Криминальному Исследованию" 25 меньше, чем 1 процент мужчин или женщин подвергаются насилию со стороны супругов. 26

3. Изнасилование, большая ложь!

Из двух полов женщины, кажется, более опытные лгуны. Самые ранние фальшивые обвинения в изнасилованиях были отмечены в библейские времена. Кажется, жена египетского фараона Потифата попыталась совратить Иосефа. Когда попытка не удалась, она обвинила его в изнасилование, и его бросили в тюрьму. 27

В 1990 г. "Национальное Женское Исследование", опросив 4008 женщин, доложило о 683 тыс. изнасилованиях ежегодно. Вот настоящие факты:

  • От 27% до 60% заявлений об изнасилованиях являются ложными. 28
  • Профессор Нейл Герберт из университета Калифорнии показал, что статистика является очень раздутой, а сам термин "изнасилование" чрезмерно расплывчатым. 29
  • Департамент юстиции США, Бюро Юридической Статистики (NCS) в исследовании 1990 г. 50000 женщин доложили о 130000 случаях изнасилований в год, а Единый Криминальный Отчет ФБР за 1990 г заявил о 102560 случаях.
  • Несмотря на заявления что ни много ни мало целых 37% женщин были "изнасилованы", лишь каждая из десяти женщин сообщила об изнасиловании. 30
  • Национальный Центр Для Мужчин в Нью-Йорке и Рой Шенк составили "обоюдный сексуальный контракт", чтобы защитить мужчин от женщин, которые после секса по обоюдному согласию, могут обвинить их партнера в изнасиловании. 31

4. Детское насилие.

Как и ложные обвинения в изнасилованиях и в домашнем насилие, также и ложные обвинения против мужчин в насилие над детьми, возросли драматически.

Однако правда заключается в том, что 62% детских насильников - матери. 32

Только один процент предполагаемого насильственного поведения в отношение детей рассматривается обществом как подлинное насилие. 33 Даглас Бишаров из Американского Института Предпринимательства, сообщил, что 67% всех заявлений о детском насилие являются необоснованными. Другие эксперты заявляют, что этот процент является намного выше в ситуациях развода.

5. Sexual Harassment

Как утверждается, женщины, к которым предвзято относятся, подают нелепые заявления и выигрывают большие вознаграждения в суде за незначительные оскорбления или хитрые взгляды, возьмите для примера инцидент “Tailhook”. Соблазнительные женщины, развлекающиеся с переполненными тестостероном летчиками на вечеринке, полной выпивки, точно знают, что ожидать, феминистские лизоблюды - напротив. Широко распространенная вера позволила выдвинуть Аните Хилл смешные обвинения против судьи Клеренса Томаса - это другой пример. Обвинения десятилетней давности видимо были политической попыткой лишить без сомнения приличного консерватора его назначения в Верховный Суд.

D. Домашние отношения.

Разведенные мужчины - "каскадеры" на шоссе жизни. Обливание грязью отцов является почти национальным видом спорта.

1. Ситуация.

Женатые мужчины - не более чем гости в их собственных домах, выселяемые оттуда по прихоти судей и жен. Выселение мужчин - является рутинной процедурой после развода с редкими исключениями. Добавьте оскорбительную несправедливость, когда эти изгнанные из их домов мужчины, обычно характеризуются как "бросившие семью". Профессор Даниел Амниус 34 сказал, что это подобно как если бы мужчину ударили ножом в спину, а затем обвинили в ношении запрещенного оружия.

Не закон управляет процедурой развода, а антимужское беззаконие. Существует достаточно легальных прецедентов с обеих сторон по любым проблемам, чтобы оправдать любое решение судей, даже самое противоречивое, вынесенное в пользу женщин.

Семья подобна столу на трех ножках, поддерживаемого правами мужчин, женщин и детей. Удалите одну ножку, и стол опрокинется. Это то, что случилось с современной семьей - ножка мужских прав была удалена, в основном усилиями правительства.

Развод был метко окрещен как "изнасилование мужчины". Куда больше, нежели немногих изнасилованных на заднем сиденье автомобиля женщин, мужчин, которых изнасиловали в зале суда.

2. Трагическая статистика.

Уровень разводов в США достиг отметки в 50%. 35

От одного до трех миллионов детей становятся полусиротами каждый год. 36 В 1993 г. 24 млн. детей жили без их настоящих отцов. 37 Согласно Бюро Переписи, трое из пяти детей, рожденных в эти дни, проведут часть их детства в доме с одним родителем. Развод - главная причина безотцовщины. 38

Разрушение детских домов и семей рутинным изгнанием отцов - является одной из самой худшей формой насилия над детьми.

Процесс ведет к обнищанию как мужчин так и женщин. Половина из семи миллионов бедных семей Америки стали таковыми благодаря разводам и внебрачным рождениям. Напротив, из 50 миллионов целых семей, только 7% являются бедными. Разрушение семей - является наиважнейшей причиной бедности.

Результаты разводов ложатся тяжелым бременем на налогоплательщиков, когда изгнанный мужчина отказывается или не может финансировать разрушение его семьи и перемещение его детей в дом без отца, где они наиболее вероятно будут подвергаться грубому обращению, пренебрежению и деморализации.

На фоне целой катастрофы совершенно не удивительно, что разведенные мужчины в шесть раз чаще совершают самоубийства, чем женщины.

Следовательно, институт брака находиться в опасности.

Детская опека.

Свыше 90% опеки над детьми вручается матерям.

Правда, мало мужчин борются за опеку, но не потому что они не хотят, но из-за огромного судебного уклона против них и высокой стоимости судебных издержек. Потеря и отчуждение мужчиной детей является одной из величайших несправедливостей, что могут посетить человеческое существо.

Деньги и собственность.

Алименты/детская поддержка - налогообложение без права опротестования - очень веская причина для революционной борьбы.

Перераспределение собственности от мужчин к женщинам является обычным во время развода. Разводы перемещают больше фондов в Америке, чем завещания. Вместе с детьми уходят дома и финансовые счета, предназначенные на подержание матерей и детей на прежнем уровне их достатка. Нереалистические стандарты часто используются в определении этих чисел. 39

Редко после огромных обязательств, наложенных судом, у отца остается достаточное количество денег на достойную жизнь. Доход, которого достаточно, чтобы содержать одно домохозяйство до развода не может содержать два домохозяйства после оного. Миф, распространяемый феминистской Ленор Вейтзман, базирующийся на выдуманных "исследованиях", что уровень жизни экс-мужей поднимается после развода на 42%, был опровергнут академическим исследователем Джедом Абрахамом. 40

Термин "феминизация бедности" - является популярным клише, призванным оправдать экспроприацию мужской собственности и доходов в пользу женщин, что является алогичным, потому что женщинам уже принадлежит 70% национального богатства. 41 Женская бедность является в основном результатом феминизация детской опеки.

"Мы найдем вас. Мы заставим вас платить!" - угрозы, что летят из уст президента Клинтона. Драконовские методы конфискации используются против мужчин, неспособных выплачивать алименты и детскую поддержку. Они теряют активы, включая пособие по безработице, пенсии и выплаты по нетрудоспособности. Тысячи жертв незаконно находятся в долговых тюрьмах за неспособность или отказ (Бог благословит их) платить. И мы еще критикуем советский ГУЛАГ!

5. Атомная бомба мамы.

Чтобы вдвойне гарантировать опеку для матери и запретить отцу видеть своих детей, становится широко распространенным обвинение отцов в совращение их собственных детей.

Как и в любых обвинениях женщин против мужчин, нагрузка доказательств ложится целиком на мужчин, что является невероятно трудным. Оценки дают, что от 90% 42 до 77% 43 обвинений в насилие над детьми - более 700000 тыс. по всей Америке ежегодно, в большинстве во время разводов - являются лживыми.

6. Права и обязанности.

Совершенно очевидно, что правительство усиливает мужские обязанности, но не их права.

И наоборот, оно усиливает права женщин, но не их обязанности. Например, разводные ордера разрешают посещения не получившим опеку отцам и иногда символическое количество детской поддержки от редкой матери-неопекуна.

7. Логика.

Мы можем легко не заметить ложно установленные аксиомы в рассмотрении проблем.

Например, современные идеи галантности постулируют ложную предпосылку, что все женщины - леди. Гражданская война - эра о беглых рабах постулирует установленную аксиому, что рабство является приемлемым. Точно так же и шум вокруг "отцов-неплательщиков" постулирует идею, что распоряжения по детской поддержки является разумными и что в целом процесс является справедливым для мужчин.

Женщина, которая, не способна подготовить себя для карьеры, которая обещает всю жизнь жить с мужчиной, иметь вместе с ним детей, но затем бросает его, ожидая содержания от него и от налогоплательщиков, не заслуживает никакой симпатии.

E. Правонарушение.

Развод уничтожил отцовский авторитет в разведенных семьях, и угроза его снижает таковой в пока еще целых семьях.

Подростковая преступность, взрослый криминал и другие искажения возрастают с астрономической скоростью. Их причины озадачили экспертов. Корни уходят в детство. Уровень криминала и других проблем среди детей развода, является угрожающе высоким, особенно у детей, живущих с матерьми-одиночками. 45 Три четверти узников наших тюрем происходят из семей во главе с матерью. 46 Такая же связь обнаружена среди потребителей наркотиков.

Причины и преступники.

Мужененавистничество - традиционный танец должностных лиц и других различных современных софистов.

Что мотивирует их? Причины включают неуместную галантность, причуду, высокомерие и, открытую Фрейдом, зависть к пенису.

Эдвард Бакалар, ученый из Чешской республики, приписывает антимужское предубеждение в мужчинах к лежащему в основание бессознательному механизму жажды женского сексуального предпочтения. Зацикливание только на проблемах женщин требует извращенной формы софистики.

A. Политика и Мораль.

Ни либералы, ни консерваторы никогда не были друзьями мужского пола, но имеется различие.

Многие либералы изначально враждебно настроены к самой сущности мужественности, к индивидуализму и другим вещам, таким как право собственности. Политики-демократы специально, кажется, выделяют фигуральное молоко для вскармливания женских голосов. Юные сторонники равноправия вкушают порции наставлений, что все люди в равной мере заслуживают земных богатств, что справедливость и мир на земле требуют равного распределения собственности, вне зависимости от потраченных усилий (каждому согласно его нуждам). Они одобряют большое правительство со всем вредом, которое то несет с собой. Консерваторы в целом придерживаются принципов здравого смысла, но тоже наивны в понимание того, что мужененавистничество противоположно этим принципам.

В его "История Брака и Семьи", австралийский профессор Виллистайн Гудселл, указывает, что причины современного западного упадка идентичны тем, что привели к краху Римскую Империю. Женщины переняли нетрадиционные роли, когда мужчины отправились на Пунические войны, и оставались в тех ролях после войны. Это привело к промискуитету, разводам и широкому упадку морали. Однако совсем необязательно быть профессором колледжа, чтобы заметить параллели.

Учитывая средний интеллект, есть причина для беспокойства относительно того, куда мы движемся. Индикатором этого уровня является в наши дни музыка, которую мы слушаем, рекламные ролики, которые мы смотрим и потенциальные кандидаты в президенты, за которых мы голосуем.

B. Правительство и экономика.

За прошедшие 25 лет государственные и местные власти потратили сотни миллиардов долларов в тщетных попытках справиться с бедностью. 48

Здравомыслящие персоны, такие как Томас Соуэлл и Чарлз Моррай верят, что бедность является состоянием разума, и может быть уничтожена только изнутри. Правительство, которое не может вовремя доставить почту, вряд ли может избавить нас от бедности.

В январе 1992 г. 13,5 млн. американцев были на AFDC (абр. от Aid to Families with Dependent Children - Помощь семьям с нуждающимися детьми - прим. пер.). Каждый седьмой ребенок сейчас находится на пособии и 2000 ежедневно к ним прибавляются. 50 В течение последних 10 лет программы социальных пособий съели свыше $300 млрд., и сейчас от этих программ зависит больше людей, чем тогда, когда они начинались. Эти программы ложатся непомерным долгом - $151.000 на каждого налогоплательщика - на наших внуков. Если они должны быть потрачены, то эти деньги могли бы быть потрачены с большей пользой. С начала "войны с бедностью", начавшейся в 1961 г. было потрачено 3,5 триллиона долларов, превысив с учетом инфляции, все расходы на Вторую мировую войну. 51 Пока AFDC инструкции поощряют матерей собирать, они настроены против отцов. 52

Правительственное администрирование домашних отношений является фашизмом в его худшем проявлении. Подобно программам affirmative action, оно подчиняет индивидуальный суверенитет политическим группировкам и произвольно перераспределяет собственность, саботируя свободное предпринимательство и нарушая права человека.

Комитет по делам семьи при президенте Рейгане высказался, что система социального обеспечения является главной причиной распада семей. На пятьдесят процентов вырос уровень разводов с 1964 по 1970гг., что напрямую связано с ростом социальных расходов. 53

C. Судьи, законодатели.

Судьи назначают себя защитниками хрупкой женственности (Галаада комплекс).

Даже если бы они вели очень защищенную жизнь многие их действия относительно проблем пола являются наивными и тупыми, иногда прямо криминальными. Как Дикинс сказал: "Закон - задница, идиот".

Демагогические подхалимы в законодательных органах узаконят любую мерзость, любую прихоть по желанию публики - ради голосов. Они сделали феминистскую повестку федеральным вопросом. Страх перед силой женского либерального лобби также влияет на их мышление. П. О'Рурк метко охарактеризовал их "Парламентские черви".

D. Бюрократы.

Большой Брат все более и более вторгается в ваши жизни.

Любая бюрократия, в первую очередь, озабочена тем, чтобы оправдать ее существование и расширить список своих полномочий. Бюрократы стремятся заменить мужчину в семье, управлять жизнями таким образом созданных иждивенцев и принимать ответственность за их потребности. Свидетельство:

  • Судьи, полиция и социальные "работники" замещают роль отцов.
  • Социальные "работники" поощряют жен выгонять своих мужей и обращаться в суд за опекой над детьми. Они лоббируют все более жесткие антимужские законы, которые создают еще большую потребность в них самих. Они сопротивляются реалистическим реформам, потому что их карьеры зависят от существующей ситуации.
  • Целая бюрократия выросла вокруг сбора алиментов. Местные правительства превратились в гигантские агентства по сбору; это одна из их главнейших функций.

Бюрократы боятся и саботируют общественно моральные и финансово благополучные семьи, потому что они много теряют из-за них.

E. Адвокаты.

Адвокаты разделяют с женами узаконенный грабеж во время развода; он - один из их крупнейших источников дохода.

Добровольно реформа никогда не возникнет от этого квартета.

Подобно медиа, адвокаты стали опасной силой. Их можно было бы назвать номенклатурой, а остальные из нас - разведенные отцы, прежде всего, - пролетариат. Если мы не можем вышвырнуть этих менял из храма, мы должны, по крайней мере, изменить их.

F. Разведенные и социальные получатели.

Жадность - главная причина разводов.

Уверенность в выигрыше мотивирует женщин инициировать как минимум 80% всех разводов, в уверенности, что где-то там (многие точно знают, с кем) находится лучшая жизнь. Большинство женщин не развелось бы без этих стимулов.

Крупнейший вред, который наносит правительство, заключается в его участие в перераспределение доходов. Оно происходит от мужчин к женщинам в виде алиментов, детской поддержки и других схем.

Разведенные и не замужние матери - являются крупнейшей группой получателей социальных пособий, некоторые потому что не имеют никакой гордости, другие потому, что они нуждаются в безопасности, когда их изгнанные мужья не могут или не хотят платить. Тем не менее, в основном это паразитические мотивации.

Как написал Малден в "Либераторе", AFDC - небеса для выводка свиней и бездельников.

G. Феминистки.

Феминистки купаются в риторике о женском угнетении.

Помимо проповедования мужененавистничества, основная предпосылка женского либерализма в том, что женщин дискриминируют больше, чем мужчин. Это - крупнейшая ложь в западном мире!

Феминизм стал истинной религией. Правительство и филантропы швыряют огромные суммы денег на его прожорливые программы и философию. Каждый штат щедро финансирует сеть комиссий по статусу женщин, несмотря на факт, что женщины также же финансово успешны, как и мужчины. 54 Убежища для битых женщин также финансируются, несмотря на отсутствие оснований. Эти учреждения служат в частности штаб-квартирами для шабашей ведьм, распространяющих ненависть, ради достижения их собственных целей и только во вторую очередь для предполагаемых жертв.

Феминизм является иррациональным и социально деструктивным. Рассмотрите: его представительницы уверяют, что стремятся к равенству, но требуют специальных привилегий. Они требуют привилегий, чтобы иметь то, что мужчины заработали без всяких привилегий. Они требуют равного представительства в советах директоров компаний, но не среди тяжелой, грубой и опасной работы. Это подобно желанию видеть лишь одну сторону монеты.

Равные права подразумевают равную ответственность. Чем больше женщин отвергают ответственность, тем более неравными они делаются.

Эта компания завидуют выгодам, которые имеют ветераны, удобно игнорируя жертвы, которые понесли эти ветераны, включая тысячи акров могил мужчин, убитых, защищая все, что существует в этой стране. Их дикие требования не были бы возможными без этих жертв. Это называется кусать руку… Они рассматривают женщин слишком хрупкими, чтобы тех щипали в офисе, но достаточно сильными, чтобы участвовать в бою. Лучше всего об этом сказал Томас Соуелл: "В действительности поход за гражданские права закончился давным-давно. Схватка за специальные привилегии - вот, что продолжается сегодня под этим знаменами и с этой риторикой."

Женские либералы - "леди", помощники левых радикалов. Тяжелое ядро обнимает марксизм, хотя Глория Стинем признает себя только социалистом. Главные цели феминизма заключаются в том, что бы установить лесбиянскую социалистическую республику и демонтировать институт семьи. 55

Женский либерализм - не шутка; но никто не должен к его бешенным ведьмам относится слишком серьезно. Даже включая последователей, ибо они только крикливое меньшинство, самонадеянно утверждающие, что представляют интересы всех женщин. Нормальные женщины неизменно сторонятся их.

Загадка: действительно ли феминизм лечение от несуществующей болезни или болезнь, от которой нет лечения?

H. Средства массовой информации

Главная причина того, почему общественность мало знает о мужских проблемах, заключается в том, что СМИ обслуживают низкоинтеллектуального потребителя, имея тенденцию распространять сенсационную и бессмысленную информацию.

Сегодня с библиотеками и книжными магазинами СМИ наводнены феминизмом, в продвижении которого они оказывают содействие, фактически являясь его информационным табло. Медиа поклонники вычисляют, анализируют, оплакивают и сердятся вокруг их жалоб. Целые леса отдали свои жизни этим целям.

Мужские проблемы и философия находятся под цензурой как еретические, хотя создается видимость баланса благодаря антимужским авторам-мужчинам, идущих под личиной "маскулистских" материалов.

I. Самостоятельно.

Могут ли мужские жертвы быть сами обвинены в их тяжелом положении. Клянусь правдой, могут! Мы позволяем этому происходить.

Мы кротко принимали фальшивые обвинения и переворачивались подобно покорным собакам перед антимужской истерией. Подобно беспомощным животным, пойманным светом автомобильных фар, мы стояли, пока забирали наши права. Мы отреклись от наших брюк.

В последние десятилетие или около того возникло то, что называется "мужским движением", составленное из разочаровавшихся феминистов, мазохистов, гомосексуалов и других потерянных душ, ищущих спасение в мужских объятиях, болтовне, мифопоезии и т.д. Часто называемые SNAGS (чувствительные парни нового века), они встречаются по "уикендам воина", где они бьют в барабаны, танцуют маскулинно и обнимают каждый друг друга в порыве "поднимающейся чувствительности", возглавляя шарлатанов, продающих памфлеты, проводя семинары, давая "послания" или читая поэзию. Многие секс-проповедники убеждены, что тут что-то неправильное с традиционным мужским образом. Самонадеянно утверждая, что представляют мужское освобождение, эта компания хотела бы освободить нас от нашей же мужественности!

Женщины-мужененавистницы откровенны и честны в этом. Мы в "Обществе Защиты Мужчин" неохотно уважаем это. От лобовых нападений можно легко защититься. Мы больше обеспокоены тайным мужененавистничеством, нападающими из тыла номинальными мужчинами, маскирующимися как часть мужского движения или даже как само мужское движение.

Мужские характеристики являются также и помехой; качества, которые дают нам превосходства - эго, грубый индивидуализм - препятствуют нашему сотрудничеству и нашей защите.

III. Улучшение.

Огромный кипящий костер мужененавистничества делает судебную и социальные реформы невероятно трудными, но справедливость в отношениях полов принесет выгоду как мужчинам, так и женщинам.

Приличные женщины не хотят, чтобы сыновья, братья и любимые страдали от несправедливости или чтобы исчез институт брака. Чтобы изменить вещи, мы должны сперва понять их, и тогда действовать из нашего понимания.

Необходимо видеть всю подноготную действительности. Мужчины, будучи грубыми, не обязательно являются злыми, красивые женщины - не обязательно являются хорошими женщинами.

A. Гендерные реальности.

1. Различия существуют.

Андрогиния - не нормальна.

Мужчины и женщины каждой разновидности значительно отличны физически и анатомически, психологически и в эмоциональном отношении. Например, мужской тестостерон обеспечивает значительную агрессивность и подвижность, способствуя достижениям. 56

Эти отличительные, естественные характеристики, преобладающие в каждом поле, являются результатом эволюции. Отрицать это, отрицать науку, поведенческую и биологическую, также как и очевидность собственных наблюдений. Даже Бетти Фридан допустила, что "Женщины - не клоны мужчин".

Это не означает, что мужчины лучше женщин, но отличны от них и также хороши. Мужчины могут гордиться их маскулинными качествами и вытекающими из них способностями, также как женщины - своими. Общество должно признать, что различия между полами заставляют мир двигаться. Мужчины и женщины равны, но различны.

Почему Мужчины - Мыслители, Изобретатели и Святые? Если мы поставим всех мужчин в мире на горизонтальную линию, которая стартует с гениев и святых, а заканчивается злодеями и идиотами, мы могли бы получить форму наподобие этой:

если мы проделаем тоже самое со всеми женщинами в мире, мы получим форму подобно этой:

И со стороны святых, и со стороны грешников мужчины представлены в разумных числах; с другой стороны, женщины там едва заметны. Профессор Кэмилл Палья хорошо сказала на этот счет: "Не существует женского Моцарта, потому что не существует женского Джека-патрошителя".

В связи с этим я часто задаюсь вопросом, почему СМИ и особенно женские авторы и женские магазины рассматривают только правую сторону мужской линии и только исключительно левую сторону женской линии.

Почти каждый лучший повар - мужчина. Лучший оркестр в мире, венский симфонический оркестр, составлен в основном из мужчин. Ни одна женщина никогда не выиграла мировой чемпионат по шахматам, несмотря на соответствующее содействие во многих странах. 82% всех святых являются мужчинами.

В редких случаях, когда женщина добивается высших достижений, она приобретает много мужественности и теряет свою женственность. Именно из-за потери ею женственности мужчины больше не испытывают к ней влечение. Но не потому, что она успешна.

Так почему же мужественность и высокие достижения идут рука в руку? Доктор Чарлз Гудхарт из Конвилл и Каиз Колледжа, кто изучал различия между полами в течение 16 лет, сказал предельно откровенно, что все дело в тестостероне. Неспособность женщин к высоким достижениям объясняется недостатком этого гормона. Один и тот же гормон, который производит злодеев, производит и гениев.

Сложное представление в виде кривых на этот счет было прислано нам Едуардом Бакаларом из республики Чехия.

2. Кривые достижений.

Обратите внимание, что число мужчин превышает число женщин в обоих проявлениях.

3. Половые роли.

Упомянутые выше половые различия диктуют, что нормальные мужчины превосходят в некоторых функциях, а нормальные женщины превосходят в других функциях.

Мужчины достигают больших высот умственно и физически и испытывают больше провалов, чем женщины. Эти отдельные характеристики реалистично определяют профессиональные роли. Соответственно существуют мужские и женские роли.

Подобное существует и в животном мире. Современные понятия так нас запутали, что нам непросто принять, что это нормально. Только одна кобыла когда-либо выигрывала дерби штата Кентуки, даже с обязательной пяти футовой форой. Нигде в серьезной биологической литературе мы не найдем примеров идентичного поведения самцов и самок любых разновидностей. Львиные прайды, где охотятся самки, часто приводятся в пример как опровергающие нашу точку зрения, но на самом деле это ее доказывает. Львицы охотятся, подобно домохозяйкам, совершающим покупки на рынке. Львы же являются неоспоримыми хозяевами.

Многие, если не все, успехи женщин в традиционных областях мужской занятости происходят благодаря мужчинам, отступающим в сторону, чтобы пропустить и готовым придти на помощь в случае неудачи.

Реформа не требует возращения каждой женщины назад в дом, но требует устранения практике проталкивания ее впереди мужчин на нетрадиционные для нее роли.

Мы верим, что оба пола могут дополнять друг друга, но не смешиваться. Традиционные половые роли и обязанности являются очень практичными и приятными. Специализация является эффективной и контраст - одна из радостей жизни. Хотя мы редко видим это за исключением кино, но было время, когда мужчины были мужчинами, и женщины были этим довольны.

4. Мужественность.

Мужественность - предмет гордости, а не насмешек.

Это значит для мужчин, что феминизм должен значить для женщин. Рабочая этика и грубый индивидуализм предпочтительнее зависимости от правительства.

Мужественность - возраст, которого мужчины достигают, чтобы принять на себя полную ответственность, требовать законных прав и гордиться их полом. Отказ от мужественности - слишком высокая цена за равенство.

5. Гомосексуализм.

Термины: "настоящий мужчина" и "мужественность" - слишком условны.

Гомосексуализм неестественен, и все более возрастающая популярная причуда гомосексуального воспитания ведет к очевидному вреду для общества. Лицемерно сравнивать гражданские права для гомосексуалов и меньшинств. Добровольно ненормативное поведение не заслуживает того же самого отношения как врожденный цвет кожи. Признать такое поведение как "альтернативный стиль жизни" все равно что уравнять скотство с добротой к животным.

Это невероятно, но критика такой активности является политически некорректной, очень часто определяется как "гомофобия". Термин является неверным, потому что никто не боится гомосексуалистов, отвращение людей вызывает их отвратительная сексуальная практика.

6. Компромисс для галантности.

Галантность - традиция предоставлять определенные привилегии для леди, в отличие от всех женщин.

Хотя ее неразумное применение является причиной множества проблем мужского пола, это - разумная традиция, плоды которой были взаимно выгодными.

Что такое компромисс?

От мужчин - серьезные жертвы и высокая производительность труда, долг сражаться и умирать на войнах, защищая страну и семью, уступать наши места в лодках женщинам и детям.

Для мужчин статус главы домашнего хозяйства, первичность опеки над детьми при разводе, ветеранские привилегии и двойные сексуальные стандарты.

Последний пункт требует высокий моральный стандарт для женщин, особенно для жен. Это несправедливо? Не более чем несправедливы умственные и физические различия. Имеются практические причины для этого. Мужья не могут ввести, рожденных вне брака детей в свою семью, а женщины могут 57. И очевидно часто так и происходит, согласно последним исследованиям, показывающим удивительно высокий процент детей (в белых семьях среднего класса) генетически не родственных к их "отцам". 58

Разумные и справедливые межполовые отношения требуют признания различий между обычной женщиной и леди, а также между обычным мужчиной и джентельменом. С восстановлением баланса, галантность может быть взаимно выгодна как леди, так и джентельменам.

Разумно ли ожидать от обычных мужчин и женщин согласия на компромисс? Возможно, нет. От леди и джентельменов - да.

7. Патриархат и социологический аргумент.

Один из самых наблюдательных и авторитетных исследователей социального поведения в современной Америке - профессор Даниэль Эмниус из Калифорнийского Государственного университета, Лос Анджелес. Он находит неопровержимые факты в пользу патриархата, как это делает Библия.

Некоторые из следующих наблюдений базируются на этих источниках.

В отличие от других разновидностей, люди естественно разнородны. Ранние эры человечества были дикими, с "семьями", составленными из женщин и детей, под властью сильных, конкурентно успешных мужчин. Каждый пол отчаянно нуждался, в том, что другой имел от природы (это внутрисемейный обмен). Воспринимая преимущества взаимной поддержки и сотрудничества, вероятно, где-то в каменном веке, полы постепенно пришли к моногамным отношениям (много позже формализовавшимся как брак). Под этим гендерным контрактом каждый пол должен был приносить жертву, чтобы давать выгоду другому; женщины дали преданность; мужчины дали тяжелую работу, часто заканчивавшуюся смертью, ранами и короткой жизнью. Женщины принимали безопасность, а мужчины принимали законных неотчуждаемых детей.

Были ли эти отношения патриархальными, натуральными (как многие верят 59) или искусственными, чтобы поддержать более слабую мужскую роль (как Амниус верит), не важно. Таким образом, патриархат, относительное благополучие и расцвет цивилизация появились одновременно, и совершенно очевидно обоюдно зависимо. Сама ткань общества зависит от жизнеспособности этого "контракта".

Контракт был главным объектом феминистской ярости. Порочный альянс феминисток, социального государства и разводной системы явился инструментом освобождения женщин от контрактных обязательств при одновременном усилении их для мужчин. Следовательно, курс истории обратился вспять - назад к матриархату, дикому обществу. Чтобы убедиться в этом взгляните на любое гетто.

С этой точки зрения реформа совершенно проста - преуспевающее общество со стабильной семьей требует, чтобы мужчины были позитивной мотивированы для работы. Это требует восстановления условий контракта.

Некоторые говорят, что патриархат - устаревшая система ценностей. Хотя изменяются технологии, а ценности вечны. Библия наполнена рекомендациями относительно власти мужей над женами. 60

Возможно, идеализированное общество не было бы патриархальным, как идеализированное общество не было бы ориентированно на рыночные отношения.

Но это - реальный мир. Эти формы на практике доказали свое превосходство над всеми остальными.

Патриархальные общества являются цивилизованными, матриархальные - нет. Иногда это трудно разглядеть в изменяющемся обществе из-за долгой протяженности во времени жизни поколений. Вот почему, к примеру, Швеция остается относительно цивилизованной долгое время, после отказа от патриархата.

Возможно, патриархат уже невозможно восстановить, но попытка сделать это поможет вернуть маятник от матриархата к центру. Если враги патриархата находятся во всеоружии относительно перспективы, они могли бы быть отстранены от дальнейшего разрушения, которое ведет к потери прав у отцов.

Реформа домашних отношений.

Брак и деньги.

Атлант должен сам освободить себя.

Брак требует лицензии, но наличие детей нет. Обратное казалось могло бы быть более разумным только со зрелыми и финансово обеспеченными родителями, но фактически это невыполнимо. Так до тех пор, пока справедливость будет восстановлена, было бы мудрым для мужчин избегать как брака, так и родительства.

Деньги смазывают колеса развода; женщины требуют их для себя и для "их" детей после развода, за эти деньги вовлекаются адвокаты. Общество Защиты Мужчин предполагает, что финансировать эту систему зла более безнравственно, чем отказ от ее финансирования. Устранение материального стимула - ключ к реформе. Широко осуществляемые "денежные забастовки" - могут иметь сильное значение для восстановление справедливости. Потому что маловероятно, что система преобразует сама себя, мужское движение может вынудить ее сделать это.

Дети нуждаются в полной семье, включая обоих родителей, материальном обеспечении и воспитании. Родители, если не доказана их непригодность, имеют право жить и воспитывать их детей. Обязанностью родителей является обеспечивать детей всем необходимым, так долго пока родительские права остаются почитаемыми. Но если общество, через его карательную систему отрицает эти права для мужчин и берет контроль над их семьями, тогда общество через его социальную систему должно взять на себя финансовую ответственность. Спектр хаотических последствий может подтолкнуть систему к реформе.

Только старые и слабые имеют право претендовать на социальные фонды. 90% сокращение программ AFDC выглядит вполне разумным. Это вполне здраво, что ни мужчина, ни женщина не имеют права принести ребенка в этот мир, если они не имеют средств для его содержания.

2. Простая справедливость.

Простые предложения для реформ, обычно призывают изменить закон, но большинство законов справедливы на их поверхности. Искаженное применение закона требует не только изменений в домашних отношениях, но и повсюду.

Почти все необходимые меры для реформы попадают в общую категорию - справедливости для мужчин. Вот как это могло бы работать. Заслуга, а не пол могла бы стать критерием для награждения опекой над детьми, собственностью и деньгами. Поскольку брак является пожизненным контрактом, супруги, решившие разрушить его односторонне без уважительной причины, могли бы быть лишены возможности от побега вместе с плодами брака. Большему количеству мужчин, которые редко нуждаются в материальной поддержке, могла бы быть предоставлена опека над детьми. Существующие гарантии, стремящимся развестись, исчезли бы, с уменьшением стимулов значительно бы сократился уровень разводов. 61 Неопекунские отцы могли бы платить лишь справедливую детскую поддержку и испытывать справедливое обращение в течение всего процесса, в итоге это привело бы к увеличению сборов средств на содержание детей.

Предыдущая идея полагается в основном на интерпретацию "справедливости". Если судьи продолжат игнорировать эти предложения, что вероятно так и случится, предложение профессора Амниуса - прямое запрещение алиментов и опеки для матерей - может стать необходимым, и большая часть мужского движения должна поддержать это.

Что касается платежей по детской поддержке, то положительные мотивации работают лучше, чем отрицательные. Пока используются только последние - вымогательство и заключение в тюрьму. Почему бы не попробовать высоко действенный принцип?

3. Опека.

Наша фундаментальная вера заключается в том, что правительство не имеет прав лишать мужчину его детей или его собственности.

Аргумент, что мужчины работают, а женщины нет, используемый для определения предпочтения опеки и детской поддержки, является полной ерундой. Опрос Попера показал, что 70% женщин работают вне дома, и количество тех, кто работает на полной работе, удвоилось с 70 г. Другие аргументируют, что взращивание детей - достаточная нагрузка для матерей, поэтому они могли бы не разделять стоимость его. Чепуха, большинство отцов также с охотой приняли бы на себя часть нагрузок, и большинство из них, кто имеют опеку, воздерживаются от требований детской поддержки.

Хотя идея может шокировать кое-кого, рутинная отцовская опека при разводе, могла бы привести к исчезновению правонарушений и основной части криминала. Не существует лучшей политической силы, чем миллионы немаскулинизированных отцов. В то время как материнские качества важны для очень юных детей, отцовские качества важны для старших. Дисциплина является не нормальным материнским качеством.

4. Аборт, незаконность.

Долгие годы Общество Защиты Мужчин не занимало официальной позиции за или против абортов, за исключением того, что отцы, женатые или нет, имеют равное право определять судьбу их потомства (если вы думаете об этом, это сильнейший аргумент против абортов). Позже мы заняли следующую позицию, компромиссную среди множества подходов: аборты могли бы быть легальными в течение первых трех месяцев беременности, исключая случаев серьезной физической опасности для матери или тяжелой патологии будущего ребенка, оба условия должны быть медицински обоснованы. В первые три месяца согласие должно быть получено от родителей или юридических опекунов несовершеннолетних и от мужей замужних женщин. "Искусственные роды", то есть фактическое детоубийство никогда не должно быть разрешено.

Женщины становятся беременными через добровольные действия и не должны просить, чтобы налогоплательщики финансировали последствия. Поэтому аборты должны финансироваться только в случаях опасности для здоровья женщины, в случаях изнасилования или кровосмешения, о чем должно сообщаться полиции в течение недели после происшествия.

Термин "выбор", применительно к абортам также вводит в заблуждение как термины "гей" или "феминист". Почему женщины должны иметь больше выбора в этом деле, чем, к примеру, педофилы, требующие решать, как им прикасаться к детям? Существуют мириады других примеров столь нелепых "выборов". Женщины должны иметь больше прав на выбор, чем дети?

Поскольку только женщины могут быть беременными, ответственность за контрацепцию и ложь о целомудрии ложится в основном на них. Ввиду широкой распространенности противозачаточных средств и исключая редкие случаи действительного изнасилования, беременность происходит благодаря добровольному выбору женщин; поэтому принудительная финансовая ответственность за этих детей не может быть распространяться на отцов. Партнеры-мужчины также могут быть безответственными, однако они не становятся беременными.

Конечно, это двойной стандарт, один из гендерных компромиссов, обсуждаемых ранее. Это может выглядеть несправедливым, однако диктуется законами природы (то есть женской беременностью), не подвластным галантным понятиям справедливости. Люди, желающие обсуждать проблему справедливости, должны делать это с Богом. Общество Защиты Мужчин имеет дело больше с обыденной реальностью.

Где отцы сделали сознательный выбор в пользу беременности (в противоположность простому совокуплению), они несут обязанности и права равные с таковыми для матерей, не больше и не меньше.

Внебрачные дети? Нет такой вещи, только внебрачные родители.

C. Философия.

1. Средний путь?

Патриархат и матриархат - оба являются экстремальными.

"Счастливая середина" - компромисс, который мог бы казаться предпочтительным для многих реформаторов мужского движения (исключая профессора Амниуса и его сторонников). Однако существует практическая проблема в отстаивании счастливой середины. Любой торгаш на рынке знает, что начинать торговлю приходиться с наиболее приемлемой цены, а не с той, с которой ему хотелось бы. Поскольку матриархат - ныне существующая реальность, активисты мужского движения должны отталкиваться от позиции защиты патриархата, тогда компромисс неизбежно приведет к счастливой середине, а не к точке между счастливой серединой и матриархатом.

2. Очевидная дилемма.

Внимательные люди спросили, нет ли несогласованности в наших аргументах?

Они спрашивают, как мы можем защищать традиционные половые роли, скажем, в занятости и галантности и атаковать их в вопросах детской опеки? Деление между теми, кто признают различия и теми, кто минимизирует их, также ясно показывает кажущуюся проблему для мужчин в наших поисках равенства с женщинами.

Различия между полами есть, "как любая глупая семья ясно видит". Если утверждение о большом различие является верным, аргумент о предпочтении материнской опеки, предпочтении для мужчин на работе, включая службу в армии, и суровое обращение с мужчинами в криминальной системе выглядит правдоподобным.

Если различия не существенны, существующие предпочтения очевидно несправедливы.

Мужчины теряют в любом случае: консервативный подход стоит нам потерей опеки, в то время как либеральный несет потерю преимуществ на работе и маскулинного имиджа.

Давайте рассмотрим возможность, что оба противоречия являются парадоксальными и что проблема может быть улажена.

Определение качества и нормы критериями для половых предпочтений решает проблему. Нормальные мужчины и нормальные женщины при нормальных обстоятельствах обладают нормальными (то есть традиционными половыми различиями) ролями в жизни. С другой стороны, ненормальные обстоятельства - такие как развод, аморальность, гормональный дисбаланс, странные личные предпочтения - требуют индивидуального рассмотрения, базирующегося на этих уникальных обстоятельствах.

В целом, как дети подрастают, они меньше нуждаются в материнских качествах и больше в отцовских качествах. Однако из-за индивидуальных обстоятельств отдельные отцы могли бы получать опеку над очень маленькими детьми, а отдельные матери над большими.

В то время как мужчины в целом сильнее и предрасположены к более трудным заданиям, некоторые женщины - без сомнения, с интересным составом гормонов - могли бы быть мясниками или солдатами, а определенные мужчины не могли бы. В то время как мужчины в общем более опасны и агрессивны, некоторые мужчины-заключенные могли бы быть заключены в условия, предназначаемые обычно для женщин-заключенных, а определенные женщины-заключенные - в бетонные темницы.

Так при нормальных условиях больше мужчин, чем женщин могли бы справиться с тяжелыми условиями, больше матерей, чем отцов получат опеку над детьми, и больше мужчин, чем женщин будут высшими должностными лицами и "пушечным мясом". Но решения должны приниматься после разумного исследования.

Устанавливать нормы на исключениях и отказываться рассматривать исключения - в обоих случаях бросать вызов здравому смыслу.

Если качество и критерии используются, разумная традиция будет сохранена к удовольствию консерваторов, в то время как отсутствие неразумной традиции может доставить приятное либералам.

Но если общество, особенно судьи, продолжат доказывать неспособность к разумному исследованию, единственное наше решение может лежать лишь в обращении к предписаниям Амниуса, то есть: обязательная отцовская опека, никаких алиментов, мужчины - на работе, женщины - на кухне.

2. Политики.

Ни традиционные консерваторы, ни традиционные либералы не являются друзьями мужчин (такое родство слишком политически некорректно).

Однако консерваторы ближе соответствуют основному эволюционному принципу, который вознес человеческий род на вершину животного мира - выживание наилучших (страшный "социальный дарвинизм").

Либерализм и социализм, или выживание слабейших за счет наиболее приспособленных коррелирует с практикой выбрасывания мужей и создание за их средства чужих семей.

Из политических партий единственная наиболее близкая к идеи прав мужчин - либертарианская партия. Она выступает за удаление правительства из наших жизней.

В то время как нет места либералам в мужском движении, оно могло бы быть ближе к либертарианцам или умеренным консерваторам. Имея больше здравого смысла, эти партии могли бы быть более обучаемы.

Консерваторы традиционно приводят доводы в пользу качества как критерия суждения, в противоположность либерального направления в предпочтении избранным группам (квоты, affirmative action) таким образом, мужчины могли бы иметь равные возможности для опеки, работы, карьеры и т.д. - и без сомнения, превосходство в сфере занятости.

Либералы обычно защищают безответственный образ жизни, который доказал свою враждебность к браку и семье. Их отрицание половых различий кажется абсурдным. Мужские качества либералы ненавидят, те качества, которые делают мужчин мужчинами, которые приводят к успеху или неудаче.

3. Восстановление морали и гармонии.

Цивилизация требует определенных норм поведения. Наши нормы были разрушены во многих аспектах. Особенный вред нанес гедонизм. Преобразования необходимы для сохранения цивилизации, такой как мы знаем ее. Стены, как некоторые думают предназначенные для ограничений, фактически предназначены для того, чтобы защищать.

Подобно изменению магнитных полюсов индивидуумы противоположного пола могут то привлекать друг друга, то отталкивать. Моногамный и долгосрочный брак может быть труден временами, но необходим для цивилизации.

Как дело самозащиты ни один мужчина не должен позволить себе заботиться достаточно о женщине, чтобы позволить ее неверности толкнуть его к насилию. Ни брак, ни женщина не стоят этой цены.

Мужчина и женщина должны восстановить обоюдную гармонию и уважение. Битва полов - сражение в котором нельзя выиграть.

D. Куда нацелено мужское движение?

"Никогда не забывайте, что маленькая группа вдумчивых преданных граждан может изменить мир" - Маргарет Мид

Перспектива.

Генерал Езенхауер сказал: "Если вы можете грамотно определить проблему, вы уже на половине пути по решению этой проблемы"

Мужчины были фактически беспомощны против их врагов (да, мы действительно имеем своих врагов), прежде всего, по трем причинам. Во-первых, мы не могли определиться - а поэтому и понять - кто мы и что представляют из себя наши проблемы. Во-вторых, мы были неспособны договориться о философии улучшения. В-третьих, мы были неспособны сотрудничать в достаточной мере, чтобы организоваться в оппозицию. Отношение к нашим проблемам серьезно разделяет мужское движение.

1. Состояние дел в текущий момент.

Недавно изгнанный отец позвонил мне из штата Вашингтон и спросил меня, как домашние отношения могли дойти до такого состояния.

Я ответил, что это произошло потому, что мужчины обеспокоены только в течение периода бракоразводного процесса или иных связанных с полом проблем. До и после они игнорируют то, что случается с другими. Поэтому существует мало организаций сопротивления, а те, что существует, является ограниченными.

Потенциально сильный и огромный организм имеет разногласия с собой, также как с большой частью общества, и мало понимания. Часто предпринимались попытки к сотрудничеству, но в конце концов все усилия вели к саморазрушению. И виновато в этом в значительной степени мужское эго. Недостаток денег - еще одна проблема. С той долей ресурсов, которые доступны для женского либерализма или идут на содержание тюрем, где находятся преступники, как результат безотцовщины, мы могли бы оказать существенное влияние делу гендерного правосудия и в целом мировой цивилизации.

2. Должны мы быть воинственны?

Из священных коров получаются лучшие гамбургеры.

Мартин Лютер Кинг принес в жертву коров на алтарь искоренения расовой дискриминации, но, возможно, Малколм пожертвовал белыми. Общество Защиты Мужчин надеется, что преступники, ответственные за нынешнюю недопустимую ситуацию, очистят их собственные дома, так чтобы это бремя не пало на жертв. Но если этого не будет, пусть будет так. Мы больше не будем рекомендовать сдержанность. Должностные лица, остерегайтесь, есть много справедливо сердитых разведенных мужчин, достаточно, чтобы восстание Шейя показалось пикником. Вам мог бы дан совет восстановить справедливость. Как сказал JFK: "кто препятствует мирной революции, создает условия для насильственной революции". Эти слова достаточно жестки, но как еще можно адекватно адресовать жесткую реальность?

3. Существует ли мирный путь?

Если не считать коррупции, наши политические институты - плод мудрых и гордых мужчин и хранят в себе много хорошего.

Именно эти учреждения, которые заставляют наше общество функционировать - несовершенны. В противовес Марксу, мы должны построить совершенный социальный порядок на основной структуре, нежели чем на руинах, старого.

Идеальное решение для мужчин преодолеть их слепой гнев, объединиться вместе и ненасильственно преодолеть дискриминацию. Общество Защиты Мужчин пытается осуществить это на протяжении 30 лет

Endnotes:
Indexed Liberator articles on various subjects are available from the Men's Defense Assoc. either via the
Internet or the Order Form in every Liberator.
1 The term "movement" may be a misnomer; it doesn't seem to be going anywhere. The term "legitimate" is
used in opposition to those anti-male males masquerading as belonging to the men's/fathers' movement.
2 See MDA publication DIVORCE: What Everyone Should Know.
3 Poor Richard's Press. Out of print.
4 A newsmagazine published by the Men's Defense Assoc.
5 Meaning hatred of men, manhood and fatherhood
6 Although earlier organizations complained of mistreatment in divorce, the Men's Defense Association was
first to recognize it as part of a broader pattern.
7 See A History of Marriage and Family, Australian Professor Willystine Goodsell
8 "feminists" is in quotation marks because its adherents aren't really promoting femininity, they're trying to destroy all traces of that characteristic.
9 See Weak Link: The Feminization of the American Military, Brian Mitchell, Regnery Gateway 1989.
10 From the author's extensive personal knowledge and experience
11 Winnipeg Free Press 5/4/92.
12 Michael Levin, Feminism and Freedom, New Brunswick, Transactions Publishers, 1994 estimates a loss inproductivity of American business as high as 36%. Richard A. Epstein: Forbidden Ground, The Case Against Employment Discrimination Law, Cambridge, Harvard Univ. Press 1995.
13 1984 Report, Bureau of Labor Statistics.
14 The Truth About Domestic Violence: A Falsely Framed Issue, p 485. Social Work, Nov/Dec 1987, R.L.McNeely, Ph.D. & G. Robinson-Simpson, Ed. D. (The definitive study. Heavily annotated); Dr. Coramae Richey Mann, Fl. State Univ., Justice Quarterly Mar '88; Dr. Amneus, Garbage Generation, ps. 85,86.
15 Gender and Injustice an NCFM article (POB 1993 Baltimore, MD 21203). Originally from U.S.
Government figures and Gender Bias Reporter (NCFM) 9/30/90. The huge disparity between punishment of men and of women is further documented on page 180 of The Hazards of Being Male.
16 From Law Enforcement Administration study of l58,000 prisoners in 3,500 local jails, released May l5, l980.
17 Washington Post, Saturday, February 28, 1998; Page B01
18 Criminal Victimization in the U.S. 1989.
19 R. L. McNeeley, ps. 485-490
20 Ibid. p 485; Marriage and Divorce Today, Dec. 15, 1986
21 R. L. McNeeley, p 486.
22 Ibid. p 487.
23 Ibid. p 486.
24 Prof. Clifton Flynn, Family Relations, April 1990 p 194.
25 Bureau of Justice Statistics and Uniform Crime Reporting
26 R. L. McNeeley, p 487.
27 Adam and Ms. Eve, by Dr. Charles Phillips. (out of print)
28 Charles P. McDowell, et al "False Allegations," appearing as a chapter in Practical Rape Investigation: AMultidisciplinary Approach edited by Behavioral Science Unit, FBI Academy, Quantico, Virginia, 1985.
29 The Public Interest, Spring 1991 issue, The Phantom Epidemic of Sexual Assault.
30 From the "National Crime Survey;" August 1991 Liberator.
31 NCFM PO box 317, Brooklyn, NY 11240.
32 Straus, M.A., Gelles, R.J. & Steinmetz, Suzanne I. Behind Closed Doors: Violence in American Families. Doubleday NY 1980.
33 R. L. McNeeley, p 488.
34 Author of Back to Patriarchy, The Garbage Generation, The Case For Father Custody, among others.
35 Professor Amneus claims the rate to be 60%.
36 The lower figure appears in Policy Review, Summer '95, page 50, and the U.S. Dept of Health and Human
Services. Advance Report of Final Divorce Statistics, 1988, Monthly Vital Statistics Report 1993. The higher figure is from various sources.
37 Father Facts, Wade Horn
38 NBC TO News 9/24/96. Marriage and Welfare Reform, Wade Horn and Andrew Bush.
39 (This subject is covered more thoroughly in the MDA publication, DIVORCE: What Everyone Should Know.
40 Jed Abraham, Esq. The Divorce Revolution Revisited... Northern Illinois Univ. Law Review, Vol. 9, #2, 1989.
41 According to Myron Brenton witing in The American Male pp 70-71
42 Rick Teague, Court Psychologist for five -county area of S.W. VA.
43 University of Minnesota Psychologist Margretta Dwyer.
44 According to Dr. Douglas Besharov, former director National Center for Child Abuse and Neglect.
45 Professors Hathaway and Monachesi, Adolescent Personality and Behavior: M.M.P.I. Patterns of Normal, Delinquent and Other Outcomes, Univ. of Minn. Press. The Garbage Generation, Prof. Daniel Amneus (See Bibliography) Many other studies support this
46 Ramsay Clark, Crime in America, pp. 39, 123. Also from The Garbage Generation
47 See Bibliography.
48 Reason Magazine, June '92.
49 Sociological commentators, widely known in conservative circles. Sowell is a Black economist, author and civil rights expert. Murray a widely published author.
50 U.S. News & World Report April 20, 1992, p 38.
51 See The Liberator Sept. '92.
52 Policy Review, Winter 1988, p. 62.
53 According to researchers Lowell Gallaway and Richard Vedder of the Univ. of Ohio.
54 According to the Treasury Dept. there are more women millionaires than men millionaires and total assets held by women are within seven percent of those held by men.
55 So says The Declaration of Feminism or The Document (an alleged secret feminist agenda).
56 The large mental difference between men and women is scientifically explained in the book Brain Sex, published by Michael Joseph in London, England. The information therein was verified in the Sept. '92 issue of Scientific American Special Issue-Mind and Brain...Sex... Source - Dr. Charles Phillips, Adam and Ms. Eve. Corraboration is provided by Arthur Jensen, Professor of Education Psychology at the University of Calif., Berkeley in American Renaissance, Aug. '92.
57 As evidenced in the famous California case of Hirschensohn vs. Carol D.
58 The Liberator March/April 2000. Page1
59 Notably Professor Stephen Goldberg, New York City
University, author of The Inevitability of Patriarchy; Wm. Murrow & Co., ISBN 0-68800175-0
60 See Adam and Ms. Eve, Dr. Charles Phillips, p 399.
61 Phyllis Chesler, Mothers on Trial, p 569: [In Mauritania] "divorce is especially rare among those tribes where custody is retained by fathers."


Мужской ответ

Эти ссылки ведут к различным страницам

Мужской ответ
Александр Шумской
(Перед ознакомлением обязательно прочтите статью "Мужской вопрос")

Жена да учится в безмолвии, со всякою покорностью; а учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии. Ибо прежде создан Адам, а потом Ева.

Апостол Павел 1 Тим. (2, 11-13)

Она приветливо и радостно улыбнулась ему, но, по обыкновению, робко протянула ему свою руку.

Ф. М. Достоевский «Преступление и наказание».

В статье «Мужской вопрос» («Десятина» № 9, 2004 г.) я утверждаю, что в современном мире происходит тотальная половая революция, гораздо более губительная по своим последствиям, чем все якобинско-большевистские эксперименты, вместе взятые. От большевиков можно было, по крайней мере, спрятаться за границей, что многие и сделали. А куда вы денетесь от всепроникающей эмансипации-радиации? Тут вам не поможет ни «берег турецкий», ни свинцовая защита. Разве, что укрыться в джунглях Амазонки. Но там и дня не проживёшь, непременно кто-нибудь съест. Мужской мир сегодня подобен бальзаковской шагреневой коже, уменьшающейся в размерах с каждым новым желанием её обладателя.

Чумой ХХ - ХХI веков следовало бы назвать не СПИД, а тотальную эмансипацию, по отношению к которой страшное заболевание является лишь следствием. Проблема пола в наши дни становится в один ряд с самыми острыми и глобальными социально-экономическими и политическими проблемами. Такого в истории ещё не бывало. Не верите? Тогда пройдитесь по Интернету, поинтересуйтесь, к примеру, как легче всего заполучить так называемый грант от вездесущего фонда Сороса, и вы увидите, что непременным условием успеха является ваше лояльное отношение к сексуальным меньшинствам и женской эмансипации. Включите телевизор и обратите внимание на названия и содержание разных ток-шоу, вроде ежедневного «Что хочет женщина» или «Женский взгляд», пришедших на смену популярной в недавнем прошлом программе «Я сама». Всё более модным, даже почти обязательным, становится сценическое изображение женщины мужчиной и наоборот. Невероятным успехом у городского обывателя пользуется отвратительная Верка Сердючка, роль которой исполняет здоровенный детина. На Новый год нам предложили «свежую» феминистскую киноверсию «Трёх мушкетёров», где все главные роли, кроме Д’Артаньяна, играют женщины. По всем каналам телевидения крутят видеоклип немецкой рок-группы «Рамштайн», в котором переодетый женщиной мужик ведёт на поводках своих троих соплеменников, вставших на четвереньки. Таким примерам несть числа.

Одна моя знакомая после прочтения статьи «Мужской вопрос» буквально заявила: «Зря ты, отец Александр, наезжаешь на женщин. Ты даже не представляешь, какие силы поднимаешь против себя. На этом пути тебе не преуспеть, лучше прекрати, а то тётки соберутся вместе, вот тогда попляшешь». Причём предостерегает меня не какая-нибудь оголтелая феминистка, а женщина, которую я склонен относить к числу вполне традиционных. Согласитесь, такая сентенция по стилю весьма напоминает предупреждение мафии.

Шутки шутками, но на эту статью, помещённую на одном из сайтов Интернета, поступило 163 отзыва(общее количество посещений составило 1677).Все отозвавшиеся- православные представительницы женского пола (они сами указали на своё вероисповедание), кроме одной, дали моей публикации однозначно негативную оценку. Мария Алфёрова: «Автора немножко заклинило на проблеме женского равноправия (этакий антифеминист)»; Дарья Дмитриева: «Для автора, видимо, мачизм (мачо у испаноговорящих народов означает настоящего мужчину. – А. Ш.) превыше христианства» и т. п.

Меня эти оценки не удивили, поскольку большая часть женщин, в том числе и православных, с которыми мне удалось очно побеседовать по теме статьи, высказывались аналогично. Но и среди представителей сильного пола есть немало приверженцев феминизма. В основном такие пораженцы мужского дела обретаются в сфере шоу-бизнеса. С одним из них, известным эстрадным певцом и композитором (я не буду называть его имени), мы довольно долго беседовали по мужскому вопросу. Его радикализму могла бы позавидовать сама примадонна российского феминизма, Мария Арбатова. Судите сами, он провозглашает: «Да, женщина сегодня доминирует почти во всех областях жизни, нам, мужикам, надо это просто принять и не сопротивляться. Ничего плохого я здесь не вижу. Мир развивается, прогрессирует, и это прекрасно. Если бы женщины руководили государствами, то было бы гораздо спокойнее, не было бы войны».

Я пытался убедить его, что историческая практика доказывает совершенно обратное, что в те редкие исторические моменты, когда женщина получала реальную политическую власть, агрессивность возрастала. Достаточно вспомнить английскую премьершу Маргарет Тэтчер с её фолклендской кампанией и госсекретаря США Мадлен Олбрайт, несущую прямую ответственность за уничтожение Сербии. А что уже натворила и ещё натворит рвущаяся к верховной власти Чёрная мамба американской политики, помощница президента США по национальной безопасности, Кондолиза Райс (разговор состоялся буквально накануне её перехода на должность госсекретаря США)! Сегодня в этот список можно смело добавить имя Оранжевой мамбы западно-украинского национализма, воровки и натовской прислужницы, Юлии Тимошенко.

К беседе с нашим артистом мы обязательно вернёмся, а пока приведу ещё несколько наиболее характерных отзывов православных женщин на мою статью. Надежда: «Все подобные темы – этакий мужской плач Ярославны об утерянном превосходстве над женщинами. Вот при царе-батюшке сидели тётки, как мыши под веником, и слова супротив мужчины сказать не смели – боялись, а теперь вах-вах-вах, что творится… Распоясались!»

Обратите внимание на манеру и тон возражения, которые сами по себе убедительно свидетельствуют, что, да, действительно распоясались, и сами этого уже не чувствуют. Непонятно, где она нашла у меня плач об утерянном превосходстве мужчины над женщиной. Не о превосходстве я говорю, а лишь напоминаю таким, как Надежда, о библейской иерархии:

БОГ

МУЖЧИНА

ЖЕНЩИНА

Надежда восклицает: «Какой такой иерархии? Как в Новом Завете? Кто хочет быть большим - будь слугой. Спаситель пришёл в рабьем зраке Сам послужить, а не для того, чтобы Ему служили, и т. д. Такой иерархии? Тогда – да, я с Вами полностью согласна». На мою реплику: «Это бунт», она отвечает: «А Вы меня коромыслом, или вожжами, вожжами!» В её «иерархии» получается, как ни крути, что Господь должен служить ей. Ну уж если сам Спаситель «выступает» в такой роли, то что говорить про нас, мужчин. В этой связи нельзя не обратить внимание на рост антииерархических настроений в некоторых женских монастырях. Там появились лжестарицы, противопоставляющие себя священноначалию. Вот к ним похоже и тянутся многие наши Надежды.

Надежда отождествляет два понятия – иерархию и насильственное, диктаторское принуждение. Иерархия переводится с греческого как «священная власть», т.е. власть, установленная Богом. Это слово часто неверно употребляют, говоря например: мафиозная иерархия. Но разве может называться власть в банде священной?! Иерархия ничего общего не имеет с подавлением и принуждением личности. Подавление разрушает как подавляющего, так и подавляемого. Первый развращается самовластием, второй доходит до состояния бессловесного раба.

Иерархия восстанавливает личность и возвращает ей утраченное достоинство. Только подчиняясь священной власти, человек начинает осознавать себя как образ и подобие Божие. Мир, вселенная устроены Творцом иерархически. Иерархия есть такая организация космоса, которая противостоит хаосу. Жизненной альтернативы она не имеет.

Это значит, что с её исчезновением неизбежно наступает всеобщая смерть. Современная физика сформулировала теорию тепловой смерти Вселенной. Суть её в том, что Вселенная, образовавшаяся в результате большого взрыва, постепенно остывает и в конце концов придёт в бескачественное состояние, где всё одинаково, где не будет ничего индивидуально выраженного. Образно говоря, - ни холодного, ни горячего, ни солёного, ни сладкого, ни твёрдого, ни жидкого, ни красоты, ни уродства. В Евангелии Господь уподобляет такой мир соли, потерявшей свою силу, т. е. утратившей свойство солёности. О том же читаем у апостола Иоанна Богослова в Апокалипсисе: «Ты ни холоден,ни горяч; о, если бы ты

был холоден или горяч! Но как ты тёпл, а не горяч и не холоден, то извергну тебя из уст Моих» (Апок. 3, 15-16).

Глобальные процессы, происходящие во Вселенной, не могут не отражаться в человеческом сознании. Но человек не пассивная, страдательная частичка космоса, он, как мы знаем, несёт в себе образ и подобие Божие, он – венец мироздания, обладающий свободой воли, предполагающей и всю полноту ответственности. Человек есть личность, призванная Богом к творческому преображению мира.

И в который раз приходится поражаться великому смыслу слов старца Зосимы из романа «Братья Карамазовы»: «Всякий человек за всех и за вся виноват». Не случайно глубочайший исследователь творчества Ф. М. Достоевского Михаил Бахтин, в своём труде «К философии поступка» пишет, что любой поступок человека «причастен бесконечному целому. Жизнь может быть осознана только в конкретной ответственности».

В связи со сказанным нельзя не вспомнить выдающегося мыслителя, отца Павла Флоренского. Он распространяет второй принцип термодинамики – закон энтропии (переход системы в состояние равновесия) на все области мироздания. Энтропии, т. е. хаосу (тепловой смерти), противостоит начало эктропии, т. е. Логос (Божественная иерархия).

Рассматривая в данном аспекте культуру, отец Павел приходит к выводу, что её главная задача заключается в сознательном противостоянии мировым уравнительным процессам «и в повышении разности потенциалов во всех областях, как условии жизни, в противоположность равенству – смерти».

Разность потенциалов, дорогая Надежда, и есть, иными словами, та самая иерархия, о которой идёт речь в моей статье. Надеюсь, что Вы усвоите эту мысль без помощи коромысла и вожжей.

Вас, как и многих других представительниц женского пола, почему-то очень задели мои слова о том, что Бог является центром, вокруг которого вращается периферия – мужчина и женщина, т. е. человек, и что мужчина, в свою очередь, представляет собой центр по отношению к женщине. Вас обижает то, что я называю женщину периферией: «Что это за мужчина – центр по отношению к женщине, вокруг которого она, ко всему прочему, ещё и вращаться должна?! Жене глава муж – это мы знаем. И то только тот муж, которому глава – Христос. При прочих условиях схема не работает». Это прямо какой-то вопль – долой мужчину!

В своём желании умалить мужской пол, Вы, Надежда, доходите до нелепого утверждения: «Отцовского инстинкта у мужчин нет, т. е. зачать, родить, вырастить – у женщин. И только первое у мужчин». Да вы откройте первую главу Евангелия от Матфея и прочитайте родословие Иисуса Христа: «…Авраам родил Исаака; Исаак родил Иакова…» и т. д. Родословие в Священном Писании ведётся по мужской линии. Это для Вас аргумент или нет?

Складывается такое впечатление, что Вы сводите отношения мужчины и женщины к одной лишь биологии. Где же Ваше православие, т. е. духовное понимание? Что касается отцовского инстинкта у мужчин, то, как отец восьмерых детей, могу засвидетельствовать, что он существует. Итак, «схема», которую Вы отвергаете, есть незыблемое Божие установление. Перечитайте внимательно слова апостола Павла, вынесенные в эпиграф. Вы говорите, что признаёте главой только того мужа, которому глава - Христос. Следовательно, в своей близости к Богу Вы не сомневаетесь и считаете себя критерием оценки духовного состояния мужа. Я вспоминаю в этой связи, как много лет назад один монах, человек высокой духовной жизни, сказал мне: «Очень трудно определить, кто какой у Бога». Надо заметить, что такое отношение к мужьям, как у моей интернетовской оппонентки, весьма распространено.

Недавно я беседовал с преподавательницами одной из воскресных школ. Они почти слово в слово повторили сказанное Надеждой. Когда я заметил, что погрешительно жене разводиться с мужем, то совсем молоденькая и ещё незамужняя преподавательница церковного пения тут же встрепенулась с репликой: «Смотря какой муж». Конечно, в жизни бывает всякое, и может создаться такое экстраординарное положение, при котором развод становится единственным реальным выходом. Но я имею в виду не исключительные случаи, оговариваемые в Священном Писании, а определённое, заведомо негативное, отношение значительной части наших женщин к мужчинам, не соответствующим, с их точки зрения, понятию «православный, церковный человек».

Вот типичная история, рассказанная мне полковником спецназа, прошедшим все, какие только возможно, «горячие точки», имеющим многочисленные ранения и правительственные награды. Такие люди не врут. (Человек он крещёный, в Бога верует, но в храм ходит редко.): «Не знаю, что делать с бабой. Стала в церковь ходить, так лучше бы не ходила. Я утром просыпаюсь, всё болит, встать сразу не могу, нога не разгибается (ранение в коленную чашечку. – А. Ш.), она за стеной молитвы читает. Помолится, застучит каблучками, дверью хлопнет – и в храм. Я кое-как встану, иду на кухню. Ну хоть бы чайник вскипятила, яичницу поджарила. Нет, оказывается не положено есть, пока служба не закончилась. Кое-как сам позавтракаешь, ляжешь на кровать, закуришь, включишь «телек», мысли грустные приходят. Думаешь, что же это такое, воевал, воевал, весь будто кусок мяса через мясорубку прокрученный. Думал, вот уволюсь из армии, приеду домой, поживу в тепле, уюте, женской ласке. А она, видите ли, воцерковилась, и никаких мне теперь ласк не положено, то посты, то ей к батюшке ехать, то в паломничество, то к сестричкам канты петь и всё такое прочее. Возвращается из храма, вся как напружиненная, глаза горят. И начинается: «Ты чего здесь свой бесовский ящик смотришь, опять бесовским ладаном чадишь», это она насчёт курева, и тому подобное. И ведь не спросит, как я себя чувствую, чего мне надо. Хотел как-то дочку приласкать, так она не даётся , говорит: «Отстань, папка, от тебя бесовским ладаном пахнет», а ей всего-то пять лет. А моя говорит: «Правильно тебя дочь воспитывает». А то вдруг какого-то странничка привела, ему ночевать негде было. На Соловки он, что ли, ехал, не помню. Три дня у нас кантовался. Она с ним, как курица с яйцом, носилась, со мной бы так. Он всё про конец света рассказывал и про продукты, что почти ничего есть сейчас нельзя, потому что всё шестёрками помечено. Возьмёт консервную банку и говорит: «Видишь полоски, это штрихкод – знак антихриста». Да ещё про новые паспорта говорил, что их, дескать, брать нельзя, потому что там под фотографией будто бы какой-то порошок и что он, порошок этот, как-то плохо воздействует, и поэтому если уж взял паспорт, то надо фотокарточку бритовкой поддеть, а порошочек высыпать.

Я попытался было что-то ему возразить, так она своими глазищами меня чуть не испепелила, молчи, дескать, придурок, не влезай. Я потом, когда паспорт-то новый получил, проверил, что странничек-то наговорил, и оказалось – нет там никакого порошка. Я ей об этом сказал, а она мне: «Молчи, ты ничего не понимаешь». Чувствую, что больше ей не нужен. Иной раз мысль приходит: помру, так она, может, ещё и обрадуется. Что же это у неё за православие такое?»

Такое «православие» появилось у нас в период перестройки, или так называемых реформ, когда рухнула коммунистическая идеология и людям была открыта дорога к храму. За одиннадцать лет священнослужения мне неоднократно приходилось выслушивать подобное.

Помню, позвонила мать моего бывшего ученика (когда-то я преподавал историю в средней школе) и стала жаловаться на своего мужа, что, дескать, книги он не те читает, в храм не ходит, что ему только бы в бане париться, да у телевизора лежать. Посты он не соблюдает, и она больше не может всё это терпеть, ей христианская совесть не позволяет, и поэтому решила подать на развод, иначе муж может плохо повлиять на младшего сына. Поведала также, что была у старцев (назвала имена очень авторитетных монахов), и те, якобы, благословили её на расторжение брака.

Я усомнился в этом и попытался ей объяснить, что она либо превратно поняла их, что, кстати, происходит сплошь и рядом (очень часто люди, особенно женщины, слышат только то, что хотят слышать), либо совсем иначе, чем мне, представила им своё дело. И потом, зачем спрашивать мнение какого-то дьякона, если столь уважаемые духовники уже дали определённый ответ? Но она настаивала, и я задал вопрос, заставший её врасплох, хочет ли она по-прежнему выполнять свои супружеские обязанности. Голос её сразу изменился и из жалобно-пришибленного превратился в твердо-уверенный: «Что Вы имеете в виду, не понимаю?» «Только то, что сказал», - ответил я. «Видимо, зря я к вам обратилась», - уже с нескрываемым раздражением закончила она и положила трубку. Больше звонки не повторялись.

Потом до меня дошла информация, что с мужем она всё-таки развелась. Но самое интересное, что через два года после развода она снова вышла замуж и родила ещё одного ребенка. Уверяю вас, что любой более или менее опытный приходской батюшка может рассказать не одну подобную историю. В этой связи мне хотелось бы привести стихотворение замечательного поэта и моего друга, Сергея Попова, которым он откликнулся на наши беседы о мужском вопросе:

Мы – люди зоны, мы знаем правила.

Учить законы нас мать заставила.

Отца мы выгнали, отца мы выперли,

Что было выпили, а слёзы вытерли,

Вот брошу пить, пойду искать отца

И землю рыть до самого конца.

Предвижу негодующие женские реплики, в духе Надежды: «Так значит тётки во всём виноваты, а мужички, видите ли, лишь несчастные жертвы, ангелочки с крылышками, яичницу им, оказывается, не вовремя подали, ха-ха». Я полностью согласен с гипотетической Надеждой. Действительно, во многих случаях, если не в большинстве, вина в разводах лежит на мужьях, которым надоели их стареющие спутницы жизни, и они находят себе более молодых подруг. Иначе, как предательством и низостью, подобное поведение не назовёшь. Но всё это тем не менее не даёт оснований закрывать глаза на тот женский аспект проблемы, который я пытаюсь раскрыть.

В своей статье я использую термин «мужской мир». Вот как на это реагирует через Интернет православная христианка Яна: «Нет никакого мужского мира, как нет и не будет женского. Каждый мужчина и каждая женщина конкретны и уникальны. Нет никакого общемужского предназначения, так же как нет и никакого общеженского. И вообще рассуждения на тему, «кто из нас больше», - это не здорово, очень не здорово. Давайте не забывать, что каждый из нас нечто большее, чем представитель своего пола, давайте будем людьми».

Да, безусловно, христианин не сводим к своему полу. Действительно, в совершенной христианской любви, к которой мы все призваны, происходит преодоление либидо (половое влечение). О такой любви говорит апостол Павел: «Нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе» (Гал., 3, 28). Когда читаешь письма святителя Иоанна Златоустого к его духовной сотаиннице Олимпиаде или переписку святого праведного Иоанна Кронштадтского с игуменьей Таисией, то начинаешь отчасти понимать величие и глубину апостольских слов.

Но до этой меры христианской любви нужно ещё дорасти. Уважаемая Яна, я ведь ставлю вопрос пола и иерархии не с позиции самца, желающего господствовать над самкой, что вы мне пытаетесь приписать, говоря «Взрослые, поумнев, начинают мыслить о людях как о самцах и самках», а с библейской позиции, выраженной словами апостола Павла: «Ибо прежде создан Адам, а потом Ева». Поймите, что отрицание мужского и женского миров и соответствующего каждому из них предназначения есть ниспровержение установленной Творцом иерархии, ведущее, хотите вы того или нет, к уравнению и смешению полов.

Но необходимо понять, Яна, что достижение того состояния во Христе, о котором говорит апостол, возможно только через преображение пола, а не через отказ от него, смешение и уничтожение. Согласитесь, что уничтожение и преображение качественно разные вещи. Во Христе пол преображается, но не исчезает. Или вы хотите сказать, что Иоанн Златоуст и Иоанн Кронштадтский, достигнув святости, утратили свой, данный им Богом, пол? Но тогда, в чём же состоит ценность их подвига?

Естественно, может возникнуть вопрос, а правомерно ли говорить о половой принадлежности Самого Богочеловека Иисуса Христа. Одна моя хорошая знакомая, женщина глубоко верующая, когда я задался этим, казалось бы простым, вопросом, категорически возразила: «О поле Иисуса Христа говорить нельзя, Он был Богом и подобные рассуждения могут привести к кощунству».

Я ответил, что Спаситель не только Бог, но и Человек, разумеется совершенный. Бог – Слово (Логос) воплотился в реального, исторического человека по имени Иисус. Но любой человек имеет определённый пол, следовательно, Богочеловек тоже им обладал. Что же кощунственного в таком понимании?

Если отрицать мужской пол Спасителя, не признавать Его мужчиной, тогда неизбежно придётся принять еретическую точку зрения представителя нового религиозного сознания философа Н. Бердяева, находившегося под сильным влиянием каббалистов-раввинистов, который считал Иисуса Христа андрогином, т. е. муже-девой или, иначе говоря, бесполым существом. Учитель и кумир Н. Бердяева, немецкий философ Якоб Бёме, живший в ХVI веке, утверждал, что Иисус Христос был девой. Вот, где действительно кощунство! Желаю, чтобы эта мысль дошла до Надежды, «богословствующей» на сайте: «Бог соединяет в себе мужское и женское, я где-то читала об этом. И Адам был создан по образу и подобию, т. е. соединял в себе до разделения мужчину и женщину». Как же хочется Надежде, чтобы Бог был женского рода.

Наличие у Богочеловека конкретного пола убедительно подтверждается также тем, что над Ним был совершён обряд обрезания. Об этом читаем в Евангелии от Луки: «По прошествии восьми дней, когда надлежало обрезать Младенца, дали Ему имя Иисус, нареченное Ангелом, прежде зачатия Его во чреве» (Лк. 2, 21). Святая Церковь установила в честь этого события Великий праздник Обрезания Господня 1(14) января. Будучи совершенным Человеком, т. е. не имеющим греха, Господь обладал преображённым мужским полом. Только при таком понимании всё становится на свои места и исключается возможность для всякого рода спекуляций и кощунственного толкования. И самое главное в контексте темы статьи, что при таком понимании открывается преображенная во Христе ветхозаветная иерархия.

Хочу также обратить внимание на очевидную вещь. К Богу мы обращаемся в мужском роде: «Отче наш…»; Три Лица Пресвятой Троицы воспринимаем в том же роде: «Отец, Сын, Святой Дух». В чём заключена опасность ложного учения о Софии, распространяемого в начале прошлого века представителями нового религиозного сознания? София, т. е. Премудрость Божия, рассматривалась ими как отдельная Ипостась (личность) женского рода, находящаяся внутри Пресвятой Троицы. Получалась, таким образом, не Троица, а какая-то четверица.

Софиологическая ересь уходит своими корнями в ложное учение об андрогине и языческое, по-существу, учение Вл. Соловьева о Вечной Жене. Схожую природу имеет извращённо-болезненное отношение к Божией Матери у католиков. Они именуют Её соискупительницей, т. е. делают равной Сыну Божьему. Таким образом, рождается новый языческий культ некоей жены, не имеющей к Пресвятой Богородице никакого отношения. Об этом подробно говорит в своих лекциях профессор богословия А. И. Осипов.

Кто-то, вероятно, подумает, что я впадаю в так называемый антропоморфизм, т. е. приписываю Богу человеческие черты и свойства, в данном случае - пол. Конечно, мой уважаемый и внимательный читатель, я хорошо понимаю, что Бог бесконечно превосходит все наши представления о Нём. В этом заключается смысл апофатического (отрицательного) богословия, утверждающего, что любое наше суждение или представление о Боге отрицательно, т. е. не соответствует Его Сущности. Очевидно, что говорить о Боге как о Существе, наделённом конкретным полом, недопустимо, в отличие от Богочеловека Иисуса Христа.

Конечно, никакого пола, в нашем человеческом понимании, Бог (Творец) не имеет, Его Сущность непостижима. Но вместе с тем в Божественном Откровении, запечатлённом в Священном Писании, нам заповедано обращаться к Нему в мужском роде. Так угодно Богу. Казалось бы, этот факт оспаривать бессмысленно. Но выясняется, что такое положение дел не устраивает продвинутых женщин. Предлагаю вниманию читателей фрагмент интервью с лидером российских феминисток Марией Арбатовой («Независимая», 15 сент. 2004 г.).

Вопрос корреспондента: «Как вы относитесь к феминистским редакциям Библии, где о Боге пишут «Она» или «Он/Она».

Арбатова: «Для меня Библия – памятник литературы и культуры. Её уже столько раз переписывали, почему бы не переписать ещё? Кроме того, представление о том, что у Бога есть пол, делает мир одномерным».

И опять всплывает «голубая» идея андрогина. Ничего принципиально нового богоборцы и еретики уже придумать не могут. Надежда, Вам, как православному человеку, не боязно проявлять солидарность с такой компанией? Арбатова и ей подобные явно недовольны тем, что Бог поступил не либерально, создавая человека. Сотворил бы Он Адама и Еву одновременно из двух независимых друг от друга горсточек земли, тогда всё было бы о’кей и эти противные мужики пикнуть бы не смели про какую-то там иерархию. А с этим ребром столько хлопот.

Говоря о Русской Православной Церкви, Арбатова уверенно заявляет: «Рано или поздно для женщин будут открыты все духовные институты. Именно так всё происходило в Скандинавии, где 70 % приходских священников – женщины». Кстати, Арбатова в этом же интервью утверждает, что к её идеям якобы с пониманием относятся известный православный публицист диакон Андрей Кураев и протоиерей Всеволод Чаплин. «Я уверена, что они будут совершенно по-другому рассматривать вопросы, связанные с развитием Церкви», - говорит она.

Зная труды диакона Андрея и будучи лично знакомым с протоиереем Всеволодом, я ответственно заявляю, что примадонна феминизма клевещет на известных священнослужителей, пытаясь ввести в заблуждение и сомнение непосвящённого читателя. Но что касается известного певца и композитора, о котором шла речь в начале статьи, то тут совсем другое дело. Он весьма лояльно высказался по поводу женского священства. Конечно, отчасти такую позицию можно объяснить неосведомленностью артиста в церковном учении, но я полагаю, что главная причина заключается в общей либерализации сознания, присущей в наше время не только неверующим, но, к сожалению, и определённой группе православных.

Мне ещё не приходилось слышать от православных женщин открытых сочувственных высказываний о возможности введения у нас женского священства, но то, что такое сочувствие в скрытом виде у некоторых из них присутствует, сомнений не вызывает. Настораживает, например, такой факт. В одном московском православном учебном заведении преподавателям женского пола дозволяется принимать у обучающихся, среди которых есть и священнослужители, экзамены по литургике (всё о богослужении).

Непонятно, как женщина, не имеющая права по церковным канонам входить в алтарь, может экзаменовать священников? Конечно, от этого ещё далеко до феминистского требования ввести женское священство, но всё же, всё же… (вспомните о прогнозах Арбатовой). Во всяком случае, соответствующая подготовка общественного сознания внецерковными кругами ведётся весьма активно. Например, в упомянутом мной в начале статьи феминистском фильме «Три мушкетёра» роль кардинала Ришелье исполняет пресловутая Верка Сердючка. Напомню читателю, что кардинал Ришелье был ещё и епископом, возглавляющим Галликанскую (Французскую) церковь. Так вот, в российской киноверсии романа Дюма, он именуется «мадам Ришелье!» Меня трудно заподозрить в симпатиях к католицизму, но, честно говоря, это «мадам Ришелье» не может не возмущать, поскольку речь всё-таки идёт о духовном лице.

В статье «Мужской вопрос» я говорю о том, что в фильме Мэла Гибсона «Страсти Христовы» потрясающе показано мужество Спасителя. Слово «мужество» в данном контексте вызвало негативную реакцию на сайте не только у части православных женщин, но и у некоего о. Александра (кроме буквы «о» перед именем, других опознавательных знаков нет). Он категорически отрицает наличие мужества у Иисуса Христа, которое, по его мнению, почему-то обязательно предполагает презрение к врагам и гордость. А раз Господь смиренно переносил страдания, то о Его мужестве и говорить нечего. «Именно православная, а не западная традиция изображала распятого Христа не столько страдающим (тем более «мужественно»), сколько обнимающим мир», - пишет о. Александр. То есть, страдающим женственно?! Непонятно, почему такое качество, как мужество, подвергается у него столь сильным нападкам. В конце концов, оно ведь присуще не только представителям мужского пола.

Мужество – это тоже Божий дар, и противопоставлять его другим дарам (смирению, кротости) нелепо. Недавно почивший о Господе митрополит Антоний Сурожский в одной из своих бесед рассказал удивительную историю о том, как во время гибели знаменитого «Титаника» некий английский джентльмен, видя, что переполненная женщинами и детьми спасательная лодка, в которой находился и он, вот-вот не выдержит груза и пойдёт на дно, не раздумывая, встал и шагнул за борт. Вот вам и мужество, и смирение. В этой связи не могу не вспомнить, как проявила себя пожилая учительница во время захвата террористами заложников в бесланской школе. Она легла под окнами школьного здания и велела детишкам прыгать на неё, чтобы при приземлении они не получили повреждений. В результате она погибла от множественных ударов. Разве это не пример великого мужества и смирения.

Говоря о мужестве Спасителя, я хотел бы напомнить евангельский сюжет, где описывается, как Он «вошед в храм, начал выгонять продающих и покупающих в храме; и столы меновщиков и скамьи продающих голубей опрокинул» (Мк. 11, 15). Закройте глаза, напрягите воображение, основанное на знании истории, и вы увидите, что столы меновщиков совсем не походили на современные журнальные столики, сделанные из прессованных опилок, а представляли собой мраморные плиты, намертво прикреплённые к каменным тумбам, глубоко вросшим в землю. Такие столики, как говорится, трактором не вытащишь, а Господь вырывал их и опрокидывал.

Что же касается публики, занимающейся гешефтом в храме, то она в своём большинстве состояла из свирепых восточных мужиков, по сравнению с которыми наши крутые новорусские бандиты просто озорные подростки. И вот таких ребят Иисус Христос вышвыривал вон.

Вскоре после опубликования в «Десятине» статьи «Мужской вопрос» в редакцию на моё имя пришло письмо постоянной читательницы газеты Любови Голубевой. Пользуясь случаем, хочу поблагодарить её за обстоятельный и доброжелательный отзыв, несмотря на то, что наши выводы и оценки диаметрально противоположны. Но у меня сложилось впечатление, что Любовь способна воспринимать иную точку зрения.

Люба, позвольте мне обратиться к вам с братской критикой. Вы пишете: «Настоящая женщина всегда любила сильного, мужественного человека, способного любить, защищать её и детей. И вовсе не нужно ей какого-то главенства, но, если видно непонимание, отсутствие истинной любви и уважения, то невольно хочется что-то изменить. Может быть, современным мужчинам стоит уподобиться герою упомянутого вами Мэла Гибсона в фильме «Чего хочет женщина», который, научившись читать мысли женщин, и, следовательно, понимать их, научился и любить».

Вы совершенно правы, действительно, современный мужчина утрачивает свои лучшие качества, о чём ясно говорится в моей статье. Как представитель мужского пола я обязан взять на себя ответственность за это, т. е. дать мужской ответ («Всякий человек за всех и за вся виноват»). Но и Вы, будучи православным человеком, должны задуматься о своей, женской, части ответственности, а не просто перекладывать весь груз на мужчину. Получается, по-Вашему: Вы, мужчины, оплошали и с нас теперь не спрашивайте, сами во всем виноваты, сами и расхлёбывайте. Такая позиция становится типичной.

Вы утверждаете, что женщина не ищет главенства. Но ведь это же не так. Посмотрите на женщин-политиков, бизнесвумен, да и на многих наших православных сестричек. Они не просто хотят главенства, а всеми силами рвутся к власти.И происходит это в истории не впервые.О подобном ещё в 6 веке до Р.Х.свидетельствовал пророк Исаия, которого называют ветхозаветным евангелистом: «Притеснители народа моего- дети и женщины господствуют над ним»(Ис. 3, 12). Вы говорите о своём желании что-то изменить. А есть ли у Вас ясное представление о том, что и как надо менять? Задайте себе этот вопрос и Вы убедитесь, что на него очень сложно ответить.

В Вашем желании кроется бунтарская, революционная психология (долой главенство мужчины!), хотя Вы это, судя по всему, не вполне осознаёте. Не случайно, я полагаю, слово революция женского рода. (Помните картину французского художника Делакруа «Свобода ведёт народ», где революция изображена в виде полуобнаженной, возвышающейся над всеми, женщины со знаменем и винтовкой в руках.) Вы советуете мужчинам уподобиться герою фильма «Чего хочет женщина», чтобы научиться понимать и любить её. А сами-то Вы считаете нужным понять мужчину и задаться вопросом, «чего хочет он», чтобы полюбить его?

Или Вы полагаете это излишним, потому что Вам и так всё ясно? У меня, Люба, складывается такое впечатление, что Вы подсознательно уже поставили себя выше мужчины и не считаете необходимым опускаться до его проблем. Но ведь при таком подходе ничего хорошего ждать не приходится, так как он не соответствует диалогическому христианскому миропониманию. Чтобы лучше уяснить, что я имею в виду, рекомендую Вам перечитать эпилог, особенно две его последние страницы, романа «Преступление и наказание». При чтении шедевра Достоевского на эту часть внимание почти не обращают. Между тем в ней, говоря языком физики, содержится сверхплотное литературное вещество. То, что потянуло бы ещё на один роман или, по крайней мере, на пару глав, передано на нескольких страницах так, что просто дух захватывает.

Я человек не сентиментальный, но, признаюсь, не могу без волнения вспоминать, например, вот это: «Она всегда протягивала ему свою руку робко… Но теперь их руки не разнимались… Как это случилось, он и сам не знал, но вдруг что-то как бы подхватило его и как бы бросило к её ногам. Он плакал и обнимал её колени. В первое мгновение она ужасно испугалась и всё лицо её помертвело. Она вскочила с места и, задрожав, смотрела на него. Но тотчас же, в тот же миг она всё поняла. В глазах её засветилось бесконечное счастье; она поняла, и для неё уже не было сомнения, что он любит, бесконечно любит её и что настала же наконец эта минута…»

Ничего более сильного о прорыве подлинной любви между мужчиной и женщиной, содержащей в себе всю полноту чувства, мне читать не приходилось. А ведь отношение Сони к Раскольникову принято оценивать как почти бесплотную жертвенность. Я убежден, что Соня Мармеладова - лучший женский образ в мировой литературе. И, конечно, без эпилога роман потерял бы свою самую глубокую краску, свет которой, как в обратной перспективе, озаряет всё произведение.

Соня – идеал подлинной женственности («по обыкновению робко протянула ему свою руку»), её невозможно представить, слушающей курс лекций по догматическому богословию в некоем православном учебном заведении, а потом поучающей батюшек; немыслимо, чтобы она сказала своему мужу, истерзанному войной, что он кадит бесовским ладаном, её не смутило бы слово периферия. Вчитайтесь ещё раз в эпиграфы статьи, и вы поймёте, как тонко она чувствует божественную иерархию, о которой здесь уже столько было сказано. Складывается такое впечатление, что она, в отличие от постоянно рассуждающего Раскольникова, всё время безмолвствует, хотя мы хорошо помним все её слова. Но ведь как по-разному можно говорить! Можно говорить безмолвствуя! Соня не пользуется падением мужчины, не лезет на вышку, с которой тот сорвался, она бережно и робко помогает ему подняться и, поддерживая своими хрупкими руками, как бы умаляется или, употребляя глагол Достоевского, стушевывается («а она – она ведь и жила только одною его жизнью»).

Вот где таится настоящая сила женщины, перед которой не только не стыдно, а хочется преклонить свои мужские колени. Парадокс, казалось бы, состоит в том, что Соня обретает свою подлинную личностную высоту именно в то мгновение, когда она максимально умаляется. Арбатовым этого не понять, а мы, православные, знаем, что Господь возносит смиренных, а «богатящихся», т. е. гордых отпускает с пустыми руками.

Но вернёмся к письму. Характерно, что его автору очень нравится фильм американского режиссёра Квентина Тарантино «Убить Билла», разоблачаемый мною как апофеоз феминизма, и вместе с тем она с отвращением говорит о картинах датчанина Ларса фон Триера, которого я считаю выдающимся кинорежиссёром современности, ставящим перед нами важнейшие смысловые вопросы, что, на мой взгляд, роднит его с Достоевским.

О фильмах Триера Любовь пишет: «Для меня они отвратительны. Я вообще не люблю, когда слишком откровенно показывают насилие, и насилие над женщиной, в частности». А фильм «Убить Билла» она оценивает так: «Он является одним из лучших современных фильмов о любви». Удивительное признание. Люба, если бы Вы действительно органически не принимали насилие, Вам не стала бы близкой картина, где в разные стороны летят куски человеческого, особенно мужского, мяса и кровь льётся потоками.

Разве можно сравнить по обилию насильственных сцен «Убить Билла» с фильмами Триера, в которых количество таких сцен минимально и абсолютно оправдано с точки зрения искусства. Значит дело не в насилии как таковом, а в том, над кем оно совершается. Да Вы же, Люба, и сами говорите, что не выносите зрелище насилия над женщиной. А вот над сильным полом, как в фильме Тарантино, - пожалуйста. Это Вас почему-то не коробит, хотя главная героиня по кличке Чёрная мамба разделывает мужиков, словно образцово-показательный мясник. Где же логика? Если это не феминизм, пусть даже и не вполне осознанный, то что? Извините, но другого вывода из Ваших слов я сделать не могу.

Кстати, мои православные друзья, муж с женой, признались, что подписываются под каждым словом Вашего письма. Не знаю, порадует ли Вас такая солидарность, но меня она огорчает, так как в ней явно просматривается вполне определённое умонастроение не одного человека, а немалой группы людей.

Ещё на одном абзаце письма заострю внимание читателя, поскольку сказанное в нём касается истории Церкви: «В истории христианства мы знаем святых жён, не уступающих в подвигах мужчинам, а иногда даже превосходящих их. Пример: жены-мироносицы, не предавшие Христа, Мария Египетская и многие другие».

Здесь обнаруживается желание автора показать, что и в христианских подвигах женщина превосходит мужчину, который в лучшем случае только равен ей. Следует особенно выделить слова «жены-мироносицы, не предавшие Христа». Очевидно, что Любовь имеет в виду те события евангельской истории, когда будущие апостолы в смятении разбегаются и прячутся после пленения и Распятия своего Учителя.

Женщины, окружающие Спасителя, прежде всего жены-мироносицы, вели себя иначе и первыми пришли ко гробу Иисуса Христа. Из этого делается вывод, что женщины оказались смелее мужчин, которые даже не просто струсили, а предали Господа. Надо сказать, что это давнее мнение принято считать неоспоримым. На него, в частности, нередко опираются при оценке поведения верующих в период коммунистических гонений на Церковь. Рассуждают примерно так: «Как тогда женщины оказались на высоте положения, в отличие от мужчин, забившихся в доме из страха перед иудеями и боявшихся нос из-за двери высунуть, так и в период коммунистического лихолетья мужики трусливо отсиживались по домам, а женщины находили в себе смелость идти в Храм Божий. Именно они в те страшные годы не дали до конца угаснуть вере православной».

Представьте, что начинает твориться после таких слов в молоденькой головке слушательницы богословских курсов. Как она после этого будет взирать на особей противоположного пола? И какая уж тут библейская иерархия! Да не подумают читатель и читательница, что я пытаюсь умалить великий подвиг исповедания Господа нашего Иисуса Христа, явленный миру женами-мироносицами и русскими женщинами. Я лишь руководствуюсь стремлением к объективности, поскольку меня не может устроить объяснение, согласно которому мужчина по своей природе более труслив, чем женщина. Ведь это очевидная неправда. Тогда, в чём же дело?

Отвечать на поставленный вопрос, следует прежде всего взглянув на социальные отношения и психологию ветхозаветного периода. Эти отношения предполагали полное неравенство между мужчиной и женщиной. Она, в отличие от него, не имела права принимать никакого активного участия в общественной и религиозной жизни народа. Ей была отведена исключительно пассивная роль. Женщина даже не считалась вполне человеком. В силу этих обстоятельств опасность подвергнуться репрессиям за близость к Иисусу Христу была для женщин минимальной, иудеи их просто не принимали в расчёт. Психологически они приравнивались к детям.

Иное дело с апостолами, которые рассматривались иудейскими руководителями как опаснейшие враги веры и отечества. В любой момент они могли быть преданы самой лютой смерти. Поэтому и прятались. Можно ли называть такое поведение обыкновенной трусостью? Я бы не стал. И как проявили бы себя женщины, будь они подвержены такому же риску?

Что касается коммунистического лихолетья, то здесь в чём-то схожая картина. Конечно, для женщины в советской России существовала немалая опасность быть арестованной или расстрелянной, но всё-таки мужчина рисковал в этом плане значительно больше. Для него регулярное посещение храма, особенно в довоенные годы, означало, как минимум, тюремное заключение или ссылку. К женщине в этом случае советские власти относились куда снисходительнее, рассуждая примерно так: «Ну чего с бабы возьмёшь». К тому же основная часть женской паствы того времени была предпенсионного и пенсионного возраста. Для чекистов она особого интереса не представляла, как отживший несознательный, но в то же время и не слишком опасный для власти элемент старого мира. Молодые же девушки и женщины, опознавательным знаком которых были красные косынки, в большинстве своём, вместе с молодыми мужчинами, успешно вливались в новую советскую жизнь, всё дальше отходя от Церкви.

Не следует забывать также, что кормильцем в то время был прежде всего мужчина и он не мог позволить себе оставить семью без куска хлеба. Сравните количество мужчин и женщин, отбывавших сроки в ленинско-сталинских лагерях и вы обнаружите, что первых было на несколько порядков больше, несмотря на то, что женское население в России преобладало.

Острие массовых репрессий было направлено прежде всего против сильного пола. Это понятно, ведь женщины за редким исключением не могли организовывать заговоры против советской власти, вести подрывную, диверсионную работу и т.д. и т.п. Возьмёте ли вы после этого на себя смелость аттестовывать российских мужиков времён коммунистического лихолетья как преимущественно трусов и предателей? Я, разумеется, не собираюсь утверждать, что не было трусости и предательства со стороны мужчин (да сколько угодно!), но я сомневаюсь в том, что эти низкие качества человеческой натуры были в ту пору, как, впрочем и в любую другую, присущи главным образом одному полу. В противном случае мы приходим к своего рода половому расизму.

Кто-то, вероятно, спросит: «Но ведь в наши дни никто никого за веру репрессиям не подвергает, так почему же и сегодня женщины составляют подавляющую часть православной паствы? Может быть они просто более религиозны, по своей природе, чем мужчины?» Они не более религиозны, а более экзальтированы. Вспомните так называемых иоанниток, которые преследовали отца Иоанна Кронштадтского. Посмотрите на нынешних известных духовников и вы увидите примерно ту же картину. На мой взгляд, причину женского преобладания в Церкви сегодня следует искать не в какой-то особой религиозности слабого пола, а в демографии. При приблизительном паритете рождаемости между девочками и мальчиками, среди последних значительно выше младенческая и детская смертность. Подростки мужского пола и юноши составляют большую часть так называемой группы риска. Средняя продолжительность жизни мужчины на 10-15 лет меньше, чем у женщины. Особенно мужская смертность возрастает после сорока лет. Вот почему в наших храмах девушки преобладают над юношами, а дедушек, по сравнению с бабушками, можно легко пересчитать по пальцам. Есть, конечно и другие причины, но они вторичны по отношению к демографической. Вообще говоря, тема «Демография и Церковь» является предметом специального исследования, которое, убеждён, откроет много неожиданного.

Менее всего мне хотелось бы, чтобы мои выводы были восприняты читателем как мужской шовинизм. Поверьте, если бы мной владело это низкое чувство, я не взялся бы за перо. Я безмерно люблю и уважаю подлинную женственность, выше всего на свете ценю материнство как величайший Божий дар, позволяющий прозревать в женщине, особенно русской, Лик Божией Матери. Задача моих статей в «Десятине» единственная – напомнить женщине о её истинном предназначении, которое всё больше забывается, что, естественно, тревожит меня. Также я далёк от мысли идеализировать современного мужчину, русского в том числе.

К сожалению, надо признать, что среди нашего брата развелось невероятное количество мелкотравчатых, похотливых, безжалостных и одновременно жалких гадёнышей, по сравнению с которыми господин Свидригайлов может показаться едва ли не «рыцарем печального образа». Больше всего в современном мужчине меня беспокоит отсутствие шкалы измерения. Даже в проявлении зла – одна серость (банька, девочки и т.п.). Может ли, например, настоящий, уважающий себя мужик пользоваться продажной «любовью»? А ведь сегодня таких столько, что, как говорят в народе, «отворотясь насмотришься». Спрос, как известно, рождает предложение, иначе откуда взялись бы в таком огромном количестве всякие массажные кабинеты, сауны и т.п., под вывесками которых скрываются отвратительные купринские ямы. Но гадёнышам этого мало. Им подавай ещё и закон о легализации проституции.

Один из местных парламентариев ярославской области (не помню его имени) по НТВ обосновывал необходимость введения такого закона скудостью местного бюджета. Дескать, легализуем проституцию, деньги потекут в бюджет, а не в руки сутенёров и коррумпированных представителей правоохранительных органов, будет чем платить…. и кому бы вы думали? – Учителям и врачам! Ну можно ли себе представить больший цинизм? Всё разворовали и теперь хотят за счёт продажи женщины залатать бюджетные дыры. Но, может, дело вовсе не в бюджете, а в примитивном желании хапнуть ещё один жирный кусок? Какой же волчий аппетит у этих мелкотравчатых тварей! И ведь не понимают, что своими гнусными действиями, которые они высокопарно именуют законотворчеством, подводят в очередной раз Россию к краю бездны.

Совсем недавно по НТВ демонстрировали программу «К барьеру!» на тему о проституции в России с участием двух депутатов Государственной Думы - Алексея Митрофанова, представляющего фракцию ЛДПР, и бывшей коммунистки Светланы Горячевой. Первый, естественно, отстаивал необходимость легализации проституции. Аргументы у него были почти точной копией того, что вещал ярославский парламентарий. Но Митрофанов при этом ещё постоянно ссылался на опыт дореволюционной России.

Я давно хотел поднять этот вопрос, да всё не находилось подходящего повода. Но вот, судя по всему, время пришло. Неужели не понятно, что не всякий опыт России до 1917 года может оказаться сегодня, мягко говоря, полезным?

Нет сомнения, что государственный указ о легализации проституции в Российской Империи от 14 марта 1848 г. был роковой ошибкой. Вскоре наше Отечество постигло страшное поражение в Крымской войне, после которого, по мнению Ф. И. Тютчева, России уже ничего хорошего ожидать не приходилось. По моему глубокому убеждению, в принятии этого аморального указа кроется одна из мистических причин последующего падения Империи. Вы только вдумайтесь – в православной стране узаконить продажу женщины-матери! В 1876 г. в Петербурге насчитывалось 206 официально разрешённых публичных домов, которые назывались домами терпимости, пропустивших через своё гнилое чрево тысячи гимназистов, студентов и т.п. В 1889 г. таких заведений в России было 1216. Вот где питательная среда для нигилизма всех разновидностей! Поражает также то, что места греха и порока называются в православном государстве домами терпимости. Терпимости по отношению к чему?!

Удивительно, что до самой революции 1917 г. государство и общество весьма вяло боролись с этим нравственным и социальным злом. И вот вам парадокс – приходят к власти безбожные большевики и тут же отменяют безбожный закон! Сегодня в либеральной России принято множество очень плохих законов, но этого, самого чудовищного, слава Богу, нет и, надеюсь, не будет никогда. Ведь как бы ни резвился сегодня сутенёр, какой бы крышей ни прикрывался, он всё же осознает, что его деятельность официально признаётся преступной. А теперь на минуту представьте себе, что это насекомое переходит на легальное положение… Ух, начинает трясти и темнеет в глазах только от одной этой мысли.

Алексею Митрофанову, так напоминающему господина Лужина, которого Раскольников хотел спустить с лестницы, ведущий передачи задал вопрос: «Может ли быть аморальная Россия великой Россией?» Клон Лужина ответил: «Да, может». Тут уж комментировать нечего. Радует только то, что Горячева в результате голосования телезрителей победила с трехкратным преимуществом. Слава Богу, живо ещё в нашем народе нравственное чувство.

В заключение не могу не вспомнить великого русского мыслителя Константина Леонтьева, который более 150 лет тому назад пророчествовал о том, что человечество погибнет в результате эгалитарного, т.е. уравнительного процесса, всеобщего смешения («тепловая смерть» культуры) и исчезновения иерархии ценностей. Сегодня этот губительный процесс распространился и на область пола. Предел почти достигнут. Что же делать?

Главная задача подлинных мужчин и женщин – соответствовать своему, Богом данному, предназначению.

Ещё раз хочу подчеркнуть, что в моих статьях речь идёт не о биологическом или моральном превосходстве мужчины над женщиной. Такого превосходства нет, ибо мы обладаем равным достоинством. Речь идёт о божественной иерархии, образ которой гениально запечатлён Ф. М. Достоевским: «Но он воскрес, и он знал это, чувствовал вполне всем обновившимся существом своим, а она – она ведь и жила только одною его жизнью».

Источник: http://www.hermogen.ru/page.php?id=4&article=37


Мужской сайт, электронный журнал, мужское движение, антифеминизм

Эти ссылки ведут к различным страницам
А там на нас ссылаются!

Мужской Альманах
- уникальный сайт
для мужчин и не только
о самых сложных проблемах
взаимоотношений полов...
  • Права мужчин
  • Права отцов
  • Зло феминизма
  • И многое другое...

В эпоху гражданских прав и свобод, в эпоху насаждения "высоких гуманитарных стандартов" уважения и неприкосновенности личности, МУЖЧИНЫ являются той единственной группой населения, в отношение которой считается приемлемым применение насилия и принуждения, унижение и оскорбление личного достоинства, полное отсутствие внимания и действенных средств для решения самых насущных проблем. В эпоху СВОБОДЫ СЛОВА мужчине позволено говорить все, кроме того, что он на самом деле думает о самом себе, и о том, как к нему относится окружающий мир.

С началом весеннего "призыва", дорогие товарищи!

НОВОСТИ САЙТА

25.03.07:
"О праве отца в России" - Владимир Забродин

"Гендерное равенство и равноправие в контексте российского законодательства. Законодательная защита репродуктивного здоровья мужчин и отцовства" - А.А. Назаров, Г.В. Рокина

13.03.07:
"Изнасилование понарошку" - Елена Шестернина

01.03.07: "Папа, папа, бедный папа…" - Александр Шурочкин
15.02.07: "Мужчинам пора защитить себя" - Л. Кощеев
31.01.07: "Конец семьи?" - Дмитрий Мадигожин
19.01.07: "Женское АнтиФеминистическое Движение России" - Денис Филимонов
15.01.07: "Если побить рекорд никак не удаётся, то возникает соблазн побить его обладателя" - diana_janzen
17.12.06: "Ускользающая женственность или Eat Your Make-Up" - Порошенко О.Ю., Харисова Т.А.
12.12.06: "Женщины воюют до последнего мужчины" - Владимир Симиненко
05.12.06: "Андрофобия" - Роберт А. Уилсон
17.11.06: "Страна, где секса уже нет." - Алексей Смирнов
16.09.06: "В чём причина войны полов."
26.08.06: "О храбрых воительницах" - т80
17.08.06: "Кого нам ненавидеть" - т80
06.08.06: "Отрывать ли женщин от мужчин?" - Е. Зарецкий
04.08.06: "Отчет о присутствии" - т80 (дополнена второй частью)
01.08.06: "ТВ как зеркало женской "революции" -II" - Сергей Скатов;
22.07.06: "ТВ как зеркало женской "революции"" - Сергей Скатов;
Отрывки из книги Олега Новоселова "Женщина. Учебник для мужчин"
21.06.06: "Права детей при разводе их родителей"
03.06.06: "Четыре истории"
12.04.06: "Мужчин пора спасать. От женщин" - Алексей Марков
25.03.06: Открылся новый раздел Литература, содержащий список книг, которые Мужской Альманах рекомендует для чтения его посетителям.
Новинка раздела книга Метромена - Библия мускулиниста
06.03.06: "Страшные бабы и беспомощные мужики."
Самое интересное чтение:
 | Дискриминация (нарушение прав) мужчин в России Авторами Сайта предоставляется на суд общественности, пожалуй, первый наиболее полный труд, описывающий основные пункты нарушения прав мужчин в России.
 | "Феминизм" Краткий обзор тактики, методологии, противоречий, взглядов и современного состояния зарубежного феминизма. Написано с учетом того, что доморощенные феминистки, пытаются перенести западные лакала на отечественную почву. Думается, что кое-что лучше знать заранее.
 | "Современный расизм" В начале 21 века на земле осталась одна форма расизма, которая всячески поощряется самыми передовыми странами мира. Речь идет о форме расизма, когда в роли "негра" выступает обычный мужчина.
 | "Война против отцов." Последняя треть двадцатого века охарактеризовалась необъявленной войной против мужчин, имеющих своих детей, то есть против отцов.
 | "Профсоюз доноров спермы." Женщины имеют ничем неограниченное право распоряжаться своей маткой, нерожденным ребенком внутри нее и... мужчиной... и жизнью мужчины, как некогда помещики распоряжались жизнями холопов.
 | Новое интервью Уорренна Фаррелла. Ранее в Рунете уже было размещено интервью американского правозащитника Уоррена Фаррелла, данное им в 1993г. В своем новом интервью он делиться своими очередными соображениями о ситуации с правами мужчин в США
 | Даниэл Омниус - "Война против Патриархата". Консервативная точка зрения на происходящие в США метаморфозы, связанные с феминизмом, распадом семей, безотцовщиной, преступностью и наступающий эрой матриархата.
 | Интервью Камилы Пальи и Кристины Соммерс - "Как далеко ушел феминизм?" Так что же происходит с феминизмом сегодня? На этот вопрос пытается получить ответ известный американский журналист Бен Ваттенберг. Его гостьи - две известные американские феминистки.

НАШИ ПАРТНЕРЫ:

Форум Мужского Движения.
Файловый архив
Мужского Движения!
Антибабский сайт
Андроцид, или
дискриминация мужчин
Права мужчин
Мальчики и девочки
 Сайт Лео
Усачи - исконный народ
TOTALGAMES
AngryHarry
MensActivism
National Coalition of Free Men
Kitten News

Вы тоже можете стать нашим партнером!

Внимание!

Все материалы, представленные на данном Сайте, подлежат свободному некоммерческому использованию. Ссылка на Сайт желательна.

Мужской Альманах
Приветствует своих посетителей!

и хочет им, то есть Вам, рассказать, что наш Сайт предназначен для откровенного разговора о мужских проблемах, которые, мягко говоря, слабо освещаются обществом, а также для разоблачения истинной сущности феминизма и его разрушительного влияния; в конце концов наш сайт это отклик на время, требующее привнесения в общество мужской идеи. Его главное назначение - предоставление на суд общественности публицистики, как авторов сайта, так и самого широкого круга писателей, журналистов, просто небезразличных людей, плюс некоторое количество статистического и документального материала. Кроме того, Мужской Альманах ставит перед его посетителями ряд проблем, которые кажутся ему наиболее важными.

В связи с этим структура Сайта состоит , прежде всего, из двух главных разделов, среди которых невозможно запутаться. Первый, это публицистика. То есть Вы просто читаете многочисленные статьи по различной тематики, переходя с одной страницы на другую, и делаете свои собственные выводы. Этот раздел состоит из трех подразделов:

НАШИ МЫСЛИ НА ИНТЕРЕСУЮЩИЕ НАС ТЕМЫ

Как Вы и сами могли догадаться, этот раздел представляет из себя подборку публикаций, написанных авторами сайта. Его особенность заключается в том, что в нем представлены оценки и мнения относительно положения мужчин и состояние феминизма непосредственно в России и, как говорят, в "странах ближнего зарубежья", хотя зарубежный опыт также освещается довольно подробно.

МИРОВОЙ ОБЗОР

Раздел, представляющий собой статьи, написанные мужчинами, живущими в США, Канаде, Западной Европе. Это, в первую очередь, оценка ситуации с правами западных мужчин что называется из первых уст. Мужской взгляд на западный феминизм. И наконец уникальное для России своего рода повествование о таком малоизвестном для нас явлении, каким является Мужское движение.

ФЕМИНИСТКИ О ФЕМИНИЗМЕ

Интересно почитать, как некоторые феминистки спустя какое-то время сами оценивают свое детище. Это также просто женский взгляд на происходящие перемены. Этому можно удивляться, но существует достаточно много женщин, которые не считают мужской пол привилегированным, имеющим больше прав, чем их имеют женщины, а совсем наоборот, а также, что феминизм - это совсем не то, что им нужно, или не то, на что они рассчитывали.

С РУНЕТА... ПО НИТКЕ

Работы, написанные разными авторами и опубликованные в свое время на просторах Рунета. Что думают иные русскоязычные авторы о проблемах мужчин, феминизме, отцовстве и т.п. Убедительная просьба ко всем заинтересованным читателям Мужского Альманаха сообщать нам адреса, заинтересовавших Вас материалов, кроме того, Вы также можете прислать и ваши собственные работы, и, возможно, мы их опубликуем в данном разделе.

Однако слева на панели навигации Вы сначала увидите тематические разделы, которые Вам предлагает Сайт. Их названия:

АНТИФЕМИНИЗМ

ПРАВА МУЖЧИН

ОТЦЫ И ДЕТИ

РЕПРОДУКТИВНЫЕ ПРАВА

МИР НАСИЛИЯ

говорят сами за себя; в любом случае Вы можете зайти на эти страницы и ознакомиться с содержанием той конкретной идеи, которую каждая из них выражает, если тема Вас заинтересовала, вы можете по ссылкам расположенным на страницах (особенно в нижней части каждой страницы), ознакомиться с многочисленными материалами на данную тему, и в конечном счете иметь более точное и полное о ней представление.

На Мужском Альманахе нет форума, поскольку авторы Сайта считают его наличие нецелесообразным. Если Вы хотите оставить свое мнение о Сайте, загляните в ГОСТЕВУЮ КНИГУ, однако, чтобы не уподоблять ее форуму, мы не вступаем в дискуссии с посетителями на ее страницах. Если Вы все же настоятельно хотите задать какой-то вопрос авторам Сайта, или выступить с предложениями и т.п., напишите письмо по адресу menalmanah@narod.ru, если Ваше послание будет конструктивным, мы постараемся на него ответить. Надеемся, Вам понравится у нас.

ДОБРО ПОЖАЛОВАТЬ НА НАШ САЙТ!
В начало страницы
КАТАЛОГИ
Каталог Ресурсов Интернет Каталог интернет-ресурсов с описаниями Каталог ресурсов ListTop.Ru Каталог сайтов и ссылок. Каталог ресурсов на Promotion.SU Лучшие ссылки в Интернете UserLine каталог Каталог сайтов Всего.RU
www.linkfinest.ru || www.35rus.ru || Каталог интересных сайтов. Регистрация не требуется.
Erdic.ru - основы женской красоты.


Мужчин пора спасать. От женщин

Эти ссылки ведут к различным страницам

Мужчин пора спасать. От женщин
Алексей МАРКОВ

Женщин давно никто не притесняет, наоборот, они успешно манипулируют мужчинами в своих целях. По крайней мере, так считают группы защиты прав сильного пола в США и Великобритании. Действительно, если последовательно отстаивать принцип равенства полов, на многие из их доводов возразить будет нечего.

По новым данным разведки, они воевали сами с собой

Последние десятилетия прошлого века прошли под флагом борьбы женщин за свои права. Новое тысячелетие ознаменовалось снижением накала этой борьбы; дым над полем битвы начал потихоньку рассеиваться, и все чаще стали раздаваться робкие голоса, вопрошающие: "А из-за чего все-таки был весь сыр-бор?". Обратимся к статистике: "угнетатели" живут в среднем на 7 лет меньше женщин, а на пенсию уходят позже; количество мужских самоубийств в 3,7 раза превышает количество женских, мужчины втрое чаще страдают сердечными заболеваниями и значительно чаще становятся жертвами несчастных случаев на производстве.

Американский общественный деятель и публицист Уоррен Фаррелл убежден, что мы уже давно живем в условиях матриархата. По Фарреллу, именно женщины на протяжении всего ХХ столетия были привилегированным классом западного общества, а феминистки – их боевой отряд – повели борьбу на уничтожение уже раздавленного противника. К такому выводу нетрудно прийти каждому, кто подойдет к вопросу равенства полов, используя систему универсальных критериев. То, что преимущественно мужчины составляют видимую верхушку власти, не значит ничего, кроме факта удачно проводимой операции "прикрытие". С тех пор как женщины получили избирательные права, они стабильно, просто в силу более высокой продолжительно жизни, составляют большинство электората. Поэтому в правительствах и парламентах сидят те, кто выгоден именно женщинам. Это положение, кстати, легко проверить, опросив любой женский коллектив на предмет того, мужчину или женщину они хотели бы видеть в кресле начальника при прочих равных условиях.

Особенно рьяно Фаррелл выступает против мифа о том, что женщины на протяжении веков были жертвами мужского угнетения, на каковом утверждении базируются многочисленные требования справедливой компенсации в виде профеминистской политики. Если руководствоваться теми же принципами восстановления исторической справедливости, считает Фарелл, то необходимо, например, приостановить призыв в армию мужчин по крайней мере до того момента, пока Америка не потеряет в боевых действиях 1,2 млн женщин (именно столько погибло мужчин за историю войн, которые вели США).

Пристальный взгляд на положение "притесняемых" выявляет ряд интересных подробностей. Женщины – это единственная "притесненная" группа, пропорционально представленная в среднем и в состоятельном слоях общества; единственная "притесненная" группа, владеющая большим количеством предметов роскоши, чем "притеснитель"; единственная "угнетаемая" группа, которая смотрит телевизор больше, чем "угнетатели" и т.п.

И уж совсем неожиданным для многих явились результаты новейших социологических исследований, проведенных в Британии, показавшие, что именно мужчины наиболее часто являются жертвами насилия в семьях. К такому выводу британские исследователи пришли, объективно применив к обеим полам определение семейного насилия, данного Департаментом здравоохранения Великобритании, которое понимается как "эмоциональное, сексуальное и физическое дурное обращение со стороны партнера".

Мужчины и домашний труд

Традиционным полем критики мужчин было то, что они, якобы, более ленивы и несут значительно меньшие нагрузки, выполняя работы по дому. Американский социолог Уорнер Хиршман взял на себя задачу проверить объективность взглядов на врожденную леность мужчин и пришел к совершенно противоположным выводам. Статистические данные свидетельствуют о том, что в настоящее время в США только 40% женщин, имеющих детей в возрасте до 18 лет, заняты на работе полный рабочий день; 25% замужних женщин не работают. Мужчины, в свою очередь, заняты на основной работе в среднем на четверть больше женщин и, кстати, больше склонны к неучтенным переработкам и сверхурочным часам.

Если же без излишних эмоций посмотреть на мужское участие в домашнем труде, то выяснится, что в целом здесь ситуация сильно драматизируется. В частности, социологические исследования, проведенные в нью-йоркском Институте семьи и труда, показали, что американские отцы в наши дни посвящают своим детям лишь на 25% меньше времени, чем матери. Учитывая то, что средний американский женатый мужчина занят на работе за пределами дома в среднем на 14 ч в неделю больше своей супруги, такое расхождение имеет вполне разумное объяснение.

Сексуальный харассмент: мужчина всегда неправ

Особо проигрышной оказалась позиция мужчин в баталиях по поводу случаев "сексуального харассмента". Это понятие одним словом на русский язык не переводится. Под ним понимаются любые действия, унижающие достоинства другого пола, особенно если эти действия исходят от лица, занимающего более высокое должностное положение. Самые распространенные примеры сексуального харассмента – склонение к сексу, приставания и прикосновения, фривольные шутки.

В 1980-90-х гг. обвинения в харассменте посыпались на американцев как из рога изобилия. Среди этих обвинений были и совсем экзотические: кто-то позволил себе раскрыть на работе мужской журнал, кто-то украсил внутреннюю стенку шкафчика для спецодежды неподобающей картинкой. Ныне, когда разгромленные и пристыженные американцы делают робкие попытки разобраться в том, что же с ними вытворяли последние два десятилетия, им приходится делать ошеломляющие выводы. Статистика обвинений в харассменте показывает, что от 50 до 64% подобных случаев являются закамуфлированной формой вымогательства. Схема проста: обвинения выдвигаются против мужчин, занимающих заметное социальное и общественное положение. После этого чаще всего здравый смысл подсказывает обвиняемому, что лучше сразу потихоньку дать отступного, так как даже в случае благоприятного общественного решения суда общество все равно будет формировать свое отношение к происходящему по принципу "дыма без огня не бывает", что неизбежно скажется на карьере и бизнесе.

Самая большая ложь нашего времени

Именно так называет феминистский миф об угнетаемых женщинах британская общественная группа UKMM, занимающаяся защитой прав настоящего угнетенного сословия современного общества – мужчин.

Действительно, как еще объяснить существование в сегодняшней Великобритании учебных курсов и программ, из которых мужчины исключены по определению. И речь не о курсах для кормящих матерей. В Соединенном Королевстве, например, действует национальная программа WISE (Women Into Science & Engineering), помогающая строить женщинам карьеру в области науки и технического проектирования. Мужчинам в такой программе отказано, несмотря на то, что среди британских безработных они составляют большинство. Особенно вопиющим является существование финансируемой государством программы реабилитации женщин, отбывших тюремное наказание. Для мужчин такая программа правительством не финансируется, несмотря на то, что 90% процентов заключенных – это как раз они и есть. Проблемы занятости и переобучения вообще составляют ахиллесову пяту мужского населения в наши дни в силу объективных перемен в постиндустриальной экономике, когда появляется все больше высокотехнологичных рабочих мест, не требующих особых физических сил и экстремальных нагрузок. Большинство работающих там сегодня – женщины.

Все сказанное выше о тяжелом положении "сильного пола" имеет прямое отношение к российским мужчинам, с той лишь поправкой, что их положение еще более плачевно. Более суровые условия в армии, огромный контингент мужчин-зеков, высокая аварийность на производстве, суровый климат... Соответственно, русский мужик и пьет больше, и умирает раньше. Что здесь первично, а что вторично, выяснить так же трудно, как и разобраться с вопросом о первичности яйца или курицы. Единственное, что скрашивает самую короткую в Европе 58-летнюю жизнь русских мужиков, это то, что их подруги не слишком увлечены борьбой за "равенство" полов.

Источник: http://www.utro.ru/articles/2006/04/11/538951.shtml


МУЖЧИНАМ ПОРА ЗАЩИТИТЬ СЕБЯ!

Эти ссылки ведут к различным страницам

МУЖЧИНАМ ПОРА ЗАЩИТИТЬ СЕБЯ!
Л. Кощеев

Когда-то нынешний «женский праздник» 8 марта был «днем защиты прав женщин». День 23 февраля, вполне вероятно, проходит обратную эволюцию, становясь «днем защиты прав мужчин».

В 1997 году в Новосибирске был вынесен приговор по делу об убийстве гендиректора шоколадной фабрики. Заказчик и соорганизатор убийства получили 5 и 4 года лишения свободы, исполнители – 16 и 17 лет. Отчего такая мягкость к тем, кто был инициатором преступления? Они были женщинами.

И таких примеров тысячи. Декларированное на бумаге равноправие полов на практике превратилось в «улицу с односторонним движением», где все объективные различия между мужчинами и женщинами приводят лишь к сохранению прежних и возникновению новых привилегий женщин.

Юридическая система: игра в одни ворота

Любой взрослый человек понимает – важно не только то, что написано в кодексах и законах, а настроение, убеждения людей, которые применяют закон на практике, заняты его повседневным толкованием. И вот здесь начинается царство «двойных стандартов». Служители государства бдительно защищают «слабый пол».

Типовой пример: развод. Допустим, что истцом выступает женщина, а муж её не хочет расставаться. «Ей с ним плохо», - констатирует судья и отпускает её на волю. А теперь обратная ситуация: на развод подал мужчина. «Как же бедная женщина останется одна?» - задается вопросом тот же судья и… дает раз за разом «полгода на примирение».

Странные обычаи третьего тысячелетия

Более того, писаный закон бессилен регулировать личные отношения людей – для этого существуют обычаи. И вот тут начинается уже ничем не ограниченное торжество «двойного стандарта».

Мужчина обязан заботиться о женщине, а вот если он рассчитывает на её заботу – это расценивается как умалениё её прав («Она не служанка!»).

Точно так же мужчина не имеет права требовать от женщины секса (даже если это его жена), и в то же время обязан обеспечивать женщине качественный секс, если она того пожелала.Это отражается даже в юридической практике. Российский суд принимает во внимание «сексуальную дисгармонию» как причину для развода в 85% случаев, когда о ней заявляет женщина, и лишь в 16%, когда на неё жалуется мужчина.

Более всего впечатляет разница отношения общества к мужским и женским изменам. Измена мужчины расценивается как проявление его подлости и «животных наклонностей». Измену женщины априори объясняют неудовлетворенностью отношениями с постоянным партнером или нахлынувшими высокими чувствами.

Равенство равенством, а денежки женщинам…

Хотя экономическое положение женщин радикально изменилось, любительниц равноправия вполне устраивает сохранение части патриархальных обычаев. Они свято убеждены, что мужчина должен быть богатым, щедрым, «добытчиком».

В итоге львиную долю денег в мире сегодня тратят женщины (причем имеются в виду деньги, которые они тратят именно на себя, а не на общий с мужчиной дом или на детей). Объем доходов от работы и бизнеса у мужчин и женщин примерно одинаков, однако значительная часть финансов перекочевывает из мужских карманов в женские. Чаще всего не «за что-то», а просто так, в силу того же обычая, предписывающего мужчине тратиться на женщин.

«Принцесса» или работница?

Весьма своеобразно и равноправие на работе. Оно сводится к двум принципам: «на равной должности люди должны получать равную зарплату» и «женщина имеет право занять любую должность».

Что будет, если мужчина возжелает работать нянечкой в детском саду? Ему объяснят, причем аргументированно, что по своему психотипу он подходит для такой работы гораздо хуже, чем женщина. Однако попробуйте сказать, что женщина в силу своей психики к какой-то профессии подходит хуже мужчины – вас обвинят в дискриминации.

Приходится приспосабливать работу под женщин. В американской армии полное равноправие. Но мало какая женщина могла пройти прежние нормативы физической подготовки. И тогда эти нормативы снизили.

Причем сами женщины и не отрицают, что они слабые и «особые». Более того, для них это свидетельство их женственности. И все, по их мнению, должны на этом основании должны делать им скидки. «Как вы со мной разговариваете, я же женщина», - типовая фраза, обращенная к работодателю. Женщина считает «неэстетичным» везде носить с собой сотовый телефон – и дела должны ждать, когда она соизволит подойти на рабочее место и до неё можно будет дозвониться.

А много ли вы видели женщин, искренне, всецело увлеченных своей профессией? Гораздо меньше, чем мужчин. Женщины в массе своей считают такое увлечение «неженственным». Но без фанатического увлечения своим делом хороший профессионал просто невозможен!

Получается, должность у двух людей одинаковая, но один свою работу делает гораздо лучше. Но ни платить мужчине больше за лучшую работу, ни уволить женщину за «неполное соответствие» работодатель не имеет права.

Контраст микшируется тем, что в офисы переносятся всё те же патриархальные обычаи, и женщины умело мобилизуют для своих целей мужчин-сослуживцев, а от начальников-мужчин добиваются снисходительного отношения.

Как мать и как женщина

Сфера, где сегодня установлено тотальное рабство мужчины – родительство. Женщина имеет право родить, если она хочет, или отказаться от этого, если не хочет. Мужчина (отец потенциального ребенка) на её решение влиять не волен ни в каком плане. Однако он обязан участвовать в выращивании ребенка, когда он был рожден и даже зачат без согласия мужчины.

Так и в дальнейшем, с точки зрения общества и госорганов мать имеет право единолично решать в большом и в малом судьбу ребенка (её лишь незначительно ограничивают формальные процедуры). Вплоть до того, что лишить ребенка отца: если женщина не желает, чтобы её бывший муж общался с ребенком, реальной возможности изменить это нет, и суд, и милиция лишь разведут руками.

Отрицают сегодня и право мужчины знать, родного себе ребенка он растит или нет. Раньше проблема смягчалась тем, что строгие нравы снижали возможность женщине зачать от «чужака». Сегодня этого нет, зато появилась технология ДНК-анализа, позволяющая абсолютно точно устанавливать отцовство. Однако женщины в подавляющем большинстве против широкого применения этой технологии, искренне полагая, что мужчина должен оставаться в неведении и растить любого ребенка, которого ему принесла женщина. Мол, женщина имеет право зачать ребенка от любимого человека, а выращивать его с «оптимальным родителем» - домовитым, богатым, надежным мужчиной.

Российский закон фактически на их стороне: у мужчины в браке нет юридического права требовать такого анализа, ему в такой ситуации приписывают отцовство «автоматически», и он практически лишен возможности его оспорить.

Лучше быть «козлом»?

При этом общество требует от мужчин «ответственного отцовства» и удивляется деструктивному поведению всё большего числа мужчин. Но конструктивное поведение должно вознаграждаться. У нас же всё наоборот. Мы имеем десятки тысяч ответственных отцов, которые вынуждены видеться со своими детьми украдкой или вовсе их не видят в силу женских капризов, и десятки миллионов отцов, которые не имеют возможности влиять на воспитание своих детей, поскольку их роль в этом процессе сведена их женами и тещами к оплате счетов и бытовым хлопотам. И эти десятки миллионов отцов не имеют возможности убедиться в том, отцы они этим детям или нет. Кстати, по данным английских исследований, «чужим» является 11% детей…

То, что далеко не все мужчины соглашаются терпеть такое положение, не удивительно. Как не удивительно и то, что всё больше мужчин не желает вступать в брак, где они будут должны тысячи вещей, а вот их жены будут иметь лишь права и привилегии и по закону, и тем более по обычаю.

По той же причине падает интерес мужчин к отношениям с женщинами вообще. Нет, имеется в виду не рост числа гомосексуалистов: основная масса мужчин, избавившись от юношеских иллюзий, утрачивает интерес к сексу как к таковому, получая удовольствие в жизни от работы, общения с друзьями и различных хобби.

Поэтому тем женщинам, которые сегодня стремятся к созданию счастливой семьи, стоит прекратить бесплодные мечтания о каких-то «идеальных» мужчинах, которые будут послушно играть по женским правилам и при этом будут счастливы. Вместо этого лучше задуматься, как в этой счастливой семье будут учитываться интересы и мнения мужчины. А для этого придется увидеть в мужчине человека, имеющего право на мнения и потребности. Хотите иметь друзей, мужей, отцов своих детей – научитесь уважать их в этом качестве, думать о том, что они получают от общения с вами.

Перестать быть феминистами

Впрочем, нынешняя ситуация сложилась во многом из-за инерции мышления мужчин. Женщины делают с ними то, что они позволяют с собой делать. Женщины не считают нужным платить за добро добром, поскольку пока всё, что нужно, могут получить, эксплуатируя «рыцарство» мужчин, их готовность жертвовать собой.

Водить автомашину – это значит успеть больше, и по работе, и в жизни. Всё больше женщин садится за руль. Но хоть кто-то видел, чтобы женщина своими руками меняла пробитое колесо? Она найдет для этого мужчину. В результате он за «спасибо» потратил на неё полчаса, устал и запачкался, а она понеслась навстречу новым успехам и радостям. В то же время вы можете себе представить, чтобы женщина хоть в чем-то помогла незнакомому мужчине?

Деловые и личные успехи женщин, их независимость, которой они так гордятся, возможны только на базе такой «мелочной», но каждодневной эксплуатации незнакомых и малознакомых мужчин и глобальной эксплуатации мужчин близких. Если эта эксплуатация станет невозможна в силу несогласия эксплуатируемых быть таковыми – женщинам придется зауважать мужчин.

Мужчинам стоит поучиться у женщин искусству быть эгоистами, потому что они имеют ровно такое же право получать от жизни удовольствие. И они имеют право на равных участвовать в решении того, когда им становиться отцами, и какими расти их детям.

Источник: http://kosch.narod.ru/stat/antife.htm


Мужчины

Эти ссылки ведут к различным страницам

Почему законы дискриминируют мужчин.
Дуглас Кони.
(перевод с английского)

Спросите приятеля на работе. Спросите вашего соседа. Даже родственник, вероятно, слышал о ком-либо. Истории всегда одни и те же: она забрала его дом, его автомобиль и его детей. У нее стало больше денег, чем у него и он все еще платит алименты. Она обвинила его в физическом насилие, и суд даже не потребовал доказательств.

Похоже, что не важно с кем вы разговариваете в эти дни, каждый знает мужчину, который вышел из развода ограбленный и униженный. И подобным историям нет конца.

В Америке мужчины принуждаются к уплате 40% их дохода бывшей жене, независимо от поведения женщины. Она могла изменить ему, или бить его или детей, но ничто из этого не повлияет на судебное решение.

Более шокирующее, что женщина может просто обвинить ее мужа в сексуальном или физическом насилии (или просто выразить страх этого) и мгновенно получить оградительный ордер, изгоняющем его из дома и от детей, без всяких слушаний, фактически, большинство юристов по разводу будут советовать женщине сделать это.

И как только она завладеет детьми, семейный суд не будет проявлять стремление определить права посещения для отца. Что скажет мать - то и будет.

С растущем уровнем разводов - сегодня больше чем половина браков в США заканчиваются разводом - права мужчин все более и более игнорируются ради выгоды женщин. Посмотрите на это: по статистике, первый, кто подаст прошение о разводе, обычно выигрывает. В то время как 70% всех разводов инициируются женщинами, в 85-90% случае дети передаются женщинам. Цифры показывают уродливую правду, когда дело касается мужчин: брак становится игрой, в которой разногласия категорически против нас.

Семейные суды стали синонимом трагедии и несправедливости. Однажды созданные, чтобы защищать женщин от отцов-неплательщиков, эти суды издеваются над справедливостью, став инструментом позора для мужчин и семей.

Но этот продолжающейся кошмар - просто часть намного большего потока. Даже самый невнимательный из мужчин заметит, что СМИ перенасыщена негативными изображениями сильной половины.

Распространенное в телевидении и кино единственно приемлемое изображение мужчины - это безответственный, пьющий пиво идиот. Мы живем в антимужском веке, где мужчины являются козлами отпущения за все общественное зло. Это был вопрос времени, когда эта тенденция достигнет залов суда.

И причиной всему радикальный феминизм.

Собственно нет сомнений, кто ответственен за это. Радикальные феминистки, те самые, кто доминируют в СМИ и в школах с посланиями, что мужчины по своей природе являются насильственными и жестокими, получили контроль над ключевыми частями закона и законодательными органами. Они сумели убедить законодателей, что мужчины являются опасными и не должны занимать никакого места в жизни ребенка. И результат мы можем видеть в следующих установлениях:

Суды постоянно отказываются снижать детскую поддержку, когда доходы отца падают. Известный как "Поправка Бредли", этот закон запрещает любое понижение детской поддержки, даже если отец нетрудоспособен.

Если мужчина жениться вновь, доход его новой жены может быть использоваться в качестве доказательства, что мужчина может платить алименты. Если бывшая жена вновь выходит замуж, ни цента из дохода ее нового мужа не идет на детей, объяснение судов? Они не его дети, это не его ответственность.

Текущие цифры показывают, что женщины становятся главными инициаторами домашнего насилия. Кроме того, многие женщины промывают мозги своим детям, рассказывая, что их отцы были насильственными персонами. И суды будут верить женщине, а не мужчине, только потому, что она мать.

В Калифорнии, если более зарабатывающий супруг, которым обычно является мужчина, получил травму в период брака и получает денежную компенсацию, суд может перераспределить часть ее в пользу его супруги, даже если он перенес все страдания и потерял способность работать.

Зарабатывающему супругу будет приказано оплатить все судебные издержки зависимого супруга, что обычно между 5 и 20 тыс. дол., даже если последний инициировал суд.

Общепринятая мудрость говорит нам, что женщины по природе заботливые матери. По этой причине они должны естественно получать опеку над детьми. Вряд ли кто-то в состоянии подвергнуть сомнению материнскую любовь, но закрывающий глаза на роль, которую отец играет в жизни ребенка, поистине слеп. Хороший отец сохраняет семью вместе, делает сильней и снабжает неограниченной поддержкой.

Они не задумчивые романтики. Цифры показывают, что дети без отца в пять раз более вероятно совершат самоубийство, в девять раз чаще бросают школу, в десять раз больше употребят наркотики, и в 20 раз у них больше шансов угодить в тюрьму. Также 70% беременностей происходит с девушками, выросшими без отца.

Просто запомните это: 60% всего насилия над детьми совершают матери, получившие единоличную опеку.

Так почему же отцам все более и более препятствуют, чтобы быть отцами? Когда маятник прекращает свое движение в одну сторону, он неизбежно должен начать двигаться в другую. Это факт, о котором слишком часто забывают бойцы феминизма.

Группы давления, управляемые мстительными женщинами, столь влиятельны, что суды отдают преимущество женщинам, независимо от обстоятельств.

Фамильные судьи сегодня автоматически верят женщинам из страха прослыть политически не корректными. Они знают, что если они исследуют факты и установят, что мужчины более способны к воспитанию детей, немедленно поднимется вой о сексизме.

Пришло время признать, что маятник политической корректности качнулся слишком далеко. В попытках насадить равенство в обществе, вся власть попала в руки феминисток, которые выглядят очень счастливыми в перенятие худших черт их прежних "угнетателей". Это не поможет никому, но будет лишь толкать нас в другую крайность. Из крупнейших последствий - брачные клятвы являются сейчас семилетними контрактами, что закончатся в слезах и гневе. Было бы мудрым понять, где мы поступили неправильно.

И если мы постараемся изменить курс маятника, давайте надеется, что мы научимся держать его посередине.


Мужчины

Эти ссылки ведут к различным страницам

Изучая феминизм
Дэвид Шаклетон
(перевод с английского)

Женский архетип идеализирован.

Кое-что существенное произошло после Второй Мировой войны. Мир раскачивался от двух мировых войн и Великой депрессии, случившихся при жизни одного поколения. Когда преступления нацизма были разоблачены в Нюрнберге, когда атомная бомба была сброшена на Японию, мир испытал ужас. Но то, чего мы испугались больше всего - была наша природа. Мужские институты и правительства рассматривались как надломленные и опасные. На архетипичном уровне мы решили как целая культура, что маскулинность - подозрительна, и мы свергли мужчин с "пьедестала". Как следствие из-за противоположного характера мужских и женских архетипов, женщины были еще прочнее закреплены на "пьедестале". (Одним из результатов этого является, что наш образ зрелого, идеального и просвещенного человека является по своей природе типично женским: не агрессивный, более кооперирующийся, чем соревнующийся, мягкий, заботливый, чувственный.) На практике мы начали идеализировать женщин и демонизировать мужчин. Где бы не возникали большие проблемы - в семье или мире, мы ожидаем, что у них мужские причины, а женщины - их невинные жертвы. Фактически мы стали сопротивляться всякому исследованию. Фокус морального авторитета в семье был смещен к матери, в то время как отцы, как мужчины были устыжены и попали под подозрение. В интервью с Бертой Хофф, Роберт Джонсон автор книги "Он, Она и Мы" о женских и мужских архетипах) сказал: "женщины были наделены властными ролями, в то время как мужчины стали бессильными. Я сам вырос в семье, подобной этому. Моя мать правила, а мой отец говорил "Да". Это является очень распространенным, почти стереотипом для поствоенных браков".

Но типичная женская власть приняла другие формы, нежели мужская. В то время как отцовский авторитет является открытым и прямым, материнская власть обычно является скрытой и косвенной. Например, мать говорит детям: "Вы ведете себя очень плохо, вот подождите, отец вернется домой" - отец объявляется ответственным, хотя ясно, что в действительности мать является судьей и коллегией присяжных, и возможно, тем, кто вынесет и определит наказание. В то время как отцовская дисциплина является физической и интеллектуальной, материнская - типично психологической и эмоциональной (например, "Из-за вас мне приходится жить в этом бардаке" или "Вы вынуждаете меня кричать"). Что наиболее существенно, где мужской архетип действует через силу и страх, женский - через обман и создание чувства вины, стыда.

Ввиду этого мы больше не допускаем, чтобы вездесущий отец ранил наши души. Больше нет вероятности, что маскулинная идеология взяла бы вверх в нашей культуре, ибо она была бы быстро признана. Мы больше не идеализируем мужчин и не приемлем мужские формы зла. Однако мы все еще не признаем женское зло. В последние пятьдесят лет женские формы насилия над детьми оставались непризнанными. И так долго, пока это насилие будет не признанно, оно не может быть излечено. Сегодня мы имеем то, что вездесущая мать травмирует наши души.

Мы получили этот ущерб, потому что наши матери, идеализированные в современной культуре (поскольку мы сейчас верим, что мужчины ответственны за все зло в мире), причиняют нам насилие женскими способами, без нашего признания этого как насилия. И с женскими формами непризнанного насилия, не было знака или последствий за такое насилие. В самом деле, подобно немецким отцам, они верят, что их слова и действия являют собой хорошее воспитание. И точно так же как немецкие матери боялись противостоять физически насильственным отцам, точно также современные отцы стыдятся противостоять психически насильственным матерям. Вред, наносимый душам детей, остается непризнанным. И без публичного признания разрушительности такой формы зла, для большинства людей остается мало шансов обрести свою зрелость. Рана от нашей матери сегодня остается массивной, универсальной и неизлечимой.

Что же такое женское насилие? Это отторжение ребенка от доверия к собственному мнению или собственным чувствам. Это подмена материнской заботы субъективным определениям правильного или неправильного, виновности или невиновности. В подавление естественной эмоциональной выразительности в ребенке, потому что такое поведение воспринимается матерью неприятным, беспокоящим или неудобным. Как всегда в насилие, это осуществление принудительной власти в интересах осуществляющего, и против интересов ребенка. Это форма того, что Энн Миллер окрестила "ядовитой психологией". Она писала "Поскольку обучение во многих культурах начинается с младенчества в период начальных символических отношений между матерью и ребенком, это делает невозможным для ребенка открыть, что же в действительности происходит в отношении его. Детская зависимость от ее или его любви также делает невозможным позже распознать травму, которая остается часто скрытой за идеализацией родителей".

Типичное женское насилие является непрямым (осуществляемым через других лиц - отца или братьев), психологическим и эмоциональным ("вам должно быть стыдно за себя", или "прекращайте кричать немедленно"), тайным (часто осуществляемым не больше, чем взглядом, который говорит "вы так разочаровали"), манипулятивным (ты не можешь понять, потому что ты не женщина, не взрослый и т.д.) и эмоционально больше, чем физически инцестным ("позвольте мне сказать вам, на кого ваш отец реально походит"). Такое поведение выглядит адекватным воспитанием, не идеальным возможно, но и не вредным. Оно не является криминальным, как мужские формы насилия над детьми. Тем не менее я утверждаю, что оно является таким же разрушительным, как и мужское насилие. Фундаментально оно построено на стыде, чтобы контролировать поведение (как противоположность темному мужскому, которое использует страх для достижения той же цели). Где страх атакует волю, стыд убивает душу. В своей книге "Стыд: Духовный Суицид" Вики Андерленд Росоу написала, что стыд является системой в нашей западной культуре, и дала примеры его использования в религии, политике, образовании и науке.

Так мы, на Западе, из-за нашей практики воспитания детей, обладаем массивной, повсеместной типичной женской раной в наших душах, которую мы не осознаем, и которую я называю материнской обидой. Согласно этому тезису, тогда мы готовы для появления злой женской идеологии, которая эксплуатирует эту обиду. Эта идеология уже среди нас, и имя ей - феминизм.

Феминизм.

В первую очередь важно сказать, что я имею ввиду под феминизмом. Стандартная защита против любой критики феминизма, заключается в том, что он не является единым, но существует множество его направлений, таких как либеральный феминизм, социалистический или марксистский феминизм, радикальный феминизм, экофеминизм, и т.д. Конечно, эти направления существуют, но это несущественно. Любая идеология определяется ее основными принципами, которые остаются неизменяемыми во всех направлениях и течениях, которые объединяют все множество под одним знаменем. В случае с феминизмом, все направления разделяют одну и ту же веру, что история была историей всеобщего угнетения женщин мужчинами. Действительно это признается феминистками как основоопределяющий постулат; например, Элисон Джаггер и Пола Ротенберг Строл в их книге "Структура Феминизма", пишут "… консервативный взгляд на положение женщин в обществе является не феминистским, потому что он отрицает, что женщины являются угнетенным."

В дальнейшем я хотел бы быть ясно понятым, что это не входит в мои намерения, и я не считаю это правильным, выдвигать обвинения феминизму, основываясь на словах и действиях радикальных представителей или "сумасшедшего края". Здесь будут использоваться лишь сообщения его главных признанных представителей и главные направления его политики. Мой фокус на современном господствующем феминизме, который для краткости я буду называть просто феминизмом. И в то время как мои исследования показывают, что тот же самый феномен работает по всему западному миру, я ограничусь примерами североамериканского феминизма, поскольку эта область мне известна лучше всего.

Феминизм - идеология зла.

Если феминизм в самом деле идеология, которая эксплуатирует вездесущую материнскую обиду, то формы которые требуются, будут точно соответствовать и повторять женские формы жестокого обращения с детьми. Это не случайно? Он не иерархический: действительно феминистки много делают на равном уровне, согласовано, у них нет никаких национальных или международных "глав" или лидеров феминистского движения. Точно так же он не прямой в том, что нигде нет законодательных органов феминисток, университета, суда или армии. Феминизм проявляет свою власть косвенно, имея тех в позициях власти, кто исполняет его волю без необходимости ему самому занимать эти позиции, чтобы достичь его целей. В этом он работает точно матери в послевоенных семьях, где авторитет отца кажется незыблемым, тем не менее это материнская воля управляет.

Феминизм больше субъективен, чем объективен, движимый женскими эмоциями о том, что есть правильно, что точно отражает способ, которым матери решают, что является правильным в современных семьях. В спорах о праве, где объективность жизненно необходима, феминизм успешно утверждал, что любое недоброжелательное или враждебное отношение к женщине должно рассматриваться как сексуальное преследование. И современное законодательство против преследования отказывается от с трудом завоеванных фундаментальных свобод, таких как равенство перед законом, презумпция невиновности, прав на свободу собраний и собственности (для мужчин), чтобы гарантировать, что никто не чувствует себя в опасности в сообществе или дома. Многочисленные феминистские работы на тему гендерного равенства просто рационализируют женские чувства относительно неравенства, ибо, проанализированные тщательно, современные феминистские аргументы всегда открывают самих себя основанных не на объективном гендерном равенстве, но на женском превосходстве.

Подобно пост-военным матерям, феминистки изображают сами себя, как добродетельные жертвы борьбы за исправление мужской несправедливости. Требования для изменений никогда не выдвигаются как просто "Давайте работать вместе для достижения этой цели…", но всегда как обиды, как аргументы, что женщинам должны больше денег, больше власти, больше прав, больше… потребления общественной продукции. Аргументы всегда наполнены тоской и яростью, и всегда в предпочтение женщин. Феминистки не упоминают множество сторон, где женщины обладают гендерным превосходством над мужчинами, потому что они никогда не ощущают ничьего ущерба, кроме их собственного.

В конце, и это наиболее важно, феминизм добивается своих целей через внушение стыда. Вот - рычаг, двигатель современного социального контроля, рычаг который может использоваться только женщинами и только для женщин. Ибо когда мы были детьми, именно наши матери убедили нас, что мы недостойные, за исключением тех случаев, когда мы доставляли им удовольствие, тогда мы получали их одобрение. Глубокое чувство стыда, которое было рассажено в душах мальчиков и девочек, ныне обеспечивает феминисток средствами, чтобы эффективно контролировать каждую область социальной власти. Законодатели, судьи, академики, менеджеры, все вновь переживают эти глубокие чувства стыда и недостойности, которые они испытывали, будучи детьми, когда сердитые женщины говорили или подразумевали, что они плохие. В самом деле, все их жизни были выстроены вокруг заверений самих себя, что они - достойные, посредством ли работы, общественных достижений или финансового успеха. Однако ни одно из этих внешних оборонительных колец не в состоянии долго выдержать натиск феминистского внушения чувства стыда, ибо если в глубинах души все еще кровоточит материнская обида, это дает Женщине абсолютную власть определять ее ценность.

Насколько сильным является стыд как техника принуждения? Сильные, здоровые мужчины отдали их жизни, чтобы спасти женщин и детей на "Титанике" в 1912. Почему? Из-за позора прослыть трусами, если бы они не сделали этого. В военное время средний мужчина будет бежать прямо на пулеметный огонь, зная, что он умрет малозначимой смертью, лишь бы не столкнуться с позором, если бы он сбежал с поля боя. Стыд - самая интенсивная психологическая боль, которую мы можем чувствовать, мы обычно предпочитаем умереть.

Я показал, что формы принятые на вооружение идеологией феминизма, соответствуют типичным формам женского насилия над детьми. Но феминизму дается определение идеологии зла? Давайте посмотрим.

Во-первых, феминизм ищет не заработанных привилегий - прав без ответственности? Важной планкой современного феминизма от самого начала - были репродуктивные права; конкретно женское право на прерывание нежелательной беременности. Учитывал ли феминизм проблемы остальных, кого затрагивает это право - зародыша, отца, общество? Нет, феминистки аннулировали всю ответственность перед остальными. Они требовали - и получили - одностороннее право прервать или нет жизнь нерожденного ребенка по их желанию. (заметьте, это - вид нового права, которое ни один мужчина никогда не имел) В 1969 Бетти Фридан сказала: "Только один голос нуждается быть услышанным в вопросе, вынашивать или нет женщине ребенка, и этот голос принадлежит женщине: ее собственной совести, ее собственному выбору". Зародыш не имеет никаких прав, поскольку феминистки аргументируют "женское тело - женский выбор". Этот эмоциональный, позорный лозунг игнорирует всякую возможность, что нерожденный ребенок является отличным от остальных частей женского тела - для примера, что он в состояние вырасти в человека, что он результат сексуальных отношений с мужчиной и что они может стать мужчиной или женщиной - в пользу аргумента, что он окружен женским телом и кормиться за счет него. Итак, мы имеем несправедливую ситуацию, когда отец не имеет право голоса в вопросах жить или не жить его потомству, не имеет права даже быть уведомленным о наступившей беременности, однако законом принуждается к материальной поддержки ребенка, если женщина решила его оставить - независимо от того, желал он быть отцом или нет. И общество также, не имея право голоса в женском выборе, тем не менее должно обеспечивать социальное благосостояние мам. Сказанное женщинам "Если вы не хотите ребенка, вы могли бы не заниматься сексом" - будет встречено феминистками с гневом и обвинениями в дискриминации - тем не менее это именно то же самое, что феминистки говорят мужчинам в подобной ситуации. Совершенно ясно, в области традиционной женской ответственности - репродуктивной - феминизм не ищет гендерного равенства, но ищет привилегии для женщин и обязанности для мужчин.

Что насчет других сфер? В области традиционно мужской ответственности, реальные проблемы равенства - право голоса, законы против гендерной дискриминации в занятости, в оплате труда, в проживании, в доступе к профессиональным ролям - были адресованы годы назад. Сегодня все феминистские инициативы заключаются в предоставлении женщинам преобладающих прав над мужчинами, а мужчинам ответственности за женщин. Таким образом, мы сегодня имеем акции за равенство на работу, в областях где преобладают мужчины, но не имеем там, где женщины в большинстве. Мы имеем беспрецедентные карательные меры по усилению сбора детской поддержки, но никаких мер по доступу отцов к детям. Мы имеем политику нулевой терпимости (то есть арест мужчины по женскому слову) против мужского насилия в отношении женщин, базирующуюся на феминистских исследованиях, которые моделируют все домашнее насилие в терминах угнетения мужчинами женщи-жертв и отрицание реальности женского насилия в доме. Мы имеем законы относительно сексуального преследования, направленного против способов, которыми мужчины могут сексуально домогаться женщин на рабочем месте, но не имеем законов против использования женщинами их сексуальности для достижений преимуществ в их карьерном росте. Мы даже определили непристойность, здесь, в Канаде, в терминах, которые задевают женщин!

Все эти феминистские инициативы ищут принудительное преимущество для женщин, что является вторым критерием, описывающим идеологию зла. Феминистки не говорят мужчинам и обществу "Предлагайте те вещи, которые вы выбираете". Нет, они настаивают, чтобы эти права были даны принудительной силой закона. И поступая так, они используют их собственные типично женские формы насилия: обман и стыд. Обман проявляется в создании и использование фальшивой и искаженной статистики (например, что мужчины зарабатывают больше мужчин, но игнорируя разницу в реальных часах работы, годы опыта, переработку, квалификацию и другие факторы). А позор проявляется в силовой манере шантажировать этим законодателей, судей - и избирателей! - чтобы не допустить беспристрастного, сознательного и свободного выбора, но испытывать чувства стыда за причинение неудовольствия женщинам.

В Канаде феминистской инициативой на данной момент является равная оплата. Трибунал по Правам Человека обязал федеральное правительство заплатить приблизительно пять миллиардов долларов женским правительственным служащим, потому что их работа была "недооценена" по сравнению с мужчинами. Этот аргумент абсолютно ошибочен. Неравная оплата за равную работу и дискриминация при найме (реальная проблема неравенства) была нелегальной в Северной Америке многие годы. Всякая женщина, которая хотела повышенную зарплату за "мужскую" работу, имела возможность соревноваться за нее, подобно мужчинам. Факт заключается в том, что зарплаты устанавливаются рыночными требованиями: там, где много людей желают выполнять специфическую работу (например, уход за детьми) предложение вынуждает зарплату снижаться. И это то, что должно быть, поскольку цена продукции тогда представляет реальную стоимость. (Коммунистическая Россия надорвалась, стараясь заставить рынок служить идеологическим целям.) Что реально хотят поборники равной оплаты - легкой, но хорошо оплачиваемой должности. Они хотят быть субсидированными за счет других. Они хотят увеличить их потребление без всякого увеличения их производительности. Они хотят узаконить это. И они получают.

Третий аспект идеологии зла - поддержка образа тотальной и вечной моральной праведности. Многие уже из рассмотренных примеров сделали это очевидным, так что я ограничусь демонстрацией основных используемых стратегий.

Если феминизм преследует цели (женское превосходство), которые должны быть замаскированы, то ему жизненно необходимо иметь механизмы, позволяющие ему избегать значимых дебатов по этому поводу. Феминизм располагает тремя базовыми стратегиями для этого:

1. Всюду, где есть различия между мужскими и женскими ролями, игнорируйте реальные причины и представляйте различия всегда как результат мужского угнетения и дискриминации женщин - и требуйте компенсирующие программы (такие как аборт по требованию, сексуальные домогательства, равную оплату, цензуру порнографии и т.д.).

2. Там где нет различий между мужскими и женскими ролями или такие различия существуют в пользу женщин, создавайте искаженные исследования и статистику, чтобы заявлять, что женщины находятся в незавидном положении. Заявляйте, что различия - свидетельство мужского притеснения и требуйте компенсирующую программу (то есть женское здоровье, насилие против женщин). Если необходимо введите термин "насилие против женщин и детей" в качестве эмоциональной козырной карты, чтобы пресечь дебаты по реальным проблемам (таким как обвинения в причинении вреда жене и детям в течение определения опеки над детьми).

3. Если кто-либо выступает против или критикует требования феминисток, сохраняйте молчание или изолируйте их через стыд, обвиняя в женоненавистничестве, то есть в противоборстве женскому равенству, чтобы сохранить свое собственное эгоистичное или репрессивное поведение. (Обратите внимание, что это также работает против женщин, про которых говорят как о "колонизированных" патриархатом.)

Резюме: Никогда не при каких обстоятельствах не отказывайтесь от настоящей морали. Похоже, феминизм никогда не в состоянии извиниться! (например то лицемерие, которое феминистки демонстрировали, когда они оправдывали свою поддержку Клинтона в связи с его известным поведением, хотя в ином случае оно бы вызвало их осуждение. Как, например, они осудили кандидата в Верховный суд Кларенса Томаса за "криминал" в виде "цветных" шуток на рабочем месте.

Заключение.

Я попробовал набросать картину того, где мы находимся сегодня, и как мы до такой жизни дошли. Я хочу закончить словами насчет того, куда мы движемся.

В чем заключается конечная цель современного феминизма. Феминистки искренне верят, что они ищут равенство. Но это не так. Потому что они подсознательно действуют из материнской обиды, их цель вернуть женщин в состояние детства, где существуют права без обязанностей, потребление без производства. Для мужчин они предлагают противоположную цель: обязанности без прав. Люди с обязанностями, но без прав - рабы. Мы в настоящие время движемся бессознательно, но верно в мир, в котором женщины - дети, а мужчины - рабы. Только когда мы признаем правду этого и отшатнемся в ужасе, только тогда мы сможем проснуться от кошмарного сна.

Ситуация очень серьезная, но все же это пока еще ранние дни. Настоящая война еще не началась. Мы все еще успокаиваем феминисток, стараясь дать им достаточно из того, что они хотят, чтобы не конфронтировать с их силой, как поступали союзники с Гитлером в 1936-39., это не сработало тогда, это не сработает и сейчас. В действительности, как тогда, это приведет к бедствию.

Грядущая война - неизбежна. На психологическом уровне мы должны снять женщин с пьедестала, и мы не сделаем это как культура, пока не увидим то зло, которое они делают. Но мы очень связаны идеализацией женщин. Материнство наш последний бог (богиня), и потребуются большие страдания, прежде чем мы позволим женщинам стать полностью людьми.

Война, о которой я говорю, не будет физической войной - что было бы типично мужской формой. Это будет духовная война, война о значении и цели жизни, и что является правдой. Потребуются не физические солдаты, но люди, которые прошли через собственное излечение и стали эмоционально и морально сильными, кто избавился от того, чтобы быть контролируемым стыдом.

В ближайшее время, я верю, мы увидим возрастание уровня насилия, поскольку традиционные ограничения были сняты, возрастающие уверения, что это вина мужчин, ужесточение репрессий в отношении мужчин и "защита" женщин и детей, возрастающие уровни психологических расстройств, отчаяния и самоубийств. Феминизм станет даже более ядовитым и радикальным. Мы увидим, что мы выиграли, что мы начали вставать с колен, когда гнев и страх обратятся в печаль, когда мы увидим огромную печаль через всю нашу культуру, печаль о том, что мы сделали, и чему мы позволили случиться с нашими детьми и самими собой.

Я не знаю, как много времени этой займет: возможно, двадцать лет. В сравнении с ситуацией в нацистской Германии две вещи выделяются. Материнская обида глубже, чем отцовская, потому что мать, первая, с кем мы имеем отношения. Вот почему мы сделали отцовскую работу - она была легче. Работа с материнской обидой будет тяжелее и более депрессивной, и возможно, потребует больше страданий, прежде, чем мы закончим ее. И вторая вещь заключается в том, что у нас нет "союзников", которые спасут нас. Мы должны сделать то, что нацистская Германия не смогла сделать: мы должны найти силы признать и бороться с этим злом изнутри нашей собственной культуры, даже в то время, пока все еще охвачено и ослеплено материнской обидой. Я не знаю, как мы сделаем это, но я не вижу альтернативы.

Я понимаю, поскольку я пишу эти слова, что большинство будут отрицать их, что это не маленькая вещь признать правду о системе, в которую мы погружены. Это также трудно, как признать правду о наших семьях. Очень трудно признать правду о наших семьях. Это не комфортно далеко, подобно нацизму для большинства из нас, но типично сильно в нашей психике прямо сейчас. Важно, возможно, что не было эффективного сопротивления нацизму в Германии от начала и до конца Третьего Рейха. Посмотрим, что это означает. Несмотря на всю жестокость, потерю личной свободы, социальный и политический вред, огромную финансовую и персональную цену войны, нацизм тем не менее обладал очевидной народной поддержкой по всей Германии до конца войны. Ясно, что это удовлетворяло жизненную потребность. Это вызов, которому, я полагаю, мы противостоим.

Я хочу закончить на более позитивной ноте. На одной стороне этого вызова находиться культурная зрелость, социальное сознание. Материнская обида - последняя вездесущая рана. Когда она будет излечена, мы впервые за всю историю сможем осознать культуру всех типичных форм детских травм и их последствия на позднюю жизнь. Мы будет работать и избавляться от нашей проблемы стыда, точно также как мы сейчас поступаем с проблемами физического и сексуального насилия. Какие формы правительства, развлечения, социального взаимодействия мы тогда создадим, я могу едва вообразить. Я, возможно, не доживу и не увижу это. Но я намереваюсь жить, чтобы помочь достижению этого.


Мужчины

Эти ссылки ведут к различным страницам

Обращение к будущим и настоящим отцам.

На почтовый адрес Мужского Альманаха приходит немало писем от отцов, оказавшихся в тяжелых ситуациях, созданных действием антимужской судебной системы, подлым поведением их бывших жен (и не жен), бесцеремонно попирающих их естественное отцовское право растить и воспитывать своих детей. Они просят о помощи, обращаются за юридическими советами. К сожалению, как правило, владельцы Альманаха не в силах им помочь чем-либо конкретным, за исключением разве что моральной поддержки. В таких случаях нам разве что остается посоветовать им обратиться к специалистам или, например, в отцовскую правозащитную организацию "Отцы и дети".

Однако отцы, будущие и настоящие, вообщем все мужчины, могут помочь себе сами!

Как?

Дело в том, что те отцы, которые обращаются к нам, делают это в тот самый момент, когда сталкиваются с бедой лицом к лицу и в своем одиночестве и бесправии уже мало на что способны повлиять. Но ведь так же было не всегда! Всего месяц, полгода или год назад, казалось бы ничего не предвещало беду, или предвещало, но они старались не замечать первые симптомы, надеясь на вечное русское авось, мол, "пронесет" - нет, не пронесет! Мужчины! Если вы сегодня счастливый отец или только собираетесь стать таковым в ближайшем или отдаленном будущем, не тешьте себя глупыми иллюзиями, что с вами этого не случится. Увы, но в условиях распада института семьи, когда уровень разводов дошел до 80%, в условиях полного мужского бесправия, абсолютное большинство из вас рано или поздно столкнется с тем, что вас просто-напросто лишат права быть полноценным отцом. Все ваши дальнейшие отношения с детьми будут в основном зависеть от произвольной ничем не ограниченной воли ваших бывших жен и подруг. К сожалению, очень многие из вас этой же волею будут полностью лишены права на отцовство, и вы больше никогда не увидите своих детей. Это реальность сегодняшнего дня. Подумайте сами, достойно ли это мужчины? Наверное нет!

Но почему так происходит?

Первое, ваше фактическое бесправие. Второе, действия ваших бывших. Третье, ваше собственное убеждение, что детям в первую очередь нужна мать, а отец - вторичное и необязательное. Что касается последнего пункта, то если вы внимательно прочтете многочисленные материалы Сайта, вы поймете, что мать вовсе не является идеальным родителем, а роль отца является незаменимой. Относительно второго пункта - во многом ваше бездействие и потакание ведет к тому, что мать ваших детей начинает ощущать себя "владычицей морскою". А по поводу первого пункта: есть бесправие в судах, других заинтересованных органах, но не в законодательстве (хотя оно также не совершенно)! То есть у вас есть все юридические основания, чтобы бороться за статус полноправного родителя.

Заметьте, выше было написано слово "бороться".

Правда чем-то напоминает лозунги из нашего недалекого прошлого, навроде: "борьба трудящихся за свои…" - словом попахивает неким "душком", то есть отталкивает даже. Но разве есть иной выход? Как поется в большевистском гимне "Никто не даст нам избавленья…" - очень верные слова. Итак, будущие и настоящие отцы, никто вам не принесет ваши права на блюдечке с голубой каемочкой, никто кроме вас не сделает то, что должны сделать вы лично. Трудно? Страшно? Возможно. Но борьба не бывает легкой, тем более помните, что речь идет об интересах ваших детей! Перечитайте-ка внимательно, что грозит детям, выросшим в семье с одной матерью без отца. Наверное вы не хотите того же будущего для своих детей. Разве вы хотите, чтобы ваши сыновья, сами став в будущем отцами, оказались в ситуации, в которую ежегодно попадают сотни тысяч мужчин? Разве вы хотите, чтобы ваши дочери превратились в женщин, не способных построить свою личную жизнь и оттого вынужденных использовать своих детей (ваших внуков) в качестве орудия для достижения своих целей?

Итак, что вы будите делать, когда вы, а затем и ваши дети попадут в ситуацию отцовского бесправия? Махнете рукой, поступив, как слабый безвольный мужчина, или попробуете побороться, что, несомненно, вызывает уважение, только справитесь ли вы с системой в одиночку? Вообщем сами видите, что положение непростое. Но у вас еще пока есть неоспоримое преимущество, которого нет у отцов, которые обращаются к нам за помощью: у вас есть время! Во всяком случае, пока. Весь вопрос, на что оно будет потрачено.

Так на что его (время) потратить?

Во-первых, просто взять в руки "Семейный кодекс" и немного его изучить, это полезно сделать всем потенциальным отцам, особенно тем, кто собирается жениться или уже женат, ведь теперь вы живете по его законам, как солдат по уставу, то есть ваши права и обязанности несколько отличаются от прав и обязанностей остальных граждан. Во-вторых, присмотритесь к опыту своих друзей и знакомых: отрицательному и положительному - внимательно его проанализируйте, и не пребывайте в иллюзии, что с вами этого никогда не случится - случится! - но тогда уже будет поздно. Сделав это, вы наверняка обнаружите, насколько дискриминационна в отношении мужчин и отцов судебная и прочая государственная машина, она гораздо хуже, чем вы думали до того, что ж, с иллюзиями расставаться тяжело, но иногда бывает полезным. Возможно, среди ваших друзей и знакомых, попавших в тяжелую ситуацию после развода, имеется и положительный опыт - особенно оцените его! Дальше, если хотите, можете изучать все новые и новые грани проблемы, что даст вам максимально точное представление о ней: читая дополнительную литературу, набираясь нового практического (чужого) опыта. Но так или иначе, рано или поздно, вы можете придти к очень серьезной мысли: почему так происходит и что делать? Почему так происходит, вы можете узнать, прочитав многочисленные материалы сайта, а насчет того, что же вам в данный момент делать, попробуем разобраться. Во-первых, к сожалению, русскому человеку свойственна наученная беспомощность, то есть неверие в свои силы, он ощущает себя маленьким ничтожным человеком и уповает то на государство, то еще на кого-нибудь. Конечно, государство по закону должно защищать ваши права, и проблемы никакой не было бы, если бы оно это делало, но оно этого не делает. Поэтому? Поэтому вывод очень простой: никто за вас не сделает то, что необходимо вам! У вас просто нет выбора: либо победить, либо быть раздавленной никчемной личностью - согласитесь, последней вариант малопривлекательный.

Выше уже было сказано, насколько это трудно, но почему это нужно вам. Во-первых, не молчать! Высказывайте свою позицию, где только возможно, хотя бы в интернете (последнее совсем нетрудно). Конечно, единственный голос мало кто услышит, но если вас, не молчаших, отцов, будут тысячи, миллионы - то услышат! А высказывая свою позицию, вы имеете шанс привлечь на свою сторону не одного единомышленника. Во-вторых, поговорите со своими друзьями, знакомыми, коллегами - будущими, настоящими и уже разведенными отцами, в том числе используя всемирную паутину, и, если у вас есть организаторские способности - чем черт не шутит! - вам удастся создать свою пусть небольшую отцовскую организацию. Третье. Вооружившись знаниями и пониманием ситуации, а также единомышленниками, помогайте тем мужчинам, которые в данный момент находятся в трудной ситуации: советами, поддержкой, материально: а) вы приобретете бесценный практический опыт; б) если беда случится с вами - помогут вам. Четвертое. Готовьтесь к "трудным временам". Да-да, поскольку они могут наступить и для вас, и вам придется сражаться за своих детей, отстаивая свои естественные права. Изучение законов, опыта ваших друзей, советов юристов, практическая работа по помощи вашим друзьям и внимательный анализ вашей собственной семейной ситуации подскажет вам, чем именно вам необходимо вооружиться на случай прихода часа "Х". Надеюсь, вам будет встретить его намного легче в сравнении с теми отцами, которые пишут к нам на сайт, уже хотя бы потому, что вы не один.

Ну а тем, кого уже настигла данная ситуация совет такой: не падать духом, не сдаваться, искать поддержки у верных друзей, искать специалистов, готовых оказать вам реальную помощь, обращаться во все инстанции, в том числе в средства массовой информации и конечно же в интернет. Расскажите свою историю всему миру: неудачную или успешную - пусть она послужит уроком всем остальным, тем более вы не имеете права молчать, если вам удалось победить, ваш опыт много стоит!

Удачи вам!

Мужской Альманах.

Возврат на ОТЦЫ и ДЕТИ В начало страницы На главную страницу


Мужчины - тоже жертвы насилия.

Эти ссылки ведут к различным страницам

Мужчины - тоже жертвы насилия.
Кати Йанг, 17 Июня, 2003
(перевод с английского)

Фонд Предотвращения СЕМЕЙНОГО НАСИЛИЯ отметил День Отца кампанией чествования мужчин, которые дали клятву прилагать усилия, чтобы остановить насилие против женщин и детей. Это звучит довольно положительно и вдохновляюще. И все же, если задуматься, можно увидеть, почему терзаются сомнениями активисты ряда отцовских организаций. Вообразите кампанию по случаю Дня Матери, которая фокусировалась бы на прекращении жестокого обращения женщин с их детьми.

На вебсайте кампании организаторы поздравляют сами себя в видение мужчин не только как "проблемы" в домашнем насилии, но и как части ее решения. Очень хорошо. Но основной подход - все тот же, он предполагает, что преступники - мужчины, а жертвы - женщины, игнорируя комплексную картину семейного насилия, выявленную в исследованиях в течение трех десятилетий.

Кроме детского насилия (которое в большинстве совершается женщинами) и насилием в однополых отношениях, исследование за исследованием показывают, что где-то от одной трети до половины супружеских или партнерских нападений совершается женщинами против мужчин. В то время как мужчины менее вероятно получат травмы или будут убиты их интимными партнерами из-за разницы в физической силе, насилие женщин над мужчинами совсем не предмет для насмешек, как это часто представляют в популярной культуре. В начале месяца Нью-Йоркская женщина была обвинена в том, что забила до смерти туфлей с высоким каблуком ее прежнего дружка.

В вопросах домашнего насилия эстеблешмент все еще цепляется за идеологию, которая отрицает или минимизирует насилие против мужчин. Некоторые защитники неистово враждебны к любой попытке даже приподнять эту проблему. В прошлом месяце в Графстве Сесил несколько штатных сотрудников Кризисного Центра по Домашнему Насилию и Изнасилованиям покинули встречу Совета Семейного насилия графства в знак протеста против показа фрагмента видеозаписи ABC News шоу "20/20", демонстрирующего примеры насилия женщин против мужчин. (Их заявление сводящееся к жалобе относительно "сенсационности материалов, основанных на вводящих в заблуждение статистических вычислениях, мифах, и ненаучном исследовании" - довольно иронично, так как группы по домашнему насилию полагаются на претенциозные исследования и сфабрикованные статистические вычисления типа "побои - ведущая причина женских травм.")

Другие попытки игнорировать насилие против мужчин более тонкие. Майский выпуск Национального Бюллетеня по Предотвращению Домашнего Насилия, напечатал колонку Эндрю Клейн, консультанта по домашнему насилию и прежнего главного исполнительного чиновника Окружного суда Квинси, названного "Признание насилия в отношении мужчин." Более подходящее название ему было бы "Отказ признавать насилие в отношении мужчин." Клейн предлагает "протестировать": "Как много мужчин Вы знаете, которые подпадают под следующие категории? " И затем выкладывает список вопросов, которые ясно предполагают ответ, "Немногие, если вообще кто-либо."

Некоторые из критериев Клейн кажутся преднамеренно предназначенными, главным образом специально, для женщин. Например: "Сколько мужчин ... вынуждены были отказаться от их карьеры, образования, досуга", чтобы посвятить себя угождению их женским партнерам? Не многие; но ведь оставлять работу ради супруга - традиционно женская роль. Мужчины, с другой стороны, могут быть физически и эмоционально травмированы за неудачи соответствовать традиционной мужской роли кормильца - не зарабатывающего достаточно денег или за потерю работы.

Или: "Сколько мужчин обвинены в "родительском отчуждение", из-за того, что они стремятся ограничивать доступ их женского партнера к их детям?" Здесь, Клейн, кажется, предполагает, что жертва в данном случае - родитель, обвиняемый в родительском отчуждении, а не тот, которому отказано в доступе к детям. Можно переиначить его вопрос и спросить, сколько женщин ложно обвинены в сексуальном насилии в отношении их детей.

Другие вопросы подразумевают, что, на взгляд Клеина, мужчины едва когда-либо попадают в приемную скорой помощи из-за нападений женщин, и женщины не показывают патологическую ревность и не натравляют друзей их партнеров и родственников против них. Фактически такая литература как книга "Насильственная Пара," 1994 г. Уильяма Стесей, Лонни Хазлевуд и Ансон Шап предполагают что женщины с такой же вероятностью, как и мужчины, участвуют в различных поведениях управления.

Мифы и факты о домашнем насилии имеют особую значимость для отцов. В то время как широко подразумевается, что мужчина может легко оставить насильственные отношения, много мужчин "связаны по рукам и ногам" их детьми, зная, что в случае их ухода, насильник наиболее вероятно получит над ними опеку. Тем временем, некоторые феминистки используют спектр мужского насилия как тактику запугивания, нацеленную отрицать равные права для отцов - например, неистово сопротивляясь совместной опеки на том основании, что насильственные мужчины будут использовать доступ к детям, чтобы терроризировать их экс-жен.

Это - некоторые из проблем, которые кампания в честь Дня Отца могла бы адресовать. Может быть, в следующем году?


Мужчины ведут себя "плохо" - почему?

Эти ссылки ведут к различным страницам

Мужчины ведут себя "плохо" - почему?
Карл Глассон.
(перевод с английского)

Поведение многих мужчин в западном обществе в наши дни выглядит "ужасным".

Такое впечатление, что они все больше и больше подаются в преступность. Они кажутся все более нечестными. Они представляются все более и более враждебными и агрессивными к другим. Они воспринимаются менее преданными к их партнерам и их семьям. Они все хуже справляются с образованием. И они кажутся более озабоченны их собственными личными интересами.

Почему это так?

Что может служить причиной такого несомненного "ухудшения" поведения западных мужчин?

У них внезапно испортились гены?

Или они просто откликаются на то, как западное общество с ними обращается в эти дни?

На мой взгляд, главная причина того, что выглядит как значительное ухудшение поведения западных мужчин, очень проста - это ФЕМИНИЗМ.

Действительно, свидетельств, которые обличают феминизм - предостаточно.

Реальность показывает, что феминизм - не только первичная культурная причина повседневного "плохого" поведения мужчин, он - также первичная культурная причина очень многих других повседневных серьезных социальных проблем.

Перед демонстрацией читателям того, как получается, что феминизм в значительной степени ответственен за текущее "плохое" поведения мужчин, необходимо понять две важных вещи.

1. Феминизм - вместе с политкорректностью - был наиболее влиятельной идеологией в западных обществах в течение прошлых трех десятилетий. Нет никакой другой идеологии, которая бы даже в отдаленной степени проникла в западное общество настолько, как феминизм.

Феминизм проник очень глубоко в западные правительства, западные законы, западное социальное обеспечение, западные университеты, западные колледжи, западные школы, западные средства информации, западные семьи, западные спальные комнаты и западные умы.

И он это сделало за три десятилетия - на десятилетие дольше, чем имел в своем распоряжении Гитлер - с куда меньшим количеством ресурсов, - чтобы вызвать его массовую ненависть к евреям.

Феминизм был чрезвычайно влиятелен.

И один из его главных успехов заключался в массовой демонизации мужчин.

2. Политкорректность была настойчиво поддержана и значительно укреплена феминистками. Действительно, феминистки сделали все, что могли, предпринимая любую деятельность, которая уничижает мужчин - особенно белых гетеросексуальных мужчин. И политкорректность в этом отношении послужила для них очень хорошим орудием.

Ни одна группа не сделала большего в навязывание политкорректности западному обществу, чем феминистки.

В течение трех десятилетий феминистки и приверженцы политкорректности участвовали в массовых нападках на белых гетеросексуальных мужчин.

Белые мужчины постоянно обвинялись в расизме громкоголосыми расовыми активистами и расовыми меньшинствами, и их история и их предки были полностью опорочены и очернены до такой степени, что многие расовые активисты теперь требуют репараций за прошлое рабство.

Гетеросексуальные мужчины непрерывно изображались как насильники и угнетатели женщин господствующими феминистками и целым изобилием профессионалов, которые преследовали свой интерес в изображении мужчин таким образом.

Гетеросексуальные мужчины также были изображены хорошо организованным гей-сообществом в качестве фанатиков, боящихся своей собственной сексуальности.

Все мужчины подвергались беспрестанным нападкам различных женских и детских групп, работниками, врачами и аналитиками, которые стремились во что бы то ни стало навязать населению представление о мужчинах, как о насильниках своих детей.

Вездесущие, запуганные феминистками, основные средства массовой информации последовательно стремились демонизировать и унижать весь мужской пол - типичный тому пример можно лицезреть в недавней мужененавистнической колонке Морен Дауд в "Нью-Йорк Таймс", озаглавленной "Невероятно Сокращающаяся Y".

И всесильные западные правительства вместе с законодателями лишили мужчин почти всех их прав в семье, дома, во взаимоотношениях на том основании, что женщинам и детям часто лучше без них. ("Федеральное Бюро Брака?" профессора Стивена Баскервилла дает хорошее понимание того, как это было достигнуто.)

Ввиду всего этого, стоит ли удивляться, что мужчины ведут себя так "ужасно"?

Если А будет постоянно говорить B, что он никчемный и будет обвинять его в вещах, которые тот никогда не совершал, и постоянно подрывать его авторитет в семье и у детей, и будет непрерывно стремится изображать его как насильника и угнетателя, стоит ли удивляться, если B однажды повернется спиной к A?

Действительно, кто удивиться, если B решит врезать как следует А?

Это - тот тип вещей, которые сохраняются в западном обществе на протяжении длительного времени, за что надо благодарить феминисток, а отдельно, за их массовую демонизацию мужчин.

И миллионы мужчин отвечают на это, поворачиваясь спиной к их обществу.

В самом деле, они не только отказываются поддерживать их собственные общества, многие отвечают "ударом на удар" - преступления, насилие и т.д.

Теперь давайте посмотрим, почему западные мужчины стали такими в результате влияния феминизма (и в результате политкорректности).

1. Постоянно вдохновляемая феминизмом демонизация и клевета на мужчин по всему Западу закончились не только для многих из них чувством бесполезности, так что в итоге они теперь отвергают ценности их обществ (обращаясь лицом к преступлениям, наркотикам, антисоциальному поведению), она также лишила их всякой мотивации развиваться.

Кроме того, повсеместные отрицательные описания мужчин, которые непрерывно разливаются господствующими средствами массовой информации, создают для мужчин ощущение, что они имеют право поступать в соответствии с тем, как их описывают!

Например, однажды я увидел заголовок в газете с извечным ноем на тему, "Мужчины ничего не делают по дому."

Чтобы подколоть моего партнера, я вырезал заголовок и повесил его на доску объявлений на кухне. Но ниже я добавлял следующие: "Хорошо, если мужчины не делают никакой работу по дому, то и я не буду делать!"

Дело в том, что, если мужчин постоянно считать пассивными, они не будут видеть каких-либо причин вести себя иначе.

2. Западная образовательная система за последние несколько десятилетий была так жестко настроена против мальчиков, что те стали плохо учиться в школе. Мало того, что педагоги использовали никуда ни годные методы обучения (например, в обучение чтению), но и учебные планы были так феминизированы и политически откорректированы, что мальчики быстро теряют всякий интерес к учебе.

Это, наряду со слабыми стандартами дисциплины, обременило наше общество миллионами необразованных и недисциплинированных мужчин.

3. Эффект феминизма и политкорректности в образовании - например, в преподавании истории - и в господствующих средствах массовой информации, где "большие белые мужчины благородного характера" едва просматриваются, означает, что существует очень мало положительных ролевых моделей для мальчиков в их годы взросления. А изображения мужчин, которые ежедневно обрушиваются на молодых мужчин и мальчиков, в подавляющем большинстве отрицательные.

Стоит ли удивляться тому, что так много мужчин не имеют никакой реальной концепции относительно того, кто это такой, хороший мужчина?

Такие мужчины не существуют в мире, который благоприятен для них.

4. Благодаря всеобщей коррупции семейных судов и законов о "безущербном разводе", мужчины больше не имеют никакой реальной мотивации, чтобы посвящать их жизни, их любовь, их деньги и т.д их семьям. Почему они должны это делать, когда все это может быть отнято у них по прихоти их партнера?

Кроме того, пагубные "законы взаимоотношений" - вроде тех, что имеют отношение к домашнему насилию и насилию к детям - лишают мужчин чувства безопасности в пределах их отношений.

Добавьте ко всему этому ежедневный поток мужененависти, изливаемый подконтрольными феминисткам СМИ, с призывами к женщинам и детям доносить на их партнеров по поводу разного рода насилия.

Существуют лишь два способа для мужчины обезопасить свои отношения.

Первый, просто не заботиться об их отношениях, чтобы не понести ущерба, когда те придут к своему финишу.

Второй, просто избегать каких-либо долгосрочных отношений.

И, действительно, это именно то, что, как показывают исследования, делают западные мужчины.

5. Система социального обеспечения, горячо рекламируемая и подерживаемая как феминистками, так защитниками матерей-одиночек. И то же самое верно для законов о выплате детской поддержки и алиментов.

Эти не только делают отцов и мужей лишними, это также поощряет их собственных женщин и детей рассматривать их точно в таком же свете.

Мужчины, поэтому легко устраняемы, и с ними часто обращаются с презрением.

Они, в конце концов, избыточны.

А синонимом избыточности может являться "ничего не стОит".

6. Семья и крах брака - главная причина "недостойного" поведения и "плохой" социализации мужчин. И в самом деле, те, кто выросли без их отцов, - гораздо более вероятно будут ...

... Жить в бедности и лишениях

... Иметь проблемы в школе

... Иметь проблемы со здоровьем

... Переносить физическое, эмоциональное, или сексуальное насилие

... Убегать из дома

... Испытывать проблемы с сексуальным здоровьем

... Родителями-подростками

... Нарушать закон

... Курить, пить алкоголь и употреблять наркотики

... Прогуливать школу

... Исключены из школы

... Бросить школу до 16

... Менее квалифицированными

... Испытывать безработицу

... Иметь низкие доходы

... Быть на пособии

... Бездомными

... В тюрьме

... Cтрадать от долгосрочных эмоциональных и психологических проблем

... Вступать только в случайные отношения

... Иметь внебрачных детей

Но феминистки всегда старались разрушить традиционные семьи и выгнать из них отцов, потому что они полагают, что традиционные семьи угнетают женщин.

И этот огромный каталог социальных бед, который возник непосредственно в результате их нападок на брак и семью, был успешно допрессован господствующими феминистски-ореинтированными средствами информации в течение последних двух десятилетий.

7. Поддержка иммиграции - легальной и нелегальной - лево-политкорректными активистами (при поддержки радикальных феминисток) привела к разрушению культуры и к бурному росту криминального люмпинизированного слоя населения. Все это, вместе со всеми факторами, упомянутыми выше, привело миллионы молодых мужчин в криминал.

В Великобритании третья часть всех мужчин имеет криминальную историю. В США, приблизительно 2 миллиона мужчин находятся в тюрьмах, а еще 4 миллиона в настоящее время так или иначе вовлечены в юридические криминальные процессы. Как хорошо знают читатели Лью Роквелла, налоги слишком высоки, что является следствием постоянно растущего правительства и его увеличивающейся активности.

Именно женщины - и феминистки особенно - и другие "меньшинства" - с помощью их политкорректных активистов - главные сторонники большого правительства и обременительного налогообложения.

В результате непомерного налогообложения - у людей пропадает мотивация зарабатывать на жизнь, и для многих мужчин криминал и просто лень становятся привлекательным выбором.

Вообщем, я мог бы продолжать и продолжать проводить связи между феминизмом и "плохим" поведением мужчин.

Но мне это надо?

Если вы вновь взгляните на все 8 пунктов выше, то увидите, что они указывают на огромное отрицательное влияние, которое в той или иной степени оказывает воздействие на всех мужчин.

Кроме того, каждое единственное из этих огромных отрицательных влияний непосредственно является результатом идей и политики проводимой и поддерживаемой феминистками.

Феминизм - главная причина наиболее неотложных проблем, стоящих перед западными обществами.

Никто не говорит, что гены не играют своей роли в плохом поведении мужчин. Конечно, играют - настолько насколько они играют свою роль относительно плохого поведения женщин. И при этом нет необходимости рассуждать, рождаются ли дети "хорошими", но затем развращаются обществом или они рождаются "плохими" и требуют дисциплины и нужной социализации.

Дело в том, что мы знаем, что способ, которым общества построены, ценности, которых они придерживаются и методы благодаря которым их цели достигаются, имеет огромную связь с тем, как люди пытаются этого достичь - например, чего стоит лишь эффект безотцовщины, показанный выше.

И когда идеология была чрезвычайно влиятельной и доминирующей в течение целых трех десятилетий, невозможно не видеть, что значительная доля ответственности за социальные последствия ясно ассоциируются с нею.

Кроме того, если западные мужчины по-прежнему будут подвергаться нападкам, обвинениям, жесткой критики, демонизироваться и лишаться прав внутри их семьей и подвергаться дискриминации в системе правосудия, их поведение, вероятно, станет значительно хуже!

И если феминистки продолжат преследовать свои цели, не обращая внимание на отчуждение миллионов мужчин, я осмелюсь предположить, что в не слишком отдаленном будущем они и их сторонники (например, в средствах информации, в академии и в правительстве) испытают на себе очень неприятные последствия.

Наконец, учитывая, что феминистки безжалостно преследовали свои цели, не считаясь с достоинством мужчин, почему мужчины не должны делать то же самое?

Например, зачем мужчинам изо всех сил стремится поддерживать свои семьи, если приблизительно 50 % их них в конечном счете распадутся, а остальные останутся в несчастных браках, потому что у них нет никаких реалистических альтернатив? Почему они должны работать, если они могут понести серьезный ущерб?

Почему мужчины должны работать много часов - особенно, если это тяжелая работа, если государство будет вычитать огромные налоги из их доходов?

Почему мужчины с ограниченными ресурсами должны беспокоится об экономии денег, если их правительства обложат их налогом и подвергнут девальвации?

Почему мужчины должны быть с одной конкретной женщиной, когда столько много их доступно для развлечений?

Почему мужчины не должны искать часы удовольствий от таких занятий как хобби, видеоигры и спорт? Разве женщины не проводят много часов подряд, тараща свои глаза на знаменитостей и за просмотром мыльных опер, думая о моде, косметики и романтических фантазиях?

Почему мужчины не должны быть агрессивны к женщинам, учитывая, что женщины в настоящее время агрессивны к ним?

Действительно, почему мужчины должны стремится к "более благородным целям", когда они постоянно унижаются феминистками и их правительствами?

"Плохое" поведение мужчин, главным образом, отражает тот факт, что западные мужчины теперь следуют больше их собственным желаниям и склонностям. И их мало заботит, как это может отразиться на других.

Другими словами, они делают точно то, что в течение многих лет феминистские пособия и женские журналы убеждали делать женщин.

15 июля 2003


Мужчины и женщины в современном мире

Эти ссылки ведут к различным страницам

Мужчины и женщины в современном мире
Уоррен Фаррелл, Дэн Зачариа
(перевод с английского)

Вы найдете множество историй о мужчинах,
которые спасали взрослых женщин...
Но я с большим трудом нашел
одну-единственную историю после миллиона
обращений к медиа-сообществам предоставить
мне ее о женщине, которая, рискуя
своей жизнью, спасла мужчину.

Доктор Уоррен Фаррелл исследует отношения в рамках мужчина-женщина в новом свете. Немного найдется писателей, умеющих столь же талантливо анализировать отношения мужчины-женщины как Уоррен Фаррелл. Он вел мужские и женские группы, в которых побывало более чем 100 000 человек и преподавал в различных университетах социологию, психологию и политику. Все три его книги были восприняты как революционные. "Освобожденный мужчина" (1974) обсуждал, как мужчины могли лучше понять женские опыты, чтобы сочувствовать им. "Почему мужчины такие, какие они есть" (1986), восхвалялся критиками как неоценимый инструмент для пар, проблемных или нет. Его проницательный комментарий оказал огромную помощь тысячам мужчин и женщин, указывая, что область, в которой каждый пол был силен, фактически являлся областью бессилия. Его темы о важности искусства слушать и чувствительности между полами, способствовали увеличению любви между многими парами. "Миф о мужской власти" (1993) - ошеломляющая работа, которая систематически разоблачает один миф феминизма за другим. Используя мощные аргументы и огромный массив статистики, Фаррелл демонстрирует феминистскую теорию как бесконечную последовательность двойных стандартов, сомнительных "исследований" и ошибочных представлений. Исторический статус мужчин и женщин был функцией их сексуальных ролей, которые позволили им выжить. Вместо того, чтобы быть бесконечно угнетаемыми, женщины были защищены мужчинами и пожинали огромные выгоды от мужских достижений. Умирая ли на войне или работая в опасных условиях, именно мужчины должны были жертвовать телом и разумом, чтобы делать жизнь более легкой для женщин. Мужчины, как выразился Фаррелл, потребляемы, "одноразовы". Многие из сегодняшних законов - от sexual harrassment до защиты "Синдром битой женщины" - были приняты, чтобы дать большую защиту женщинам, несмотря на нарушение основных понятий равенства и правосудия. Недавно доктор Фаррелл, живущий в Енсинатос, штат Калифорнии, пригород Сан Диэго, выделил немного времени из его плотного расписания и согласился на интервью.

Ден: Мы часто слышим, как мужчины разработали правила и учреждения, чтобы угнетать женщин и держать мужчин в привилегированной позиции. Феминистки называют это "патриархатом". Исторически говоря, является ли это восприятие относительного статуса мужчин и женщин верным по вашему мнению?

Фаррелл: Нет, по моему мнению, это очень неточно. Я думаю, что более точным могло бы быть то, что мы имели в прошлом и матриархат и патриархат. Матриархат в области, где женщины имели обязанности и патриархат в области, где мужчины имели обязанности. Например, женщины растили детей, мужчины зарабатывали деньги. Оба пола выполняли очень строгие роли, ни один пол не был способен отклониться от тех ролей, и матери, и отцы укрепили те роли в их детях. Женщины говорили их дочерям, что они не должны иметь секс перед браком, также делали и мужчины. Каждая из тех ролей имела один общий результат: они вносили вклад в стабильность семьи, и цель всего этого заключалась в выживании, ибо у разрушеной семьи не было шанса выжить. Развод был слишком большой роскошью.

Дэн: Эти сексуальные роли вредили одному полу больше, чем другому?

Фаррелл: Можно еще долго обсуждать, какой пол получил наибольший вред, но правда заключается в том что без этих сексуальных ролей никто не смог бы выжить. В основном, мужская роль в недавние времена, была ответственна за то, чтобы освободить женщин от необходимости волноваться о контроле над рождаемостью. Наибольшим единственным страхом многих пар была нежелательная беременность, так чтобы 15 минут или час сексуального удовольствия не закончились бы пожизненной ответственностью. Достижения науки позволили мужчинам и женщинам достичь более высокой продолжительности жизни, в то же время, они помогли женщинам больше, чем мужчинам. В 1920 было только один год определял разницу в продолжительности жизни между женщинами и мужчинами. Сегодня эта разница - семь лет.

Дэн: Какие факторы внесли вклад в это различие в продолжительности жизни между мужчинами и женщинами?

Фаррелл: В основном мужская роль в создании технологий и работы на фабриках приносила больше результатов в производстве Лучших Домов и Садов, чем в создании более безопасных угольных шахт и строительных участках. Мужчины всегда брали на себя все опасности: охота на животных, участие в войнах или работа на опасных фабриках, строительных участках, шахтах, на кровлях, сварочные работы, сборка мусора, рыбная ловля и т.д. - и они все еще делают это! Девяносто четыре процента смертных случаев на рабочих местах - это мужчины. В дополнение к этому, вы имеете много косвенных смертных случаев на рабочих местах, например, от воздействия токсинами, что с девяносто процентной вероятностью будет испытано мужчинами.

Дэн: В университетских городках мы слышим бесконечные разговоры о мужском насилии против женщин, в которых приводятся довольно потрясающие статистические данные, указывающие, например, что каждая из четырех женщин будет жертвой сексуального насилия. Вы думаете, что феминистки раздувают статистику и определения насилия против женщин, чтобы удовлетворить их собственным целям, или эти "факты" отражают действительность?

Фаррелл: Они отражают техническую действительность, но не шире, глубже, больше честной действительности. Чарлин Мухленхард провела опрос среди мужчин и женщин в университетских городках, чтобы узнать, какой процент из них имели нежелательный секс, и она нашла, что 98 % женщин и 94 % мужчин имели нежелательный секс в их жизни. Все же при определении нежелательного секса, используются вопросы подобные, "Вы имели нежелательный секс? ", или, "на вас оказывалось давление с целью склонить вас к сексу?". Все это использовалось людьми подобно Мэри Косс, чтобы сообщить, что женщины были изнасилованы, не делая двух важных вещей: не упоминая об эквивалентном числе мужчин, которые имели тот же опыт и, во-вторых, спрашивая женщин: она определяла их изнасилование, согласно собственным критериям. Но, как оказалось, средняя женщина встречалась с мужчиной еще более, чем дважды после того, как она якобы была изнасилована этим мужчиной. Это потому что в отношениях мужчина-женщина обычно именно мужчины стремятся к сексуальным отношениям, и иногда женщины чувствуют давление, чтобы быть более сексуальными, чем они хотят, потому что они любят парня, и они хотят доставить ему удовольствие. Это - начало того, что случается всюду на каждой стадии отношений; один человек хочет что-то большее, чем другой, и этот другой решает, давать это ему или нет. Мужчины часто делают это с решения иметь детей. Часто женщина намного более настроена иметь детей, и она выдвигают и подталкивает проблему, и мужчина говорит, "если это настолько важно для тебя, я готов сделать это для тебя." И это не то, что затрагивает единожды ночью, или в течение двадцати минут, это вовлекает всю оставшуюся жизнь. Он может принять ребенка, которого он любит меньше, а платит больше, и это помещает его в своего рода тип тюрьмы на оставшуюся часть его жизни, что может привести его к более ранней смерти от стрессов и тому подобного, и тем не менее мы не называем эти отношения насилием над мужчиной, мы называем это отношениями.

Дэн: Способ, которым подается проблема изнасилования: есть только одна жертва и один преступник: жертва - женщина, а преступник - мужчина. А что насчет обратной стороны изнасилования? Насколько широко распространены ложные обвинения в изнасиловании и каковы их последствия для мужчин?

Фаррелл: Ваш вопрос очень важен в том, как он поставлен, потому что много людей говорят, что мужчины также изнасилованы. Правда, в то время как некоторые мужчины будут изнасилованы, кроме тюремного насилия, это - не травмирующий опыт для большинства мужчин, чтобы чувствовать себя принужденными к сексу женщиной в терминах социального давления. Он не мог бы наслаждаться этим, но реальный эквивалент мужчин, насилующих женщин - ложное обвинение в изнасиловании.

Дэн: Так вы говорите, что ложное обвинение столь же серьезно для мужчины, как изнасилование для женщины?

Фаррелл: Да. Невозможно сказать точно, равны ли это вещи, но каждая психологическая вещь, о которой мы говорим, которая случается с женщинами, случается с мужчинами в области ложных обвинений. В дополнение к этому, мужчины часто оказываются в тюрьме в случае ложного обвинения. Напротив, ни одна женщина не может быть помещена в тюрьму, если ее изнасиловали. И в тюрьме мужчина также может быть изнасилован. Когда он выходит из тюрьмы, клеймо "насильник" остается на нем на всю оставшуюся жизнь и его репутация безвозвратно разрушена. Это затрагивает и его семью; его семья может никогда вновь не заговорить с ним или говорить редко. Они всегда будут под подозрением. Он никогда вновь не будет выглядеть в том же свете. Выбирает ли он это или нет, он никогда не может избежать шанса быть жертвой ложного обвинения. В дополнение к этому, много мужчин, испытавших унижение, совершают самоубийство или попытку его, они испытывают депрессию и начинают подозревать сами себя. Мы нередко говорим женщинам, "Возможно, вы что-то сделали, что привело к этому", и женщина начинает сомневаться и говорит: "Да, возможно, я что-то сделала", в то время как мужчина, который ложно обвинен в изнасиловании, может зайти еще дальше и сказать, "Хорошо, возможно я не должен был делать этого, я не должен был говорить ей этого, возможно, она интерпретировала это то таким образом", для обоих полов это - бедствие. Невозможно проводить 100-ные параллели, но вы можете аргументировать, что (изнасилование) хуже для женщины в понятиях физического вторжения, и вы можете конечно аргументировать, что (ложные обвинения) хуже для мужчин в терминах долгосрочных значений жизни и также потенциальное физическое вторжение, будучи отправленным в тюрьму и будучи там изнасилованным.

Дэн: Какие двойные стандарты существуют для женщин, которые убивают мужчин относительно мужчин, которые убивают женщин?

Фаррелл: В моем исследовании, я нашел, что 70 000 неадекватных женщин убили мужчин между 1954 и 1994, и только одна из них был казнена - и это было женщина, которая сказала, что она хотела быть казненной. Когда женщина убивает мужчину против того, когда мужчина убивает женщину, все происходит по-другому для нее; с ней более вероятно пойдут на сделку, она, более вероятно, получит защиту под зонтиком "Синдрома битой женщины", однако не существует в практике "Синдрома битого мужчины". Она с большой вероятностью сможет воспользоваться любым из двенадцати способов защиты, которые я подробно описал в "Мифе О Власти Мужчин" , например, "беби-блюз", когда женщина убила мужчину, потому что она была в состоянии депрессии из-за ее ребенка. Так, всякий раз, когда женщина убивает, мы имеем тенденцию искать, в чем мы можем посочувствовать ей. Когда Бетти Бродерик убила своего мужа, после наличия нескольких угроз убить его, и даже после того, как она проломила грузовиком переднюю дверь его дома и едва не ранила детей, и даже после того, как она нарушила много распоряжений суда, она была однако встречена со значительным сочувствием, когда она убила не только ее мужа, но и невесту ее мужа, которая спала с ним. Отношение к женщинам, которые убивают - таково, что оно никогда не заканчивается смертным наказанием, что не может быть сказано в отношении мужчин, которые убивают. Но смертный приговор для женщины бессмыслен, потому что он - ни что иное как жизнь в тюрьме, потому что он фактически никогда не будет приведен в исполнении, если только она сама не захочет, чтобы так было.

Дэн: По вашему мнению, что является самой большой проблемой в текущем законодательстве о сексуальных домогательствах (sexual harrassment )?

Фаррелл: Прежде всего, есть такая вещь как сексуальные домогательства, и для компаний важно быть бдительными. Есть своего рода атмосфера сексуального преследования, которая делает рабочее место очень неудобным для женщины. Это дисфункционально для женщины, это дисфункционально для рабочего места, и это создает атмосферу, в которой мужчинам становится очень трудно проявлять свои чувства. Проблема состоит в том, что в любое время, вы имеете хорошую причину, довести проблему до ее логического абсурда самими охранительными мерами, как это было с чрезвычайными мерами защиты против коммунизма в эру МакКартура. Это же мы имеем сейчас в области сексуальных преследований. Динамика отношений между мужчинами и женщинами такова, что от половины до двух третий одиноких женщин, когда они они устраиваются на работу и выходят замуж, они выходят замуж за мужчину, которого они встретили на рабочем месте или с помощью своей работы. Они выходят замуж за мужчину, который обычно занимает более высокую должность, чем они, который берет на себя сексуальную инициативу. Другими словами, тот же самый мужчина, который является кандидатом на мужа - также может быть кандидатом, обвиненным в сексуальном харрассменте. Если отношения сломались, они заканчиваются судебным иском, если отношения удались, они заканчиваются свадьбой и браком!

Дэн: Если мужчины - основные жертвы самоубийств, криминала, и связанных с работой смертей (и статистика подтверждают это), то, почему мы слышим только о насилии в отношении женщин и о притеснениях женщин? Действительно ли мужчины - "одноразовый" пол?

Фаррелл: И для мужчин и для женщин, два из наших самых глубоких биологических инстинктов являются следующими: второй глубочайший инстинкт в том, что женщины ищут защиту мужчин и инстинкт мужчин, защищать женщин. Единственный инстинкт, который глубже, чем этот - инстинкт приспособления к изменяющейся окружающей среде. И единственная надежда относительно нашего изменения - инстинкт, позволяющий более функционально приспособиться к окружающей среде, но мы волнуемся больше о женщинах, умирающих, чем мы о смерти мужчин, потому что биологически и исторически, когда женщина рожала ребенка, если бы мы потеряли женщину, мы потерял бы всякую способность вырастить ребенка, тогда как, если бы мы потеряли мужчину, один мужчина мог бы произвести очень быстро очень многих детей. Женщина не может сделать этого. Мы нуждались в женщине, чтобы иметь детей.

Дэн: У меня есть двухэтажный дом, и однажды будучи в нем со своей подругой, я почувствовал, что вроде бы кто-то крадется внизу. И я помню, что для меня было совершенно невозможным сказать ей: "Не могла ли бы ты спуститься вместе со мной, чтобы проверить, не проник ли кто в наш дом с оружием". Я даже испытал инстинкт спуститься вниз, проверять и удостовериться, что она в безопасности, вообщем рискнуть своей жизнью, ради сохранности ее жизни.

Фаррелл: Я обращаюсь к каждому, кто читает эти строки, вспомнить о газетных историях о пожарном, который входит в горящее здание и спасает женщину или о мужчине, спасающем его жену, о женщине, которая тонет в озере и мужчине который, рискуя, спасает ее. Вы найдете множество историй о мужчинах, которые спасали и спасли взрослых женщин; вы также найдете много историй о женщинах, спасающих их детей, рискуя собственными жизнями. Но я с большим трудом нашел одну-единственную историю после миллиона обращений к медиа-сообществам предоставить мне ее о женщине, которая, рискуя своей жизнью, спасла мужчину.

Дэн: В вашей книге "Почему Мужчины Такие, Какие Они Есть" вы утверждаете, что мужчине, чтобы быть успешным у женщин необходимо хорошо зарабатывать (и хорошо выглядеть, насколько это возможно), тогда как женщине достаточно быть только привлекательной. Какой мужчины получают ущерб, когда они стараются выполнять их основные эмоциональные и материальные потребности?

Фаррелл: В основном, мужчины узнают, что они не достаточно хороши. Женщины, которые находятся в наиболее невыгодном положении - это женщины старшего возраста и очень непривлекательные женщины, но в среднем, неплохо выглядящая женщина, тем более если она молода, может предложить свидание и при этом не платить за него, не платить за обед, напитки, танец. В прежние дни женщины ожидали, что платить будет мужчина, но сегодня она имеет выбор. Он же все еще имеет старые ожидания. Те сигналы мужчине, что он не достоен женщины, пока он не даст компенсацию за его несоответствие, платя за нее, будучи исполнителем подобно футбольному игроку. Если мужчина и женщина вместе идут на променад, то от мужчины ожидается спрашивать и следовать, в то время как она имеет выбор, он - ожидание. Так что он, как ожидается, заплатит, последует, и исполнит - в дополнение к тому, чтобы быть красивым. Если мы спросим женщин в средней школе, "каким должен быть ваш первый мужчина, чтобы сопровождать вас на школьный бал", почти каждая женщина скажет: "Он - должен хорошо выглядеть, быть успешным, он готов выполнять мои просьбы, готов платить". Но идеальный выбор мужчины женщины имеет только один критерий: она должна быть привлекательной. Поэтому двух человек, которые могли бы быть иначе привлекательными, быть равными, реально не существует. Мужчины узнают, что их платеж, их исполнительность - компенсации за их неравенство женщине, которая является одинаково красивой к нему


Мужчины и женщины: третья стадия

Эти ссылки ведут к различным страницам

Мужчины и женщины:
третья стадия.

Современное состояние общества еще ждет своего профессионального и глубокого исследования, нежели то, что сейчас пытаюсь предпринять я, и такое исследование было бы интересно вот главным образом по какой причине. Мы все привыкли, что живем в эпоху глобального раскола - политического, экономического, национального и межконфессионального, но вот сфера межполовых отношений и социальная политика общества и государства, как всегда, остались в тени. А ведь это поистине уникальное время, чтобы взглянуть, что происходит с мужчинами и женщинами в обществе, которое в начале двадцатого века отказалось от Патриархата, своей религии, культуры, страны в конце концов и принялось выращивать некого уродливого мутанта, о котором очень многие до сих пор ностальгически тоскуют, но мутант в конце концов умер, как и положено всем мутантам, оставив нас и без своих "корней", и без химеры, на которую мы молились семь десятков лет. Что происходило в это время с мужчинами и женщинами можно описывать только в самых крайних категориях: насильственная андрогинизация, государственный феминизм, который, конечно же, в конце концов себя исчерпал и погрузил страну в липкое сорокоградусное марево матриархата с едким запахом утреннего перегара и полного вселенского пофигизма. Конечно, не все это заметили, вернее, не все поняли, ведь этому в школах не учили, а большинство граждан привыкло жить чужим умом и не тренировать свой собственный, но сути это нисколько не меняет: Россия отстроила государственный феминизм по Кларе Цеткин, и в вот сейчас бурные волны вынесли ее в матриархат по Энгельсу. Другое дело, что по Энгельсу матриархат кончается, когда возникает частная собственность, у нас вроде бы уже есть частная собственность… хотя не совсем, поэтому мы сейчас где-то посередине, нам остается лишь наблюдать, куда нас понесет дальше.

Но что же случилось с государственным феминизмом - почему он рухнул? Ответ на самом деле прост: будучи неразрывно связан с коммунистической идеей конструирования нового общества, феминизм не как идея, а как конкретное воплощение, - образование чисто искусственное, требующее, чтобы его подталкивали и поддерживали всей мощью государства (и на Западе "равноправие" также насаждают квотами, льготами и запугиванием разного рода харазментами), и естественно, чем шире и массивнее его "завоевания" и полномочия, тем больше этой мощи требуется, тем больше уходит ресурсов, что на современном официальном языке называется просто "социальной политикой", а на самом деле является ни чем иным как ослаблением государства и общества, и не только о материальных издержках идет речь: духовное опустошение - неизбежное следствие феминизма, способное разрушать вернее вражеских танков и козней Бен Ладена. Но это отдельная большая тема. Вообщем, по мере развития государственного феминизма рано или поздно наступает момент, когда ресурсов и сил государства уже не хватает, чтобы удерживать и сохранять его гигантскую, но совершенно нежизнеспособную конструкцию, точно так же как бывший СССР надорвался на гонке вооружений и поддержке коммунизма в десятках стран мира.

Вспомним, что постулирует феминизм и взглянем, что мы имеем в итоге. Итак, феминизм провозглашает равенство для обоих полов, но строит матриархальное общество, где женщина первична, а мужчина вторичен, причем вторичен настолько, что это уже даже и не человек второго сорта, а третьего или даже десятого, его исключают из списка включенных в понятие "права человека", по крайней мере в той части, где это касается отношений с противоположным полом: например, когда мужчина и женщина разводятся, детей автоматически передают матери, вопреки законам, и еще ни один прокурор, ни один Конституционный суд не возмутился таким циничным и вопиющим пренебрежением основных конституционных норм и естественных человеческих прав, негласно подразумевается, что мужчина пребывает в стороне от этих прав; если женщина заявляет на мужчину, что тот ее изнасиловал, то ему дают срок со стопроцентной гарантией, ибо на него не распространяется презумпция невиновности, объективного следствия и суда, он вне. Итак, феминизм строит новое общество с опорой на женщин, общество нежизнеспособное от своего начала, поскольку вся история создания современной цивилизации - единственной из известных высокоразвитых цивилизаций - связана с историей Патриархата, опирающегося на мужчин. Однако какие же варианты феминизм предлагает для женщин в своем новом обществе? В лозунгах - самый главный: сделать карьеру, стать независимой и самостоятельной, подобно мужчине и даже превзойти его своими достижениями, вкусить все блага цивилизации, которых она до этого из-за своего якобы угнетенного положения была якобы лишена; но есть еще и второй, который не очень любят сами феминистки, но который так или иначе складывается объективно: тихая размеренная жизнь домохозяйки-матери-одиночки в свое удовольствие за счет мужчины или государства. Итак, феминистки ратуют за первый вариант, государства волей-неволей реализуют и второй вариант, но есть еще и третий вариант, который не присниться даже в самом страшном сне ни одной отпетой феминистки (кроме Камилы Пальи) или государственному мужу и который в реальности и является конечным итогом феминистического развития. Но все по порядку.

Советский Союз был самым великим воплощением феминизма: он сразу же предоставил женщинам все "права", он учредил феминистский праздник в качестве государственного и начал жестко и последовательно претворять в жизнь мечту всех феминисток - сделать женщину из матери и домохозяйки просто гражданином, мало чем отличающимся от мужчины. В СССР все было гораздо проще: не надо было никого агитировать и призывать, женщин выгнали на работу практически принудительно, силой - хочешь не хочешь, а станешь гражданкой, женщина как "хранительница очага" окончательно умерла: восьмичасовой рабочий день оставлял мало места для этого, хотя, конечно, традиции и привычки не умирают быстро. Но выгнать женщин на работу - не единственная мера госфеминизма: женщинам были даны преимущественные права во всех областях социальной жизни, причем, уже начиная со школьной скамьи, а мужчины были отодвинуты на второй план и последовательно очернены государственной пропагандой и превратились в глазах женщин в существ низшего уровня.

Казалось бы желаемое достигнуто - радуйся и живи, но что-то не испытывали женщины большой радости, занятые на бессмысленной опустошающей работе, в основном ради стажа, чтобы просто дотянуть до пенсии, лишенные семьи и мужа, будучи замужем за государством, но государство, которое искусственно поддерживало эту идиллию, рухнуло, не выдержав нагрузок, наступила эпоха капитализма, с которой открылись невиданные возможности для личностного роста и обогащения, но для кого - для ограниченной прослойки современного общества! Для остальных же - выживание всеми доступными способами, без всяких шансов на "доброе и светлое". Идея карьеры и качественной материальной независимости для женщин уже нереалистична хотя бы потому, что карьеру способны сделать лишь единицы, сколько бы миллионов телезрительниц не вслушивались в увещевания Марии Арбатовой. Примерно та же картина складывается и на Западе, где женщины перестали зависеть от мужа, но стали зависит от бездушного госаппарата и корпоративного руководства: взлет для единиц, опустошение - для миллионов. Там государства, конечно, устанавливают квоты, проталкивают женщин на разные посты, организуют фонды содействия женскому бизнесу, только можно ли считать пробившихся наверх таким вот образом женщин "сделавших себя"?

Феминистки обещавшие женщинам карьерный рай, обманули их: в их рекламе работа, которую до того выполняли мужчины, подавалась ими как море привилегий и невиданных возможностей, а их пребывание дома в тепле и безопасности - адом, по выражению Бетти Фридан, "благоустроенным концлагерем", но для мужчин работа - всегда была лишь работой, тяжелым трудом, чтобы кормить свои семьи - выгоды и преимущества для единиц и серые будни для миллионов, кроме того, мир карьеры, мир бизнеса - изначально чужой мир для женщин, он скроен по мужским правилам и для мужчин (женщинам словно бы сказали "ты можешь это", и вытолкнули на ринг против Майка Тайсона). Если его усовершенствовать, подгонять под угодные рамки, получится коммунизм, но коммунизм нежизнеспособен. Настает тупик. Россия уже прошла эту стадию, Запад начинает ее проходить, не очень стараясь усваивать наш опыт. Феминистки не видели здесь никакой преграды, ибо для них половые различия - выдумка Патриархата, однако от реальности далеко не уйдешь, и вот уже Бетти Фридан, которая "выгнала" западных женщин на работу своей книгой 62г. "Женские мистики", поняла это и спустя двадцать лет написала следующую книгу "Вторая стадия", в которой дала советы по социалистическому переустройству общества и превращения женщин в гражданок. Тогда СССР еще не рухнул и являл из себя пример для сторонников левых взглядов. Но истинную черту под развивающимися процессами подвела Камила Палья. Будучи тридцать лет назад яростной феминисткой, она постепенно пересмотрела свои взгляды и интуитивно угадала подлинный итог феминистического развития. В 95г. вышла в свет ее книга "Соблазнительницы и потаскушки", где подлинное место женщины виделось уже не в разделении женщиной "мужских обязанностей", но и не в возращение ее к роли добропорядочной жены и матери, а в окунание женщины в ее "исконное и первобытное" состояние самки, в котором женщина завоевывает мир своей плотью и сексуальной энергией, завлекая и используя мужчин. В ее понимание то, что гендерные феминистки называют "сексуальный объект" (имеется ввиду женщина), является орудием для завладения благами общества, для управления мужчинами и, наконец для подлинного женского счастья, причем, орудием естественным, в отличие от попыток заставить женщин играть по мужским правилам, которые им чужды органически и никогда не сделают их счастливыми.

Что ж, господа, мы имеем честь воотчую наблюдать эту третью стадию. Россия, опережая запад лет на тридцать, показывает в этом отношении выпуклый пример. Наши женщины, в первую очередь, молодые женщины, словно следуя наказам Камилы Паглии, одели на себя вещи, которые должны подчеркивать и обнажать их тело, они раскрасили свои лица и не только красящими веществами, как это делают в брачный период женщины в отсталых от цивилизации племенах и выставили на обозрение свое нижнее белье. Они поняли, что секс и сексуальный призыв, который несет их тело, является самым лучшим, самым подходящим и оптимальным способом устройства их жизни. И напрасно кричат феминистки о сексуальном использовании, сексуальном рабстве и сексуальных домогательствах: 99% российских женщин феминизм не любят и не принимают, для них, в лице их родителей, феминизм - уже пройденный этап, мавр сделал свое дело - мавр может уходить. Настала эра матриархата по Энгельсу, где правят бал женское тело и промискуитет. Молодым женщинам даже стало тесно в родных пенатах, они переполнили матушку Европу и достигли берегов Нового света. И совершенно зря пытаются государственные и общественные деятели представить деятельность тысяч вербовочных агентств как легализованное рабство: 90% девушек прекрасно отдают себе отчет для ЧЕГО они едут и ЧЕМ собственно они будут зарабатывать себе на хлеб, ну, конечно же, не трудом официанток, не смешите меня, ради Бога. Однако это касается не только непосредственно проституток, это касается и так называемых русских невест, которыми несколько лет назад Россия едва ли не гордилась, вот, мол, какие у нас пригожие девушки, как их ценит весь мир. Цели и задачи не менее трех четвертей этих пригожих девушек практически ни чем не отличались от, целей тех девушек, которые записываются в очереди в вербовочные агентства - а впрочем, вербовочные или брачные агентства - ни одна ли разница! 90% русских невест вскоре развелись со своими женихами. Так рухнул миф о русской женщине за бугром, но на его месте появилось хлесткое определение "Natasha from Russia" - полагаю, понятное и без перевода.

Я, конечно, понимаю, что многие склонны списывать то, что происходит с российскими женщинами на нашу сложную внутреннюю обстановку: мол, трудно найти достойную работу, маленькие зарплаты. Это было бы так, если бы те же самые тенденции не отслеживались и на западе, который хоть идет и с большим запозданием, но, тем не менее, нагоняет нас. Все скандалы с Sexual Harassment и разного рода публичными сжиганиями лифчиков - капля в море, никак не отражающая истинное развитие событий. А события развиваются так, что все большие и большие число западных женщин позиционируют себя как сексуальный объект. Достаточно взглянуть на статистику пластических операций, особенно операций по увеличению груди - и все станет ясно. Многих сбивает с толку невзрачный вид западных женщин, вернее вид-то у них самый что ни на есть нормальный, просто он смотрится непривычно после окрашенных в ядовитые цвета лиц российских женщин. Кажется, что западная женщина совсем не пользуется косметикой и макияжем. На самом деле это не так, она пользуется и тем и другим, и даже большем, чем могут себе позволить российские женщины, не говоря уже о цене и качестве продукта, просто цели и назначения разные: для русской женщины главное выделится из толпы и привлечь к себе внимание самца, для западной сохранить и улучшит естественный цвет лица, следовательно, и средства которыми она пользуется, призваны питать, увлажнять, словом улучшать и поддерживать естественный вид и состояние кожи, а следовательно, западная женщина также старается сохранить свой товарный вид как можно дольше. Западные женщины еще не стали одеваться вызывающе днем на улице или в офисе на работе, но если уж они дают волю своему воображению, то это уже не та одежда, в которую по праздникам облачались их бабушки. Снова напоминаю, влияние религиозных и культурных традиций еще очень сильно на Западе, почти половина женщин в США продолжают выполнять роль домохозяек, в их жизнях мало что изменилось за десятилетия феминизма, они каждое воскресенье ходят в церковь, не все, конечно, но все-таки, однако смею предположить, что лет через двадцать-тридцать и американские и европейские города будут выглядеть так же как наши сегодня. А сегодня они выглядят как наши лет пятнадцать назад (в смысле женского облачения), не находите?

Вернемся в Россию. Подчас странными и нелепыми кажутся причитания некоторых политиков о легализованной у нас педофилии вперемежку с требованиями поднять возрастную планку начала половых отношений до шестнадцати лет, сюда же можно отнести и попытки всеми средствами не допущать сексуальное просвещение. Современные девочки уже с 12-14 лет начинают активно осваивать навыки использования своего тела для привлечения самцов и извлечения соответствующей выгоды. В это же время многие из них начинают и активную половую жизнь. Еще каких-нибудь двадцать и даже пятнадцать лет назад подобное было бы ЧП и для школы и для родителей. В таких случаях мамы частенько хватали своих дочек за руку и мчались в прокуратуру вынуждая дочерей писать заявления будто бы их изнасиловали, то же, конечно, не respect, но, по крайней мере, у соседей было меньше поводов считать ее дочку потаскухой, а иные еще и посочувствуют, хотя и тогда многие понимали истинную цену этим заявлениям, жалко лишь парней, часто сверстников этих девочек, которым, ради внутреннего и внешнего спокойствия этих мамаш, приходилось по нескольку лет проводить в тюрьме; среди подростковых преступлений изнасилования тогда стояли на первом месте, сейчас они откатились на дно списка. В целом по стране количество изнасилований за десять лет снизилось вдвое, при том, что все остальные преступления только росли. Быть не сексуальной стало не модно, стало модным использовать секс для использования парней, только двадцать лет назад их сажали в тюрьму, сейчас девочки учатся выдаивать из них деньги, что, впрочем, большой разницы не играет, ведь, чтобы достать деньги на своих ненасытных подружек, пятнадцатилетним парням часто приходится идти на преступления, то есть в тюрьме они оказываются в любом случае. Ну а если двадцать лет назад 14-летняя девочка, живущая половой жизнью, встречала довольно неоднозначное к себе отношение, то сейчас все наоборот, если она не живет половой жизнью, значит, ее никто не хочет, значит, она не способна выставить себя как товар на сексуальном рынке и получать свои дивиденды, а если уж она понесет заявление в милицию, то на нее и вовсе посмотрят как на умалишенную, как на фригидную дуру со всеми вытекающими.

Но подлинную школу формирования себя как товар девушки проходят в колледжах, институтах университетах, если даже до этого девушка воспитывалась в порядочной семье порядочными родителями, то теперь все ее воспитание летит к чертовой матери под воздействием ее более просвещенных подруг. Среди подруг, надо сказать, так же, как и у парней, выстраивается своя иерархия, на вершине которой находятся самые удачливые исполнительницы "танцев живота", это те, кто пользуется наибольшим вниманием парней, кому наибольшее количество парней удается раскручивать "на бабки". Остальные стараются всячески перенимать опыт и поспевать за "передовичками". Интересно у кого еще есть сомнения относительно женского высшего образования?

Ну а что же в этой ситуации парни? Когда молодой парень видит вокруг себя множество привлекательных девушек, когда он видит, как они легко идут на контакт, удержаться от ответного шага ему очень трудно - да и зачем? Быть мачо, быть секс-гигантом, окруженным вереницей "телок" - что еще надо для молодого и неопытного юноши, которому в это время кажется, что он знает о женщинах все, а на самом деле он не знает о них ничего, потому что родители редко наставляют парней о правильном обращении с девушками, не только в сексуальном смысле, но и вообще, что и не удивительно, учитывая, какой процент подростков воспитывается одними матерями. Хотя матери к воспитанию своих дочек относятся более тщательно и вряд ли это воспитание будет заключаться в прививании им таких ценностей как уважение своего партнера, своего будущего мужа и мужа в конце концов, 90% этих наставлений заключаются в том, как использовать мужскую половину к своей выгоде. Но вернемся к парням. Море доступных девочек, которые соглашаются уже через пять минут. От парня требуется лишь одно - платить всюду и везде. Походы в кафе, рестораны, дискотеки, ночные клубы, покупка обновок и в конце концов расходы на жизнь и обучение в универе - все это становится предметом оплаты из кошелька (или кошелька родителей) юноши. Он покупает время, секс и внимание девушек как товар в магазине с той лишь разнице, что в данном случае часто конечная цена и окончательные или полезные свойства "товара" до конца неизвестны. Но, естественно, многие из этих девочек обидятся, если их назвать проститутками или шлюхами. И, правда, не шлюхи - шлюхи оговаривают цену и количество услуг заранее.

Продолжая тему о молодых мужчинах, надо прямо сказать, что они попали в водоворот переходного периода от того времени, когда идея мужественности была практически полностью уничтожена до времени, когда в ней снова появилась потребность. Лишенные права быть мужчинами тогда, современные мужчины наверствуют это право сегодня. Мужественность она же макуслинность оказалась надкультурным состоянием, которую не смогли вытравить никакие социальные эксперименты, даже такие чудовищные, какие проводились в нашей стране. Мужчины хотят быть мужчинами и добиваются этого теми средствами, которыми располагают и которые наиболее близки в их понимании. Они сегодня - некая смесь новых веяний с нечто традиционным, среди которых неоспоримая истина, что мужчина всегда платит за женщину, обеспечивает ее, несет самую разнообразную ответственность за нее. Ты платишь за женщину в ресторане, ты содержишь на свою зарплату жену, значит, ты поступаешь как "настоящий мужчина". Мужчине будет крайне неприятно, если женщина попытается заплатить за себя или вдруг ее зарплата окажется больше его. Ловушки "современной мужественности" захлопнулись очень быстро и надежно, предоставляя самые широкие выгоды для женской части населения, которая теперь может вволю пользоваться преимуществами воцарившегося матриархата с поддержанием веры в мужчинах, что они - что-то как мужчины значат, если, конечно, будут аккуратно делать cash.

Сфокусированность на традиционной мужской роли стала универсальной. При этом в обществе считается, что традиционные роли выполняет женщина, а ведь женщина не выполняет даже куцей доли основных своих традиционных ролей, например, "хранительницы очага", так как 80% разводов происходят по инициативе женщин. Женщины расстаются с ролью матерей и не только благодаря абортам: тысячи детей ежегодно сдаются в детдома, а сотни тысяч выкидываются на улицы вообще в никуда, то есть пришел в упадок не только институт брака, но и институт материнства. Впрочем, об этом я уже более менее подробно писал. Основное то, что нынешняя женщина убеждена и воспитана в духе, что мужчине она ничего не должна, что если ей что-то будут не нравится, она в любой момент может разорвать все обязательства и жить как ей хочется, не обращая внимание на окружающих. Например, пойдя на развод, объявить, что ребенок теперь только ее, отторгнув таким образом от него отца и жить в свое удовольствие, нисколько с интересами отца, ребенка, а так же бабушек, дедушек и других заинтересованных лиц не считаясь. Об этом я также немало писал. Но это нелишне будет напомнить, чтобы разглядеть контраст требований женщин к мужчинам. Мужчина должен женщину содержать, защищать, решать все вопросы, обеспечивать ее после крушения брака или отношений, передавать ей имущество, купленное на им заработанные деньги. Вообщем выполнять все традиционные роли, как и сто и двести лет назад, с той лишь разницей, что женщина уже мужчине ничего не должна. Сто лет назад мужчина обеспечивал СВОЮ семью, сейчас его можно принудить обеспечивать чужую семью, состоящую из его бывшей жены или любовницы, для которой он от начала был не больше, чем ходячий кошелек, ребенка, который записан на его имя, но в действительности его ребенком не является, плюс мать этой женщины, ее бабушка, а может даже и новый муж или любовник. Все эти люди живут совершенно автономной, чужой, ничем не пересекающейся жизнью с этим мужчиной, но живут они на его деньги. Подобные возможности женщинам подарил новый матриархат и женщины ими активно пользуются.

Но начинается все с того момента, когда парень впервые ведет девушку в кафе и платит за нее, наполняясь чувством гордости, что он поступает как мужчина, потом он платить еще раз, и в следующий раз будет платить за всех своих девушек, потому что он хочет ощущать себя мужчиной, с другой стороны, он внутренне понимает, что если он не станет платить, эту девушку он, скорее всего, больше не увидит. Для некоторых мужчин это принимает видимость заботы о любимой девушке и женщине, а женщины и сами любят пошептать "на ушко" о том, как им нравится, когда о них кто-то заботиться. Но правда заключается в том, что когда человека садят на халяву, чем бы это не мотивировалось и кто бы это ни был - мужчина или женщина - все основные человеческие качества этого индивидуума начинают быстро деградировать. Человек привыкает быть паразитом и усваивает, что это нормально, а так же нормально требовать все от других, но ничего от себя, ни за что не отвечать. Если молодой мужчина хочет взять данную девушку себе в жены, то можно просто удивляться методам его "воспитания", если же просто погулять, то и это ничего не меняет: просто он "воспитывает" ее для другого, а для него другую девушку "воспитает" еще кто-нибудь. И этот процесс становится бесконечным в своем замкнутом кругу. один мой приятель отозвался на это с простой обреченностью: "Так принято". Но что-то принимать или нет и в какой форме это принимать, под каким "соусом" дело каждой конкретной личности, конечно, если она ощущает себя личностью. Мужественность России 21 первого века стремится взрасти на выжженной почве, но делает это под надзором и по законам матриархата, что является совершенным абсурдом. Мужчина превращается в слугу или даже холопа, хотя иногда он даже превращается в раба (это, например, относится к тем, кто работает сразу на трех работах почти круглые сутки при этом сам ходит в обносках, питается кое-как, мало спит, а когда наступит развод потеряет абсолютно все им заработанное, включая и крышу над головой; знаю я и таких - некоторые из них все еще гордятся, что поступили как мужчины), часто он превращается в тряпку, выполняя прихоти своей госпожи и здесь нет ничего удивительного, ведь из одного следует другое. А всякий раз, когда он чисто инстинктивно пытается взбрыкнуться, его осаживают убийственным: ты же мужчина! Один мой знакомый спросил свою бывшую жену во время развода, когда та пыталась выкинуть его на улицу: разве я не человек? Нет, ты мужчина! - заткнула она ему рот. Действительно какой глупый вопрос. Мужчина, особенно мужчина белый, во второй половине 20 века перестал быть человеком и перешел в некий иной разряд. И в наши дни даже сама постановка вопроса, что мужчина тоже может быть человеком, выглядит как-то странно. Ибо понятие человека сильно расширилось и изменилось за предшествующие десятилетия. За человеком были признаны права и личностные особенности, его индивидуальность и многое другое. А поди-ка ты признай это все за мужчиной. Как же тогда его отправлять пушечным мясом сами знаете куда, как же его тогда использовать в качестве кошелька и донора спермы? Требовать от него и требовать, ничего не давая взамен? Каждая женщина знает, что она может приставить "нож к горлу" мужчины и заставить его оплодотворить ее, после чего он еще и будет ее материально снабжать пол жизни - разве такое возможно с человеком? Но беда в том, что за мужчину никто этот путь проделывать не собирается, и если он и дальше будет радоваться роли членобумажника и донора спермы, то он всего лишь и будет таковым оставаться. В конечном итоге мужчина это не тот, который платит, а тот, который платит за тот товар, который выбрал САМ. Но это уже другая ипостась, ипостась уже не мужчины, а мужчины-человека. Тогда все меняется на глазах. Мужчина-человек не может быть ходячим кошельком или донором спермы по определению, да и вопросы своего отцовства будет решать не мать его ребенка, а лично он сам, хотя в наши дни это и требует изрядного мужества, но разве есть альтернатива? В конце концов мужчина-человек выбирает и женщину-человека, женщину не самку и не товар, и что-то трудно представить, что подобного спутника жизни можно купить.

Другое дело хочет ли этого сама женщина? Даже если бы можно было принять "витринные" лозунги феминизма в их буквальном виде, ясно, что не факт, что большинство женщин с ними согласятся и будут им следовать, абсолютно очевидно, что все женщины им следовать не будут никогда ни при каких обстоятельствах. Но феминизм на это и не рассчитывает, в своих практических, а не пропагандистских делах, он скрупулезно бьется над созданием для женщин самых тривиальных выгод, обеспечивающих наилучшее их существование. Так редкая феминистка скажет: женщина приняла решение (например, родить) - она должна за него отвечать! Нет, феминистки очень неистово отстаивают женское право взимать с мужчины алименты и не только на ребенка, в то же время с пеной у рта они кричат: женщина ничего не должна мужчине даже в браке.

Что ж, брачные отношения сегодня и брачные отношения сотню лет назад - большая разница. Те, кто по наивности думает, что мы живем в обществе и семье все еще по патриархату, пусть попробуют лучше изучить и понять, чем был Патриархат сто или даже хотя бы полвека назад. Например, почему после страшной войны 41-45 годов детей в детских домах во всем Советском Союзе было меньше, чем сейчас? Увы, но от Патриархата в современной семье осталась лишь зыбкая дымка воспоминаний, таких, например, как традиция для жены брать фамилию мужа (вы заметили, кстати, что феминистки против этой традиции никогда особенно не возражали?). Семья стала от начала до конца вотчиной матриархата, а поскольку при матриархате семьи не полагается, то и нынешняя семья образование достаточно эфемерное и не долговечное, она создается в основном по инициативе женщины и разрушается по ее желанию. Привычка ее создавать для женщины - тот же самый атавизм, доставшийся в наследство от Патриархата: это дает ей статус, имущество мужа, право получать от него алименты. Мужчине же современная семья не дает ни того, ни третьего, но налагает обязанности.

Да выйди замуж хотя бы на две недели, потом разведешься! - увещевает свою "непутевую" дочь мать (кстати, реальный случай). Ничего страшного вторят ей подруги - всегда сможешь развестись. Именно таков нынче базовый подход у женщин к вступлению в брак. Женщина, конечно, ищет себе выгодную партию, но поскольку богатых мужчин на всех все равно не хватает, она находит того, кого может; мужчина этот ей все равно не нужен и, скорее всего, она с ним разведется, но зато какое искусство (!!!) выбрать для себя парня, влюбить его в себя и вынудить его сделать предложение. Но даже такой вариант больше смахивает на романтику. В большей части все гораздо прозаичнее: в наш век презервативов и мириад противозачаточных средств почти половина браков наступает "по залету" невесты - надо ли говорить, что среди подобных залетов количество случайных очень невелико? Выходит, что большая часть мужчин фактически принуждается к браку, принуждается женщиной, которая его обманывает и изначально жить с ним не собирается. Вопрос, почему мужчины на это поддаются.

Увы, но мужчина в отличие от женщины набирается семейного и социального опыта на своей шкуре, в то время, когда дочерей порой тщательно и даже очень тщательно готовят к будущей семейной жизни, конечно, в разных ее ипостасях: так если ее воспитывает одинокая мать, которая сама когда-то кинула отца этой девушки, то и воспитывает она ее соответствующим образом, другие матери хотят, чтобы у дочери получился брак, но сами-то они всю жизнь прожили в матриархальной семье, а, как я уже говорил, брак и матриархат - вещи несовместимые. Кроме того, девочки сами с ранних лет миллионы раз обыгрывают свою будущую роль в семье. Уже готовясь к браку и став чьей-то женой, женщины подробно обсуждают аспекты своего брака со своими матерями и подругами. Почти ничего этого нет у юношей. Вообще юношей всегда в прежние времена готовили к службе в армии, то есть к роли пушечного мяса, но не к жизни. Армия для юношей - это всегда такая перспектива, которая способна заслонить собой все остальные, когда все прочее кажется несущественным. И вот мальчики играют в войну, но не в пап, а юноши ходят в спортивные секции, чтобы там качаться, но в любом случае, если родители и говорят с ними о жизненных перспективах, то только в плане того, что мужчина должен делать, каковы его обязанности (помню, как одна мамаша хвасталась, что она приучает своего сына всегда стоять в общественном транспорте, видимо, это была вершина ее педагогического творчества). Вот поэтому так уж сложилось, что часто юноши женятся вскоре после прихода из армии, когда главная проблема жизни осталась позади и можно подумать о своем устройстве в мирной жизни. Но что они знают о семье, особенно о современной семье? Почти ничего. Их представления о браке очень примитивны. Например, вот он будет мужчиной и станет обеспечивать семью и все будет ОК. Но в девяти случаях из десяти так не будет, сколько бы он не старался. Но ведь он-то этого не понимает, он пока судить исходя из своих пока еще простых возрений: вот ему кажется, что он встретил классную девчонку, которая его любит - что еще надо? Позже он тяжело раскается. Вот он узнает о том, что его подруга якобы беременна и чтобы не прослыть подлецом надо вести ее под венец. Надо так надо! Это удивительно, но подобные приемы срабатывают! А почему бы им не срабатывать? Ведь мужчина в отличие от женщин пытается справляться со своими проблемами в семье сам: с друзьями он информацией не делится, со своими родителями не советуется, книг на эту тему не читает. Но как он может с чем-то справиться, если он ничего не знает, когда это знание придет, то за плечами, возможно, останется уже не один брак.

Но а что сам брак, хотя бы в тех рамках, в которых он еще существует? Все прошедшие десятилетия аспекты брака рассматривались лишь с точки зрения выгоды-невыгоды женщины. Так согласно современной феминистской терминологии женщины в браке несут двойную нагрузку: они работают на производстве и еще и дома, а еще жена терпит мужа, который и по хозяйству ничего не делает, а ко всему прочему еще и пьет, и бьет. Аспекты жизни мужчины в браке никого не интересовали и не интересуют. Как он работает на производстве, сколько работает по дому, что он терпит или не терпит от жены - все это остается за кадром. Отсюда и выработавшаяся за годы государственного феминизма установка максимально требовать от мужчины и максимально разгружать женщину. И вот, если прошлые поколения женщин еще выполняли традиционные обязанности по дому, то современные женщины, хотят, чтобы их все более и более брал на себя мужчина, при этом речи о том, что бы и женщина взяла на себя часть "мужских обязанностей" не идет, как и не идет речи о том, чтобы женщина брала на себя тяжкий груз работы вне дома, женщина как бы должна делать приятную ей карьеру, получать от работы все выгоды. Поэтому-то многие современные женщины считают, что то, что зарабатывает она - принадлежит ей, а семью должен обеспечивать муж. Но почему должен? Да потому что его семейная роль не поверглась никакой ревизии и потому требования к ней остались прежними. Но это только в плане обязанностей. Доходит порой до абсурда, когда мужчина неплохо зарабатывает, работая при этом по двенадцать часов, жена же сидит дома и проводит свое время, как ей вздумается и ничего не делает по дому, все домашние дела лежат на муже в свободное от работы время. Я был знаком с одной такой ситуацией. Там мужику приходилось так крутиться, что на сон ему оставалось всего 4-5 часов, вид его был нездоровым, но и он и его жена считали, что так и должно быть, но самое смешное это причина, почему мужчина так считал. Когда я задал ему этот вопрос, он ответил: ну как же, я хочу облегчить ей ее "женскую долю" - я с трудом удержался, чтобы не рассмеяться. Благодатная почва для феминизма! Почему для феминизма? Да потому что именно среди подобных бездельниц, которые изнывали от скуки, феминизм и пустил свои корни: пытаясь оправдать свою разъевшую мозг апатию и паразитический образ жизни, женщины решили, что их угнетают. Как говорится, на воре шапка горит!

"Хорошо устроился" - одна из самых любимых фраз российских женщин, которая встречается так же часто, как стандартный вопрос героев голливудских фильмов: "Ты в порядке?". Речь идет о мужчине, о мужчине, который, по мнению женщины, пытается получать какие-то удовольствия, какую-то гармонию от жизни, вместо того, чтобы пахать на нее-любимую с утра и до ночи. В содержание этой фразы можно вложить и карикатурный образ мужа, лежащего на диване. Муж, как в камере должен всегда быть на ногах, всегда при деле, только тогда он будет одобрен своей госпожой. Почему госпожой? Да хотя бы потому, что эта самая "госпожа" в 99 случаях из ста всегда сама знает, что и как лучше делать - так ее воспитали, и в этом она уверена. Она спокойно доведет мужа до инфаркта, но не отступит от своего, каковым бы абсурдным ее решение не оказалось в итоге. Мужчине спорить с ней - себе дороже, у него есть два выхода: искать на стороне любовницу, которая, как ему кажется, его понимает или уходить в запой, впрочем, и то и другое можно сочетать. Женщине в этих условиях дано привилегированное право самой знать, ЧТО ЛУЧШЕ для всех и она им вовсю пользуется, нисколько не сомневаясь в своих способностях. Но в действительности все выглядит смешно: женщины очень плохо, крайне неэффективно справляются с той ролью, которую они на себя взвалили, а современные женщины выглядят еще хуже или вовсе ничего не хотят или не умеют делать. Иногда женщины лицемерно заявляют, что с радостью бы поделились бременем власти с мужчинами, но те якобы не хотят брать на себя ответственность. Они явно лукавят. Очень мало найдется людей, которые добровольно захотят расстаться со своей властью. Нет, женщины хотят видеть мужскую ответственность под своей властью, чтобы мужчина выполнял действия, но такие действия, которые выгодны ей самой. Женщина, как всегда хочет добиться сочетания не сочетаемого и как правило терпит на этом поприще поражение, но платить за неосуществление ее фантазий приходится, естественно, мужчине. Причем, в наше время он часто платит за это своей жизнью.

Да-да, именно жизнью. Это кстати, относится и к вопросу о насилие в семье. Каждый год около миллиона мужчин умирают от инфарктов и инсультов, причем, большая их часть в трудоспособном возрасте. Вообще "рискованный возраст" у современных мужчин начинается уже с тридцати лет. Увы, но, как и следовало ожидать, подобное положение дел в нашем современном антимужском мире стало не вопросом изучения и принятия необходимых мер, а предметом насмешек и шуток. Вспомните, с какой радостью еще недавно местные феминистки и мужененавистницы кричали, что наконец-то де "мужик вымирает"! какова природа такой мужской смертности? Поскольку официально проблема положения мужчин никогда не ставилась на повестку дня и пока поставлена быть не может, то и природа мужской смертности всегда объяснялась не социальными, а "естественными" причинами, дескать, женский организм крепче, а мужской слабее. Ну да, вот только сотню лет назад и далее мужчина-то жил даже дольше женщины или столько же. Разница в том, что в последствии, особенно во второй половине двадцатого века, в здравоохранение для женщин вкладывались и вкладываются огромные инвестиции, решаются социальные проблемы, принимаются новые улучшающие положение законы. Ничего этого для мужчин сделано не было, например, все это время права мужчин сокращались, обязанности возрастали, морально-психологический климат ухудшался, медицина финансировалась по остаточному принципу ну и так далее. Но если посмотреть на эту проблему с точки зрения влияния семьи, то основной фактор риска становится виден невооруженным взглядом. Ведь что такое болезни сердца, сосудов? Это в большинстве случаев не то, что происходит одномоментно: болезнь развивается долгими годами и причина этой болезни ничем не купируемые стрессы, которые выбрасывают в кровь большое количество адреналина, который в свою очередь постепенно разрушает сосуды и сердце. Ведь стресс сам по себе не вреден, даже полезен, если он только измеряется разумными пределами. Здоровый организм должен гармонично сочетать периоды стресса и периоды покоя, тогда возможно равновесие. Но что же происходит на деле? В прежние времена мужчина испытывал стресс на стороне, но семья всегда была такой крепостью и той гаванью, где он мог восстановить свои силы. Сейчас все иначе, мужчины подвергается стрессу на работе, в обществе, возвращаются домой и там также подвергается стрессу, семья превратилась из тихой гавани во второй фронт. Женщин долгими десятилетиями учили, как надо дома убивать мужчин и женщины очень хорошо освоили эту науку. Современная женщина привыкла не считаться с мужем и не считать, что стоит ему ее "выходки", она находит вправе творить такой беспредел, какой ей придет в голову. И уж естественно, на этом фоне кажутся смешными причитания феминисток о так называемом домашнем насилие, их скрупулезные подсчеты сотен или тысяч женщин. Там тысячи, а здесь миллион. Два совершенно разных уровня.

Другой вопрос, если выход из этой ситуации? Пока еще трудно говорить, наметились ли в российской семье какие-либо новые тенденции, что принесет с собой новое поколение мужчин и женщин, сможет ли оно вырваться из лап матриархата или в желание доказать свою мужественность, мужчины еще глубже увязнуть в этом болоте, а женщины, естественно, не будут против. Пока только одна категория мужчин - богатые мужчины - могли бы похвастаться, что они изменили непрерывную совковую традицию, ибо и основные решения принимают они, и основными деньгами распоряжаются также они, а не их жены. Кстати, последнее очень стрессует современных женщин, которым вроде бы повезло выйти замуж за "нового русского", но они не могут осуществлять полный контроль над их деньгами и имуществом, российские женщины не привыкли, что муж им выдает условно тысячу баксов в месяц, они хотят контролировать все деньги мужа и самим выдавать ему ту сумму, которую сочтут нужной. Это, кстати, относится и к иностранным бракам наших дам, но там еще хуже, немцы, американцы вообще приучены считать каждый цент, поэтому это одна из причин, почему почти все браки с иностранцами заканчиваются быстрым разводом, как по той же причине разводятся женщины и с "новыми русскими", хотя и не так часто, но тем не менее это факт: даже найдя богатого мужчину, женщина будет искать другого богатого мужчину, деньги которого она сможет контролировать в полном объеме. Многие жены, которые разводятся с богатыми мужчинами, надеются по старой советской привычке оттяпать у мужика большую часть его собственности, если не все, чем он владеет, но тут их ждет большое разочарование: "новые русские" научились надежно прятать свои накопления. И это вполне справедливо, что пронырливая жена не может своей алчностью и подлостью разрушить годами налаживаемый бизнес, печалит лишь одно, что все это делается не по закону, закон не защищает ни богатых мужчин, ни более бедных. Поэтому для материально бедного мужчины ничего не изменилось, он по-прежнему вынужден отдавать зарплату жене, терпеть от нее все выходки, какие только возможны и жить в никогда не прекращающемся стрессе перед страхом потери детей, жилья, имущества и превращения себя в раба, который будет пахать, кормя и обувая чужую семью.

Но вернемся к общей тенденции эволюции современных мужчин и женщин. Возвращаясь к своему природному женскому и подталкивая мужчину быть своим обеспечителем, женщина волно-невольно побуждает мужчину все более и более развиваться и совершенствоваться, в то время как она сама, напротив, деградирует, не особо стремясь участвовать в промышленном и научном процессе (при этом она может числится хоть менеджером, хоть программистом) и с другой стороны, все менее желая выстраивать цивилизованные и человеческие отношения с мужчиной в семье, рожать, растить и воспитывать детей. Тенденция вообщем идущая абсолютно вразрез с разрекламированной идеей феминизма, но являющая совершенно объективной, а потому неизбежной. Потому что всякое "тело" движется по пути наименьшего сопротивления, а мир мужской работы это не праздник, а тяжелый труд, к тому же изначально не рассчитанный на женщину, но и семья, дети - тоже труд, поэтому стать самкой, продавать свое тело - наиболее простое решение проблем, о чем я уже и писал выше. Поступая так, женщины интуитивно движутся к своей древней природе, своим инстинктам, то есть налицо регресс. Они имеют тенденцию жить так, как жили их далекие предки женского пола многие тысячи лет назад задолго до цивилизации. Тогда мужчина охотился на мамонта и кормил самку, а самка за это подпускала его к своему телу (во всяком случае, нечто подобное представляется верящим в существование матриархата). Но "охота на мамонта" тысячи лет назад и сегодня - суть разные вещи: тогда это был примитивный труд, столь же примитивный как и женская работа по присмотру за детьми и хозяйством, и в этом плане мужчины и женщины были почти равны, точнее женщина ценилась выше, потому что дольше жила в то время как статус мужчины был временный. Но сегодняшний "мамонт" это все усложняющиеся и наукоемкие технологии, причем, не только "на переднем фронте" собственно передовых технологий, но даже на уровне авторемонтника, слесаря, токаря… да и дворники в наиболее развитых странах чистят улицы с помощью нашпигованной электроникой техники. Поэтому между мужчинами и женщинами наметилась тенденция расхождения по совершенно диаметрально противоположным векторам, разнося мужчин и женщин все дальше и дальше друг от друга в своем эволюционном развитии, налицо тенденция возрастания качественного разрыва, который со временем будет только увеличиваться и рано или поздно наступит "точка невозврата", когда у женщин не будет уже никаких шансов догнать или даже приблизиться по своему развитию к мужчинам, а это неизбежно приведет и к ослаблению всякого влияния женщин на общество. Страшный сон феминизма! Может, поэтому он так стремится заставить женщин заниматься тем, чем занимаются мужчины, а мужчин наоборот оттереть на обочину и тем самым затормозить научный прогресс? Вероятно, последним ударом в этой эпопеи станет открытие мужчинами способа вынашивания ребенка ими самими, что в свете последних достижений в биологии и медицине уже не кажется фантастикой. Если это произойдет, то обесценится последнее качество женщин, которое имеет хоть какую-то ценность. Но а что уж говорить про развитие клонирования и перспективах получения человеческих особей с заданными качествами? Что если мужчины научаться делать не резиновых или гелиевых кукол, а самых настоящих, но полностью контролируемых женщин? Пожалуйста, не смейтесь, это уже тоже не фантастика, а самые ближайшие перспективы развития науки загнанным в угол матриархатом мужчиной.


Мужчины узнают все о супружеском насилии в семейном суде

Эти ссылки ведут к различным страницам

Мужчины узнают все о супружеском насилии в семейном суде
Росс Мани
(перевод с английского)

Мой, недавно разведенный друг, боится почтальона. Он съеживается, когда проверяет свою электронную почту. Его сердце каждый раз начинает биться учащенно.

Нет, его не преследуют. Он живет в страхе Семейного Суда. Буквально на прошлой неделе еще один толстый конверт несправедливости пришел к нему по почте — новое указание, приказывающее ему платить деньги, которых он не имеет.

Мой друг не совершал ничего, что оправдывало бы такой односторонний подход. Никакого физического или устного насилия, ни курения, ни пьянства, ни наркотиков, ни прелюбодеяния, ни карточных игр, ни "слишком много ночей с друзьями." "Несовместимость характерами" со стороны его жены свелась к деньгам. Она хотела тратить их. Он хотел их экономить. Она хотела развод. Он хотел спасти брак.

Теперь, благодаря драконовской супружеской поддержки, алиментам, частной школе, терапии и другим медицинским расходам, которые суд вынуждает его оплачивать, он балансирует на грани банкротства. Сорок три года, уважаемый семейный доктор, он не может позволить себе жить где-нибудь еще, кроме как в его старой спальной комнате в доме его родителей. Тем временем, его жена водит новый БМВ за $50,000 и комфортно живет в их бывшем общем доме и тратит его деньги.

Это не изолированный инцидент. Антимужской уклон в семейных судах носит характер эпидемии. Исследование, проведенное Верховным Судом Штата Массачусетс установило, что, когда отцы достаточно смелы и богаты, чтобы бороться за опеку над их детьми, они получают первичную опеку меньше чем в одной трети случаев и совместную опеку меньше чем в половине случаев.

Когда же дело касается оплаты чеков, тенденции становятся еще более однобокими. Согласно Американскому Департаменту Здравоохранения и Гуманитарного Сервиса, меньше чем третья часть живущих с детьми отцов получают алименты от их прежних супруг в сравнение с 80 процентами матерей.

Много исследователей теперь полагают, что этот уклон непосредственно разрушает институт брака. Согласно Национальному Центру Анализа Политики, по крайней мере, две трети всех разводов в наши дни инициируется женщинами, и чаще всего без каких-либо серьезных оснований.

Если вы знаете, что вы сможете забрать детей — дом и банковский счет — зачем оставаться и тратить усилия ради своего брака? Чтобы быть ясным, мы не говорим относительно жертв насилия или супружеской измены. Речь о тех женщинах, кто думают, что трава могла бы быть более зеленой по другую сторону забора "несовместимости характеров". Но это тем более для них хорошо, если они могут получить большую часть "зелени" по эту сторону забора.

К сожалению, есть совсем немного мужчин, которые могут что-то сделать относительно этого. Благодаря большинству текущих законов о разводе, мать может иметь полдюжины разводов прежде, совершить супружескую измену, выдвигать ложные обвинения, и (в некоторых случаях) даже нападать физически на отца, и, не смотря на это, ни у одного из них не будет даже шанса получить опеку или урегулировать вопрос относительно алиментов.

Этическое зловоние, исходящее от семейных судов становится все более удушливым, по мере того как вы все глубже раскапываете выгребную яму его решений. Вот Верховный Суд Флориды постановил ранее в этом году, что Майкл Андерсон должен продолжать оплачивать детскую поддержку, несмотря на то, что тест ДНК показал, что он не является отцом. И он не одинок в этом. В 1999 исследования Департамента Флориды по финансовому управлению установили, что приблизительно третья часть мужчин, идентифицированных матерями в качестве возможных отцов их детей в делах по взысканию алиментов, в результате проведения теста ДНК не являлись биологическими отцами.

В случаях, подобных этому, многие доказывают, что, как только мужчина соглашается быть отцом, и эмоционально и материально, ему уже не может быть позволено дать "задний ход", даже если оказывается, что он не отец. Но что, если это согласие было результатом лжи с самого начала? Андерсон женился на женщине в попытке "поступить благородно", после того, как она стала беременной и сказала ему, что это его ребенок. Она знала, что это не так, но он не знал правды в течение трех лет. В итоге Верховный Суд Флориды благословил это явное мошенничество своим решением, по которому Андерсон должен оплачивать детскую поддержку.

Мой друг был воспитан в вере того, что суды стоят на священном основании мудрости, правды и правосудия для всех. Теперь, мало того, что вся его жизнь была разрушена материально и эмоционально, так же была подорвана и его вера в систему.

Я также был разведен. Мой собственный опыт в округе без семейного суда не был окрашен несправедливым уклоном. Я благодарен, что моя экс-жена была справедлива и разделила опеку над нашей дочерью вместе со мной. Это - позор, что я выгляжу исключением в очень тревожащей тенденции.

Тем временем, мой друг ждет следующий конверт и задается вопросом, где он возьмет деньги, чтобы оплачивать все это. К сожалению, в подобной ситуации оказывается слишком много хороших людей, подобных ему.


На нас ссылаются!!!

Эти ссылки ведут к различным страницам

На нас ссылаются!!!

(Кроме ссылок с каталогов. К сожалению, мы не в состоянии
гарантировать работоспособность всех ссылок.)

Поставьте ссылку на нас и Ваш сайт или страница появяться в этом списке!!!

  1. http://content.mail.ru/arch/12518/960844.html
  2. http://www.aif.ru/online/dochki/285/25_01?comment
  3. http://www.hippy.ru/stairs/fem.htm
  4. http://www.liveinternet.ru/journalshowcomments.php?journalid=839515&jpostid=6425107
  5. http://www.5ballov.ru/news/newsline/index.shtml?2002/07/04/17933#opinions
  6. http://www.inosmi.ru/forum/211284/?page=1
  7. http://forum.men.ru/forum/viewtopic.php?t=1142
  8. http://stattii.rbcmail.ru/
  9. http://webwoman.ru/?ForumView&ID=2572232
  10. http://www.ltalk.ru/discussion/7-670-intepesnaja-stat-ja-read.shtml
  11. http://babcedavka.nizhny.ru/guestbook.html?page=58&
  12. http://www.antiwomen.ru/forum/viewtopic.php?t=197&postdays=0&postorder=asc&start=25&sid=c37567d9021dadb13a1511d12b509be6
  13. http://subscribe.ru/archive/science.natural.consciousness/msg/477313
  14. http://www.mk.ru/numbers/1418/article44896.htm
  15. http://www.antiwomen.ru/forum/viewtopic.php?p=430&sid=71352fbce11cbd3d49a70e66bcc8dbe3
  16. http://content.mail.ru/arch/13643/560618.html
  17. http://www.tetkam.net/article.php?id=300
  18. http://www.eva.ru/static/forums/77/2004_7/163407.htm
  19. http://www.men.ru/forum/viewtopic.php?t=1142
  20. http://www.russisk.org/modules.php?name=News&file=comments&op=Reply&pid=6044&sid=1141&mode=&order=&thold=
  21. http://forum.membrana.ru/forum/articles.html?parent=1052641874
  22. http://www.journals.ru/journals.php?userid=19175
  23. http://www.womanclub.ru/?ForumView&ID=3373214
  24. http://homosapiens.ru/article.php?t=31&PHPSESSID=7329f0a46e25fb8b0a13fb5c42eabc56
  25. http://www.izvestia.ru/annencov/article35879
  26. http://www.levi.ru/levi_forum/viewtopic.php?p=13796&sid=1beb29b01b5b851609653868d2bfbf19
  27. http://www.devushek.net/ipb/index.php?showtopic=562&st=60
  28. http://www.devushek.net/ipb/index.php?showtopic=562
  29. http://www.normaplus.com/phpBB2/viewtopic.php?p=61542&sid=3608c21b18f0fe63a9ce0249f799b34e
  30. http://www.nasha.lv/yes-no-say.php?id=20
  31. http://www.russisk.org/comments.php?op=Reply&pid=6044&sid=1141&mode=&order=&thold=
  32. http://www.livejournal.com/users/thundervg/10644.html
  33. http://www.femin.ru/forum.phtml?id=122
  34. http://forum.membrana.ru/forum/articles.html?parent=1052642086
  35. http://web.udmnet.ru/scripts/guestbook.php?guestbook=sirotin&page=328
  36. http://forum.5ballov.ru/newreply.php?Cat=29&Board=5ballov&Number=1399561
  37. http://www.cosmopolitan.com.ua/forum/index.php?s=258a949efb809b69027e110e2809c52e&act=Print&client=printer&f=13&t=2544
  38. http://www.sexopedia.ru/wwwboard7054.shtml
  39. http://dagestan.marketcenter.ru/Forum/forum_answer.asp?ForumID=71&ThemeID=572&CurrentPage=1
  40. http://www.owl.ru/content/news/vestnik-2005/p58202.shtml?reply_id=58219
  41. http://noabort.net/gb.php?book=4&page=1
  42. http://club.passion.ru/posting.php?mode=quote&p=1010274
  43. http://www.femin.ru/forum.phtml?id=88
  44. http://palych.maloletka.ru/print/politsru/48199.html
  45. http://www.forum.ready-business.by/posting.php?mode=quote&p=1104
  46. http://finwww.mgn.ru/win/owa/TalkuchPack.FillAnswer?GPred=29219
  47. http://jurfak.kemsu.ru/?page=gb&gbpage=24
  48. http://www.poiu.ru/?pid=22531
  49. http://callisto.uu.ru:8100/cgi/gb.cgi?n=289
  50. http://devchat.defa.ru/forum/mature/page2/311633
  51. http://kuking.net/my/search.php?search_author=Myshka
  52. http://www.inosmi.ru/forum/209180
  53. http://forum.ya1.ru/archive/index.php/t-7119.html
  54. http://www.forumy.ru/rtvi/view.php?dat=20041109025838_3
  55. http://www.kleos.ru/items/career/shefinya.comments.13.shtml
  56. http://archives.maillist.ru/3808/281313.html
  57. http://www.photomodeli.ru/forum/printthread.php?t=480
  58. http://petro.ru/viewtopic.php?p=6695&sid=aa2a8e5cfb88b33296e7152d6543b468
  59. http://www.diary.ru/~eternal-void/?comments&postid=2513201
  60. http://web.udmnet.ru/scripts/guestbook.php?guestbook=sirotin&page=991
  61. http://www.guestbook.ru/?user=jon77&page=2&language=russian
  62. http://www.journals.ru/journals_comments.php?commentid=5828306
  63. http://www.7ya.ru/CONF/confer-theme.aspx?cid=Family&tid=13017
  64. http://www.myjane.ru/articles/text/?id=153
  65. http://www.ulver.com/valhalla/showpost.php?s=c07e75a6482a93d43b4d5905be38bada&p=32264&postcount=2
  66. http://shadow.territory.ru/forum/posting.php?mode=quote&p=28768
  67. http://www.kleo.ru/items/career/shefinya.comments.13.shtml
  68. http://www.tvoyru.net/72/14744.html
  69. http://rkrp-rpk.ru/forum/forum.php?action=mess&id=1966
  70. http://gorodok.newlist.ru/map/303917.shtml
  71. http://callisto.uu.ru/cgi/gb.cgi?n=287
  72. http://main.izvestia.ru/annencov/08-07-03/article35879
  73. http://forum.kaluga.ru/index.php?showtopic=2339
  74. http://www.ykt.ru/cgi-bin/forum/iforum.isa?f=40&a=a&par=2607564&t=0&fl=1&sm=1
  75. http://forum.admmegion.ru/viewtopic.php?t=35&start=25&sid=5789761b0ceff671e9399b2e392cba57
  76. http://forum.vstre4a.info/topic16236_140.html
  77. http://www.rusmark.dk/forum/discussion_full.asp?forumid=8&themeid=10358&pageID=2&Items=89
  78. http://doci.nnm.ru/burocraft/22.12.2005/zhertvy_nasiliya_v_tonkoj_socialnoj_reklame
  79. http://inf.by/antifeminizm/2/?lang=b
  80. http://forum.elsite.ru/index.php?action=printpage;topic=18118.0
  81. http://www.harada.ru/forum/showpost.php?s=2c276c7eae58dd90d3c21623af5ed2b3&p=10691&postcount=6
  82. http://www.woman.ru/?ForumView&ID=3693205&Page=2&Date=
  83. http://www.tantal.md/forum/search.php?search_author=antimagic&sid=454fdc8c9d6360e52500a2a5b193049c
  84. http://kleo.ru/otzyvy/otzyv.items.family.diskrim.shtml.shtml
  85. http://www.aviv7.com/forum/viewtopic.php?p=6616&sid=19307cd772742983a31f28945fcc44b0
  86. http://litprom.ru/pulse.phtml?page=159%3E%3C%3C%3C/A%3E%20[%3CA%20href=
  87. http://www.canada.ru/cgi-win/htforum?open=1048860056_486032&profile=default
  88. http://www.tulatalk.ru/forums/?act=Print&client=html&f=7&t=5951
  89. http://www.espana.kp.ru/daily/women/doc23177
  90. http://www.tulatalk.ru/forums/?showtopic=5951&st=0
  91. http://www.leviy.ru/news/2004/25_10_2004_243.htm
  92. http://jurfak.kemsu.ru/index.php?page=gb&gbpage=30
  93. http://valetudo.ru/redforum/viewtopic.php?t=405&view=next&sid=f44c8d8d796a3abe0bf5a12b0feb83dc
  94. http://www.911.lg.ua/cgi-bin/board/topic.cgi?forum=9&topic=695&start=90
  95. http://ulver.com/valhalla/newreply.php?do=newreply&p=32273
  96. http://www.coldaty.ru/forum/viewtopic.php?p=30545&sid=de2075674a25476b92d47db34eef496b
  97. http://www.eva.ru/static/forums/119/2005_10/468663.htm#Message15407172
  98. http://www.stalking.ru/forum/viewtopic.php?p=16075&highlight=&sid=ac2e1fbc847b5e5b787af86fd6e5e701
  99. http://forum.aurora.petro.ru/index.php?s=62b8d7be6055a0825319f476af3ca8f5&showtopic=373&pid=3907&mode=threaded&show=&st=&
  100. http://aagc.bestwww.ru/index.php?id=278
  101. http://interda.ru/public/discuss.asp?page=2&article_id=65&sort_order=Asc
  102. http://forums.ng.ru/science/2003/09/09/ng.ru,science,2003-09-10,15_sex.html
  103. http://www.leviy.ru/news/2004/19_10_2004_195.htm
  104. http://www.harada.ru/forum/archive/index.php/t-818.html
  105. http://www.gigalove.ru/forum/index.php?s=0179a40e21eaefe9e6b36f4731b35a0a&act=Print&f=201&t=2323
  106. http://www.southtel.ru/forum/index.php?s=9871a45ab1ac87a3411191fa2c5a307f&showtopic=1441&hl=
  107. http://www.suomi.ru/forum/archive/index.php/t-5776.html
  108. http://www.announcement.ru/show/FS2/SZ229/31.html
  109. http://www.gigalove.ru/forum/index.php?s=1adecaa88fcec5e72622e175a00d7f2a&act=ST&f=201&t=2323&view=getlastpost
  110. http://forums.ng.ru/item/458748
  111. http://www.aif.ru/online/aif/1241/24_02?comment&Page=2
  112. http://www.polemics.ru/articles/?articleID=5833&hideText=1&itemPage=2
  113. http://www.webpoligon.ru/links.php?action=deadlink&link_id=11696
  114. http://new.nasha.lv/yes-no-say.php?id=20
  115. http://rus.delfi.lv/poll/com.php?id=2521&com=1&s=2
  116. http://www.lita.ru/conf5/message33670.html
  117. http://gender-az.org/shablon_ru.shtml?doc/ru/internews/30_01_2005_11
  118. http://www.zaloba.ru/politsru/35156.html
  119. http://www.ardor.ru/cgi-bin/ForumArchive/YaBB.pl?action=display;board=smoke;num=1092955147;start=0
  120. http://www.quote.ru/forum/index.shtml?msg_from=61&mode=quote_tpage&thread_id=33368
  121. http://denisfilimonov.ru/links.php
  122. http://www.spain.kp.ru/2004/05/21/doc23177
  123. http://devel2.rian.ru:7001/forum/themes/viewthread?thread=8074&lastpage=yes
  124. http://www.israel-forum.org/archive/index.php/t-23951-p-1.html
  125. http://www.gameru.net/forum/index.php?s=bba990c80e86a3ff6b41ff28c667079a&act=ST&f=51&t=4895&st=0
  126. http://www.cmc-online.ru/forum/talks/?subject=view&msg=2246
  127. http://www.beon.ru/discussion/41-815-pylesos-kupil-read.shtml
  128. http://www.rus-chat.de/_forum/topic16236_140.html
  129. http://gestaleo.narod.ru/posts.htm
  130. http://feministi.narod.ru/Recyrci.htm
  131. http://www.rybnitsa.biz/forum/printthread.php?s=7f3e3da86a449a1548914fa6b582b2b8&t=120&pp=15
  132. http://www.udaff.com/polemika/36693.html
  133. http://trainer.h1.ru/cgi-bin/lowform/readall.pl?0-10
  134. http://www.onlife.ru/bb/viewtopic.php?p=2612
  135. http://stalking.ru/forum/viewtopic.php?p=16049
  136. http://www.ansiprof.ru/authors/saltikov/48199.html
  137. http://www.retranslator.ru/index.php?page=message.talk&subject=2&host=854&messageId=22971
  138. http://www.recipes.spb.ru/fido/search.php?search_author=Myshka&sid=6ec0fc37c8aa338f54fb4a494295e797
  139. http://www.mediactivist.ru/forum/viewtopic.php?t=670&start=15
  140. http://devel2.rian.ru:7001/forumtest1/themes/viewthread?thread=8074&offset=10
  141. http://www.ltalk.ru/discussion/28.html
  142. http://www.narod.ru/guestbook/index.xhtml?owner=71539&c=137
  143. http://homosapiens.ru/article.php?t=31
  144. http://humanities.edu.ru/db/forums/77679/tree/annot
  145. http://forum.treli.ru/viewtopic.php?p=76742&sid=8b176ee31c4b0a19f3eea41296a08510
  146. http://psipol.nm.ru/r/links.htm
  147. http://www.ya-online.ru/forum.php?id=69878
  148. http://www.wwwboards.auto.ru/audi/876612.html
  149. http://www.poctob.ru/forum/viewtopic.php?t=31&sid=79980ab339147f775edc2da683457c7e
  150. http://www.amazonky.ru/forum/viewtopic.php?p=8791
  151. http://www.livejournal.com/userinfo.bml?user=ru_antifeminism
  152. http://catalog.on1x.com/index.php?c=lctxt&c2=22&c3=28
  153. http://soft-obzor.com.ru/phpBB2/viewtopic.php?p=111&sid=14b23de215ca7dea165b323b11f82fc9
  154. http://www.israbard.net/phorum/read.php?fid=1&tid=5259
  155. http://www.quote.ru/forum/index.shtml?msg_from=81&mode=quote_tpage&thread_id=33368
  156. http://glazev.rossija.info/viewtopic.php?t=2144&sid=3fa5f6ba79e580c0fd0f41e359b3ee9f
  157. http://www.pickupforum.ru/index.php?showtopic=12441
  158. http://forum.transsexuals.ru/index.php?showtopic=855
  159. http://www.babcedavka.nizhny.ru/guestbook.html?page=204&
  160. http://asm.al.ru/cgi-bin/katalog.cgi?a=0&l=7331342e7275
  161. http://yavagreen.h12.ru/mov_ma_femhist.htm
  162. http://www.liveinternet.ru/users/metalica
  163. http://www.anonymizer.ru/cgi-bin/webproxy?session=demo&url=http:
  164. http://www.genderstudies.info/magazin/magazin_10_01.php
  165. http://www.lita.ru/men
  166. http://forum.transsexuals.ru/index.php?showtopic=855#entry8568
  167. http://www.cornelius.ru/GB/viewsm.php?id=43163
  168. http://www.mediactivist.ru/forum/viewtopic.php?p=14930&sid=8e7d23ccbc2c98a38f3ac05688ef5238
  169. http://www.infostar.ru/users/pytnik/100805131005.htm
  170. http://forum.admmegion.ru/viewtopic.php?p=17760
  171. http://valetudo.ru/redforum/viewtopic.php?t=282&view=next
  172. http://www.coolfold.com/Phorum/read.php?fid=1&tid=5259
  173. http://forum.mai.exler.ru/?topic=4807
  174. http://fetish.sexnarod.ru/topic14971_325.html
  175. http://www.akeeper.ru/viewtopic.php?t=961
  176. http://www.iwoman.ru/phpBB_14-index-action-viewtopic-topic-6526-start-80.html
  177. http://www.zhikarentsev.ru/phpBB2/viewtopic.php?p=14246&sid=491025b51ffdf0456c6583ac0e5acc21
  178. http://muchofmoney.com.ru/13/12/7.php
  179. http://forum.academ.org/index.php?showtopic=37359
  180. http://forum.aurora.petro.ru/lofiversion/index.php?t373.html
  181. http://intothesun.aisthetikos.ru/forum/viewtopic.php?t=317&highlight=#8768
  182. http://www.webwoman.ru/?ForumView&ID=3373214&Page=9&Date=
  183. http://banker.org.ua/lofiversion/index.php/t3998.html
  184. http://www.gameru.net/forum/index.php?act=ST&f=51&t=4895&s=48f0b69ae240666e1ee266f0638b62a3
  185. http://smart-105.1-m.ru/iznasilovanie-muzhchiny-zhenshinoi-316730.html
  186. http://omsksugoi.ru/forum/post/8059
  187. http://pcm.sakha.ru/forum.php?id=69878
  188. http://poctob.ru/forum/viewtopic.php?p=219
  189. http://forum.academ.org/index.php?showtopic=37359#entry680825
  190. http://gonzo.webm.ru/foroom/lofiversion/index.php/t1241-100.html
  191. http://www.zhikarentsev.ru/phpBB2/viewtopic.php?t=972&start=0
  192. http://tov.lenin.ru/misc/zaprarkhiv/100/64.htm
  193. http://www.swinga.net/modules.php?name=Forums&file=viewtopic&t=1430&sid=8a75c676670f4c44cf4f16595205d5fd
  194. http://forum.avrilhouse.ru/viewtopic.php?t=333&start=40
  195. http://www.litprom.ru/text.phtml?storycode=8449
  196. http://apazhe.blogonline.ru/2004/08/06
  197. http://vip.karelia.ru/viewtopic.php?p=386483
  198. http://vip.karelia.ru/viewtopic.php?p=386483
  199. http://forum.speak.com.ua/index.php?showtopic=4837&st=105
  200. http://forum.avrilhouse.ru/viewtopic.php?p=10892&sid=a1eefef95bba0c2d5056c15e62d7bce4
  201. http://www.forum.israelinfo.ru/viewtopic.php?t=8971&view=next
  202. http://zmey.mhost.ru/lj/search/stats.php?page=44&tab=9&journal=apazhe
  203. http://banker.org.ua/index.php?showtopic=3998&st=20
  204. http://mensrights.pochta.ru/
  205. http://results.metabot.ru/?wd=d&st=narod.ru&nt=2101
  206. http://link.times.lv/forum2/index.php?f=femideks


на свидание к сыну в сопровождении автоматчиков

Эти ссылки ведут к различным страницам

Факультет нужных вещей:
на свидание к сыну в сопровождении автоматчиков
В. Басков

"Литературная газета" за 16.03.94, с. 12

Опытный юрист замотает классически… Одного человека разлюбила жена, и они развелись. У них сын. Бывшая жена, чтобы насолить бывшему мужу, не дает ему встречаться с сыном.

В отчаянии отец обращается к властям – в орган опеки. Сначала в муниципальном округе собирается так называемая социальная комиссия. Бывшей жене говорят, что она не имеет права мешать свиданиям отца с его сыном. Она это и без комиссии знает, потому что в кодексе о браке и семье РСФСР ей лично не за что зацепиться – там все против нее и все за равенство родителей в воспитании детей.

Заседание комиссии заканчивается хорошим протоколом, который подписывает и бывшая жена. Отец торжествует. "Бывшая" продолжает препятствовать. Дело однажды доходит до того, что на свидание к ребенку отец вынужден прийти в сопровождении милиционеров, вооруженных автоматами.

Тут-то и наступает час юристов.

Юристка муниципального округа, вникнув в "дело", обращается в суд. Отец – в восторге. И напрасно. В суде – своя юристка: судья. Бывшая жена легко справляется сразу с двумя юристками, она не является по повестке в суд раз, два, три, четыре, пять, шесть, семь. Каждое заседание судья относит на следующий месяц. Семь месяцев отец не видит своего ребенка. И с седьмого на восьмое заседание судья переносит тоже с пролетом в месяц. Но еще и до окончания этих восьми месяцев отец не видел своего ребенка уже пять месяцев, потому что после пришествия в окружении автоматчиков непокорную жену не могли дозваться на комиссию пять месяцев, почему комиссия и вовлекла в "дело" юристку муниципального масштаба, а та – суд. Итого: отец не видел своего ребенка год. А ребенку тогда было четыре года, теперь пять – шестой, и отец просто вне себя оттого, что сын его забыл.

Влип. Но продолжает верить в силу Юриспруденции, в Справедливость – и живет от повестки до повестки.

Не мужчина, а облако

Тем временем бывшая жена затасканного по юристам мужа живет целый год, забот не зная. Получает повестки в суд, рвет их – кто докажет, что получала? И никто ее не беспокоит.

Государство не вправе лишить отца его родительских прав, а крохотная женщина сделала это без особого усердия.

Наш муж – законопослушный гражданин, интеллигентный человек – даже курить перестал, чтобы его, не дай Бог, не могли уличить хоть в чем-то отрицательном. Довел себя до образцово-показательного состояния. Не мужчина, а облако. Глаза светятся честностью, спит во фраке и при галстуке, потому что каждую минуту ждет комиссии опекунского совета. Она является без предупреждения то к нему домой, то к нему на работу, то в назначенный ею самой час свидания с ребенком.

Живет под надзором.

Куда ни кинь – всюду юристы

Я юристке из муниципального округа говорю: зачем вы обратились в суд? Понимаю, если бы ситуация была спорная. А закон-то не дает бывшей жене никакой надежды: приговор суда она заранее прочтет в кодексе о браке и семье. Ее бывший муж не пьяница, не алкоголик, морально устойчив. И судье, кроме статьи закона, говорить нечего. Почему бы вам, муниципальной власти, не обратиться в милицию, чтобы она призвала нарушительницу закона к порядку?

– Не повторяйте этого никому, – отвечала мне юристка муниципального округа, – не смешите людей. Это очень наивно – то, что вы говорите. Милиция наказывает тех, кто дебоширит.

– Бывшая жена не дебоширит, – возражаю я, – она совершает более серьезное преступление, которое влечет тяжкие последствия: она своей волей лишает отца – сына, а сына – отца.

– Мы с вами, как я поняла, делаем одно дело, – говорит юристка. – Доверьтесь нам, юристам, мы свое дело знаем. И смотрите, не напишите про милицию в статье, а то все дело испортите. Профессионалы сразу догадаются, что вы не юрист.

И все-таки я в милицию обратился. Мне там сказали, что лучше обратиться в прокуратуру. Так будет юридически вернее.

В прокуратуре мне сказали, что у них уголовных дел так много, что пришлось отключить городские телефоны, чтобы не звонили. А по этому делу лучше всего обратиться все-таки в милицию по месту жительства ответчицы. Но если милиция сама не справится, тогда пусть она обратится в муниципальный округ. Так будет юридически вернее.

В муниципалитете – свои юристы. В милиции – свои. В прокуратуре – свои. В суде – свои. И все они – с одного факультета, где их научили разным, но очень нужным вещам.

А еще юристы – в опекунских советах. Правда, там скорее бывшие учительницы, но они ведут себя, как настоящие юристы. Приходят к ним гладко выбритые, непьющие, некурящие мужчины и жалобно просят им помочь увидеться со своими детьми. Вот поди, объясни бывшей учительнице, например, географии, как ты страдаешь без сына или без дочери. И вот эти учительницы принимаются над мужчиной измываться будто бы на строгом юридическом основании. Сами сидят в "дни и часы приема населения", а с него требуют справок от поликлинических врачей, из диспансеров, с работы, характеристик из домоуправления, от соседей… А он, образцово-показательный, сто справок натаскает с разных концов Москвы, разошлет запросы во все стороны России и СНГ, словно без всех этих справок он не отец своего ребенка. А она справки закладывает в папку и говорит, каких еще справок недостает.

Когда он женился, с него, представьте себе, ни одной справки не спросили! В законе ни о каких справках и не говорится! Но учительницу ни один мужчина не минует, – раз хочешь помощи властей, выполняй ее требования. Замучает бедного мужчину, разлученного со своим ребенком, превратит его в призрак отца Гамлета, а дела от нее не дождешься.

Словом, куда ни кинь, всюду юристы. И вот с их помощью родной отец не видит родного ребенка год! Кто назовет это юридической помощью?

Любопытно, что, решая чужие проблемы, юристы действуют сходно: посылают друг к другу и сами же обращаются друг к другу, внушая нам мысль, что без юристов жизнь прекратится. Такая "юридическая практика" лучше всего убеждает в том, что вопрос мог бы очень часто решить самый первый юрист, но он предпочитает, чтобы ответственность брал на себя следующий.

Посовещалась сама с собой

Возразят, что юристы руководствуются законом. Действует кодекс о браке и семье, в одной из статей которого бегло говорится о том, что судья вправе принять сторону отца, но может поддержать и мать, которая отняла у бывшего мужа его детей. Такое делается лишь в исключительных случаях, когда родитель – разложившаяся личность. К нашей ситуации это совершенно не подходит. У нас речь идет о допуске к ребенку родителя, который просто развелся! С каких пор развод причислен к преступлению, влекущему за собой отнятие детей? Разве наше государство заинтересовано в увеличении числа сирот и полусирот? Неужели у него много лишних денег на социальную помощь?

И вот сидит судья за судейским столом одна, без заседателей, которые, как и судьи, в остром дефиците, и спрашивает:

– Ответчица не пришла?

– Не пришла, – отвечают истцы.

– Почему не пришла, не знаете?

– Не знаем, – отвечают истцы.

– И суд не знает… Рассматривать дело в отсутствие ответчицы?

Поднимается юристка из муниципального округа и говорит:

– Да, я считаю, что рассмотреть можно.

– Пишите, – обращается судья к секретарю, которая сидит в сторонке и, не мигая, смотрит в зал, на истцов.

Поднимается юристка из социального отдела и говорит:

– Да, я считаю, что рассмотреть уже пора.

Поднимается сам отринутый отец и говорит нервным, звенящим голосом:

– Да, я считаю, что рассмотреть уже просто необходимо, потому что я не видал своего сына двенадцать месяцев, а Нина, чувствую, не придет, ее можно вызывать не семь, а семьдесят семь раз.

Юристка, одиноко сидящая за судейским столом, тотчас произносит буквально следующее:

– Посовещавшись на месте, руководствуясь сто пятьдесят восьмой статьей, суд решил перенести заседание на… – и называет середину следующего месяца.

В зале – молчание. Сидящие в зале смотрят на судью. Судья ждет, когда секретарша допишет ее решение. Согласен, что допустил бестактность, но в наступившей тишине спросил судью:

– Посоветовавшись с кем?

Вместо ответа юристка за судейским столом встала и, не говоря ни слова, пошла из зала. Обычно как судья встанет, все встают. А тут все сидят. Седьмой раз на край Москвы приехали, – сколько же еще ездить-то? И люди все немолодые, а на улице зима, гололед, шагу ступить нельзя… Пожилая женщина спрашивает идущую по залу судью:

– Скажите, а что будет ответчице за то, что она опять не пришла?

Судья взялась за ручку двери, дверь отворила, вышла и уже из коридора ответила:

– Она будет оштрафована на тридцать рублей. – И скрылась.

Тридцать рублей в те дни стоил жетон на метро. Буханка хлеба – сто сорок семь рублей.

Суд продолжался минуту и двадцать пять секунд. А начался с опозданием на час пятнадцать: все это время мы толклись в коридоре и ждали, когда судья освободится от другого слушания. Освободилась, называется.

Потерял сына

Мы, неюристы, народ простодушный. Нам кажется, что если мы хорошие, то вся юридическая наука за нас. Но юристы живут по своим законам, до сути которых докопаться очень непросто.

Начальник Управления юстиции Москвы Юрий Костанов с гордостью уверял меня, что нынешние судьи уже не те, что были прежде: нынешних принимают не по анкете и принадлежности к КПСС, а по конкурсу. В чем же они конкурируют – в зло поджатых губах? в высокомерии? в волоките?

Нет, наши юристы не вредные, какими кажутся. Они умные, всеведущие – какие угодно, но прав во всем этом клубке юристов оказался неюрист, сам отверженный отец.

– Потерял я сына, – сказал он печально. – Все. Бесполезно. Год уже не вижу сына. Он меня забыл. Юристы мне помочь не могут.

Замотали юристы классически.

Дева спит

А что же Нина? Эта молодая женщина вся во власти девичьих грез.

Она уже побывала замужем, родила, но не живет, а как бы видит чудесный сон. Все ей видится удивительный мужчина, о котором она мечтала в девушках. Не такой, какой ее реальный муж, а иной. Никто ее не неволил выходить замуж за этого, рожать ее никто не принуждал, и муж ей достался – другие завидуют: капитан подводной лодки, блестящий морской офицер и вот еще вдобавок прекрасный отец. Но мечты дороже прекрасной реальности.

Уже перед ней третий человек – сын. Но ради достижения своей мечты она решила так: когда я встречу того, кто в сновидениях мне является, мой сын станет называть его папой. А чтобы он мог называть его папой, он должен забыть своего настоящего папу. И – вспыхнула борьба за сына! Киношная мечта натолкнулась на грешную реальность.

Прошло два года, как она "разлюбила" и придумала себе нового мужа, которого ее сын должен будет называть папой, а нового папы все нет и нет. Вместо него раз в месяц она получает повестки в суд. Нина все думает, что она одна на свете и что тот, суженый, "примет ее такой, какая она есть". А она-то не одна, а с сыном. У которого есть свой отец. Где же она найдет такого суженого, который примет ее в придачу с отцом ее сына и с регулярными повестками в суд? Конечно, дай им Бог счастья, но все-таки наши фильмы морочат голову многим зрительницам. Узнаете ситуацию из фильма "Экипаж"?

Спит дева – и тут ей на помощь приходят юристы. Нет чтобы девушку встряхнуть: дескать, будешь сопротивляться решению властей, не исполнять закон – отправим тебя на пятнадцать суток тротуары почистить, – они, напротив, длят чудное сновидение своими юридическими кружевами, простое решение обставляют небоскребом процедур.

О ребенке думает один отец. Разумеется, он может еще и еще раз прийти к сонной деве с автоматчиками, но сын опять напугается. Могу, говорит, даже выкрасть сына, но он плакать будет, он же еще не понимает, он маму тоже любит.

– Не пойду больше в суд. Пусть меня у сына не будет.

И вот ради счастья сына отец от него отступается.

Человек, который вырос без отца, несчастен точно так же, как человек, который вырос с отцом, но без матери. Растет еще один несчастный. Государство с его армией юристов помогло появлению такого человека.

Комментарий. За прошедшее после публикации статьи время увеличена ответственность за неявку в суд, введена возможность заочного решения суда, а также возможность миновать орган опеки. В остальном положение осталось прежним.

Источник: http://www.orc.ru/~otcydeti/baskov.html


НАДО ВЕРНУТЬ ДЕТЯМ ОТЦОВ!

Эти ссылки ведут к различным страницам

НАДО ВЕРНУТЬ ДЕТЯМ ОТЦОВ!
Э. Сюллеро, социолог

"Литературная газета" от 16.03.94

Когда женщина побеждает в семье мужчину, за ее победу расплачивается ребенок

Эвелин Сюллеро – известный французский социолог, автор двадцати восьми книг по демографии, проблемам семьи и женского движения, переведенных на 50 языков.

Новая книга Э. Сюллеро "Каков отец? Каков сын?", вышедшая во Франции в парижском издательстве "Файяр", посвящена проблемам, актуальным в настоящее время во всех странах мира: положению отца в структуре семьи и его участию в воспитании детей после развода родителей. Рассматривая результаты длительной борьбы женщин за свои права, Э. Сюллеро выступает в качестве "адвоката отцов", хотя сама она известна как активная участница женского движения и основатель нескольких женских организаций, в том числе и международных.

Э. Сюллеро считает, что получение женщинами реальных прав определять свое будущее и будущее своих детей, разрушение вековой патриархальной системы отношений между мужчиной и женщиной, изменение соотношения сил в семье привели к тому, что монопольная власть мужчины в семье сменилась монопольной властью женщины. Этот новый дисбаланс сил, позволивший женщине, по сути, стать главным, основным родителем, перевел мужчину на вторые роли. И за этим ничего хорошего не последовало.

Анна Ефимова, профессор

Может быть, жизнь изменилась, и современные дети уже не ощущают отсутствие отца так, как вчерашние? Развод и сожительство стали настолько распространенными явлениями, что теперь во мнении общества дети разведенных родителей и внебрачные дети ничем не отличаются от "благополучных" детей (даже в патриархальных городках и деревнях). И все же… Охотно ли ребенок сообщает, что он не знает, никогда или почти никогда не видит своего отца или что господин, живущий в его доме, не его отец? А если он не говорит об этом, то из опасения общественного осуждения или потому, что для него отсутствие отца – глубокое внутренние переживание, которое он не хочет или не умеет выразить? Став социально безболезненным, отсутствие отца не стало безболезненным психологически.

Многие социодемографы интересуются в основном разведенными матерями, видя их единственными "политически правильными" жертвами. Сравнивая экономическое положение неполных (с одной матерью) и полных семей в шести странах мира, они приходят к выводу, что уровень жизни первых намного ниже: в Швеции – на 13 процентов, в ФРГ, Израиле и Великобритании – на 20 процентов, в Канаде – на 34 процента, а в США – на 40 процентов. Во Франции, несмотря на поддержку государства, неполные семьи чаще живут в бедности. 70 процентов английских матерей-одиночек нуждаются в социальной помощи, в Нидерландах – 75 процентов.

Многие женщины отмечают, что на развод они решились "в интересах психо-эмоционального состояния ребенка", пренебрегая экономической стороной. И действительно, в обществе распространено мнение, что психо-эмоциональная устойчивость ребенка достигается только рядом с матерью. Однако никто до настоящего времени не удосужился рассмотреть психо-эмоциональную устойчивость ребенка в связи с отсутствием отца и ухудшением материального благополучия семьи.

Мы располагаем данными, касающимися Англии и Уэльса, которые показывают, что все тяготы жизни, связанные с разводом, испытывает на себе каждый четвертый ребенок. Во Франции и Норвегии – каждый третий, в США – каждый второй маленький американец!

Медико-биологические исследования показали, что у детей без отцов чаще бывают задержки развития речи. Выявлено, что такие дети более неустойчивы психически и более упрямы, по словам их матерей, требуют больше внимания. Они плохо засыпают, и их часто мучают кошмары. Стоит отметить, что каждый четвертый из таких детей к четырем годам спит в постели с матерью и каждый третий – в ее комнате (у семейных пар – каждый десятый).

Даже если отец ребенка в тюрьме, если он жесток и опасен, если ребенок знает, что новый муж матери не его отец, чем раньше мать будет говорить с ребенком о настоящем отце, тем лучше для его развивающейся психики. Многие психоаналитики подчеркивают важность символического присутствия отца, "имени отца".

В то же время законодательство целого ряда стран концентрирует всю власть в семье и исключительные права в реках одного из родителей, даже не пытаясь внушить обществу уважение к минимальным правам другого. Средства массовой информации больше интересуются "отношением" матерей, чем "гневом" отцов, полагая, что любовь отца "внушает меньше доверия" и менее трогательна, чем любовь матери. А о "гневе" отца говориться только при упоминании об "отчаянии" матери. Отцов высмеивают, их гордость ранят, к отцовской любви относятся без всякого уважения. Матери же всегда сочувствуют, потому что она – жертва.

Посмотрите на ассоциации разведенных отцов, кто их слышит? В 1989 году, например, среди большого числа разнообразных мероприятий в честь двухсотой годовщины Великой французской революции и Декларации прав человека и гражданина состоялась манифестация разведенных отцов. Надев ярко красные фригийские колпаки, они прошли по улицам Парижа, размахивая плакатами и скандируя: "Верните отцам детей!".

Но их никто не заметил, ни телевидение, ни даже вездесущие фотографы из "Пари-матч".

В 1940-1950-х годах психоаналитики, особенно американские, полагали, что отсутствие отца с раннего возраста ребенка не имеет большого значения и может быть даже "благоприятным лишением". По прошествии последующих сорока лет все пришли к единому мнению о важности отцовского присутствия, особенно в первые два года жизни ребенка. Анри Биллер, например, пишет в результате многолетних наблюдений, что мальчики, не имеющие в первые два года жизни рядом с собой отца, "находятся в более невыгодном положении для формирования их личности, чем те мальчики, которые лишились отца в более старшем возрасте. Они менее доверчивы, менее активны, менее изобретательны".

Отец занимается ребенком не так, как мать. Его отличают от матери не только запах, голос, прикосновение (кожа, которая "колется"), но и манера держать ребенка, и игры, которые он придумывает: он подбрасывает ребенка в воздух, сажает на плечи, качает его, заставляя ощутить движение, пространство…

Многочисленные авторы отмечают, что если ребенок никогда не получал от отца подобных физических знаков привязанности, это может привести у мальчиков к появлению страха и даже тяги к гомосексуальности. Доктор Валлот из Квебекского университета пишет: "Отсутствие отца и стереотипа мужского поведения возле ребенка может объяснить некоторую сложность поведения, связанную с утверждением сексуальной принадлежности к мужскому полу". Доктор Лебовичи, более тридцати лет наблюдавший за поведением юношей, выросших без отцов, подчеркивает их нерешительность, болезненную неуверенность.

Ги Корно в своей книге "Отсутствующий отец – неудавшийся сын: что стало с мужчинами?" делает вывод, что "наличие отца позволяет дать выход естественной агрессивности сыновей. Когда нет отца, сын не может в должной мере проявить импульсивность своего пола. Он постоянно будет испытывать на себе запреты матери…". Ведь отец не говорит: "Посмотри, какая воспитанная девочка, дай ей свою игрушку и поступай, как она!" – что часто делают все матери мира, сидя возле песочницы, в которой играют их отпрыски.

"Женщина просто существует, мужчина должен быть вылеплен", – добавляет Ги Корно. Вот почему отсутствие отца более неблагоприятно для мальчика, чем для девочки.

Анри Биллер говорит о сыновьях, не получивших должной отеческой опеки:

-- они не уверены в себе;

-- они испытывают трудности с определением моральных ценностей, со взятием на себя ответственности, с развитием чувства долга и с принятием на себя обязательств по отношению к ближним;

-- им тяжело дается подчинение и уважение к авторитетам, а также завоевание собственного авторитета;

-- они чаще, чем сыновья, имеющие отцов, проявляют склонность к гомосексуализму;

-- у них чаще развиваются психологические комплексы, которые в худшем случае могут привести их к алкоголизму, токсикомании, правонарушениям.

Единственная возможность остановить распад родственных связей, вызванный нестабильностью семейных пар, – законодательно установить приоритет родных отцов. Никогда не устану повторять, что у ребенка на всю жизнь один биологический отец, и никто не может изменить этой реальности. Даже если мать предпочтет отцу нового сексуального партнера, ребенок не должен подчиняться превратностям судьбы своей матери.

В самых высоких инстанциях Французской республики я слышала рассуждения экспертов по государственной политике семьи о том, что материнство должно переходить из "сферы преданности долгу в сферу власти", отцовство же – "клониться к своему закату". На смену биологическому отцовству, по их мнению, приходит духовное. Высший совет по населению и семье задался целью сформировать общественный взгляд, по которому "биологические связи не являются обязательно более стабильными, чем связи социальные… так как увеличивается риск создать родственные связи, лишенные гуманности, если отец совершенно безразличен к своему ребенку". Большая часть общественности сохраняет мнение, что "настоящий отец – это тот, который любит".

Любой взрослый человек может любить не своего ребенка, так как находит его очаровательным, умненьким, трогательным и забавным. Но между родным отцом и ребенком, даже независимо от любви, всегда существует нечто другое – более сильное и менее сентиментальное. Это глубинная связь, привязанность, привязка. Она действует на глубоком (физическом и архаическом) уровне, даже если об этом не все осведомлены. Это то, что когда-то называли "кровной связью". Эта связь может быть источником несказанной радости или тяжелейшего разочарования.

Вот как выразил свои чувства один современный отец, присутствовавший при рождении своего ребенка: "… Меня охватили безмерная любовь и гордость, необоримое самодовольство, безграничное благоговение. Наконец-то я реализовал себя и могу умереть – он воплотил меня". Ни одна женщина не могла бы так воспеть рождение своего ребенка. Во всех рассказах о родах женщина прославляет триумф сотворения новой жизни и нежность к своему созданию, но не собственное воплощение. Современные молодые отцы могли бы произнести таинственную фразу Гераклита: "Когда отец становится отцом, он становится сыном самому себе…".

Надо вернуть детям отцов, отцам – детей. Хотя бы законодательно.

Источник: http://www.orc.ru/~otcydeti/sociolog.html#s2


НАШИ МЫСЛИ НА НЕКОТОРЫЕ ИНТЕРЕСНЫЕ ТЕМЫ

Эти ссылки ведут к различным страницам

К авторам сайта не имеет никакого отношения

НАШИ МЫСЛИ НА НЕКОТОРЫЕ ИНТЕРЕСНЫЕ ТЕМЫ

Все, что здесь размещено - очень серьезно, но не всегда. Просто нам это кажется интересным.

"Страшные бабы и беспомощные мужики"
И действительно, почему?

"Отцы и дети"
Современным отцам предьявлялось и предьявляется множество самых разных претензий, они обвиняются во всех мыслимых грехах, на них возлагается немыслимый груз ответственности. Но заслуживают ли они этого, действительно ли они виновны в чем-либо, и собственно говоря, что из себя представляют те, кто выдвигают подобные претензии, имеют ли они на это хоть какое-нибудь моральное право?

"Что делать?"
Своего рода ответ на статью "Дискриминация мужчин в России", содержащий ряд конкретных предложений по исправлению той ситуации, которая сложилась к настоящему моменту. Это не истина в последней инстанции, но, возможно, хоть какое-то представление о возможных путях решения острых проблем.

"Задачи и принципы Мужского движения в России"
Разговор на тему, чем могло бы руководствоваться Мужское движение, чтобы избежать многих проблем внутри себя самого.

"Изнасилование"
Ложные обвиненения мужчин в изнасилованиях - одно из наиболее тяжких фактически легитимизированных преступлений нашего времени. Идеология нового порядка, замещанная на либерализме и феминизме, призывает буквально настаивает на том, чтобы как можно больше мужчин сидели в тюрьмах. Настало время затронуть эту проблему.

"Дискриминация (нарушение прав) мужчин в России"
Без ложной скромности авторами Сайта предоставляется на суд общественности, пожалуй, первый наиболее полный труд, описывающий основные пункты нарушения прав мужчин в России.

"Либеральная Демократия"
Незаметно внутри западных обществ, которые принято называть развитыми демократиями, формируется новый тип ЛИБЕРАЛЬНОЙ ДЕМОКРАТИИ, который его аполлогеты возносят, как высшую стадию развития цивилизации, где будут гарантированы права и справедливость всем... всем, но оказывается, кроме белых гетеросексуальных мужчин среднего класса, которым отводится роль лишь финансировать новую идилию, и не иметь никаких прав.

"Алименты"
Полагаю, дополнительные комментарии вряд ли нужны...

"Самый молчаливый пол"
Историческая миссия мужчин на протяжении всей истории заключалась в том, чтобы обслуживать интересы элиты и женщин. В этом смысле мужчины всегда играли утилитарную функцию и были ореинтированы на смерть. Культура и законы от древнейших времен до наших дней устроены таким образом, чтобы мужчина выполнял всегда свои функции, независимо от того, хочет он того или нет и не задавал лишних вопросов.

"Без названия..."
Нарушение прав мужчин на планете Земля - является коренной и основной сутью всякого нарушения прав человека, тяжелые условия жизни мужчин - являются квинтэссенцией самого этого понятия. Но у подавляющего большинства современных проблем мужчин нет даже названия...

"Феминизм"
Краткий обзор тактики, методологии, противоречий, взглядов и современного состояния зарубежного феминизма. Написано с учетом того, что доморощенные феминистки, пытаются перенести западные лакала на отечественную почву. Думается, что кое-что лучше знать заранее.

"Царство амазонок"
У темы домашнего насилия существует скрытая невидимая поверхность, о которой молчат политики, журналисты, общественные деятели. Возможно, потому, что слишком велика она, словно подводная часть айсберга. Речь идет о насилие в отношении мужчин.

"Профсоюз доноров спермы - 2."
С самой ранней юности, как только будущий мужчина становится способным зачать ребенка, его можно безнаказанно использовать в качестве донора спермы, в том числе и через прямое насилие. В этой войне страдает еще одна сторона - ребенок. Предоставление мужчинам репродуктивных прав смогло бы защитить его права и интересы куда более надежно, чем бесконечные льготы и пососбия мамашам-одиночкам.

"Феминизм: завоевания и достижения."
Все основные завоевания, которые феминизм приписывает себе, в действительности принадлежат совсем не ему. В то же время существуют действительно существуют "достижения", от которых феминизму трудно откреститься.

"Мужчины и женщины: третья стадия."
Первая стадия была ознаменована лозунгом "женщина равна мужчине", вторая конкретными мерами по уравневанию женщины с мужчиной, третья - то, что в итоге получилось и ждет впереди.

"Профсоюз доноров спермы."
Женщины имеют ничем неограниченное право распоряжаться своей маткой, нерожденным ребенком внутри нее и... мужчиной, которого случайно или нет угораздило оплодотворить яйцеклетку своей спермой. Или иначе, женщина посредством своей биологии распоряжается не только своей биологией, но и жизнью мужчины, как некогда помещики распоряжались жизнями холопов.

"Современный расизм."
В начале 21 века на земле осталась одна форма расизма, с которой не только никто не борется и не осуждает ее, но которая всячески поощряется и поддерживается самыми передовыми странами мира и самыми значащими общемировыми инстанциями. Речь идет о совершенно новой форме расизма, когда в роли "негра" выступает обычный мужчина.

"Матриархат?"
Тот, кто считает, что мы все еще живем в эру Патриархата - делеко отстал от жизни, на дворе уже давно установился самый настоящий матриархат, и для подобной уеренности есть более чем очевидные основания.

"Война против отцов."
Последняя треть двадцатого века охарактеризовалась невиданной доселе в истории человечества необъявленной войной против мужчин, имеющих своих детей, то есть против отцов.

"По кому звонит колокол..."
Все женское за последние десятилетия подверглось грандиозным метаморфозам, коренным образом изменившим само понятие женственности, ровно как моральный и человеческий облик самих женщин.

"Обывательский феминизм"
Что мы обычно представляем об этом явлении и в какой степени наши представления согласуются с реальностью.

"Бить или не бить?"
Проблема насилия в семье стала актуальной в последнее время по всему миру, но на чем строятся наши представления о ней, какими фактами мы "питаемся" и способно ли все это привести нас к благой цели?

"Избирательницы."
Уже почти как сто лет женщины обладают равными избирательными правами, почему же их так мало в законодательных органах? Виноваты в этом, как всегда, мужчины или все же дело в самих женщинах?

"Женщины и закон."
Считается, что женщины много законопослушнее мужчин, но может это все это от того, что система настроена, в первую очередь, карать мужчин и за те проступки, которые совершают в основном мужчины, а за те, которые женщины реально совершают, реальных наказаний не предусмотрено?

"Материнство: мифы и реальность."
Мать - понятие неземное, воспетое художниками и поэтами, но так ли все выглядит в реальности? Не поклоняемся ли мы идолу, насквозь разъеденному ржавчиной?

"Херассмент."
Что же это за зверь такой sexual harassment - жизненная необходимость или еще один набор абсурдных законов на службе у матриархата?

Предыдущий раздел В начало страницы Следующий раздел


Непризнанное насилие

Эти ссылки ведут к различным страницам

Непризнанное насилие
Джордж Ральф, 6 мая, 2006 г.
(перевод с английского)

В этой статье я хочу поговорить кое о чем, что не рассматривается насилием, но фактически им является. Это - форма насилия, которая является пагубным и порочным и очень, очень обычным. Это - форма насилия, которое почти всегда направлено на мужчин женщинами. Хотя из этого правила есть исключения, но их немного. Это - также форма насилия, которое имеет катастрофическое влияние как на детей, так и на их отцов. Это - насилие над мужчинами и детьми, направлено на то, чтобы исключить отцов, из жизни их детей, угрожая, удалить детей от отцов, если пожелания матерей не выполнены.

Мать в сегодняшнем политическом климате имеет слишком много власти над жизням своих детей и их отца. Эта власть может быть, и так и есть, неправильно используема. Насильственные женщины знают, какие узы связывают хорошего отца и его детей. Для них, эти узы - совершенное оружие, которым можно владеть с разрушительными последствиями. Позвольте мне проиллюстрировать этот пункт выдержкой, полученной из электронной почты здесь, в man2man*:

"Она забеременела, и я думал, что она успокоится, но она имела обыкновение угрожать забрать младенца, если я делал что-то, что ей не нравилось. Она сказала, что полиция обязательно поверит ей, если она скажет им, что я будто бы хотел травмировать ее и младенца."

Это поднимает два важных вопроса:

  1. Какой эффект ее поведение имело на ребенка?

  2. Как эта женщина была способна совершить этот презренный и ужасный акт без опасения юридической ответственности?

Позвольте мне ответить на первый вопрос еще одной выдержкой из электронной почты:

"Она сказала моей маленькой дочери, что я был плохим человеком, что я хотел избить ее, и теперь моя дочь не хочет разговаривать со мной. Я люблю мою дочь и никогда ни чем не обидел бы ее, но теперь я не могу даже видит ее."

Мало того, что этот мужчина был лишен наиболее важных взаимоотношений в его жизни его насильственной женой, но и его дочери была привита вакцина зла. Это - так далеко от того положительного образа матери, который рекламодатели, политические деятели, газеты и телевидение пытаются внедрять в наше сознание. На самом деле это - образ очень больной женщины, которая нуждается в психиатрической помощи, как и маленькая девочка, украденная у своего отца и перенявшая от такой своей матери соответствующий образец для подражания. Хуже всего, если эта жестокая и бессердечная сирена не получит "по заслугам", есть большой шанс, что она продолжит творить насилие и произвол в отношении многих других мужчин. Отец, написавший по электронной почте, обеспокоен возможными последствиями, которые могут угрожать его дочери:

" Она оставила меня и ушла с другим типом. Это не продлится долго так или иначе. Я боюсь, что однажды этот тип может причинить зло моей дочери."

Почему этот отец не сопротивлялся? Пусть он снова скажет сам за себя:

" Это был ад. Я никогда не говорил ничего, потому что никто не поверит мне. Мой друг узнав, что она ударила меня, сказал, что я был дураком, если позволял ей делать это. Но я сказал, что у меня есть маленький ребенок и я не могу просто так бросить их и уйти. Он сказал, что я должен дать ей отпор, чтобы остановить ее выходки, но я знал, сделав это, я отправлюсь в тюрьму, а сама она сказала, что объяснила бы людям мой арест, тем, что я надругался над дочерью."

Обратите внимание на то, что он говорит: его друг посоветовал ему сопротивляться. Он отказался, потому что знал, что попадет в тюрьму. Его насильственная партнерша, напротив, не имеет никакого подобного опасения. Хуже того, он знал, что, если она сообщит полиции, что он угрожал его собственному ребенку, ей там поверят. Неявно в этом замечании прослеживается факт, что ему, в свою очередь, не поверили бы. Его случай должным образом не был бы расследован, и его насильственная партнерша знала это. Слишком много власти для обычных людей, чтобы совладать с нею, но какая удача для насильниц!

Что случилось бы, если бы она вызвала полицию и выдвинула обвинение в детском насилии против него? Первое, он был бы арестован. Далее есть большой шанс, что он был бы обвинен и предан суду. Но, конечно, он был бы изгнан из своего дома и отделен от его дочери. Он стал бы местным сосредоточием ненависти. Он, возможно, также остался в заключении и встретился с яростью других преступников или оказался в одиночной камере. Его имя могло бы быть включено в список регистра детской защиты. Если бы он не был осужден, он все еще классифицировался бы как рискованный для детей и не был бы допущен когда-либо к работе с детьми. Он почти наверняка потерял бы его средства к существованию. Другими словами, его жизнь была бы разрушена женским насильником, которая хорошо знает, какую власть она имеет над жизнью мужчины. Естественно женские статистические вычисления насилия также повысились бы еще на одну единицу.

Он имеет только два реальных выбора в нашем "цивилизованном" обществе: Он может уехать, зная, что его дочь будет оставлена с насильственной женщиной, или он может остаться и продолжать подвергаться насилию. Он не может взять его дочь из дома, потому что он может быть обвинен в похищении. Хотя в теории, закон в ВЕЛИКОБРИТАНИИ говорит, что, если Вы имеете разумную причину полагать, что ваш ребенок находится в опасности, Вы можете забрать ребенка в безопасное место. Практически, для многих мужчин это почти невозможно.

Его положение было безвыходным и невыносим. Конечно, если бы он когда-либо сломался под этим напряжением и оказал сопротивление, он бы стал еще одной цифрой в статистике насилия, а его насильственная партнерша ушла бы от юридической или социальной ответственности за ее преступления.

Но подождите! Была и другая альтернатива, о который я не упомянул. Он мог сообщить о ней.

" Мужчины не верят в это, и это неправильно. Так что большинство мужчин не говорят ничего, потому что им не поверят, если им скажут что-нибудь."

Автор этого электронного послания чувствует, что, даже если бы он сообщил о его насильственной женщине, ему бы не поверили. И его насильница укрепила это восприятие в нем. В случае женщин жертв насилия, это восприятие было бы трудно укрепить во мнении жертвы, потому что большинство женщин знают об огромном количестве помощи, доступной им. Для мужских жертв, однако, никаких таких структур поддержки не существуют, как в рамках закона, так и в рамках общества. Следовательно насильственным женщинам очень легко программировать их жертвы в вере, что те не получат никакой помощи, даже если они сообщат о насилии.

К счастью, в Великобритании осведомленность о мужчинах жертвах насилия медленно растет. В теории закон должен защищать мужчин и женщин одинаково. На практике, каждый мужчина жертва насилия знает, что такая помощь вряд ли будет ему оказана. Однако, я должен указать, что я встречал поверенных, которым удавалось получить оградительный ордер против женщин.

Давайте рассмотрим второй вопрос. "Как эта женщина была способна совершить этот презренный и ужасный акт без опасения юридической ответственности?"

Хотя мы уже касались этого вопроса, я хочу рассмотреть его глубже. Вообразите сценарий, в котором полиция была вызвана в дом, где по сообщению имела место семейная ссора. Когда полиция прибыла, они увидели мужчину в крови, которая течет из его поврежденной головы и кричащих женщин. На ступенях лестницы плачет маленький ребенок. Женщины требуют, чтобы полиция удалила мужчину из дома. Даже при том, что мужчина, очевидно, травмирован и истекает кровью, а на женщине нет никаких следов, почти в каждом случае именно мужчина будет удален из его дома. Полиция не может подвергать допросу ребенка, потому что это не законно. Они вполне могут знать, что это женщина совершила насилие, но они также знают, что гораздо проще арестовать мужчину. Если они заберут ее, и ей некуда будет идти, они могут столкнуться с обвинением в бессердечии, выбрасывая женщину на улицу.

Если женщина насильственна, она часто может быть хитрой и искусной, и нетренированные офицеры не смогут распознать ее поведение как манипулятивное. Позвольте мне проиллюстрировать это новой выдержкой из электронной почты:

"Она нарочно разбила кирпичом ветровое стекло моего автомобиля. Когда я добрался домой, она ударила меня сковородой и чашкой и бросила в меня тарелку, которая пролетела мимо и вылетела в окно. Потом она начала кричать и заявила соседям, что я пытался ее убить, прибыла полиция и велела мне выходить из моего дома. "

Этот насильник в юбке хорошо знал какой эффект на всех производит разъяренная женщина. Она эксплуатирует наше естественное желание бежать ей на помощь. Желание, которое является настолько закоренелым в нас, что оно способно блокировать наш рассудок и способность правильно видеть и реагировать на достоверные факты. Эта практика особенно эффективна в судах, и юристы знают это.

Это электронное послание очень информативно, если мы рассмотрим его внимательнее. Оно повествует об истории женщины, которая потеряла контроль. Этот недостаток контроля заставил ее продолжать оргию агрессивного и разрушительного поведения. Мы можем почти видеть то, что пришло к ней в голову в следующую очередь. Она внезапно понимает, что ее поведение стало достоянием общественности. Ее соседи и прохожие не могли не видеть, как она атаковала транспортное средство на улице, а затем швыряла вещи в окно. Без сомнения выкрикивая ругательства насколько позволяли ее легкие. (Хотя электронная почта не упоминает об этом пункте, там упоминается, что она была устно и физически насильственна в отношении других на вечеринке незадолго перед этим инцидентом. Поэтому разумно заключить, что это устное насилие также продолжилось дома). Теперь есть свидетели ее поведения, и она должна найти выход из ее затруднительного положения, очень быстро или она рискует арестом. Наилучшее решение - самой стать жертвой.

Она подбегает к разбитому ею же окну и начинает звать на помощь, крича, что ее муж пытается ее убить. В сегодняшнем социальном климате, где мы - засыпаны изображениями, историями, пьесами, и телевизионными программами, все из которых сообщают нам, что мужчины истязают женщин и молчат о женском насилии, не трудно предвидеть к какому заключению придут соседи. Они вызвали полицию, чтобы спасти эту "бедную женщину." Когда полиция прибывает, "Он пытается убить меня" - эта история прикрывает ее со всех сторон. Это объясняет и кровь на его лице: "я пыталась защитить себя от моего мужа." Это объясняет и разбитое окно: "я пыталась привлечь внимание, потому что он угрожал убить меня." Автомобиль будет объяснить труднее, но вполне возможно, что полицейские были основательным образом натасканы защищать только женщин и они даже не станут рассматривать другие варианты. Сердитые полицейские вряд ли будут слушать "насильника", что бы те опросили людей с упомянутой вечеринки. Я знаю из горького личного опыта, что полицейские имеют одно мнение относительно семейного насилия. Чтобы быть справедливым, это не полностью их вина. Подобно всем нам, они несут то же самое отвращение к мужчинам, злоупотребляющим своей силой. Они не обучены выявлять пострадавших мужчин, потому что, подобно остальной части общества, они еще не понимают, что это случается и с мужчинами, и случается так же часто, как и с женщинами.

Чтобы проверить это отношение непосредственно на себе, войдите наугад в любой чат женщиной или мужчиной и поднимите предмет женского домашнего насилия. Пройдет совсем немного времени прежде, чем вы столкнетесь с полным неверием, оскорблениями и крайней враждебностью. Покиньте чат и заново вступите в него, и поднимите на этот раз предмет женских жертв насилия, и обратите внимание, как резко изменится отношение окружающих. Я проделал это лично, и результаты меня шокировали.

Насильственные женщины знают, что закон защитит их и даже поможет им продолжить их насилие. Они знают, что, если они идут в суд, некоторые адвокаты будут активно поощрят их заявлять о насилие, особенно в случаях определения, с кем должны остаться дети. Они знают, что полиция научена соглашаться с ними. Они знают, что политические деятели, полиция и судьи ослеплены линией "защищать женщину любой ценой". Они знают, что люди думают, что для ребенка самое безопасное место - рядом с его матерью, несмотря на очевидность противоположного, потому что общество активно программируется радикальным давлением со стороны феминисток. Они знают, что мужчинам не верят, когда они говорят, что они - жертвы. Пока они продолжают знать эти вещи, они продолжат насилие в отношении мужчин и детей. Они продолжат использовать детей как орудие их насилия, и будут избегать всех неприятностей с этим.

Разве уже не настало время положить этому конец?

Я оставлю предпоследнее слово "Билли"

"Сейчас у меня новая подруга, которая по-настоящему заботиться обо мне. Я люблю ее, и она любит меня. Мужчины должны знать, что они - не единственные, с кем это случилось. Мужчины должны изменить закон, так чтобы они могли видеть их детей, потому что это неправильно, что делают некоторые женщины. Не все женщины отвратительны, но многие из них такие - и они ненавидят мужчин и хотят им зла. Депутаты парламента должны сделать что-то, но они не хотят. Вы знаете, кто их поддерживает? Все лжецы и все истеричные женщины. Я не собираюсь тратить свое время, голосуя за них, и эта партия - не лучше, чем предыдущая. Отличаются только лица."

Возможно, мы должны заставить политических деятелей и судей услышать нас, настаивая до тех пор, пока они не начнут что-то делать. Одно несомненно - мы не собираемся отступать.

Джордж Рольф - координатор Национального Благотворительного фонда ManKind по проблемам домашнего насилия, председатель Юго-Восточного отделения (Вел.) ManKind , и основатель man2man


Новое интервью Уоррена Фаррелла

Эти ссылки ведут к различным страницам

Новое интервью Уоррена Фаррелла.
(Перевод с английского; печатается с незначительными сокращениями)

Уоррен Фаррелл начинал свою карьеру убежденным феминистом. В его первой книге "Свободный мужчина (1974)" он в основном сконцентрировался на том, как мужчины могут поддержать женское движение; он - единственный мужчина, который трижды избирался в правление Нью-Йоркского филиала "Национальной Организации для Женщин" (фактически официальная феминистская организации США - прим. перев.). Однако взгляды Уоррена последовательно подвергались трансформации, что отразилось сначала в его книге "Почему мужчины такие, какие они есть (1986)" , а затем в еще более радикальной книге "Миф о власти мужчин (1993)", обе эти книги имели огромное влияние на мужчин и Мужское движение. "Нью-Йорк Пост" назвала книгу "Почему мужчины такие, какие они есть" важной книгой когда-либо написанной о любви, сексе и интимности. Сейчас Уоррен заканчивает свою четвертую книгу "Семь величайших мифов о мужчинах", публикация которой планируется на 1997г. Его интервьюер Стивен Свобода - тридцати шестилетний юрист, который смог так организовать свою работу, что большая ее часть посвящена проблемам мужчин. Так он пишет книги, статьи и письма о мужских проблемах, работает в области защиты прав мужчин и помогает организовать работу нового северо-калифорнийского отделения Национальной Коалиции Свободных Мужчин. Стивен взял интервью у Фаррелла в его доме вблизи Сан-Диего 22 сентября 1996г.

Стивен: Как вы обнаружили свой интерес к мужским вопросам?

Уоррен: Он возник из моих ощущений в пятидесятых, это была эра Маккартура, в то время много говорили о том, какая замечательная Америка и насколько страшен коммунизм. Это было ужасное лицемерие. Я никогда не был способен поверить, что одна группа людей может быть вся "дьяволами", а другая вся "ангелами". И когда я говорил об этом, меня тот час же причисляли к "дьяволам". Когда моя семья в середине пятидесятых перебралась в Европу, я последовал за ними. В Европе я встретил большее понимание. В то время мне было что-то между 14 и 15 лет и такая положительная реакция на мои идеи подтолкнула меня к убеждению, что не все, что кажется безумным, таковым является в действительности. В течение всей моей жизни я всегда удивлялся тому, что одни люди не могут слушать других людей, не хотят понять их лучших намерений и испытывают большую потребность демонизировать то, с чем не согласны. Так, когда на поверхности в поздних шестидесятых появилось женское движение, я был снова удивлен тому, что люди не хотят понять лучшее из того, что пытаются сказать женщины. Меня это так заинтересовало, что я даже изменил тему своей докторской диссертации, посвятив ее политическому потенциалу женского движения и его способности изменить мужское внимание и поведение в отношении женщин. Но вскоре я понял, что написание диссертации напоминает мастурбацию - это не создает коммуникации с кем-либо еще. Так я решил написать книгу. Я начал писать для "Нью-Йорк Таймс", примерно в это же время я был избран в правлении "Национальной Организации для Женщин (NOW)" города Нью-Йорка. Все было хорошо пока в середине семидесятых NOW не выступила против права отцов на получение опеки над детьми в случае развода. Я не мог поверить, что люди, которые, как я верил, были пионерами в борьбе за равноправие, могли высказаться за то, что матери должны получить преимущества.

Стивен: Вы были прежде убежденным феминистом, каков ваш взгляд на феминизм сегодня?

Уоррен: Я горячий сторонник той части феминизма, который побуждает женщин быть сильнее, и столь же горячий противник так называемого жертвенного феминизма, который превратил внушение женщинам, что они беспросветные жертвы, в своего рода искусство. И когда я вижу статистку, что женщины зарабатывают 59 центов на каждый доллар, зарабатываемый мужчиной - или 76 центов - и что мужчины бьют женщин больше, чем женщины бьют мужчин, я пытаюсь объяснить феминистам, в чем они не правы, но они не хотят даже слушать! Мне это напоминает слова Марка Твена "страдалец любит компанию, но не выносит спора". И эта цитата в полной мере характеризует феминистское движение. Оно любит людей, которые безоговорочно принимают их идею женщины-жертвы, но только отважьтесь им напомнить, что мужчины умирают раньше женщин во всех пятидесяти ведущих причинах смерти или что исследования рака простаты финансируются в семь раз меньше исследований рака груди при том же уровне смертности, как они немедленно приходят в бешенство.

Стивен: Бывают ли ситуации, когда трудно определить, когда феминистки выступают за равенство или когда они просто поддерживают женские требования?

Уоррен: Не часто. Я всегда могу решить эту проблему одним простым тестом, который заключается в перестановке ролей. К примеру эквивалентом женщины как сексуального объекта является мужчина, который рассматривается как объект успешности. В качестве подобного эквивалента так же можно рассматривать ситуацию, когда женщина берет деньги мужчины или ждет, что тот заплатить за ее обед.

Стивен: Не раз было сказано, что Мужское движение является единственной революцией в истории, свершаемой по общему мнению привилегированным классом. Как нам бороться с подобным восприятием?

Уоррен: Моя книга "Миф о власти мужчин" представляет собой 500 страниц разоблачения мифа о мужчинах как о привилегированном классе. Один раздел, к примеру, сравнивает положение мужчин с положением негров: все области, где с мужчинами обращаются как с людьми второго сорта. Для примера армия рассматривается не привилегией. Вообразите себе, что женщины сказали бы, что раз 1200000 мужчин погибло в войнах, то должен быть принятым план affirmative action, чтобы в войнах погибло то же количество женщин. И мы не будем регистрировать мужчин, а будем регистрировать женщин до тех пор, пока этот план не будет выполнен. Наши женщины будут умирать на войне, пока мужчины будут оставаться дома и воспитывать детей. Вряд ли сколь-нибудь большое количество женщин скажут на это: "О, это очень замечательно, настоящая женская привилегия!" Главная проблема в отношение к мужчинам заключается в том, что мы называем мужскими привилегиями все то, что в применении к другим группам назвали бы дискриминацией, бесправием и подавлением. Вроде получения медали за смерть или зарабатывания денег, которые кто-то другой потратит, в то время когда мы умрем раньше, чем любая другая группа.

Стивен: Что насчет affirmative action для мужчин в общеобразовательных школах, чтобы мальчики могли получать позитивную ролевую модель, которая им так необходима сейчас, что вы думаете об этой идеи?

Уоррен: Это прекрасная идея. Она вызывает положительные эмоции, но она так же кристально ясно высвечивает несправедливость affirmative action. Оно предназначено не для того, чтобы помочь людям, но оно защищает женщин и меньшинства, а не мужчин в тех областях, где их самих меньшинство. 85% детей воспитываются единственными матерями, и женщин среди учителей так же 85%, нам необходим баланс, чтобы преодолеть эффект феминизации, который получают мальчики и девочки. Мы в очень, в очень опасном периоде сегодня. В Америке и в большинстве индустриальных стран мужчины рассматриваются феминистками сегодня подобно тому, как рассматривались евреи нацистской Германией.

Стивен: Вы высказались в плане того, что мужчины как и евреи в свое время рассматривались в качестве тех, кто имеет в своих руках всю силу и одновременно является источником всех проблем. Насколько вы считаете эта аналогия корректна?

Уоррен: Евреев сжигали в печах только потому, что они были евреями, миллионы мужчин погибли на фронтах сражений только потому, что они мужчины. Это называется воинской повинностью, и это важно для людей услышать, что мы говорим о способах убийства группы людей только потому, что они принадлежать к этой группе, и что смерть евреев является не более ценной, но и не менее ценной, чем смерть мужчин. Я сам на четверть еврей.

Стивен: Как насчет спорта? Вы полагаете, справедливо иметь спорт, разделенный на два пола?

Уоррен: Для профессионального спорта разделение его на мужской и женский вполне корректно, но при этом совершенно абсурдно требовать равной платы для мужчин и женщин в таком случае. Никто ведь не говорит, что раз в NBA мало евреев, то мы должны иметь NBA специально для евреев и что очень важно, чтобы они получали равную плату со спортсменами не евреями, нет, парни просто спросят в таком случае, у кого из них выше квалификация. Феминистки все поставили с ног на голову в этом вопросе. Но в сотни раз более важно не то, что происходит на профессиональном уровне, а что происходит в системе школьного спорта. Я не думаю, что тут есть большая область дискриминации против женщин: девочки меньше интересуются командными видами спорта, но зато их больше в индивидуальных видах. Феминистки часто утверждают, что мужчины буквально оккупировали командные виды спорта, это не корректно. Мужские командные виды спорта фокусируются на балансе между индивидуальными достижениями и командными достижениями с акцентом на командных достижениях. И там нет единого действия, которое вы могли бы сделать в командном спорте во вред коллективным задачам. Второе, что идет от командного спорта, так это наша способность отделить профессиональные проблемы от личной дружбы. Так на поле мы можем нещадно ругать друг друга, точно так же как два адвоката не жалеют друг друга в зале суда, а затем идут играть вместе в гольф или теннис. Женщины, глядя на это, восклицают: "Да вы только что уничтожили его свидетельство. Он защищал преступника! И как вы можете после этого иметь с ним дружеские отношения. Да вы просто ангел!", но мы-то прекрасно понимаем, что нет просто преступников или ангелов, есть лишь серые линии во всем. Мужчины часто много менее мстительнее, чем женщины, потому что у нас есть ежедневный опыт отвержения. Умение "держать удар", стойко принимать поражения - часть жизни каждого мужчины тысячи раз в году! Каждый мужчина усваивает базовое правило, что если он не выстоит, то он и дома будет поверженным королем.

Стивен: Это очень интересная аналогия, что вы обрисовали между мужчинами, которых отвергают и мужчинами, закаляющимися в командных видах спорта, откуда по-вашему идет это различие в первую очередь?

Уоррен: Я думаю, от командных видов спорта идет очень большой риск быть принятым или отвергнутым. И хорошая новость заключается в том, что мы учимся переносить поражения лучше, чем это делают женщины, а плохая в том, что цена за это заключается в подавлении нашей чувствительности и обесценивании наших чувств. Это подобно коросте в наших зонах отвержения и мы компенсируем это нашей успешностью, потому что мы учимся тому, что успешность - лучшее профилактическое лекарство против рака женского отвержения

Стивен: К сожалению, не против рака, что убивает нас раньше.

Уоррен: Очень часто нет.

Стивен: Как вы думаете, что играет в этом случае большую роль, наша природа или социализация?

Уоррен: Это определенно исходит из наших биологических ролей. Фактически социализация дает нам лишь инструменты, чтобы выполнять наши биологические роли. Стимулом к тому, чтобы мужчины занимались такими видами спорта как корриодоры или гладиаторы, могла быть хвальба, за то, что они рискуют своими жизнями. И те, кто были наиболее успешными, были самыми лучшими вашими защитниками; и так мужчины приучались называть силой и властью, привилегией, если они имели контузии, травму позвоночника. Так социализация приучала мужчин быть предметами одноразового пользования, теми, кто имеется в распоряжении. Не случайно подзаголовок "Мифа о власти мужчин" именуется "Почему мужчины одноразовый пол?", ибо все в этой книге построено на опровержении веры, что мужчины имеют привилегии. Там говорится, что привилегии были наградой за жертвование собой и наградой за одноразовость. Если вы собираетесь принести себя в жертву, вы можете быть названы героем. Греческим эквивалентом слова герой является слово "serow", от него мы получили такие слова как слуга, раб и защитник. В одном этом слове вся история маскулинности.

Стивен: Время от времени утверждают, что мужчины угнетают женщин, а сами мужчины угнетаются обществом, лично я не вижу здесь никакой разницы. Что вы думаете об этом?

Уоррен: Мужчины не угнетают женщин больше, чем женщины угнетают мужчин. Вся концепция того, что мужчины и женщины угнетают друг друга является смешной. Это не более чем вымысел феминистского движения. Правда заключается в том, что мужчины и женщины имеют роли, которые могут быть признаны угнетением, но эти роли есть не те роли, что придуманы мужчинами или женщинами, они были обусловлены биологической необходимостью, в частности, необходимостью выживания. Выживание - вот кто был угнетатель! Ради выживания вы не учите людей об их правах, вы приучаете их к ответственности, вот почему наши дедушки и бабушки, слушающие эту дискуссию, могли бы вызвать у вас неприязнь. И вы имели нацию жертв дольше, чем нацию предпринимателей, потому что вы фокусировались на состязании быть лучшей жертвой. Биология женщин в выживании фокусировалась на рождении и выхаживании детей, что толкало мужчин к зарабатыванию денег, чтобы поддержать биологическую роль женщин. Это было характерно для доиндустриального общества и необходимо, чтобы сфокусироваться на достижении прогресса и перехода к более развитому обществу, обществу не только выживания, но и самоудовлетворения, которое уже было способно выдвинуть людей, которые могли обратить внимание на гражданские права и те возможности, что они дают. Но мужчины не могут всего этого постичь и потому имеют систему правил предназначенных угнетать женщин. Вы могли бы взять случай, когда женщина учить мужчину играть роль шофера в жизни, что женщины сидят на задних местах, подобно матерям, и говорят нам, сидящим на передних местах в униформе, ехать и мы вычисляем лучший путь к цели, не спрашивая направления, и женщины просто поощряют нас, если мы не делаем это правильно, и продолжают нас использовать, когда все идет как надо. Вы можете взять в качестве примера ситуацию, когда женщины сначала привлекают мужчин своей сексуальностью, а затем отказывают до тех пор, пока мы не обеспечим их источником дохода. Представьте, как женщины внушают мальчикам, чтобы те зарабатывали деньги, которые женщины будут тратить, сидя дома, пока мы будем выживать в шахтах, на строительных участках и убивать сами себя. Вы могли бы сделать это, но это будет так же некорректной демонизацией женских ролей. Правда заключается в том, что ни один пол не имеет власти. Оба пола имеют роли. Подобно взращиванию детей, мужская роль заключалась в зарабатывании денег, когда вы имеете роли, вы имеете обязательства, но никак не власть. Власть - это способность контролировать свою собственную жизнь.

Стивен: Так как же нам продолжать диалог о правах мужчин в обществе, которое так сфокусировано на синдроме жертвы?

Уоррен: Сперва сфокусируйтесь на равенстве и скажите, что мы имеем в своем распоряжении 14 Поправку, которая говорит, что является насилием защищать одну группу населения больше, нежели другую. Начините с такого простого примера, как, почему мы регистрируем для армии восемнадцати летних юношей. Потом перейдите к более сложным вопросам, например, почему суды в 90-95% случаях отдают после развода детей матерям. Есть в этом равная защита для мужчин? Спросите как налогоплательщик, каким образом ваши налоги идут на охрану здоровья, при том, что 80 лет назад женщины жили только на один год больше мужчин, а сейчас живут на целых семь лет дольше. Не могли бы мы тратить деньги на здоровье мужчин и женщин так, чтобы те жили равное количество лет? Говорите о том, что школьная система сфокусирована на помощи девочкам, потому что те раньше были хуже в математике, теперь девочки успевают в математике так же как мальчики, но равнозначной помощи для мальчиков нет! Почему мы не делаем такие же вещи, чтобы помочь мальчикам подтянутся в гуманитарных предметах, справиться с проблемой концентрации внимания, пристрастности к наркотикам? Почему школьная система практически вся феминизирована? Почему мы располагаем большим выбором женских противозачаточных пилюль, но не имеем мужских? Так если мужчина сказал "Это не имеет никакого значения, если я говорю, что я принимаю пилюли, то это значит, что я принимаю пилюли, и ты можешь доверять мне", женщина ему ответит что-то вроде "Ты принимаешь меня за ребенка?" Тем не менее мы, мужчины, ожидаем, что женщина скажет "верь мне", и она будет права соврала ли они или сказала правду, и когда она обнаружит, что беременна, она может или сказать нам об этом или не сказать, сделать аборт или не сделать аборт, она может растить ребенка одна до 18 лет и уже затем сказать нам об этом и обязать нас, как это разрешено во многих штатах, к алиментам. Там мы ушли из эры, когда женская биология была женским роком, к сегодняшнему дню, когда мужская биология стала мужским роком.

Стивен: Некоторые из проблем, на которых вы фокусируетесь, звучат так обыденно. Мы имеем странные темные пятна относительно некоторых гендерных проблем, почему?

Уоррен: Темные пятна - это наша биология, которая учит нас защищать женщин и жертвовать собой. Мужчины и женщины были научены биологией и социализацией рассматривать женскую жизнь как более ценную. Потому что женщины рожают детей, но для этого не обязательно иметь много мужчин, в то время как женщину ничем не заменишь. Поэтому женщины были защитниками детей, а мужчины соревновались друг с другом, чтобы защищать женщин. Мы приучили себя быть одноразовыми, а женщины поколение за поколением выбирали мужчин, кто были офицерами и джентльменами, а вовсе не сознательными возражающими. Ибо тот, кто способен сознательно возразить, ценить себя много больше, чтобы быть способным умереть на войне.

Сорок студий, проводивших исследования, показали, женщины бьют мужчин и мужчины бьют женщин одинаково. Но никто не желает смотреть на эти результаты, много меньше верят им, хотя половина из этих исследований были сделаны женщинами и большинство из них были феминистки. Нет, дела, что вы говорите, очень трудно проникнуть в менталитет подобного подхода.

Стивен: В последнее время я много раз слышал разговоры, что одинаковые права - это не то же самое, что равные права, что идея равных прав получит свой шанс в неравенстве прав в качестве идеи избавления от прошлого неравенства.

Уоррен: Способ тестирования на предмет справедливости этой идеи заключается в том, чтобы задаться вопросом, например, почему, если мы имеем affirmative action для женщин в тех областях, где они раньше были дискриминированы, мы не имеем affirmative action для мужчин в тех областях, где они так же были дискриминированы? Мы планируем специальные программы для мальчиков, чтобы они становились учителями в общеобразовательных школах? То же самое с летным персоналом. То же самое с официантами. Как насчет проституции? Почему мы не предоставляем мужчинам возможность заниматься проституцией и делать деньги тем же образом, что их сейчас делают женщины? Я немного сострил насчет проституции, но не до конца, потому что данный пример отлично коррелируется с другими проблемами. Например, с той же проблемой учителей в школах. Но никто не верит в реальное равенство. Так, например, если бы вы поверили в реальное равенство, мы бы стали платить за дом в два-три раза больше, нежели сейчас, потому что если бы мы реально поверили бы в равенство, мы бы могли сказать, что 50% строителей домов должны быть женщины. Но что бы это означало для самих женщин? На строительных площадках США каждый рабочий час погибает по одному рабочему. Пришлось бы резко поднять стандарты безопасности. Нам бы пришлось платить женщинам так много больше весь остаток их жизни, что стоимость домостроительства неизбежно взлетела бы вверх. И нам возможно, пришлось бы платить вдвое больше, чем сейчас, особенно за строительство небоскребов.

Стивен: Можем мы подавать мужские проблемы так же как женские проблемы?

Уоррен: Все женские проблемы - в некоторой степени мужские проблемы, и наоборот, потому что, когда выигрывает один только один пол - оба пола проигрывают. Так когда вы видите женщину, подвергшуюся домашнему насилию, но не видите мужчину, подвергшегося точно таком же насилию, вы исходите в своих выводах от видения только лишь пострадавшей женщины, что в свою очередь приводит к выводу, что насилие над ней - результат мужских привилегий. И вы не замечается, что персона, которая прибегает к насилию, на самом деле воспроизводит моментальный акт компенсации своего бессилия. По этой самой причине бедные люди применяют насилие гораздо чаще, чем хорошо-образованные люди. Некоторое время назад я состоял в отношениях с женщиной-психологом, которая мне однажды сказала: "Я знаю, что вы не грубый тип, но каждый раз, когда я завязываю отношения с мужчиной, я всегда даю ему ясно понять с самого начала, что не имеет значения, как долго мы будем вместе, если ты хоть единожды ударишь меня, я туту же разорву наши отношения.", на что я ей возразил "Это очень печально для меня слышать, что мы могли бы построить тридцатилетний брак с любовью и детьми и один-единственный случай мог бы все это перечеркнуть". И она сказала мне в ответ: "Хорошо, почему это беспокоит вас? Вы знаете это наперед, так что просто не поступайте так" - "Потому что я могу сделать так, что вы меня ударите в ближайшие 48 часов, даже если и будите это знать наперед." - она не поверила, тогда я предложил ей пари, она согласилась. В течение первых 24 часов она держалась стойко, но к 46 часу мне удалось вывести ее из себя, искусно искажая сказанные ею слова, она пришла в гнев и залепила мне пощечину. "Ты проиграла," - я сказал. "Ты негодяй!" - воскликнула она и ударила меня еще раз. Это было действительно здорово! Впоследствии она мне говорила не раз, что это была одна из лучший вещей, что я для нее сделал. Это так же реально помогло ей в ее психотерапевтической практике.

Стивен: Давайте поговорим о ваших книгах. Ваша первая книга была профеминистский и не говорила о мужских проблемах. "Миф о власти мужчин" возможно, более радикален, чем "Почему мужчины такие, какие они есть". Ваша следующая книга продолжит эту прогрессию в освещении проблем мужчин?

Уоррен: Да, продолжит. В основу будут взяты семь главных проблем, наиболее неправильно понимаемых, но принимаемых на веру и потому наносящих наибольший вред, подобно вере, что мужчина зарабатывает больше денег за ту же самую работу, вере, что мужчина бьет женщин чаще, чем женщины бьют мужчин.

Стивен: Многие мужчины в Мужском движении чувствуют основание для великого оптимизма, что реальные перемены грядут. Все больше и больше мужчин и женщин испытывают отвращение от эксцессов феминизма 70-80 годов. Тем не менее скорость перемен кажется слишком медленной иногда. Что вы думаете насчет, того, как быстро мы сможем стартовать к истинному равенству?

Уоррен: Потребуется очень долгое время. Потому что если вы задаете вопрос, смогут ли мужчины добиться такого же прогресса в ближайшие 25 лет, какого добились женщины, я отвечу, нет. И причина заключается в том, что женское недовольство - следствие не эволюционных изменений, мужское напротив. Женщины просят мужчин защитить их и в данном случае правительство становится суррогатом мужа, и это выглядит вполне натурально, естественно. Просьбы же мужчин не могут выглядеть естественно.

Стивен: Была ли какая-нибудь разница в феминистской реакции на книги "Почему мужчины такие, какие они есть" и "Миф о власти мужчин"?

Уоррен: Да, во второй книге много внимания было уделено политическим вопросам, проблемам юридического порядка, Sexual Harassment, date rape, женщинам, которые убивают, и тем вопросам, которые переплетаются с повесткой дня феминизма. Первая же книга была в основном игнорирована феминистками.

Стивен: Могли бы вы немного рассказать об этом?

Уоррен: Что касается "Мифа о власти мужчин", NOW и феминистки подобно Мишель Киммел, приглашенные на телевизионные шоу в США и Канаде, и то, что я смог узнать от продюсеров, заявили что-то наподобие, что Уоррен рекомендовал изнасилование и инцест и он отбросит феминизм на двадцать лет назад, если вы пригласите его в свое шоу, и уж тогда не ожидайте от нас рекомендаций книг феминисток в будущем. Я написал две статьи для, Modern Maturity, одного из крупнейших журналов в США. И уже после того как статьи были приняты, отредактированы и выплачен гонорар, феминистки подняли протест и в итоге журнал не решился опубликовать эти статьи. И уважаемое место подобное, New York Times, в которой я публиковал свои статьи без проблем, пока был феминистом, не опубликовало больше ни одной моей публикации. Пока я был феминистом, меня приглашали на шоу Донахью семь раз, и не разу, когда я отошел от позиции поддержки феминизма.

Стивен: Из чего они сделали выводы, что вы пропагандируете изнасилование и инцест? К тому были какие-нибудь основания?

Уоррен: Ничего подобного! Насчет инцеста это и вовсе смешно, потому что я просто провел аналогию о сексе на рабочем месте с инцестом. Я сказал, что когда коллеги в одной компании занимаются сексом друг с другом, это подобно тому, как если бы члены семьи занимались друг с другом тем же самым. И вот они выдали эти мои слова за то, что я якобы пропагандирую инцест. Меня реально поразило, что продюсер прежде не прочитал сам, о чем говорилось в книге. А с изнасилованием я показал, почему его статистика чрезмерно преувеличена и что date rape - более комплексная проблема, чем пытаются ее изобразить феминистки.

Стивен: Это выглядит так, что нормальные дебаты совершенно невозможны с некоторыми феминистами.

Уоррен: Да, совершенно верно.

Стивен: Я часто думаю, что Мужское движение по подобию женского могло бы иметь своих Мари Делис и Андреа Дворкин, Глория Стинемс и Бетти Фриден. Если бы вы могли поместить себя где-нибудь на этом спектре как мужской писатель и активист, где бы вы хотели себя видеть?

Уоррен: Позвольте мне высказать пару слов насчет этих женщин. Глория Стинем сегодня пребывает в лагере Андреа Дворкин и Катерин Маккинон, и Мари Делис. Она больше идентифицируется с ними, чем с лагерем Бетти Фриден. Глория Стинем выглядит очень анти-мужски вербально, но при этом является прекрасным человеком. И напротив Бетти Фридан - ужасна как человек, но является очень мыслящей персоной, которая понимает, что мужчины имеют так же свои проблемы. Другая персона в этом радикальном лагере Валери Соланж, которая написала книгу "Общество для резки мужчин: SCUM - манифест". И ее значимость является совершенно ясной в свете того, что она является той персоной, которая стреляла в Энди Воргола. Впоследствии она была интервьюирована как один из экспертов по жизни Энди, после того как выстрелила в него и тем самым прервала его полноценную жизнь. Таким образом, это является ни чем иным, чем празднование убийства мужчины. Где бы я мог разместить себя на этой шкале? Я надеюсь, что я более оригинальый мыслитель, нежели Бетти Фридан, и я думаю о себе как о производителе идей, которые еще не готово услышать общество, ибо люди никогда до конца не уверены то ли они революционны, то ли уже заурядны. Но в том, что я пишу, я стараюсь сказать точно, что нужно сделать людям, чтобы удалить барьеры в области сексуальности, которая является куда большим, чем люди себе представляют, но сказать это с любовью и состраданием, и анализируя женщин я в равной степени анализирую мужчин. Я надеюсь, что как человек я больше подобен Глории, а как мыслитель Бетти.

Стивен: У меня стойкое впечатление, что когда я обсуждаю с мужчинами мужские проблемы в компании без женщин, они понимают то, о чем я говорю. Как вы думаете, в какой степени мужчины, которые не боятся женской реакции могут понять степень и причины наших проблем?

Уоррен: В приличной степени. Но вы попробуйте в реальности найти мужчину, который не боится женской реакции. Вы ищите иголку в стогу сена. Мужчина, который не боится женской реакции обычно или еще не родился, или уже умер. (Смеется). Часто гетеросексуальный мужчина очень отделен от его собственной способности получать поддержку от других мужчин, и поэтому часто все его эмоции оказываются в "корзине" женщин, в результате, вы скорее получите его отдаление от вас и молчание в ответ, чем позитивный отклик.

Стивен: Это звучит так, будто тут есть какое-то родство между гомофобией и мужененавистничеством.

Уоррен: Гомосексуальный мужчина имеет самые различные причины не фиксироваться на этих вопросах, главная из которых заключается в политической атмосфере гей сообщества, которое имеет политически левый уклон и так же придерживается предпосылки, что мужчины - угнетатели, а женщины - угнетенные. Гей идентифицируется с угнетателем и угнетенным одновременно. А законы рассматриваются как написанные гетеросексуальными мужчинами, и они рассматривают гетеросексуальных мужчин как угнетателей. И у гея нет жизненного опыта, который может получить женщина, если она привлекательна, умеет улыбаться.

Стивен: Существует ли связь между нашим великим страхом гомосексуальности и антимужским сексизмом?

Уоррен: Наша главная причина бояться мужчин, занимающихся сексом с другими мужчинами заключается в том, что вы конструируете большую социальную роль для мужчин и женщин. Биологическая роль женщин иметь детей была натурально прекрасна. Но факт заключается в том, что один акт гетеросексуального акта сможет привести к восемнадцати годам ответственности в сравнении с актом гомосексуального секса, не несущего за собой никакой ответственности. И так гомосексуальность могла подорвать менталитет безусловных обязательств.

Стивен: Часто мужские права изображаются как анти-женские. Если вас спросят предпочтете ли вы отнять у женщины, чтобы отдать это мужчине, что вы на это ответите?

Уоррен: Я не знаю случая, когда бы вы могли что-то отобрать у женщины и дать это мужчине. Если вы работаете над созданием убежища для мужчин, подвергшихся домашнему насилию и признаете, что мужчины так же часто подвергаются насилию, как женщины, вы ничего не отнимаете у женщин, вы начинаете помогать мужчинам и работаете над совершенно разными решениями и это решение становится одним из тех, что учить людей слушать друг друга в любви взаимоотношений больше, чем искажать то, что скажут другие и тем самым возникнут условия для конфликта. Феминистки заявляют, что что бы не послужило причиной, наказан всегда должен быть мужчина, потому что мы живем при патриархате и мужском доминировании, и все, что мужчина делает, идет от его силы, а все, что делает женщина происходит от ее бессилия. Такая модель удерживает вас от модели, которая побуждает обоих искать пути согласия друг с другом, что само по себе уменьшит количество насилия и послужить заботой об обоих. Поэтому текущие феминистские решения создают заведомо проигрышные ситуации, когда фактически мы могли бы искать выигрышные ситуации для обоих полов.

Стивен: Точка зрения, с которым я иногда сталкиваюсь, базируется на лицемерном аргументе, что существует некое фиксированное количество денег, следовательно, если перенаправить их некоторое количество мужчинам, то придется их отобрать у женщин.

Уоррен: Это просто смешно. Потому что в итоге вы добиваетесь заведомо проигрышной ситуации и создаете все большие и большие проблемы. Но если вы стремитесь разрешить проблемы в выигрышном контексте, проблем становится все меньше и меньше. И идеал заключается в том, чтобы не тратить вообще ни копейки денег на решение каких-либо проблем, поскольку их не будет. И мера наших усилий в помощи заключается не в количестве нами потраченных денег, а в том, как мы решаем проблемы. Мы сможем решить все проблемы, работая только для обоих полов - мужчин и женщин.

Стивен: Другая горячая тема - изнасилование. Вы так же говорили об фальшивых обвинениях в изнасиловании как узаконенной форме изнасилования же. Изнасилование - такая взрывоопасная тема, которую женщины обычно относят к себе, несмотря на то, что изнасилованных мужчин, возможно, даже больше, если принимать во внимание насилие в тюрьмах. Можете ли вы свободно говорить об этом и не быть "побитым"?

Уоррен: Я думаю важно, КАК мы это делаем. Сначала люди обычно приходят в ярость: "Что? Как вы это можете?". Но я подхожу к этой теме, говоря, давайте взглянем на то, что делает проблему изнасилования такой тяжелой. И если я работаю в группе, мы выслушиваем все вещи, что делают это проблему такой тяжелой. Например, унижение, чувство, что тобой попользовались, насилие, что тебе никто не верит, чувство собственного позора и бесчестия. И вот я говорю участникам, вообразите, что вы были столбом уважения в обществе и кто-то обвинил вас в надругательстве над ребенком. Что вы будите чувствовать в этом случае? Неверие вам. Полное унижение. Вам некуда идти. Даже люди, которых вы любите и которые вас любили, полагают, что вы дьявол. Лица, кто действительно совершили насилие, как правило, не окружены только не верящими в них людьми. Они могут в худшем случае подозревать, что те действительно совершили что-то вроде изнасилования, но они никогда не будут думать, что они ужасные, страшные люди. Но мужчины, фальшиво обвиненные в изнасиловании или надругательстве над детьми, часто изничтожаются в такой степени, что нередко совершают самоубийства. Число женщин, совершивших самоубийство после изнасилования значительно меньше числа людей покончивших с собой после фальшивого обвинения.

Стивен: Одна из тем, которую я сравниваю с изнасилованием, является обрезание, потому что это кажется мне чем-то, что вы постоянно осознаете и перед чем испытываете беззащитность каждый день своей жизни. Мне интересно узнать ваши мысли, почему это все еще происходит после документальных свидетельств о том, какой психологический вред это наносит мужчине.

Уоррен: Я уже касался причин выше. Наша роль как мужчин заключалась в том, чтобы перенести опыт боли и назвать этот опыт славой. Не только в футболе. Когда Джеймс Де Мио сделал кросс-культурные исследования, о которых я писал в книге "Миф о власти мужчин", одни из его данных свидетельствовали, что большое общество готовило воинов, позже в жизни оно делало обрезание и оно было более жестоким и менее вероятным было использование какой-либо анестезии. Мужчина был не просто обязанным в некоторых обществах в возрасте двенадцати лет подвергнуться обрезанию, но нередко даже он должен был это сделать сам, и чтобы пройти весь обряд инициации и стать мужчиной, он должен был не показывать, что ему больно. Цель этого заключалась в том, чтобы приготовить мужчину выдерживать боль. Выдерживать боль и даже улыбаться сквозь нее. И это на мой взгляд является абсолютным идиотизмом.

Стивен: Поговорим немного о мужском движении. Мифопоетики и маскулисты кажутся мне очень отдаленными друг от друга с малым количеством общих тем и совпадением в терминах. Так это реально два разных движения или они все же могут соприкасаться и усиливать друг друга?

Уоррен: Да, они базово два различных течения в их текущей форме, но они в то же время они не являются двумя противоположными течениями, поэтому они вполне могут помогать каждый друг другу. В решение большинства мужских проблем люди могут быть вовлечены именно мифопоэтическим движением, через значение образов отца и его чувств. Это движение естественным способом ведет прямо к отцовскому движению. Когда мужчина способен найти точки соприкосновения со своими чувствами, он способен на большую заботу. Когда он способен соединиться с отцом, которого потерял, он способен и заботиться больше и признать важность существования хорошего отца. Следом вы начинаете заботиться о собственных детях и о том, каким отцом вы являетесь. И это ведет к тому, что вы не собираетесь терять ваш контакт с детьми и в итоге оказываетесь в отцовском правовом движении.

Стивен: Что вы думаете о Promise Keepers?

Уоррен: На этот счет есть две новости - хорошая и плохая. Хорошая заключается в том, что мы имеем в наличие большую группу мужчин в стране, которые могут ободрять друг друга и говорить об их чувствах, семье, взаимоотношениях, все это хорошо, хорошо, хорошо и еще раз хорошо. Плохая новость заключается в том, что Promise Keepers верит, что Бог создал мужчин для того, чтобы быть бумажниками, а женщин рожать и выращивать детей. Тут есть противоречивая предпосылка. Мы призываем мужчин одновременно и быть больше вовлеченными в семью и в то же самое время зарабатывать деньги, что неизбежно уменьшить их возможности быть вовлеченными в семью. В итоге мужчина становится машиной для зарабатывания денег. Это настоящая трагедия, ведь чем более он выполняет свою роль снабженца семьи, доказывая тем самым свою любовь к семье, тем больше он отдаляется от семьи, которую он любит.

Стивен: Я заметил, что способ пресечь любую попытку диалога о мужских проблемах заключается в том, чтобы выставить мужчин самих виновниками своих проблем. Например, только мужчин регистрируют для армии, но так ведь мужчины же и развязывают все войны; развод и опека над детьми - мужчины бросают своих детей и не хотят нести родительские обязательства; мужчины умирают раньше - потому что хранят их чувства закупоренными; обрезание - но женское обрезание гораздо хуже; рак простаты против рака груди - разве вся медицина для мужчин? Как нам поступать, чтобы не быть застанными врасплох подобными вопросами?

Уоррен: Мы даем ответы на эти вопросы. Мы говорим, посмотрим на мужчин как источник всех войн. Давайте перевернем это. Предположим мы скажем женщинам, что они отныне обязаны регистрироваться для армии в возрасте 18 лет, а когда их ранят в спину и они получат паралич нижних конечностей, мы обвиним их в том, что они являются причиной всех войн, потому что Маргарет Тетчер была у власти и она послала вас и других женщин на войну. И такие контродоводы обычно останавливают их трюки.

Стивен: Перед тем как вылететь на самолете сюда, я прочитал о несовершеннолетнем мужчине, кто был изнасилован женщиной, и странные слова судьи, что ужасный опыт мог доставить юноше приятные моменты и что его пассивность оправдывает изнасилование. Мы говорим о 16-летнем юноше, который был изнасилован 29-летней женщиной. Что вы можете сказать в лицо подобной монументальной бессердечности и двойным стандартам?

Уоррен: Просто переверните роли. Представьте, что это женщине бы сказали на суде, что она должно быть получила удовольствие.

Стивен: Чему мускулисты могут научиться от феминисток?

Уоррен: Самое первое, мы может научиться не быть маскулистами. Потому что в базовом смысле - это одна из форм сексизма. Я это говорю в небольшом замешательстве, потому что я верю, что полезно какой-то период времени сфокусировать свое внимание на типе проблем, которые исторически ограничивали мужчин. Так главная вещь, которую мы можем научиться делать, представлять эти проблемы без демонизации женщин. Я вспоминаю, что когда я был в правлении NOW, многие женщины, которых я агитировал стать феминистками, говорили мне, насколько это трудно, как это сопряжено с риском потери работы или мужа и быть осмеянной. И тем не менее они шли на эти риски, не все, но значительное количество. Сейчас наоборот женщине легко играть роль жертвы, и ничего нет в нашей культуре более осуждаемого, чем мужчины, который играет роль жертвы, будучи действительно жертвой. И именно по этой причине мы нуждаемся в Мужском движении. Так я верю, что мужские проблемы нуждаются быть представленными Мужским движением на период, но мы должны стараться никогда не потерять взгляд на тот факт, что мы все вместе и мы должны быть всегда уверенными, что мы добиваемся решения, которое ведет к долгосрочной, а не краткосрочной любви, и в то же самое время мы нуждаемся в том, чтобы заявить, что наши проблемы существуют и что мы сознательно готовы принимать все удары на себя до тех пор, пока наш голос не будет услышан.


О МУЖСКОМ УМЕ

Эти ссылки ведут к различным страницам

О МУЖСКОМ УМЕ

Leo

И на этом, да и на других сайтах, обычно сходятся во мнении, что мужчины умнее женщин. Обычно приводится аргумент об абсолютном доминировании мужчин среди гениев и талантов. Правда такое же мужское доминирование можно наблюдать среди полных мудаков и уродов по жизни. Но возьмём средний уровень, возьмём повседневную нашу жизнь, где мужчина и в семье и вне семьи дискриминирован как последняя скотина, или, точнее, скот.
Какую массовую мужскую реакцию на эту дискриминацию мы можем наблюдать? Так навскидочку, можно выделить несколько наиболее популярных вариантов:

1/ Крутой Вокер. Я весь из себя крутой, ни дискриминация, ни радиация на мой могучий мужской организм не действуют, поскольку у меня есть машина аж на четырёх колёсах! Ух, прокачу!

2/ Розовые очки или Всё хорошо прекрасная маркиза. Как и в первом случае, все неприятные думки вытесняются в подсознание. Типа, если вооружиться хорошим увеличительным стеклом, то можно отыскать хороших, скромных и всем из себя небабистых женщин. Не замечая, что сейчас СМИ из женщин в массовом порядке лепят моральных уродов. Потом при той власти, которую получили женщины, быть нежно-скромной довольно-таки проблематично. Вы много видели нежных, душевных начальников?

Даже если и удастся найти такое чудо природы, что прямо скажем, непросто, особенно учитывая женскую внушаемость и жажду подражать. Тонет весь корабль, современная матриархальная семья не воспроизводит население даже количественно, о качестве помолчим, и обустраивать с умным видом в этом тонущем корабле отдельную каюту – не слишком дальнозорко. События во Франции – это первый звоночек для белой расы.

3/ Нас ебут, а мы крепчаем – рубль двадцать получаем! Изображается полная нечувствительность к окружающей реальности. После того, как нас обокрали, выставили на всеобщее посмешище и сделали полурабами, что нам понюхать потную подмышку – пустяк!

4/ Истина на дне бутылки. Последний вариант в списке, но не последний по популярности. Оттого, что всё х%ёво, а почему не понятно, мужики бессознательно опускают себя на то дно, где в правовом поле и находятся. Эдакое самоубийство в рассрочку. Это некачественного алкоголя в России ежегодно гибнет 30 тыс. человек. Чтобы узнать сколько гибнет от качественного алкоголя и его отдалённых последствий – смело умножайте предыдущую цифру на 10.
В реальных самоубийствах от очень хорошей жизни соотношение по России 6 к 1 в пользу мужчин.

Вернёмся к уму. Предложите обычной женщине или, прошу прощения, бабе такую семейную модель, где супруг будет единолично решать всё вопросы связанные с деторождением, где супруг может в любой момент забрать детей и делать с ними всё, что пожелает его левая нога, где супруг свои представления о духовной и материальной стороне супружества черпает из рекламы, глянцевых журналов и сериалов о тяжкой жизни бразильских миллионеров, где весь этот цирк на колёсиках, все тяготы материального обеспечения этой «семьи» и эмансипированного супруга ложатся на её гордые плечи.
Ну и что на это «заманчивое» предложение скажет рядовая, не обременённая излишними мозгами женщина? Да пошлёт всё это – пошлёт без всяких вариантов!


О правах отцов: что делать

Эти ссылки ведут к различным страницам

О правах отцов: что делать
Пауль К. Роббинс, доктор философии.
(перевод с английского)

Как мужчина, который пишет о проблемах отцов, я часто получаю электронную почту с просьбой дать совет относительно конкретного случая отправителя. Это - часто мужчина, ищущий совет касательно его собственного развода, но это также часто его мать.

Что реально провалит план феминисток разделить общество на мужчин с одной стороны и женщин с детьми по другую сторону, так это мамы с сыновьями. Оказывается, очень много мам реально любят своих сыновей и очень недовольны тем, как с их сыновьями обращаются в залах семейного суда.

Это относительно легко для феминисток учить в колледже женщину ненавидеть ее отца и ее друга, и все мужское. Но дайте той же самой женщине сына, и она снова станет реальным человеком с сердцем, матерью, которая любит ее мальчика.

Точно также, как отец дочерей, я могу много говорить о феминистках и женщинах, которые слушают их, но это не затрагивает мою любовь к моим дочерям. Я хочу, чтобы они были счастливыми, чтобы получали справедливое обращение, и имели право на мое присутствие в их жизнях. Они, кажется, хотят то же самое.

Совет, который я обычно даю тем, кто пишет:

Делайте лучшее, что вы можете в вашей ситуации, но помните, что все будет против вас.

Работайте, чтобы изменить текущий семейный закон.

И все же совет является действительно сущностью проблемы: у индивидуального мужчины мало шансов одержать победу в битве с семейным законом, потому что все устроено против него. Текущий семейный закон дает мужчине мало карт, которыми он может играть. Используя силу государства, его жена может отнять у него детей и его доход просто, потому что она хочет этого. Если мужчина не в состоянии обеспечить его детей, он может быть заключен в тюрьму, без определения его вины в каком-либо криминале, за исключением не желания растаться с его собственностью и его детьми, как ему приказано.

Значит настоящая система семейного права должна быть изменена, но одному человеку это трудно сделать.

Самая большая проблема для отцов - это решение об опеке. Решение об опеке - не решение, которое предоставляет права победителю (обычно мама); это - решение, которое отнимает права у проигравшего (обычно папа). Основание этого решения - судейское определение того, кто лучший родитель - мама или папа. Папа лишается его детей, не потому что он - плохой родитель; он лишается детей, потому что судья верит, что он - не столь же хороший родитель как мама.

Решение об опеки в пользу матери, является решением, которое позволяет судьям и другим правительственным должностным лицам игнорировать основные Конституционные права отца. Если бы отец фактически обладал всеми правами, система единоличной материнской опеки не могла бы функционировать. Формула "в лучших интересах ребенка" является главным юридическим инструментом для отказа отцам в их законных правах.

Система единоличной материнской опеки также не могла бы существовать, если бы не было алиментов. Алименты - это горючее которое питает двигатель развода. И власть имущие знают это, что является одной причиной столь огромных усилий по ужесточению сбора алиментов.

Правда - то, что дети нуждаются в финансовой поддержке. Другая правда - то, что, если правительство может просто отнять доход у мужчины, он не имеет никакого способа сопротивляться власти правительства отнять его детей. Это - ситуация без победы для разведенного папы: заплатите ваше пособие на ребенка, и несправедливая система продолжается как есть. Не заплатите пособие на ребенка, и ваши дети пострадают.

Предоставление маме единоличной опеки, означает, что общество складывает все яйца в одну корзину. Если мама что-то не делает, этого не делает и все общество. И потребности такого общества входят в противоречие с правами отцов. Ведь если бы отцы имели права, то они бы угрожали такому обществу.

Индивидуальные мужчины пытаются сопротивляться системе, но жернова системы настолько огромны, что это - обычно бесполезное усилие. Это трудно для мужчины взять его детей и просто исчезнуть. И оплата алиментов надзирается обоими федеральными и государственным правительствами, используя обширные базы данных, которые позволяют отслеживать фактически каждого, хотя цель - папы. Это - Большой Брат - или скорее, Большая Сестра - в действии.

Другими словами, очень трудно для индивидуального мужчины победить самостоятельно, поскольку он имеет мало карт, чтобы играть. Система держится на этом. Это означает, что его главная цель состоит в том, чтобы изменить систему.

Несомненно, мужчина может иногда побеждать, также, как игрок может иногда выиграть куш в Лас-Вегасе.

Так, что мужчины могут сделать? В их распоряжении имеется несколько вариантов.

Просто не ввязываться в игру. Если мужчины не хотят проблем, связанных с разводом, они не должны жениться. Современный семейный закон дает мужчинам мало причин, чтобы жениться и дает женщинам мало причин, чтобы оставаться замужем.

Не играть в игру также означает избегать сексуальных отношений с женщинами, так как даже не состоящие в браке отцы - теперь часть системы. Короче говоря, не играть в игру, означает жизнь с хорошей работой, хорошей собакой, и пожизненной подпиской на "Плэйбой".

Есть другие варианты: уехать из страны или стать геем. Некоторые страны все еще полагают, что мужчины - люди, а не только рабы, чтобы финансировать государство ввиду развода. Гомосексуалистам нет причин волноваться, что их партнеры станут беременными. Конечно, много геев думает, что получение права жениться, даст им те же самые права, какие имеют обычные мужчины; это может быть верно, но это также даст правительству ту же самую власть над ними, какую оно имеет над обычными мужчинами.

Наконец, мужчины могут работать, чтобы изменить систему.

Наиболее вероятное место встречи для изменения системы - собрание штата. Суды стали властью в себе, определяя и пересматривая семейный закон способами, которые вычеркивают отцов из реестра полноправных граждан. Собрания штатов дали судам эту власть и они же могут забрать ее назад.

Это означает, что отцы, могущественные патриархи, должны идти, подобострастно, к их местному законодателю и спрашивать: " Пожалуйста, сэр, я могу иметь еще немного прав? "

И какие права отцы должны просить? Право на гарантированную совместную опеку, право быть услышанным в суде, право заключать брачный контракт заранее, право на разумные алименты, и устранение наказания, включая тюрьму, за отказ платить алименты.

Конечно, большинство законодателей не будет слушать, это я знаю по опыту. Государство извлекает слишком большую выгоду из разводов и алиментов. чтобы менять систему. Как это, законодатели могут просто обвинить суды? Если законодатели изменят систему, они могут сами попасть под обвинение.

В настоящее время, по заявлениям правительства долг по алиментам составляет $94 млрд. .Приблизительно 30 % из этого - долг штатам как компенсация за социальные расходы. Кроме того, штаты получают федеральные компенсации за их усилия по сбору и меры по увеличению сумм алиментов, которые они собирают.

Есть также губернаторы. Но в то время как некоторые губернаторы желают принимать праотцовское законодательство, большинство из них знают, что они никогда не будут избраны. если они будут заботиться о правах отцов. Большинство политических деятелей знают, как и Билл Клинтон знал, что они не могут позволить себе раздражать феминисток.

Однако, некоторые политические деятели делают. Рон Пол, республиканский конгрессмен от штата Техас, голосовал против федерального законодательства об алиментах, потому что он верит, что федеральному правительству не хватит власти, чтобы управлять вопросами внутренней политики.

Но если судьи, законодатели и губернаторы не будут слушать, остается последнее решение.

Я еще не готов принять это решение, но я знаю из моей электронной почты, что некоторые мужчины готовы.

Современный семейный закон разрушил больше чем брак. Он разрушил фундаментальные права отцов и мужчин на жизнь, свободу и достижение счастья.

Однажды несколько мужчин начали революцию, потому что их право на жизнь, свободу, и достижение счастья было отринуто дальним королем.

Если мы не учимся у истории, мы обречены повторить ее.

А пока, поддержите ваших местных активистов за права отцов , начиная от "Отцы За Справедливость" и "Американской Коалиции для Отцов и Детей".

Еще лучше, присоединитесь к ним.


О ПРАВЕ ОТЦА В РОССИИ

Эти ссылки ведут к различным страницам

О ПРАВЕ ОТЦА В РОССИИ

Владимир ЗАБРОДИН

ВВЕДЕНИЕ

Когда становишься отцом, узнаёшь что ты на тонком льду и роль тебе дарована роль трусливого зайца. Когда испрашиваешь ответственности от образования, здравоохранения, попечения то ведут себя намеренно вызывающе и удивлены вмешательством. Ну а суды просто конвейер по отъёму детей.Масштабы феминизации области семьи и детства шокировали, круговая порука, ложь, принуждение, открытый вызов. Привлечение прокуратур и попечительства дали нулевой результат. Я потрясён выводом после полугодовой битвы:В стране уже некому защитить детей, все сдали ребёнка, последний рубеж за которым нет ничего – наши дети – сдан.Система не работает.

Где права, закон, совесть, ребёнок, где семья.Тема права мужчины назрела давно.

ЧАСТЬ 1

ИСТОЧНИКИ РАЗРУШЕНИЙ

Сейчас матерям отдают свыше 95 % детей. Сейчас каждый третий рождён вне семьи. Сейчас в России около 30 млн. детей, 6.5 млн. детей живут с матерями, это огромная армия безотцовщины. Всего ныне живущих людей лишённых когда либо отцов(три поколения) около 20 млн.

Армия матерей-одиночек не снижает численности, бывшие дети выросшие безотцовщиной воссоединяются с нормальными детьми для брака: условно 7 млн. и 7 млн. за поколение, разводятся и оставляют условно 7 млн. детей безотцовщины. Таким образом за поколение жертвами безотцовщины становится условно 20 млн. человек с поломанными судьбами. За три поколения 60 млн. это ныне живущие пострадавшие. Почти половина страны. Вот масштаб ущерба нанесённого институту семьи в России. Неясно, это выше точки невозвращения, это катастрофа или можно дальше играть с семьёй?

Русские крестьяне хоть и были крепостными сотни лет, да семьи имели, уклад патриархальный. До 22 октября 1918 года юридически главой семьи был отец, после даровано равноправие в семье супругов. И наконец на сегодня пришли к тому, что «лицо фактически совершающее уход за ребёнком» и «мать» одно и тоже лицо. Никого не обойдёт этот вопрос, у всех есть семья в детстве, собственная семья и семья детей. Трижды придётся поклониться закону.

Русская история двадцатого века откровенно говоря говённая.

Демография содрогается от пропажи цифр и миллионов. Не даром ропщут враги: русские презирают прошлое, ненавидят настоящее и боятся будущего. Что стало с мужчиной в советской России, куда делись права его, откуда такие масштабы разрушения семейных ценностей?

С 1914 года мужское население изъято на войну. Первая, гражданская, голод, бедность, вторая кровавая. С войн не вернулись десятки млн. мужчин , боюсь испугать цифрой(разночтения)

А в это время бабы да детишки по домам, два поколения. Бедность величайшая. Безотцовщина, превышение женского населения над мужским. К тому же после войн вернулось много психически травмированных мужчин. Мужскому населению был нанесён качественный и количественный ущерб, Наполеона Бонапарта Франция вспоминает за уничтожение генофонда её народа в его войнах до сих пор.

За период советской власти разрушение семейного уклада русского населения тотальное и беспощадное. Государство стремилось проникнуть в самую глубину национальной культуры – в семью. Того требовала мировая революция, осадное положение, мобилизационная готовность населения, всеобщая коммунизация страны и ликвидация всякого сопротивления. Тоталитарный уклад требует отдачи всех ресурсов нации и беспрекословное подчинение идеалам революции. Для этого поставлена задача воспитания нового поколения и идеологического контроля семьи. Сламываются устои семьи: её религиозная составляющая, образование, ломается система собственности и достатка, сословные признаки, национальные традиции, внедряется идеологическая составляющая, отрицается родительская власть. И вот уже брат на брата, сын на отца. Это бандитское нападение на семью, читай на народ. Главной стеной защиты семьи стал отец, он предвидел разрушения, голод, бедность, сиротство.

На самом деле кучка бунтовщиков где-то в столице в 17-м году никого не взволновала в обширной России. Крестьянская страна очень крепка укладом, плевали они на большевиков. Настолько крепка, что до крестьянских семей добрались только к началу тридцатых, через десять лет. Лично армия Тухачевского бомбила с самолетов и жгла восставшие деревни на тамбовщине (ещё задолго до фашистов). Голодомор 29 – го и 31- го годов на обширных территориях, высылка семьями и отъём детей – всё это борьба с бастионом самоидентификации нации – семейным укладом. Самоидентификация – источник протеста.

Отъём родителей, дома, веры, защиты нужно чем то замещать (заменить нельзя), ведь обобранные дети, как это не кощунственно, должны были эту власть защищать. На помощь пришли немолодые тётки в кожанках с борьбой за права угнетённых женщин, пропагандисты за равенство и братство, НКВД и комсомол.

За время советов «освободительное» движение женщин всегда было на передовой войн и катастроф. Создавался новый тип советской семьи как источник и вместилище идиом, как поставщик покорных единиц на войны и стройки социализма, как устройство контроля толерантности к власти.

Таким образом, и фактически и системно в стране советов не нужен был мужчина глава семьи, легче дурить женщину, обирать её, а потом одаривать бусами. Методично феминистское движение разрушало нравственность семьи, грубо вмешиваясь в права родителей и детей. Недаром феминизм называют фашизмом. Женщины в составе сообществ без тормозов, необузданны в фантазиях, соревновательны до исступления, властны и крайне жестоки. Если женщина хочет стать мужиком, она почему-то копирует самые гнусные черты мужчины.

Таким образом, тотальное наступление на семью, при умалении прав отцов и подорванном состоянии мужчин, состоялось и не остановлено. Результат:

1. конституцией не подтверждены права отца, тогда как закреплены права материнства, мужчине изначально отказано в защите права на воспитание детей

2. созданы 400 законов защищающих детей и полсотни законов в защиту женщин, но нет ни одного защищающего права отца и репродуктивное право мужчины

3. детей всегда приговаривают на судах к воспитанию матерью, интересы детей не имеют значения при вынесении решений, они не защищены от злоупотреблений из-за достигнутой бесконтрольности матерей

4. создана идеология разъединения функций мужчины и женщины, мужчины – воины и вредные профессии, женщины – воспитание детей. Создана зона деятельности женщин – образование, свободная для злоупотреблений, агрессивная по отношению к отцам. Никогда оба пола не жили в разных углах хаты, а делали всё вместе. Образование всегда было делом отцов.

5. здоровье мужчины нигде не защищено и никогда не защищалось, они же не женщины. Изначально отказано от защиты репродуктивного права мужчины, например врач андролог один на 100 гинекологов, это прямое обвинение феминизму в России

6. отказ защищать права отца и мужчины привело к высокой смертности среди мужчин работоспособного возраста, снижению репродуктивной способности мужчин до 60 % бесплодны.

7. семейный кодекс ориентирован, прежде всего, на мать

8. государственная политика в области семьи напрямую осуществляется Комитетом по делам женщин, государственная политика по защите женщин провоцирует женщин на разводы ввиду незащищённости отцовства.

9. снижение у мужчин стремления к семейным ценностям, отведение мужчин от воспитания детей. Это результат бесправия мужчин, а так же связанно с государственной политикой ориентации только женщин на все сферы семейных отношений.

10. права и интересы детей жёстко связаны с интересами матери, а не наоборот

11. институт семьи подорван, треть детей рождаются вне брака, 6.5 млн. детей живут без отца, бедность неполных семей, безнадзорность, беспризорность увеличиваются. Смертность выше рождаемости. Вот феминизм в силе.

12. женщина утеряла образ хранительницы семейного очага, хранительницы мира и здоровья в семье. Женщина превысила свои права, принесла в семью борьбу и противостояние.

На самом деле детей женщине навязали. Она отдавала себе отчёт о проблемах с замужеством, свободы, трудности воспитания и содержания, зачем ей это нужно, не по-людски это. Но государственный контроль за воспитанием человека нового типа (советского потомства) предусматривал создание жёсткой связки мать-ребёнок вне классической семьи, и за счёт управляемости матери иметь беспрепятственное воздействие на ребёнка. Тем более дети без отцов вырастают податливые и слабые. Мать получала неограниченные права на жизнь с ребёнком без вмешательства отца. Органы попечительства, суды, женское общественное мнение призваны не привлекать к воспитанию, а отгонять отцов от детей, но не забывать стричь алименты.

Для строптивых мам, не желающих брать на «воспитание детей», стали давать ещё и квартиру мужа или возможность отторжения её. Для изоляции матерей-одиночек (чтоб не выходили из домов и не приставали к чужим мужьям) поддерживались мифы среди мужчин: брать замуж с ребёнком - проблемы, разведёнки на голову порченные, дети не признают. Модель отторжения.

Мифы для женщин: мужчины все эгоисты и подонки, им надо одно, я с ребёнком, мать лучший родитель, мать и дитя неразделимы, только твари отдают своих детей (в том числе отцам). Супермиф: мать и ребёнок – семья, ну неполная. Ранее позорные слова безотцовщина и ублюдок заменены на «воспитывался матерью». Модель глухой изоляции материнства.

Какой-то чудовищный эксперимент, победа пролетарской культуры, когда я вижу чиновников от образования, суда, женские сообщества или просто молодуху с ребёнком которые на голубом глазу превозносят красоту безотцовщины, я теряю уважение к женщине, мне хочется узнать, а осталось у них хоть что-нибудь святого, хранительницы, вашу мать, очага. У вас же отняли понятие семьи и возможность строить семью. Большевики совершили преступление, они не просто поссорили, они развязали войну между мужчиной и женщиной. Никогда никто так далеко не шёл против Бога.

ЧАСТЬ 2

ЗАКОНОДАТЕЛЬСТВО СЕМЬИ

ПРАВОПРИМЕНИТЕЛЬНАЯ ПРАКТИКА В РОССИИ

Суды в РФ отдают более 95 % детей матерям. Всякие 95 % это признак ненормальности, признак чрезвычайности или болезни.

Возникает вопрос – что за болезнь и откуда это? Что произошло, если абсолютно все отцы отстранены от воспитания своих детей после развода, а остальные отцы подготовлены к этой участи. Причём отъём будет в грубой форме – «по закону» и с передачей женщинам – откровенно слабым и нестабильным субъектам права. Уже чувствуется душок несправедливости правосудия, а может это несовершенство закона? Нет.

Семейный кодекс РФ, по-которому мы живем, списан в начале 90-х дословно с передовых законов о семейных правах Германии, Пруссии, Австрии конца 19 века с добавлением римских традиций права. Видимо авторы решили взять как всегда всё лучшее из Европы. Кодекс хорош действительно, Это единственный закон, где декларирована защита именно отцовства (даже в конституции этого нет), гарантированно равноправие родителей, их прямые права на ребёнка, постоянно присутствует ссылка на права и интересы ребёнка и т. д. Евроклассика. Но вскоре появляются особенности СК РФ. Так как он на сто лет современнее, есть упрощения, а так же наступает ощущение размытости понятий.

Вообще Европейское семейное право столетней давности пришло от римского, где абсолютная власть отца на детей, вплоть до владения жизнью и где матери дарован статус чуть выше сестры. Пришло, по сути, от юридического к нравственному, и дети уже члены семьи и родительская власть уже покровительствует, попечительствует детям. Причём, родительская власть принадлежит уже и отцу и матери, но материнская не превышает отцовскую.

Главнейшие проявления родительской власти, в период полного действия оной, относятся к праву воспитания и к праву наказания.

- Воспитание детей составляет, прежде всего, естественную обязанность родителей; следовательно, для исполнения сей обязанности родители непременно имеют и соответствующее оной право направлять это воспитание по лучшему своему усмотрению. Характерно, что государственная власть тех времён вообще не вмешивается в это дело частной домашней жизни, это особенность; но есть предметы воспитания, почитаемые настолько важными для государства и общества, что некоторые законодательства объявляют их обязательными для всех и каждого. Эти предметы - религиозное воспитание и школьное обучение.

Отец ранее 4-летнего возраста не имеет права отнимать ребенка от матери, объяснимо. Сейчас нет ограничений по возрасту, но по практике похоже это 10 лет.

При разлучении или расторжении брака возникает вопрос о детях: у кого из супругов они остаются, кто из супругов имеет право на воспитание детей? Вопрос этот разрешается судом в самом приговоре о расторжении брака. Дети поручаются обыкновенно невинному супругу, причем виновный обязуется участвовать в доставлении средств на воспитание их. Допускается, впрочем, взаимное соглашение о сем между супругами: или разделение детей, соответственно полу, между отцом и матерью, или, когда оба супруга ненадежны, дети поручаются опекунскому надзору. Прусский и австрийский законы дозволяют матери во всяком случае удерживать при себе малолетних детей до положенного возраста.

Когда родители живут розно, судебная практика дает, по общему началу, отцу преимущественное право на детей; но уже римский закон, императорской эпохи, допускал возможность отдавать детей матери, когда отец дурного поведения. И практика иностранных судов допускает из общего правила многочисленные исключения, руководствуясь заботой о пользе детей.

Правда, знакомо? Детей отдают матери не только по поводу неблагонадежности отца, но и по другим соображениям, напр. по малолетству детей, требующему материнского ухода, или полу, требующему женского воспитания, по болезненному сложению детей; принимается в соображение, кто из родителей, по состоянию своему и по роду занятий, имеет более средств и возможности заняться воспитанием детей и т.п. Когда дошло до развода между супругами, то рожденные от брака дети никоим образом не должны терпеть ущерба от расторжения брака, но призываются к наследству после родителей, и без сомнения должны получать свое содержание из средств отца. Если повод к разлучению подан со стороны отца, и притом мать не вступит во второй брак (учитывался брак матери), то пусть дети воспитываются у матери, а за издержки воспитания отвечает отец. Если же брак расторгнут по вине матери, то пусть дети остаются и воспитываются у отца. Если случится, что отец имеет мало средств, а мать богата, тогда пусть дети, скудные своими средствами, остаются и воспитываются у матери. Как богатые дети принуждаются доставлять содержание бедной матери, так точно справедливость требует, чтобы и мать богатая детей содержала. Из этих постановлений следует, что дети вообще предоставляются невинному супругу, что средства для воспитания детей повинен давать отец или вообще тот из родителей, кто наиболее состоятелен, и, наконец, что в сомнительных обстоятельствах вопрос о том, кому отдать детей, решается судьей по соображении с пользой детей и с характером и обязанностями родителей.

Из этого постановления истекают главным образом и права новейших законодательств. Если есть соглашение между супругами при разводе относительно детей, то участь их определяется этим соглашением; а когда его нет, необходимы указания закона.

По прусскому закону, воспитание детей предоставляется, в случае развода, невинной стороне; а когда обе стороны невинны, дети отдаются матери до 4-летнего возраста, потом переходят к отцу. Издержки падают на отца, разве бы оказалось, что он без средств, а средства есть у матери. Но и мать при отце не освобождается от участия в расходах. В австрийском законе есть подобное же постановление. По французскому закону, дети отдаются тому из супругов, по чьему иску состоялся развод; но суд может, по заявлению родственников или прокурора, распорядиться и иначе, если то нужно для пользы детей, т.е. может поручить их на попечение другому супругу или отдать на руки третьему лицу. Во всяком случае, родители не лишаются права видеть детей, наблюдать за их воспитанием и не устраняются от обязанности доставлять средства на воспитание их, глядя по состоянию каждого.

Незаконные дети должны принадлежать к вероисповеданию матери; до 7-летнего возраста от родителей зависит воспитывать детей в том или ином вероисповедании; но от 7 до 14 лет дети должны оставаться в той вере, в которой были до 7-летнего возраста: в течение этого времени, стало быть, напр., еврейское дитя, даже с согласия родителей или опекунов, не может быть окрещено.

Религиозное воспитание детей предоставлялось усмотрению отца, как главы семейства, или принималось за правило, что сыновья следуют отцовской, дочери - материнской вере. Фридрих II придал этому правилу обязательную силу для Пруссии. На случай разногласия родителей, но в большей части германских государств оно изменено, и воле отца дается сила решительная. В 1803 году это правило изменено по воле короля, находившего нравственное неудобство в разноверии детей одного и того же дома. Положено, что дети должны быть воспитаны в вере отца. При жизни обоих родителей допускается между ними соглашение в противоположном смысле. Но по смерти одного из родителей законное правило соблюдается безусловно. По достижении 14 лет всякий волен избирать себе веру, какую хочет. Во Франции решительная воля отца выводится из 1388 ст. гражданского кодекса.

Воспитание ребенка, по мере его возрастания, должно служить приготовлением его к определенной деятельности или к особенному званию, и потому отец, без сомнения, имеет право заранее избирать для детей своих род будущей деятельности и давать им соответствующее образование и направление; но, с другой стороны, выбор деятельности и звания есть дело личной воли, и по этому предмету возможны противоречия и столкновения между родителями и детьми. К разрешению подобных столкновений один только прусский закон постановляет, что на случай непреодолимого отвращения сына от того рода деятельности, к которой отец принуждает его, разноречие отца с сыном разрешается опекунским судом при участии родственников и учителя.

Для воспитательных целей отец имеет над детьми своими право надзора, в силу коего может требовать, чтобы дети от него не отлучались, и право исправления, в силу коего может подвергать детей наказаниям. Трудно определить, до каких именно пределов может простираться в этом отношении власть отца, и нельзя не опасаться, что целое нравственное отношение детей к родителям изменило бы свой вид, и чувство взаимного благоволения было бы нарушено, если бы закон взялся за анализ и определение прав родительских, относительно к детям и прав детских, относительно к родителям. «Могут быть, однако, случаи, в коих для ограждения личности детей от чрезмерного и произвольного стеснения необходимо постановить законное правило и открыть путь вмешательству или содействию правительственной власти.» Наибольшей определительностью по сему предмету отличается французский закон. Сын не может самовольно оставить дом родительский и в противном случае возвращается к отцу силой; исключение допускается только для поступающих охотой в военную службу, и то в 20-летнем возрасте. Для наказания детей отец имеет право действовать через правительство. По одному требованию отца, президент суда приказывает подвергнуть сына или дочь его тюремному заключению сроком не более как на один месяц; но эта мера применяется лишь к детям, не достигшим 16-летнего возраста и не имеющим своего отдельного имущества и звания, и к детям, не имеющим мачехи; в противном случае отец должен действовать путем жалобы, с указанием причин, и просьба его подлежит обсуждению с участием прокурора, причем срок заключения может быть увеличен до 6 месяцев

Родительская власть, по свойству своему, не может быть пожизненным правом отца: хотя нравственное отношение любви и почтения между родителями и детьми не имеет предела во времени, но юридическое свойство власти продолжается в сем отношении лишь дотоле, пока дети нуждаются в опоре, защите и замене или дополнении своей юридической личности. Как ни просто и естественно это предположение, как ни согласуется оно с новой идеей родительской власти, однако же нельзя сказать, чтобы оно достаточно выяснилось в законе и в практике. В строгом смысле надлежало бы признать, что родительская власть юридически прекращается со вступлением детей в совершеннолетие; но, не довольствуясь этим началом и следуя народному обычаю, некоторые законодательства (напр., прусское, виртембергское, баварское), кроме совершеннолетия или независимо от него, объявляют детей свободными от родительской власти тогда, когда они материально отделились от родительского дома, приобретя себе хозяйство и способы содержания, которые ставят их в независимое положение. Иные законодательства (напр., австрийское) полагают, кроме совершеннолетия, самостоятельным поводом к прекращению родительской власти отделение сына на свое хозяйство, с согласия отца. В чем именно видны признаки такого независимого положения и может ли дочь установить его себе, помимо замужества, для освобождения из-под власти, о сем на практике допускается еще довольно разноречия и т.д.

По всему видно, что естественные нравственные отношения любви и почтения между родителями и детьми поддерживаются юридическими усилиями, когда выходят за рамки брака или пересекаются в правах. Стержень этого законодательства – оберегание прав детей, содействие развитию ребёнка, запрещение помех и придание семье устойчивости. Есть обязанности родителей по воспитанию и приготовлению к определённому роду деятельности детей, есть родительская власть надзора и наказания детей, есть ответственность родителей, скорее отца за образование детей и это единственное проникновение государства в права. Есть возрастные ограничения, нет различия детей по полу, права ребёнок приобретает вначале от родства, после крещения властью церкви и государства. Неправда ли знакомо.

Есть ли особые права и обязанности именно отца? Да, права отца в семье превышают материнские в вопросах управления, планирования, предоставление и переходе прав, ответственности перед государственными требованиями, прав надзора и наказания. Другими словами, структурирование семьи, её управление в руках отца.

В СК РФ, который так похож на европейское право, уже нет указаний на вероисповедание, на отцовскую власть, на хозяйственную самостоятельность взрослых детей, власть родителя прекращается или по сроку или по суду, внебрачные дети приравнены к брачным, введены понятия: ненадлежащее исполнение родительских обязанностей, жестокость и т. д.

Нет определения понятия семья, просто. Размыты понятия права и интересы ребёнка, продекларированы равные права родителей. Такое ощущение, что взяли Европейское право столетней давности и советский закон, сделали из него дайджест. Зачем нужны советские добавления? А нужны они были для того, чтобы осовременить, придать национальные черты, а самое главное не растерять единственное и убогое достижение нации за двадцатый век – революционные права женщин. Поэтому он каркасного вида, мясо не наросло, права родителей конфликтны, права детей размыты, главная задача семьи – воспитание и подготовка детей к жизни отсутствует. При таком законе пока семья живёт замкнуто, он безвреден для неё, как только открывается для внешнего мира – разрывает семью в клочья. В нём заложена советская традиция чрезмерного вмешательства государства в семью и собственнические претензии государства на детей.

Свойства закона для судебного правоприменения таковы, что один из родителей теряет всё, действия другого родителя бесконтрольны, права и интересы ребёнка не решающие, будущее ребёнка не интересует суд.

Судебная власть имеет главную силу в поддержании баланса общественных отношений. Но сложившаяся ныне практика – это давление на устои и традиции семьи, смещение ценностей, поддержание дисбаланса. Как нигде отчётливо видно уничижение прав человека государством. Как мы пришли от европейских традиций к катастрофе? Как можно сдавать всех детей женщине, дозволять ей монополию на воспитание, а воспитание всегда было делом отцов и разрывать отца и детей, допускать бесконтрольность матери и отказывать детям в защите? Главный ущерб нанесённый национальной демографии судебной практикой: мужчина бесправный не может и не будет планировать развитие своего рода на большой срок (а демография это десятки лет), а ведь это он регулирует количество детей в семье, если кто не знает. Почему семьи средней Азии, Кавказа, Поволжья многочисленны? Потому, что там власть и права отца защищены от государственного феминизма религией и национализмом.

Результаты таковы: рост разводов, числа неполных семей, детей рождённых вне брака, самоотстранение мужчин от семейных ценностей, смертность мужчин, падение рождаемости, отсутствие заботы о детях в семье и вне её. Семья сейчас в руках женщины. Если в общем судам не доверяет 60 % граждан, то по делам о семье почти 100 % мужчин.

Это дискредитация судебной власти, это протест. Протест массовый, латентный, любой мужчина знает, что подвергнется в будущем отъёму прав по половому признаку. Мужчины вынуждены отказываться от семейных споров, без суда соответственно, путём полного разрыва семейных отношений или прибегать к внесудебной расправе. Поэтому так много отцов, которые «бросили» своих детей. Так много отцов оскорблённых и пьяниц. Я вообще за всю свою жизнь не видел ни одного отца, который бы бросил своих детей, отобрание у них детей вижу постоянно.

При равноправном подходе к правам родителей дети находились бы в значительно более комфортных условиях. Ребёнку нужны оба родителя – это основа семейного правосудия. Типов взаимоотношений взрослых после развода несколько, но судебная практика производит только один из них, самый скандальный и разрушительный – полный разрыв. И женщинам это выгодно, разрыв навсегда – часть психологии женщины, она будет это практиковать, не считаясь с интересами детей.

Кто-нибудь наблюдал какова дальнейшая судьба ребёнка, лишённого проживания с отцом, читай лишённого отца вчистую судом, наиболее массовый пример? Он вырастает с матерью поражённый в праве на доступ к ценностям своего рода, достаток, воспитание, знания отца. Изоляция от отца, как объекта искренней любви ребёнка, а тем более оговор его матерью вносит смятение и вечное страдание в душу ребёнка. Он теперь всю жизнь будет возмещать себе потерянное в детстве (всё украденное в детстве становится его целью достижения). Ребёнок всю жизнь будет искать ответы на вопросы, которые не получил.

Он однажды ответит себе – кто виновен в этом. Неужели матери не понимают, не боятся, что отвечать будут по самому строгому и беспощадному спросу, что нарушение прав в семье это уничтожение ближайшего своего, который вырастет и уничтожит. Мои наблюдения показывают, девочки винят матерей за свои проблемы и крайне жестоко. Расправа настигает матерей в старости. Мальчики наносят матерям непоправимые удары и разочарования равнодушием всю оставшуюся жизнь. Ответ придётся держать не судам, а матерям. Если бы они знали какая «благодарность» их настигнет, они бы не брали детей на воспитание и бежали бы куда глаза глядят.

С отцами ситуация другая. Они имеют за душой не только чувства и желания, но отец есть справедливость, последовательность, постоянство, уважение, власть и защита. Это есть законы отношений в семье, стена от беды. Отцом семья живёт до того, как в неё пришёл государственный феминизм.

ЧАСТЬ 3

ЕСЛИ ОТБРОСИТЬ ПРОПАГАНДИСТСКИЙ МУСОР

Не будем оперировать учениями и ссылаться на классиков общественной мысли. Современная мысль состоит из мифов, искажённой истории и избыточного давления пропаганды.

Мысль достаточно поиграла судьбами и уже воплотилась в материю. Назовём всё своими именами.

Если кто не помнит древних манускриптов, главная цель мужчины в жизни – продолжение своего рода (не путать с размножением). Отсюда весь массив нагрузки на него. Продолжение рода требует формирования и поддержания целой системы взаимоотношений от масштабов отдельной семьи до нации на территории семьи и народности. Продолжение рода это качественное состояние рода до и после тебя. Поэтому мужчина ориентирован на решение задач структуризации общества и семьи, единства целей поколений, задач сохранения и преумножения влияния и увеличения выживаемости рода. Это его природные сверхзадачи и его цель достичь их. Поэтому его род, его дети это его сила, тот, кто отберёт их, убьет мужчину.

Продолжение рода для женщины (как теперь мило навязано) никогда не было целью женщины. Тем более размножение, это женщины не примут. Рабыни не хотели плодить рабов. Как, меня использовать в качестве инкубатора! Родить она будет мотивированно, исходя из неких причин, жёстко связанных с самой женщиной. Цель женщины – мужчина, а не ребёнок. Мужчина создаёт её из ничего, делая женой и матерью, даруя ей влияние. Мужчина даёт женщине всё её главное на земле – счастье с мужчиной и связанное с материнством, статус, связанный с домом и золотом. Продолжение рода для женщины – не цель, а задача женщины.

Женщина встроена в систему взаимоотношений общества для решения её отдельной задачи, а не втиснута в рамки, как поют феминистки на съездах.

Дети. Для мужчины

уже отца это воплощение его усилий и смысла жизни, его новый статус, новый уровень ответственности и воздействия на мир. Он созидатель в полной силе своего назначения. Для этого ему даны природой способности и воля создавать и удерживать в стабильности экономическую и духовную структуру семьи. Для этого ему даны права и законы. Для этого ему нужен союзник и преданный последователь – мать детей. Не надо забывать, что у него есть ещё союзники – родственники. Но мать детей превозносится более других, и не за красоту ногтей. Чтобы она была союзником её надо сначала найти, потом взять замуж. Мужчина и женщина по какой то божьей воле встречаются и объединяются, заключая договор преданности в продолжение рода мужчины (подозреваю для некоторых женщин этот договор был о чём-то другом). Отсюда проистекает равенство прав родителей. Далее его пытались трансформировать в равенство мужа и жены, равенство полов. Но так не бывает, природа не позволяет, не будем врать себе.

И только не за то, что родила, а для возможности достойно воспитывать детей женщина получила реальные общественные права, статус, образование, мама не умеющая читать вступает в непонимание с отцом. Дети для женщины кровная принадлежность к роду и силе рода мужчины. (На этот тип предоставления прав сильно обижены феминистки, они хотели получить всё, ничего не делая, без образования, без семьи и детей. Борются за всё что попало, но только не за женское счастье. Объект их нападения - семья.)

Дети. Для женщины

реально это достижение её значимости в роду мужа. Мать, ребёнок и семья, точнее род мужа едины. Если мать и ребёнок отделён от семьи, достижение теряется, статуса нет, нет смысла.

Этот факт пытаются преодолеть женщины, манипулируя понятиями. Пытаясь сохранить статус, требуют доступа к кошельку отца, мстят ребёнку за отца, пытаются заменить любовные отношения мужчина-женщина на мать-ребёнок, хотя природа их разная. Пытаются завести новую семью. Лишь бы восстановить статус. Это есть трагедия матери-одиночки, лишённая богом данного мужчины женщина реально никто. Брак и дети от судьбы, а не от совместной жизни (как это пишут), страх разрушения семьи больше страха одиночества. Законы просто провоцируют, помогают женщинам преодолеть барьеры выхода из семьи, гарантируя детей и одобрение общественного мнения. Отсюда теории о беззащитности женщины, ребёнка, теории о защите её прав, о возможности воспитания детей матерями-одиночками. Теория о самостоятельности женщины и особенно теория о неполной семье, созданной женщиной, вообще голая пропаганда феминизма и ложь. Это желание опровергнуть древний закон единства мужчины и женщины. Все попытки женщин выбить себе статус и значимость вне семьи приносят в краски нашего мира извращённые тона и отторжение природы. Именно наблюдая неполные семьи матерей-одиночек, получил удивительные и шокирующие проявления равнодушия женщин к детям, разложение личности, преследование личных интересов женщинами, презрения к правам собственных детей и месть детям.

Женщины не стремятся к качественному состоянию рода вне рода, нет такой задачи, отсюда вред безотцовщины. Ребёнок вне семьи уже служит матери её любимцем или изгоем, он вне социального поля общества.

Лучше всех женщин знают только женщины, когда они вступают в борьбу между собой, много правды можно услышать, но они лживо превозносят образ женщины и демонизируют мужчин. Это нужно всегда помнить. Единственным сдерживающим фактором для женщины будет не ребёнок, а семья. Чтобы преодолеть сдерживающие от анархии законы, женщина должна пойти против своей семьи, в частности хоть на немного превзойти отца во власти. Она периодически зондирует эту планку, но отходит, там за ней не свойственная ей деятельность, другой тип работы и власти, там для неё дорога в никуда. У неё и своя сфера есть.

А вот феминизм другого мнения. Первейшая задача движения взломать культурные традиции и национальные особенности семейного уклада, взломать договор и мир в роду. Единственное препятствие – отец, он хранитель мира семьи. Но убрать мужчину как бы невозможно и не рентабельно, есть выход. Поменять ролями мужчину и женщину, хоть на миг. Идея феминизма фантастична и бредова: равенство. В семье нет классов и борьбы, есть чувства взаимного благоволения, любви и долга, функции и задачи.

Рождённый как женский шовинизм бездельниц и отверженных, феминизм использован как ударная сила в период формирования советской идеологии, когда отцы не вернулись с войн, массовая безотцовщина, бедность и голод. Религия осталась последним моральным препятствием на пути разрушения семьи. Феминизм призван на борьбу с религией по определению и в тоталитарной стране становится государственной политикой. И хотя от чего защищать в тоталитаризме женщину, если у неё отняли всё, государственный феминизм выполнял очень важную роль, новую задачу фемины: прямое государственное влияние на женщину и потомство в семье, раскрытие семьи для прямого доступа власти в семью. Через слабое звено государство вломилось в жизнь семьи и попыталось заменить отца собой. Теперь понятно кому принадлежат дети – государству, а если мать отдаёт детей отцу – она гадина растакая. Создана система обобществления, точнее дети наши – крепостные, но не граждане. Женщина не может защитить детей. Благодаря связке женщина-государственный феминизм, семья продана государству и дети её. Матери получили за это преференции, отцы – статус врагов и поражены в правах. Отцы давно не могут защитить свои семьи от государственного феминизма. Достигнута замена ролей в семье, всё перевернулось, но это не матриархат, это управляемая агония семьи, приговор безысходности. Отец видит заложенный дефект в семье и видит невозможность его исправить, приговор безысходности.

Не везде государственный феминизм имеет силу, на задворках советской империи, например, на Кавказе, средней Азии, Прибалтике национальные традиции и воля мужчин жестоко противостояли государственному феминизму. Это противостояние только усиливало в массах протест за независимость, а потом ускорило бегство республик из империи, усилило защитные функции ислама как религии. Феминизм в России крайне опасен для государств соседей, крайне опасен для самой России, в ней проживают десятки миллионов людей не атеистов, мусульман и православных, которые потребуют невмешательства и независимости.

Таким образом, подрыв семьи в России, дефектность государственной политики в сфере семьи есть проблема государственной безопасности страны.

ЧАСТЬ 4

МЕРЫ ПО ВОССТАНОВЛЕНИЮ ИНСТИТУТА СЕМЬИ

В РОССИИ

1. Признание государственной политики в сфере семейных отношений гендерно-ассиметричной, устаревшей, не учитывающей права отца, не соответствующей современности, неплодовитой, источником демографических проблем и проблем национальной безопасности

По следующим причинам:

  1. госполитика сформирована в советское время, носит явный феминистский уклон, чрезвычайно вмешательна в дела семьи, поддерживает чрезвычайные балансы прав в семье свойственные военному или послевоенному времени.
  2. госполитика не поддаётся коррекции в последние десятилетия, ввиду сильной феминизации, сильно закреплённых законодательно прав женщин, смешение сферы женского движения за независимость и сферы семьи, что противоречит по сути. Так же деятельность в сфере семьи, прав мужчин и воспитания детей вышли из под влияния отцовства. Отсюда высокая конфликтность родителей, рост разводов, рост смертности мужчин, безотцовщина не снижается десятилетиями и беспризорность, уровень смертности, рост нарушения прав детей, падение авторитета судебной власти. Проще говоря, надо отдать семью отцам обратно.
  3. госполитика в сфере семьи в законодательных органах формируется Комитетами по делам женщин, что привело к полному отсутствию законов, вакуум заботы государства о мужчине, его здоровье и правах. Отсюда смертность мужчин, отстранённость от семьи и детей, падение рождаемости.
  4. 4.госполитика не может переломить ситуацию с безотцовщиной при живом отце потому, что суды без учёта интересов детей отдают более 95 %! детей матерям, а органы образования, надзора, попечительства, женские сообщества настроены на агрессивное отпугивание отцов от детей. Это результат политики феминизма и приводит мать к бесконтрольности и нарушению прав ребёнка матерями. Это привело к дискредитации судебной власти, политикой изоляции отцов от детей.

  5. госполитика провозглашает превосходства, умаляет права, уговаривает рожать, предлагает средства. Но семейные ценности не пропагандирует и отрицает, потому, что они находятся в противоречии с идеологией государственного феминизма. Провозглашает превосходство материнства и женских ценностей, умаляет отцовство путём отказа в правах, которые не закреплены в законах до сих пор, судебная практика. Этот шаблон непродуктивен и дефектен. Вначале необходимо убрать задатки матриархата, что не свойственно культуре народа, вернув права и возможности отцам, и в семьи вернётся мир.
  6. жёсткая госполитика феминизма настраивает негативно мужчин и пострадавших детей против судебной власти и властей вообще, вынуждает мужчин массово обращаться за защитой семейных традиций, а значит и культурных к религии и национализму. Это укрепляет потенциал протеста и разрушения государства. Поэтому госполитика в сфере семьи это вопрос национальной безопасности. Заметим, что там, где государственный феминизм слаб, а это Кавказ, Поволжье, Средняя Азия, и где религия и национализм условно защитили семью от вмешательства государства, с рождаемостью нормально, и беспризорности нет. Вывод: нормализация семьи, гармонизация семьи, возможность отцу планировать развитие своего рода на десятки лет укрепляют семью и повышают рождаемость. И наоборот, женщина не планирует продолжать род, нет у неё такой цели, поэтому отдайте отцу права.

2. Выработка принципов современной государственной политики в сфере семейных отношений, устраняющих гендерное превосходство, нормализующих правовые отношения в семье с целью возвращения культуры и гармонизация семейных отношений в России после советского этапа дестабилизации

ПРИНЦИПЫ:

1. гармонизация внутрисемейных отношений

2. возвращение юридически главенства отца в семье

3. приоритет интересов и прав ребёнка

4. задача семьи – подготовка ребёнка к жизни

5. реформа судебной правоприменительной практики

6. единство семьи, религии, национальных традиций

7. антифеминизм, феминизм – враг семьи

8. берегите мужчин

и никаких поддержек левых

ЗАДАЧИ:

  1. ликвидация системных ошибок госполитики
  2. обращение к культурным истокам существования семьи
  3. остановка феминизма как реакционного и экстремистского движения против семьи
  4. разграничение женских и государственных организаций
  5. введение понятия семья, отцовство, права отца, права мужчины
  6. выравнивание прав мужчин и женщин законодательно
  7. пропаганда нового взгляда на устройство семьи, уважения отцовства, борьба с советскими мифами и стереотипами
  8. возвращение отца к функциям управления семьёй, образованием, воспитанием
  9. выработка критериев принятия решения при определении ребёнка родителю
  10. образование должно включать преподавание семьяведения
  11. изменить систему надзора за правами детей, наделить общественные организации рекомендательными и представительскими функциями для альтернативы.
  12. создание общественного мнения, групп поддержки в гос органах и СМИ.
3. Выработка и принятие поправок в законы РФ восстанавливающих баланс прав родителей, детей, регулирующих систему надзора, образования, здравоохранения, судопроизводства.

4. Образование Комитета по делам семьи в Государственной думе, Совета Федерации, законодательных органов ведающих защитой отцовства, материнства, детства и семьи в целом, законодательно. Исключить из сферы деятельности данного комитета феминистскую составляющую гендерным паритетом кадров.

5. Образовать государственный совет по проблеме демографии и семьи при Правительстве РФ с функцией разработки, популяризации, принятия безотлагательных мер и реализации Правительством новой государственной политики в сфере семьи.

ДЕКЛАРАЦИЯ О СОЗДАНИИ ОБЩЕРОССИЙСКОГО ОБЩЕСТВЕННОГО ДВИЖЕНИЯ

«ОТЦОВСКИЙ КОМИТЕТ»

В соответствии с федеральным законом от 19.05.1995 N 82-ФЗ, в связи с реализацией права граждан на объединение для защиты общих интересов и достижения общих целей и для способствования реализации прав и законных интересов граждан, гражданами же

СОЗДАЁТСЯ:

Общественное движение состоящее из участников и не имеющее членства массовое общественное объединение, преследующее социальные и иные общественно полезные цели. Высшим руководящим органом общественного движения является Общее собрание, постоянным руководящим органом является выборный коллегиальный орган - Совет движения, подотчётный Общему собранию.

Местонахождение – г. Москва.

Цели создания:

1. Восстановление и отстаивание гражданских прав мужчин в РФ.

2. Борьба с безотцовщиной как бедой детей.

3. Добиваться приведения законодательства РФ в соответствии с Конституцией РФ, в частности в соответствии со ст. 19 ч. 3 и ст. 55 ч. 2.

4. Добиваться устранения фактического гендерного неравенства прав отцов и матерей на воспитание ребёнка.. Изменение положений Семейного кодекса с целью защиты и восстановления права отца на воспитание ребёнка,

5. Добиваться прекращение чудовищной судебной практики 95 % отказов отцам в воспитании детей и необоснованной передачи их матерям и в ущерб интересам детей. Добиться снижения этого показателя до значения 50 %.

6. Признание судебной практики по передаче матерям 95 % детей как провокацию разводов женщинами, как источник безответственности матерей, как практику подрыва института ещё не созданной семьи. Признать данную судебную практику как пережиток советской системы контроля и вмешательства.

7. Охрана репродуктивного здоровья мужчин.

8. Начать работу по восстановлению и пропаганде института семьи в соответствии с российскими историческими культурными традициями, усиливая её защищённость, используя поддержку научной и религиозной общественности. Советские традиции признать неполноценными, дефектными и не плодородными (судя по 20 млн. армии матерей одиночек).

9. Борьба с фактической беpконтрольностью действий матерей- одиночек по отношению к детям. Развенчание мифов о том, что мать – лучший родитель, мать и дитя неразделимы, ребёнку нужна мать.

Защита прав и интересов детей переданных матерям.

10. Обратить внимание общественности на то, что современная женщина утеряла образ хранительницы семьи и детей, утеряла функцию жены и социальную роль. Это связано с советским периодом вмешательства в семью, разрушения традиций и безотцовщиной в поколениях и миллионах, порождающих новую безотцовщину.

11. Признание государственной политики в области защиты семьи и детства ущербной для семьи и детства по причине явного перекоса защиты прав женщин в ущерб правам отцов и детей.

12. Добиться изменения функций Комитета ГД по делам женщин, семьи и детей на функции Комитета по делам семьи и детства с целью восстановления конституционного равноправия на государственную защиту мужчин и женщин.

13. Выходить с законодательными инициативами и проектами по изменению государственной системы надзора за исполнением законов в области защиты семьи и детей, ввиду её несостоятельности.

14. Добиться гарантий гендерного равноправия и обязательного присутствия мужчин во всех государственных органах управления, дирекциях, комитетах и комиссиях осуществляющих работу с детьми с целью устранения фактов чрезмерной солидарности или сговора по гендерному признаку в принятии решений. Всё министерство образования грешит непрозрачностью и круговой порукой.

15. Призывать отцов вмешаться в сложившуюся ситуацию в школах, здравоохранении, городе, законотворчестве, потому, что эти области деятельности изолированы от отцов и болеют давно и всерьёз.

г. Москва

8 марта 2007 г. Владимир ЗАБРОДИН

brodin@bk.ru


О проблемах с правами мужчин

Эти ссылки ведут к различным страницам

О проблемах с правами мужчин
Пол Роббинс.
(перевод с английского)

Подобно многим мужчинам, я редко интересовался правами мужчин и мужскими проблемами, я на самом деле испытывал определенную симпатию к феминистам, веря, что они честны, когда говорят о "равенстве". Но, конечно, это было не так и я начал вскоре сомневаться насчет искренности их заявлений.

Я отдаленно вспоминаю акцию протеста в студенческом городке по поводу дискриминации женщин в области заработной платы; моя подруга приняла участие в протесте, но я знал точно, каков ее вклад, как и сколько она работает, поскольку сам был дипломированным специалистом. Без сомнения я зарабатывал больше денег, чем она, потому что у меня была вторая работа, хотя ничего не мешало ей также найти вторую работу.

И все еще, подобно многим мужчинам, я смотрел на феминизм с некоторым удивлением, не очень беспокоясь об его эффектах на мою жизнь.

Пока мне не пришлось разводиться.

Развод реально учит мужчину, что женщина обладает реальной властью, властью, подкрепленной всей мощью государства. Проблемы женщины во время развода - являются проблемами государства в течение ее развода; проблемы мужчины в течение его развода - его собственные проблемы. Государство принимает все меры, чтобы я платил алименты, но государство не принимает никаких мер, если она не позволяет мне видеться с детьми. Очень трудно было уживаться с этой реальностью, когда женщине достаточно было лишь сказать слово… Все что им нужно было, просто исполнять танец жертвы и некоторые благородные служители закона или судьи спешат спасать их. Это то, на что феминистки рассчитывают.

Феминизм имеет другой эффект: он побуждает женщин накапливать желчь на своих плечах. Мужчины же подвергаются критики за все проблемы, с которыми приходиться сталкиваться женщинам, включая необходимость заботы о детях, так что высокомерному обращению с мужчинами всегда находиться оправдание. Это отношению становится настолько общим, что оно не замечается многими мужчинами, пока они не открывают его отсутствие в женщинах из других частей света.

Многие американские женщины являются сегодня тем, что я называю ФАП - Феминистские Американские Принцессы. Они верят, что мир должен им все-все: права, деньги, свободу, уважение. Или даже, именно мужчины должны им все. Правда заключается в том, что американские женщины радуются свободе и возможностям больше, чем любой другой класс в человеческой истории - но продолжают жаловаться. Потому что, жалуясь, можно получить больше.

Феминизм также сопровождает непрерывным поливанием мужчин грязью. Каких угодно - особенно традиционных мужчин, таких как военные - подвергаются высмеиванию. Если мужчины идут на войну, то за жаждой крови, женщины же идут на войну доказывать их храбрость и равенство. Мужчины работают долгие часы из жадности, женщины - из потребности. Мужчины - неуклюжие отцы, женщины справляются с воспитанием с непринужденностью. Хуже, много мужчин усваивают эти антимужские отношения, принимая их как неоспоримые истины.

Мужчины изображаются на телевидении как безмозглые недочеловеки, как похотливые мачо, или сладкие и женственные мальчики. Очень редко реальные мужчины, которые сталкиваются с реальными проблемами, изображаются позитивно. Я недавно смог сделать глоток воздуха с фильмом "Удивительная жизнь" - вымысел с сочным окончанием, но проблемы, с которыми столкнулся Джордж Бейли, отражают реальные проблемы реального мужчины. Джордж намеревается достать Луну, но открывает, что он посвятил его мечты нуждам других людей. Мужчины делают это, но вам придется возвратиться к черно-белому кино, чтобы найти это изображение.

В результате всего это, мужество, честность, достоинство, целостность, обязательность, жертвенность, физическая сила, героизм - преданы презрению, хотя на краткий момент, 9/11 восстановила прежнюю славу этих достоинств.

Феминистские изменения к законам создали наконец-то потребность для мужчин поднять голоса в свою защиту, и какими бы неуклюжими большинство нас, мужчин, не находили бы их, они должны найти своего адресата. Мужчины начинают роптать против системы самыми очевидными и не очевидными способами. Если их проблемы не получать должного отклика, система в конце концов неизбежно рухнет, по той простой причине, что вклад мужчин в общество слишком велик. Выживание - старая метафора, мы все живем согласно социальному контракту; если этот социальный контракт всегда несправедлив к мужчинам, мужчины не станут больше уважать его.

Существует целый список мужских вопросов.

Права отцов. Большинство мужчин узнают о правах отцов в суде во время развода. И в большинстве они узнают, что отцы имеют мало прав. Большинство разводов начинается женами, им же вручается опека над детьми, алименты, средства на собственное существование, и многие материальные ценности, включая дом. От отца ожидается найти себе место пристанища где-то еще, платить алименты и встречаться с его детьми, когда суд или его бывшая жена разрешать ему. Если он не может платить алименты, его отправляют в тюрьму. И это не потому, что отцы - плохие: всякий отец может потерять его право на детей в течение бракоразводного процесса. Даже очень любящие и ответственные отцы. И при том именно мужчины осуждаются за это. В конце концов юридические права изымаются у отцов без всякой юридической причины правительством, которое преследует их посланием "будь отцом", но не преследует матерей посланием "будь матерью". Возможно, последнее причинило бы слишком много вины работающим матерям.

Права на посещения. Тоже самое правительство, которое так охотно расправляется с правами отцов быть с их детьми, бессильно или не желает поддерживать право посещать их детей. Усиление их права видеться с детьми означало бы необходимость что-то делать и маме, чтобы это право осуществить. Это могло бы воспрепятствовать ее отъезду за тысячи миль от отца ее детей.

Принуждение к алиментам. У меня нет проблем относительно того, что дети нуждаются в материальной поддержки отсутствующего родителя в случае развода. Меня беспокоит, что федеральное или правительство штата может заключить в тюрьму мужчину без суда и адвоката. Отправленный мужчина за неуплату долга считается виновным пока его вина не будет доказана. Как Сенфорд Бравер указал, разведенные отцы платят их обязательства; если у отцов возникают проблемы с оплатой алиментов, то это как правило неженатые отцы или бедные отцы. Травля и заключение в тюрьму отцов является бессознательным злоупотреблением властью государства, особенно когда власть выделяет пособие матерям - и затем использует угрозу посадить отцов, чтобы изъять у них эти деньги под предлогом сбора детской поддержки. Это - как бесчестная, так и не справедливая нагрузка на бедных отцов.

Репродуктивные права. Когда-то женщины могли быть принуждены быть родителями. Сегодня ситуация поменялась. Женщина имеет право прервать беременность в любой момент по любой причине. У мужчины нет выбора, но есть обязанность разделить ее решение. Если он хочет ребенка, а она нет, он не может заставить ее отказаться от прерывания беременности. Если она хочет ребенка, а он нет, тогда его заставляют принять все обязанности отцовства. И нет дела, если она украла его сперму из выброшенного презерватива или добыла ее с помощью орального секса и затем использовала ее по прямому назначению. Или если мужчина был подростком и секс был нелегальным. Или если он солгала ему насчет пилюль. Если мужчина не согласиться выполнять, наложенные на его обязательства, его отправят в тюрьму. И если государство отправляет в тюрьму мужчин, которые не могут выплачивать алименты, оно могло бы предложить мужчинам концепцию репродуктивных прав, как оно это сделало для женщин. Они могли бы включать в себя право отказа от легальной ответственности и отцовских прав в определенных обстоятельствах. Текущая концепция репродуктивных прав, является Конституционным правом исключительно только для женщин.

Родительский обман. Идея, что мужчина должен по закону содержать ребенка другого мужчины, делает одного мужчину ответственным за то, что совершил другой мужчина. Многие мужчины, чье отцовство было отвергнуто с помощью теста ДНК, тем не менее принуждаются платить алименты. И многие разведенные мужчины, которые обнаруживают, что отцами их детей являются другие мужчины, также должны платить. Старый принцип "презумпции отцовства", согласно которому, муж является законным отцом всякого ребенка, рожденного его женой никогда не был абсолютным принципом, который принуждал мужчину поддерживать детей, о которых все знали, что они являются не его детьми. Он просто возводил некоторые барьеры, если он заявлял, что ребенок является нелегальным. Пришло время закончить женщине лгать о том, кто отец ее ребенка и закончить власть правительства предоставлять ей это право лгать.

Домашнее насилие. Каждое исследование в области домашнего насилия, которое включало в себя обоих, как мужчин, так и женщин, убедительно продемонстрировало, что мужчины и женщины бьют друг друга одинаково или что женщины даже чаще, чем мужчины, тем не менее правительство изображает домашнее насилие как единственное, где мужчина что-то делает с женщиной. Мужчины более вероятно будут арестованы за домашнее насилие, и будучи однажды арестованными, от них потребуют пройти специальные консультации и признать их вину в нарушении конституционного запрета в самоизоблечении. Ограничительные ордера против мужчин раздаются, как леденцы, так что судьи не воспринимаются как мягкотелые в области домашнего насилия, но эти ордера часто лишают мужчин прав на их детей и на их собственность. И фактически все убежища против домашнего насилия принимают только женщин. Настало время рассматривать домашнее насилие как общечеловеческую проблему, а не проблему пола.

Здоровье. Американские мужчины живут на семь лет меньше, чем американские женщины. До 20 года мужчины и женщины имели примерно одинаковую продолжительность жизни. И мужчины и женщины в менее развитых странах имеют схожую продолжительность жизни. Но в большинстве развитых странах разница в продолжительности жизни продолжает возрастать в пользу женщин. В США американское правительство вдвое тратить больше средств на женское здоровье, чем на мужское и в десять раз больше на решение проблемы рака груди, чем рака простаты. Мужчины более вероятно умрут на работе, на войне, в автоинцидентах, и наконец в убийствах. Они также более вероятно получат смертный приговор за убийство. Они в четыре раза более вероятно, чем женщины совершат самоубийство, в десять раз чаще совершат убийство на почве развода.

Воинская обязанность. У женщин есть право голосовать, но только от мужчин ожидается регистрироваться для призыва. И намного более вероятно, чем женщина, мужчина будет обязан идти в бой. И даже при том, что женщины редко сталкиваются с боевыми обязанностями, это не препятствует им в продвижении, так женщины, которые никогда не сталкивались с боем сами, могут приказать мужчинам отправиться в бой. Женщины - не доказанные воины; их присутствие может препятствовать боевым действиям, в той же степени, сколько и помогать, создавая угрозу в основном жизням мужчин. Далее, присутствие женщин создает новые проблемы для армии: изнасилования и сексуальные домогательства. Как показали недавние проблемы в Академии Военно-Воздушных сил. Результатом стало поощрение продвижение женщин и рассматривание мужчин в качестве "проблемы". Это превращает мужчин в армии в граждан второго сорта, в то же время от них требуется выносить самые тяжелые нагрузки во время военных операций. Приятная светловолосая женщина, чей грузовик потерпел аварию и которая была пленена, стала героем, хотя она не сделала ничего героического, в то время как ее спасители остались в основном безымянными.

Наказания. Мужчины получают более продолжительные сроки тюремного заключения за тот же самый криминал, что совершают женщины. Мужчина, который убивает его жену, получает в среднем 16 лет, а женщина - 8. женщина, которая убила мужа, может заявить, что муж ее бил, что невозможно для мужчины. Если мужчина и женщина вместе совершают криминал, он обычно получает более длинный тюремный срок, потому что она обычно рассматривается как соучастник. И фактически каждый преступник, казненный в этой стране, был мужчина, с горсткой исключений.

Изнасилование. В Калифорнии мужчина получил срок за то, что не смог немедленно прекратить половой акт, после того, как его попросила женщина. Расширенные толкования изнасилования, нацеленные предложить больше защиты для женщин, подвергают мужчин большему риску судебного преследования. При признании виновности, они будут зарегистрированы как сексуальные преступники. И защитительные законы при изнасиловании скрывают имя обвинителя, но не обвиняемого. Законы о супружеском изнасиловании требуют, чтобы муж спрашивал всякий рас согласие у жены, прежде чем заняться с ней сексом, но не требуют от жены, чтобы она заручалась согласием мужа. И законы, которые определяют изнасилование как недостаток согласия, не определяют, что составляет согласие. Его согласие легально предполагается. Есть общий аргумент, что "нет" - значит "нет", однако почти все женщины первоначально говорят "нет" и лишь немногие сразу "да". И женщины почти никогда не наказываются за выдвижение ложных обвинений в изнасиловании, хотя женщины, случалось, обвиняли в изнасиловании мужчин только потому, что сами опаздывали на вечерню. Так или иначе, исследования ДНК показывают, что 25% обвинений в изнасилованиях - являются ложными.

Вот несколько проблем, и я закончу парой комментариев.

Я не имею ничего против, чтобы женщины наслаждались большими свободами, чем они имели в прошлом.

Я возражаю, когда цена таких свобод - мужчины, сидящие в тюрьмах


О совершенстве и превосходстве

Эти ссылки ведут к различным страницам

О совершенстве и превосходстве

Не так давно я стал замечать за женщинами высказывания типа: "Мы высшие существа" .... "Мы более совершенны" .... "Женщина всегда права" .... А уж "Чего хочет женщина - того хочет Бог" - это вообще эксклюзив. И перечисленные фразы придуманы явно не мужчинами, а представительницами прекрасной половины. Представление женщин о самих себе как о высших совершенных существах чуть ли не входит в моду. И хоть на этот счёт есть ироничная пословица "Гречневая каша сама себя хвалила", но оставлю голословие в стороне. Понятно, что читателям нужна конкретика.

Иногда я задаю женщинам вопрос: чем именно они совершенней нас, мужчин? А ответ у них всех напоминает проигрывание одной и той же пластинки: "А потому что женщины чувственные, у них тонкая душевная организация, они имеют материнский инстинкт, создают жизнь". Ответ очень расплывчат. Ну да пребудет с каждым его личное право на собственное мнение.

Итак, кто совершеннее: мужчина или женщина?

Переходим от общего к частному. Будут рассмотрены следующие аспекты: физический, интеллектуальный, профессиональный и творческий. Физический (телесный) аспект. Мужчины превосходят женщин по физическим возможностям и резервам своего организма.

Конечно есть и женщины, превосходящие в этом плане мужчин, однако это всегда наблюдается при сравнении специфически тренированной женщины с обычным нетренированным мужчиной.

Разумеется, это сравнение неадекватно. А что будет, если этих тренированных женщин сравнить с тренированными мужчинами? Как будет выглядеть борьба женщины-сумистки с настоящим мастером сумо (мужчиной)? И кто победит, если сильная женщина-культуристка попробует состязаться в поднятии тяжестей не с обычным мужчиной, а с Арнольдом Шварценеггером или Валентином Дикулем? Каков будет результат, известно нам всем - женщины останутся далеко позади.

Развивая любые физические свойства в процессе тренировок, мужчины добиваются более высоких результатов, чем женщины. Это очень важно отметить.

Женщинам потрясающе легко даётся развитие гибкости. Гибкие девушки - гимнастки растягивают шпагат за 3 недели; женщины, занимающиеся пластикой, развивают у себя завидную гибкость. Однако мужчины в той же деятельности добиваются более высоких результатов. Самые гибкие люди - мужчины. Ни одна женщина не сравнится в гибкости с мужчинами - йогами. И самые гибкие люди планеты именно мужчины - Мухтар Гусенгаджиев ("человек-паук", демонстрирующий гибкость, превосходящую порог суставного вывиха) и Эухенио Ламедра ("человек-змея", который в своих невероятных телодвижениях производит впечтатление безкостной змеи) и именно они занесены в книгу рекордов Гиннесса как самые гибкие люди планеты.

Женщины хорошо умеют развивать качество быстроты. Однако самые быстрые бегуны мира, самые быстрые и выносливые пловцы - мужчины. Мужчины преодолевают заданные дистанции за более короткое время.

И демонстрация молниеносных движений тела в каратэ и других боевых искусствах гораздо лучше получается у мужчин.

Женщинам хорошо даётся развитие прыгучести. Но и тут мужчины превосходят: в лёгкой атлетике мужчины прыгают выше и дальше.

Отстают женщины и в плане выносливости. Американский моряк Джек Лалейн отжался 1033 раза без перерыва. Поль Брэгг в 85-летнем возрасте совершил многокилометровый переход в Долине смерти при 54-градусной жаре. Известно много других мужчин, чьи достижения равняются сотне подтягиваний на перекладине, тысячам выжиманий пудовой гири, многочасовым пребываниям в финской сауне при 120 градусах жары, беге и заплыве на сверхдлинные дистанции. Всё это легко можно найти в книге рекордов Гиннесса. И что интересно - в списке рекордсменов выносливости вы не обнаружите ни одной женщины.

В качестве ловкости ... тут комментарии вовсе излишни. Кто лучше фехтует на шпагах? Кто лучше владеет мячом в разных видах спорта? Кто демонстрирует самые причудливые и очень сложные цирковые трюки? Кто среди каскадёров отличается наибольшим профессионализмом? Мужчины.

Мужчины превосходят женщин и по другим, специфическим видам физических совершенствований.

Индийские йоги демонстрируют сон на гвоздях, самозакапывание живьём в землю на несколько суток, потрясающе владеют техникой самовнушения, Шаолиньские монахи и мастера кунг-фу пальцами дробят в щепки твёрдую древесину, ударом ребра ладони разносят вдребезги кирпичи, проявляют чудеса быстрой реакции. И опять же - лучшие результаты в этих восточных искусствах принадлежат мужчинам.

Француз Жак Майоль нырял без водолазных средств на глубину 105 метров, задерживая дыхание на 6 минут. А его подруга Анджела даже после упорных тренировок не превзошла уровня 50-метровой глубины и задержки дыхания на 3-4 минуты.

Порфирий Иванов самостоятельно развил в себе феноменальную закалённость. Он мог даже в 40-градусный мороз в метель уйти на улицу совершенно голым, лечь на снег и спать всю ночь. И после этого даже не заболевал. Но мог ли он достичь таких высот, если бы был женщиной? Не буду категоричным, однако практика тибетских лам показывает, что при развитии устойчивости к холоду методом медитации мужчины достигают куда более высокого уровня по сравнению с женщинами.

И если посмотреть на жизнь внимательно, вы и сами найдёт много подобных примеров большего физического совершенства мужчин.

*********************************************************

Интеллектуальный аспект. Для создания общего фона напомню, что весь прогресс, все лучшие изобретения технологии основаны на деятельности мужчин.

Затрону такой вопрос: мудрый человек. А теперь подумайте: почему образ народного мудреца почти всегда принадлежит мужчине? Причём даже тогда, когда он сам себя так не называет.

Сразу пропускаем философов, ибо они по большей части просто болтуны. Берём в пример только просветлённых учителей, то есть таких людей, которые обладали практичной мудростью и проницательным интеллектом, познали много объективных истин и донесли это до людей. Почему среди них нет женщин? Даосский мастер Лао-цзы, Будда, Иисус Христос, Махавира - все они мужчины.

Мало того: в ученики они брали только мужчин. Конечно, у того же Иисуса были ученицы - Мария Магдалина, Марфа, Иоанна……однако ученическую инициацию он передал непосредственно только своим ученикам. Причина не в женоненавистничестве! Просто мудрые люди знали, что женщина не способна достичь высокого духовного уровня развития. В связи со своей интеллектуальной примитивностью ни одна женщина не может стать Буддой. Ни одна женщина не может стать Иисусом. Ни одна женщина не может сравниться с Лао-цзы. Ни одна женщина не сравнится с Сократом.

Все практичные изобретения появились благодаря интеллекту мужчин.

Девочки в школе учатся лучше и прилежней мальчиков. Однако затем именно мальчики, вырастающие в мужчин - отличаются высокими проявлениями интеллекта. Например Альберт Эйнштейн был "двоечник", а Менделеева учителя считали тупицей.

Женщинам легче даётся изучение иностранных языков. Однако самые лучшие полиглоты мира, в совершенстве владеющие несколькими языками - мужчины.

В 70-х годах был забавный период "женского шахматного бума". В шахматах обязательным условием для успешной игры является внимание, логический анализ и способность одновременно прорабатывать несколько вариаций. Пытаясь доказать, что они не хуже мужчин, женщины активно стали заниматься этим видом спорта.

История эта закончилась для женщин плачевно: интеллектуальный уровень мужчины в столь сложной логической игре остался непревзойдённым. Более того: женщины не смогли даже сравниться с мужчинами, а не то что превзойти.

Хоть женщинам никто не мешал проявить шахматную виртуозность и мужчины даже помогали женщинам совершенствоваться в овладении этой игрой, тем не менее лучшими гроссмейстерами и шахматными чемпионами так и остались мужчины.

Очень показательно программирование. Для создания программы нужны очень гибкое мышление, сосредоточенность, предусмотрительность работы всех операций, умение свести все команды программы в непротиворечивое целое. Это имеет прямое отношение к умственным способностям. Поэтому хоть и женщины отлично владеют языком "делфи" и знают принципы составления программ - тем не менее лучшие программисты - мужчины.

Мало того. Может кто-то из вас вспомнит о "хакерах", легко взламывающих пароли и коды и с удивлением обнаружит, что среди них почти нет женщин.

Программирование тоже требует высокого уровня интеллекта, поэтому связь программирования с мужчинами достаточно о многом говорит

*****************************************************

Профессиональный аспект. Его мы лицезреем очень часто. Мужчина превосходит женщину в способности развития профессионализма, причём в самых разных отраслях деятельности.

Мужчины лучшие юристы. Минуя великих логиков Шерлока Холмса и Эркюля Пуаро мы видим в жизни, что для разрешения самых запутанных и важных юридических вопросов наиболее профессиональны мужчины. И для спасения невинно осуждаемых от безвыходной ситуации лучшими адвокатами оказываются тоже мужчины.

Мужчины более профессиональны в медицине. Особое внимание надо уделить хирургии. Самые лучшие нейро- и кардиохирурги мира - мужчины. В медицине никто не мешает женщинам стать отличным хирургом, и у них это получается, однако сравниться с профессионализмом мужчин им всё равно не удаётся. Для проведения точной хирургической операции на жизненно важных органах необходимы: эмоциональная устойчивость, крепкие нервы, виртуозная точность руки, ведущей скальпель и проч. Всеми этими качествами обладает мужчина-хирург в нужной степени. Женщина же в связи со своей слабой эмоциональностью и неуравновешенностью скорее упадёт в обморок при виде внутренностей человека или от волнения сделает что-то не так. Поэтому только мужчины становятся хирургами. Например знаменитый нейрохирург Бехтерев, ас кардиохирургии профессор Шумаков поражали своим профессионализмом, провели тысячи ответственных операций и спасли много жизней.

Женщинам же такой профессионализм по-видимому, недостижим.

Мужчины лучше управляют транспортом, начиная от езды на велосипеде и кончая полётами на космических кораблях. Доказано, что у мужчины лучше развито пространственное восприятие, в связи с чем мужчина легко въедет на машине в гараж, а женщина скорее всего заденет бампером край стены гаража. Мужчина быстрее реагирует на различные ситуации в пути его движения. Лучшие пилоты истребителей и авиалайнеров, лучшие водители всех видов автомашин и мотоциклов, лучшие мореходы надводных и подводных судов, лучшие навигаторы - это мужчины.

Мужчины лучшие юмористы и сатирики. Спору нет, на нашей эстраде сценическое искусство присуще всем талантам независимо от пола. Но обратить внимание на тонкость юмора и умение его преподнести - в этом плане женщины проигрывают мужчинам. Сравните выступления Евгений Петросяна и Михаила Задорнова с выступлениями Клары Новиковой. Выступают Задорнов или Петросян - зал просто ухохатывается, порою взрываясь от искреннего смеха. А на сцене Клара Новикова - смеются уже тише, да и чаще всего просто "за компанию", для солидности. Её выступления не такие яркие, юмор не так изящен, как у мужчин.

Правда, есть теперь Елена Степаненко, чьи миниатюры всё-таки прелестны и смешны до жути, при этом не уступая по юмористичности Петросяну и Задорнову. Но опять же: при выступлениях она чересчур гримасничает, в то время как Задорнов и Петросян сохраняют непринуждённуое выражение лица и выражение доброй иронии на нём. Так что мужчины даже сатиру и юмор преподносят лучше.

Подобное наблюдается и в шоу-деятельности. Самые красочные представления и захватывающие сногсшибательные шоу-программы организуются мужчинами. Режиссура и продюсерская деятельность осуществляется мужчинами гораздо лучше. Особое внимание хочется обратить на иллюзионизм. Может ли кто-нибудь показать женщину, равную по профессионализму таким людям как Гарри Гудини, Игорь Кио, Владимир Данилин, Дэвид Копперфильд?

Даже в таком деле, как приготовление еды мужчины отличились большим профессионализмом. Вроде кажется, что готовка еды - женское дело: в быту готовит жена, пока муж валяется на диване. Однако ответьте не кривя душой: кто самые лучшие кулинары, повара и шеф-повара в мире? Угадали - это мужчины!

Мужчины готовят еду более качественно, изящно, проявляют изобретательность в создании новых блюд и придавании им красивого затейливого вида. Победители на мировых конкурсах кулинаров, состоящих в изобретении как можно более красивых и вкусных блюд - мужчины.

Мужчины лучше умеют защищаться и воевать при необходимости. Лучше вырабатывают стратегию, лучше стреляют. Могут возразить: "Мужчины разве стреляют лучше? А как объяснить, что в период ВОВ большинство наших снайперов были женщины?" А объяснить это очень просто: работа снайпера - "ювелирная" и потому более подходит женщинам. Вряд ли стоит требовать от женщины бегать в штыковую атаку или бросаться под танки. В деле снайпера не нужно спешки и физических затрат, поэтому для этого больше подходят женщины. Но лучше ли они стреляют? Практика показывает обратное: самые виртуозные профессиональные стрелки из огнестрельного оружия (как и из лука) - мужчины.

В плане бизнеса и предпринимательства женщины уступают мужчинам очень сильно. И как правило, у преуспевающей бизнес-вумен все её юрисконсульты, советники, управляющие и менеджеры - мужчины. История знает знаменитых бизнесменов, которые начинали практически с нуля и стали миллионерами - Генри Форд, Дюпоны, Рокфеллер, Ротшильд, Аристотель Онассис.

Известны также люди, которые добивались умопомрачительного богатства. Хороший пример - знаменитый Билл Гейтс.

За всю историю такой успех в бизнесе не характеризовал ни одну женщину.

********************************************************************

Творческий аспект. Все блага цивилизации существуют тоже только благодаря интеллекту мужчин.

Колесо изобретено мужчиной. Его использование в гончарном деле и для создания первой телеги произошло тоже по инициативе мужчин.

Мужчиной созданы все ремёсла - столярное мастерство, обувное дело, работа с металлом, керамика. Мужчинами созданы строительство и конструирование.

Первую азбуку создали мужчины Кирилл и Мефодий, а не Маша и Глаша.

От ручной письменности человечество перешло к книгопечатанию благодаря Иоганну Гуттенбергу.

Медицину как науку создали Гиппократ, Авиценна, Гален, Везалий. Существованию вакцин и антибиотиков человечество обязано мужчине Луи Пастеру.

Астрономию, математику, физику и химию создали мужчины. Все достижения, основанные на этих науках - сделаны мужчинами. Архимед, Пифагор, Аристотель, Коперник, Галилей, Ньютон….женщин тут мы не видим.

Мы живём не в пещере, а в удобных современных домах, снабжённых водопроводом, канализацией, отоплением. Архитектура и строительство домов, а также создание и развитие всех коммунальных услуг - творение мужчин.

И нам не темно по ночам, мы не сидим в полумраке, скудно освещаемом лучиной, потому что мужчина Эдиссон изобрёл электрическую лампочку для освещения.

И красивая мебель, украшающая наши квартиры - следствие творческой деятельности мужчин, когда-то начавшейся с простой фигурной резки дерева у ремесленников.

Компьютеры, информационные технологии, сотовая и телефонная связь - изобретение мужчин.

И даже такая вещь, как КРАСОТА - тоже создаётся мужчинами! Дворцы и парки, памятники и скульптуры, храмы, картины живописи, приятная музыка, поэзия, литература - всё это создано мужчинами. В истории творения красоты мы видим массу имён: Гарун Аль-Рашид, Омар Хайям, Микеланджело, Рафаэль, Рубенс, Рабле, Леонардо да Винчи, Моцарт, Бах, Бетховен, Глинка, Чайковский, Шаляпин, Пушкин, Лермонтов, Крылов, Гоголь, Илья Глазунов ……и видим мы в основном только мужские имена. И глядя на художников-передвижников, мы видим Шишкина, Репина, Сурикова и многих других, но не встречаем там ни одной женщины.

***********************************************************

В связи с вышесказанным могут возникнуть вполне ожидаемые возражения. Сейчас я приведу свои ответы на наиболее частые возражения оппонентов:

1. "Вы говорите, что женщины ничего не создавали. Но ведь женщины всегда угнетались мужчинами и не допускались к творческой деятельности. Не кажется ли вам, что говорить о том, что женщины ничего не создали - также неправильно, как обвинять негров-рабов с плантаций за то, что они в период рабства ничего не создали?"

Ответ: представление об "угнетении женщин мужчинами" и "невозможности" женщин заниматься творческой деятельностью основано на полнейшем невежестве.

Во всех странах ещё с античных времён существовало высшее сословие. Это были патриции и позже аристократия в Риме, рабовладельцы и аристократия в Элладе, бояре и дворяне на Руси, помещики и феодалы, графы и князья, а при социализме - номенклатура. В это высшее сословие входили не только мужчины, но и женщины. И в аристократических классах женщину никто не угнетал и не мешал заниматься творчеством.

Как можно сравнивать женщин из высшего света с неграми, работающими на плантациях?

Негры работали с утра до ночи и перерыв им давали только для еды, кратковременного отдыха и сна. В таких условиях возможности творить и создавать действительно не было.

Но в аристократических кругах, высших сословиях и у богатых господ у женщин были все возможности для творческой деятельности. И мужчины никак не могли бы помешать женщинам творить. Женщина была обеспечена всем нужным для жизни и даже дети не могли помешать, ибо большую часть времени с детьми проводили няньки и гувернантки. У великосветских дам была уйма свободного времени, которое они могли тратить на творчество. Например, княгине Екатерине Дашковой никто не помешал написать целую книгу о жизни при дворе матушки Екатерины II. Никто не помешал помещице Дарье Салтыковой изобретать(!)……способы пыток и истязаний своих крепостных крестьян, которые она воплощала в дело. И никто не помешал женщинам становиться правителями государства! За всю историю государства Российского единовластными правительницами были: княгиня Ольга, Софья Витовтовна, Елена Глинская, Софья Алексеевна, Екатерина Скавронская, Анна Ионновна, Елизавета Петровна, Екатерина Великая. Причём все упомянутые женщины пришли к власти благодаря активной поддержке мужчин (та же Екатерина Великая свергла мужа и взошла на российский престол при поддержке братьев Орловых и гвардии). И это происходило в государстве, где царил "Домострой"!

Можно ли после этого в здравом уме поверить в эту чушь о том, что женщины ничего не создали из-за угнетения их мужчинами как негров на плантации? Однозначно нет.

Итак, можно считать доказанным: женщины (особенно великосветские) во все времена имели массу условий и возможностей для творчества. Но они ничего не создали потому, что тратили время на многочасовое просиживание перед зеркалом, любуясь на свою новую шевелюру и примеряя бесчисленное множество платьев из своего гардероба.

2. "Вы говорите, что женщины ничего не создавали и не отличались творческими способностями. А как же Софья Ковалевская, Ада Лавлейс, Карен Хорни, Гертруда Элайон? Как же нынешние женщины-художницы, рисующие красивые картины?"

Ответ: во-первых не путайте способность к творчеству "абы какому" и способности к высшему творчеству. Конечно женщины умеют создавать. Но по результативности в творчестве мужчины добиваются большего. Например, сравните упомянутых вами талантливых художниц с талантливыми художниками. Известный сейчас художник Илья Глазунов…можете назвать женщину, не уступающую ему в изобразительном искусстве?

Во-вторых: не путайте создание чего-угодно с созданием принципиально нового. Карен Хорни создала собственную теорию неврозов, но она не была принципиально новым открытием, это было дополнением к уже известному. Её теория нова, но не принципиально нова, так как представляла собой дополнительное ответвление к уже имеющимся знаниям. Создать новую ветвь на дереве - это одно, а создать само дерево - совсем другое.

То же самое касается Гертруды Элайон. Она изобрела новую вакцину против герпеса, но это открытие основывалось на теории Луи Пастера и уже имеющихся вакцинах. Безусловно, труд леди Элайон полезен, однако это не столько открытие, сколько доработка, прибавление дополнительного. Вот если бы Элайон изобрела сам принцип вакцинации, тогда это было бы открытие.

В-третьих: надо учитывать фактор самостоятельности при творческой деятельности. Ада Лавлейс изобрела принцип первой программы. Однако её открытие целиком основано на творчестве Чарльза Бэббиджа. Бэббидж создал чертёж аналитической машины, ознакомил Аду Лавлейс с ней и дал всю необходимую информацию. После этого домыслить дополнительную возможность аналитической машины было уже нетрудно. Что и удалось Аде Лавлейс.

Без работы Бэббиджа Ада Лавлейс ничего не придумала бы. Более того: не она, так другой мужчина создал бы первую схему принципа действия программы…….но вряд ли бы женщина создала аналитическую машину Бэббиджа.

Не много надо таланта, чтобы голый ствол дерева украсить листвой. Это и произошло у Ады Лавлейс. Мужчины, самостоятельно творящие без малейшей помощи женщин - известны. Женщины, создавшие без малейшей помощи мужчин - неизвестны.

Ну а Софья Ковалевская была просто хорошим математиком, но ничего не создала. Её деятельность была совершенным владением, но не творчеством.

Для сравнения: математик Архимед на основе направления солнечного пучка при помощи зеркал сжёг римский флот при осаде Сиракуз. Вот это действительно изобретение и действительно гениально.

3. "Но что вы скажете в плане деторождения? Женщина может родить, а мужчина не может. Значит, женщина совершенней?"

Ответ: способность родить в действительности не имеет ни малейшего отношения к творчеству женщин. Творчеством можно назвать такой процесс, который выполняется непосредственно своим умом и руками. Если женщина из пластилина лепит куклу - это действительно творчество. А ребёнок в утробе матери образуется и развивается благодаря природным процессам, а не женскому творчеству. Беременная женщина, собственно, особо ничего не делает с плодом, она просто вынашивает, соблюдает осторожность и ждёт.

Далее: способность родить не делает женщину совершенней потому, что эта способность дана "на халяву" в готовом виде каждой женщине и в этом заслуга природы, а не женщин.

Третье: женщина не способна родить без мужчины. Плод в матке образуется не из ничего, а из мужского семенного материала. А он даётся только мужчиной. Так что в плане воспроизводительной функции мужчина и женщина равны.

4. "Пусть все блага цивилизации изобретены мужчинами. Но ведь и разрушительные технологии изобретены мужчинами. Мужчина изобрёл огнестрельное оружие, атомную бомбу, динамит. Как же после этого считать мужчину созидателем?"

Ответ: замечать в творении только плохое - неверная оценка. Думаю, каждая женщина даже после этих слов всё-таки предпочтёт жизнь в комфортном жилом доме, снабжённом всеми удобствами……кругосветные круизы на теплоходах….любоваться на ночной Рим и каналы Венеции……вдохнуть аромат кофе утром в парижском кафе…….валяться на роскошном диване в отеле "Хилтон"…….слушать приятную музыку…..видеть темпераментные танцы гавайских жителей…….красиво одеваться……не так ли? А всё это осуществимо как раз благодаря тем благам цивилизации, которые создали мужчины. И ни одна женщина не захочет вернуться в доисторические времена и жить без мужчин, но в пещере в соседстве со вшами и прочими "соблазнами".

Кроме того, есть тонкий философский момент: нельзя изобрести что-либо только во благо. Любой предмет в мире можно использовать двойственно. Нобель изобрёл динамит для взрывания горных пород, чтобы тем самым облегчить тяжёлый труд горняков. Но затем люди стали использовать динамит для убийства. Топор изобретён для плотницких работ, но один рубит им дрова, а другой - человеческие головы. И изменить этой двойственности нельзя - это уже от мужчин не зависит. Так уж устроен наш мир - любую вещь можно использовать для добра и зла. Таков закон природы.

И обвинять мужчин в создании оружия так же глупо, как глупо обвинять создателя хирургического скальпеля за то, что им иногда пользуются маньяки.

*********************************************************************

Наше обсуждение подходит к концу. Цель данной публикации не во внушении всем мысли о неполноценности женщин. Настоящая цель: прояснение вопроса соотношения совершенства между полами.

Мужчины несомненно совершеннее женщин. Большее совершенство мужчин выражается в его способности добиться более высоких результатов в любых сферах деятельности.

Всё, на что способны женщины - способны и мужчины. Но многое, на что способны мужчины - женщинам не дано.

Всё, что имеют женщины - это их предел. Всё, что имеют мужчины - это средство к достижению большего.

Василиск

Источник: http://www.antiwomen.ru/html/vasilisk_mnen2.htm


О ТОМ, КАК БАБЫ БЬЮТ МУЖИКОВ

Эти ссылки ведут к различным страницам

О ТОМ, КАК БАБЫ БЬЮТ МУЖИКОВ
Ирина ОРЕНИНА

Думаю, что с пониманием смысла термина "сексуальная дискриминация" проблем ни у кого не возникает. Да, это когда одному полу отдано предпочтение по сравнению с другим. Допустим, если женщина при прочих равных не имеет права на бесплатное медицинское обслуживание, а мужчина имеет – это сексуальная дискриминация. Если мужчине, опять-таки при прочих равных, отказано в праве на образование, а женщине нет – это снова дискриминация. Как видите, всё просто. Казалось бы, какие могут быть проблемы?

Ну, раз никаких проблем, то вот вам задачка. Сидят за столом двое – он и она. Он ей говорит: "Тебе очень идет этот костюм", а она возьми да и подай на него в суд за сексуальную дискриминацию. Бывает? Еще как бывает. Потому что в Америке, например, комментарий по поводу одежды есть попытка сексуальной агрессии, которая, согласно законодательству США, является одной из форм сексуальной дискриминации. Чувствуете железную логику половых отношений?

А знаете ли вы о том, что, разместив на обложке журнала вместо фото неземной красавицы фотографию не слишком привлекательной в общепринятом смысле этого слова обнаженной женщины, вы также совершаете акт сексуальной дискриминации и – более того – оскорбляете женское достоинство? Причем обратите внимание – уже не только в США, но и в Европе.

Или вот тоже дело было. "Уволили" как-то из Пенсильванского университета копию картины Гойи "Обнаженная маха". Она висела в одной из аудиторий и честно служила студентам образцом испанской живописи... до тех пор, пока женщины-профессора не сочли ее "действия" проявлением сексуальной дискриминации по отношению к ним, любимым. Им, понимаете ли, было трудно читать лекции в присутствии сей, извините за прямоту, махи. "Маху" сняли.

В аэропорту Далласа (Техас) сотрудники охраны потребовали от пассажирки предъявить им содержимое чемодана, внутри которого что-то шевелилось. Устным объяснением Рене Кутсурадис, заявившей, что в чемодане трепещет вибратор, охранники не удовлетворились и заставили-таки вскрыть багаж. Как отмечалось в судебном иске, истице пришлось держать вибратор в руке в то время, когда на нее глазели другие пассажиры, а представители авиалинии при этом смеялись и непристойно комментировали находку. Не долго думая, Кутсурадис обвинила авиакомпанию (!) в сексуальной дискриминации.

Впрочем, довольно примеров. Их много, все всё равно не перечислишь. Вам не кажется, что сексуальная дискриминация стала своего рода разменной монетой, имеющей хождение даже там, где объективно на нее нет ни малейшего намека? Посмотрите, ни в одном из приведенных выше примеров нет главной составляющей сексуальной дискриминации – предпочтения одного пола другому. Когда мужчина делает женщине комплимент по поводу ее внешнего вида; когда на обложке журнала появляется фотография пожилой нудистки, радующейся собственной наготе; когда на стене аудитории висит репродукция полотна великого живописца, изображающая куртизанку неглиже; когда охранники аэропорта хотят удостовериться в безопасности пассажиров и сотрудников – разве в этот момент отдается предпочтение мужчинам по сравнению с женщинами?

Та ситуация, к которой в процессе своей истории пришло западное общество, оставляет фактически только два варианта настоящей дискриминации женщин, однако юмор заключается в том, что ни один из них по-настоящему не доказуем. Первый может иметь место при приеме в вуз, когда равное количество баллов юноши и девушки исключительно по прихоти руководства факультета может сослужить плохую службу именно девушке. Второй вариант – устройство на работу: здесь шеф зачастую имеет право решать единолично, кого ему предпочесть, поэтому действительно может отказаться от сотрудничества с женщиной, даже если объективно она превосходит кандидатов-мужчин. Во всех остальных случаях так называемое цивилизованное общество зорко и неусыпно следит за соблюдением женских прав и свобод. Причем, как правило, это происходит на фоне отнюдь не придуманной дискриминации мужчин.

Чтобы не быть голословной, приведу несколько наиболее распространенных форм узаконенной мужской дискриминации. В России одной из таких форм является обязательная воинская повинность для мужчин в возрасте от 18 до 27 лет. Поскольку женщина не обязана служить в армии, кроме как по собственному желанию, имеет место факт сексуальной дискриминации. Аналогичное положение наблюдается и в США. По словам крупнейшего на данный момент американского исследователя проблемы мужской дискриминации Уоррена Фаррелла, там имеет место "регистрация на случай призыва, которую должны пройти 18-летние юноши. Только наши сыновья, но не наши дочери, обязаны зарегистрироваться".

Или такие немудреные факты. В Соединенных Штатах суды отдают после развода супругов детей матерям в 90-95% случаев (данные У.Фаррелла), в Чехии – в 90% случаев (данные Радио "Прага"), в России – в 90% случаев (данные кандидата психологических наук Б.Ю.Шапиро).

Пенсионное законодательство также трактует женщинам и мужчинам далеко не одинаковые условия. Особенно остро ощущается это на фоне меньшей средней продолжительности жизни мужчин по сравнению с женщинами. Так, в США средняя продолжительность жизни женщин составляет в среднем 79 лет 8 месяцев, мужчин – 73 года 11 месяцев. Однако пенсионный возраст наступает у мужчин на пять лет позже. Такая же разница в пенсионном возрасте и в России, правда, у нас до пенсионного возраста, по последним данным Госкомстата, мужчины в среднем вообще не доживают, поскольку их средняя продолжительность жизни составляет чуть меньше 59 лет (женщины в среднем живут 72 года и 4 месяца).

Уголовное законодательство США и Чехии предусматривает определенные льготы осужденным женщинам-матерям, в то время как мужчины-отцы таких льгот не имеют. Так, например, в Чехии осужденная женщина может воспитывать своего ребенка непосредственно в местах лишения свободы и имеет право на двойной ежегодный "отпуск". Мужчине ни та, ни другая возможность не предоставлена. Детей своих он видит лишь во время свиданий, а в "отпуск" ездит только раз в год.

Подытоживая вышесказанное, можно констатировать, что в действиях так называемых цивилизованных государств по отношению к их гражданам мужского пола присутствует основная составляющая сексуальной дискриминации. При этом мужчину с детства воспитывают таким образом, чтобы утвердить в его сознании превосходство над ним женщины: мальчик должен во всем уступать девочке и не должен ее обижать.

Тем не менее, "война полов" даже не собирается менять свою полярность – имеют место лишь отдельные факты сопротивления дискриминации мужчин. К ним можно отнести деятельность упомянутого уже Уоррена Фаррелла; работу американской Национальной коалиции свободных мужчин; а также создание в январе этого года группой чешских мужчин Первого национального движения мужчин. Все прочие попытки борьбы с мужской дискриминацией носят эпизодический характер. И когда заходит речь об очередном иске по делу о сексуальной дискриминации, можно почти наверняка гарантировать, что истцом будет выступать очередная "угнетенная" женщина.

Мне представляется логичным только одно объяснение. Феминизм изначально не предполагал равенства полов во всех сферах социальной деятельности. Он был нацелен прежде всего на максимальное принижение мужской роли в обществе. Отсюда вывод: краеугольным камнем философии женского движения был... не подлежащий сомнению постулат о безусловном превосходстве мужчины над женщиной. Только на этом фундаменте мог взрасти комплекс женской неполноценности, ставший впоследствии основой для того уродства, которое называется сегодня движением за права женщин.

Всю историю борьбы с дискриминацией женщины боролись не столько за равенство в правах, сколько за право ударить беззащитного. Причем эти женщины очень часто используют в качестве щита собственные слабости и даже с радостью готовы признать, что не годятся мужчинам в полноценные партнеры, предъявляя с ловкостью фокусника "критические дни", "материнский инстинкт", "тонкую душевную организацию" и т.п. Да им и не нужно партнерство, они не стремятся к сотрудничеству. Им важно одно: доказать, что они – ура! – могут ударить. И ничего не получить за это в ответ.

Здесь идет в ход любое оружие, но наиболее распространенным будет, конечно, то, которое заложено в людях самой природой, – различие полов. Эксплуатировать эту составляющую человеческой натуры удобно хотя бы по той причине, что в этом случае не приходится менять естественную роль мужчины – роль инициатора. Достаточно лишь придать ей выпуклые, гротескные формы, выставить их в неприглядном свете, налепить на них, чем бы они ни являлись, единый ярлык: "агрессия". А потом уточнить: "разновидность сексуальной дискриминации".

P.S. Вы спросите: а как же быть с теми женщинами, которые подвергаются сексуальной дискриминации дома, в быту? С женщинами, которые по прихоти своих злобных, ленивых, похотливых, агрессивных, чудовищно эгоистичных мужей видят лишь кухню, койку да детей?

Гм... Для начала давайте вспомним: все это время речь велась о сексуальной дискриминации в так называемом цивилизованном обществе, верно? Следовательно, и эту ситуацию надо моделировать в рамках "цивилизованного" общества. Коль скоро так, то назовите мне хотя бы одну объективную причину, мешающую женщине порвать отношения с негодяем и начать новую жизнь.

Скажем, в качестве причины может выступать недостаточная образованность женщины, мешающая ей устроиться в жизни самостоятельно и одновременно прилично. Однако тут, если не смешивать в одну кучу разные вещи, можно видеть, что у женщины фактически есть выбор: либо она теряет в материальном обеспечении, либо в личной свободе. Строго говоря, она реализовывает этот выбор постоянно... во всяком случае каждый раз, как задает себе вопрос, а нужен ли ей деспот в качестве мужа и что она потеряет, если лишится его.

Второе соображение: у женщины есть дети, которых надо обеспечивать. Однако и здесь у нее есть выбор: отказаться от детей или остаться несвободной. Дети более дороги – что ж, этот вариант ничуть не менее правомерен, нежели иной, в котором женщине дороже собственная независимость.

Третий довод: женщина так или иначе боится остаться в одиночестве. Опять-таки на первый план выходит выбор между свободой и компанией.

Четвертый аргумент: женщина – слабое существо, которое природой не приспособлено для принятия ответственных решений, ей обязательно нужен покровитель. Снова выбор: необходимость брать на себя ответственность за свои поступки или личная зависимость...

И так далее. Каждый может смоделировать на досуге огромное число семейных ситуаций, в которых женщина будет выступать в роли угнетаемого "кухонного" существа. Однако каждый из таких сюжетов имеет своей базовой причиной именно персональный выбор женщины. Одно за счет другого. Мужчины, кстати, поступают точно так же: они все время что-нибудь выбирают и взвешивают, какое из двух зол окажется для них меньшим. Так где дискриминация, господа?

Источник: http://www.utro.ru/articles/2003/02/06/126246.shtml


О храбрых воительницах

Эти ссылки ведут к различным страницам

О храбрых воительницах
Эссе на историческую тему построенное на фактическом материале, который сложно будет как следует подтасовать.
т80

Когда мы узнаем, что феминизм победил окончательно и бесповоротно?

Когда будут правильно трактовать историю войн.

Когда все войны станут несправедливыми и ненужными по определению, в которых из-за их же собственных амбиций погибли по ошибке миллионы мужчин.

Но войны будут и в феминистском обществе, как они и были в годы существования мифических культур (предположим истинность их существования), между племенами, управляемыми женщинами, между культурами, где власть принадлежит женщинам (возьмем, к примеру, воинственных греческих амазонок) и другими культурами. Наконец, в различные периоды истории женщины активно участвовали в войнах. Раз уж женщины это делали в «мужской» истории, вряд ли они откажутся от этой чести в правильной «женской».

Тогда мы узнаем, что феминизм победил, когда справедливыми будут признаны те войны, в которых наиболее активно участвовали женщины, при этом, как окажется, эти войны были выиграны именно благодаря женщинам, и велись, по большей части, их усилиями.

Собственно говоря, феминизм и все женские политики сами суть война.

А история, любимое место политиков, просторное место для подтасовок и грубой лжи, тем не мене предоставляет ограниченные возможности для подтасовок. Трудно «иранским интеллектуалам» отрицать Холокост, т.к. он был, и тому еще живы множество свидетелей. Значительное количество исторических документов и письменных свидетельств не дают отрицать Холокост. Сложнее с Античной историей, т.к. давно это было, но и тут документальные свидетельства ограничивают простор для фантазии.

Не было превентивного удара СССР по Германии, хотя вполне можно доказать, что такой удар готовился. Но это уже пресловутое «сослагательное наклонение» - таким образом рассуждать об истории Второй Мировой войны. Было то, что было, и материал для грубых фальсификаций поставляют лишь детали, хотя, впрочем, здесь он достаточно богат. Но возможности его ограничены.

Полностью переписать историю очень трудно. Но можно выгодно трактовать ее в угоду насущным политическим потребностям. Вот этим мы сейчас и займемся.

Короткое логическое отступление против читателей-кретинов, не способных воспринимать аргументы, которые в силу своего скудоумия считают лишь свое мировоззрение истиной в последней инстанции, и в силу этого сильно МЕШАЮТ любому здравому начинанию.

Увы, мы же не пишем тексты только ради самих себя, дабы снова и снова убеждаться в собственных истинах. Так пишут тексты феминистки-лесбиянки, для которых никого в этом мире, кроме них, любящих себя нежно, не существует. Для них оскорбительно уже само существование иной точки зрения, т.к. по определению не может существовать других истин, кроме истин феминисток и лесбиянок, а их истина это и есть единственная правда. Как и у любых фашистов.

Мы не пишем тексты ради самих себя, а значит, мы должны рассуждать аргументировано, пусть это будет и непонятно наиболее тупоголовым, которых, увы, и среди мужчин превеликое множество, не зря же они так страдают из-за женщин.

Мы не будем ударяться в детали, т.к. они дают слишком широкое пространство для спекуляций, и аргументы теряют в силе. Лучше работать с тем, что сложно оспорить.

Мы не будем пользоваться сложными логическими конструкциями и философской терминологией (по возможности), дабы предоставить судить о подлинной научности наших рассуждений высоким философам. Им же нравится рассуждать, а это политический текст, и потому он многим должен быть понятен.

Будем просто рассуждать логически, вбивая (в порядке аллегории конечно) клинья в пропагандистские тактики, которыми пользуются феминистки, непринужденно вещая по телевизору и в газетах о незаменимости и сверх полноценности женщин. Этот текст именно об их «сверх полноценности». Мы оставим им возможность лишь издавать истерические смешки, в угоду власть имущим демонстрируя свою принадлежность к избранной касте «женщин», или новому дворянству, которое именует себя «женщины», и пользуется привилегией быть правыми даже тогда, когда в их словах нет ни слова правды.

О тех, кто участвует в войнах.

Как часто нам приходится видеть последнее время по телевизору женщин в военной форме и с оружием, которые заняты важным делом: ведут войну или участвуют в маневрах. Вот женщина в каске и с бронежилетом, с М-16 в руках, на которой присутствуют все необходимые для ведения современного боя, прицельные приспособления, дает интервью, стоя возле тяжелого грузовика в Ираке. «Командир говорит, там будет сложно»… говорит она, и делает очень серьезное лицо. Больше ей или нечего сказать, или трудно, но, собственно говоря, уже и незачем, т.к. само ее появление в кадре уже манифестирует: вот женщина на войне. Эта женщина – солдат. Рядом с этим солдатом в кадре теряются десятки других солдат. Прилизанные, с вычищенной униформой, или немного помятые переходом или прошлым боем, они уже не такие герои, т.к. с ними рядом, в кадре находится женщина. Которая выглядит так же, как и они. И вместе с этим на секунду меняет картинку под названием «война», лишая ее привычного смысла. Война как действие на секунду отступает, уступая место женщине-солдату. В этом кадре уже совсем другой смысл, он заложен туда режиссером в студии произвольно, он несет в себе коммерческое ядро: женщина на войне! На это будут смотреть. И непроизвольно, не потому, что почти автоматически – это называется профессионализмом режиссера, выбрать то, что привлечет внимание, непроизволен сам коммерческий смысл, который кадру принадлежит. Кадр про Женщину-солдата хорошо продается, потому что это нетипично, потому что отсылает к теме эмансипации женщин, которые теперь уже не просто служат в армии, но и участвуют в боевых действиях.

В кадре появляется мужественное лицо, вот и мужчина: офицер, увешанный оружием. Он выглядит куда внушительнее, чем то, что мы видели ранее. Это уже не несуразное существо, которое нагружается смыслом уже в силу того, что находится там, где идут боевые действия с автоматом, в военной форме и снаряжении частей регулярной армии. Это уже атрибут армии, то, что мы с армией ассоциируем. Этот мужчина – офицер. Ему нельзя выглядеть как попало. Он должен внушать уверенность, демонстрировать мощь. Он должен быть очень физически привлекателен.

В кадре простой солдат: ему меньше всего внимания, т.к. это всего лишь солдат. Как и тысячи лет назад. Мы смотрим его снаряжение, обмундирование, личность его нам не интересна: мы смотрим на материалы, которые на нем. Он – будто дополнение ко всем этим вещам. Правда, он может понравится девушке, как интересный парень, но это уже не как солдат. Это уже просто парень, как прохожий, которого мы видим в интервью с улиц Лондона, где проходит какая-нибудь выставка. Мы смотрим на него совсем не так, как на женщину и на офицера.

А вот и враг: тот самый, на которого охотятся при помощи всех этих хитрых систем, которые мы видели, в т.ч. и у девушки: танков и авиации, спутникового наблюдения. В малопонятном халате, со странным головным убором, в руке гранатомет РПГ-7 которому 40 лет, он подбил хитрый, сложный и дорогущий танк, поразил в нем каких-то солдат (их не показывают, а если и показывают, это просто раненые, они интересны из-за своих ран) и кричит хвалу Аллаху. Для нас он мусульманин, иноверец, чужой, их враг, но никак не «мужчина на войне». Мы не оцениваем его как мужчину, он в этом качестве даже бабушке не интересен. Мы обратим внимание на его гранатомет, при помощи которого он расправился с хитрым и мощным устройством, и похерим американскую технику: вот мол, кричали, что танк их лучший в мире, а из какого рожна подбивают! Без внимания оставляя того, кто это сделал. Не обращая почему-то внимания на его мужество, сноровку и ловкость (куда ему до девушки с автоматом), презрение к смерти (попробуй подбей Абрамс, который еще к тому же и защищен пехотой, уйди потом живым от вертушек и пулеметов вспомогательной техники, от поисковых групп), на его веру, которая дала ему возможность это сделать, на его ненависть к тем, кто пришел навязывать ему свой порядок.

Впрочем, веру и решимость мы может и оценим, но разве что из страха перед ней.

Итак, мы ценим не людей, но символическую нагрузку, которая на них лежит. Это не значит, что человек это знак, но значит, что он значим для нас в соответствии с тем, каким значением обладает, какие знаки на себе несет.

Женщина-солдат привлекает наше внимание потому, что она женщина и при этом солдат. Мужчина солдат не привлекает нашего внимания. Мужчина офицер привлекает наше внимание как «офицер», мы судим об армии по его внешности, но его мужественность воспринимается как атрибут того, что он офицер, то, что он мужчина при этом совершенно не важно. А вот женщина офицер будет привлекать внимание как женщина и офицер.

Когда нам показывают войну, мы воспринимаем ее как систему, в рамках которой функционируют следующие компоненты: мужчины и женщины, солдаты, офицеры, герои, техника, враги. В этой системе «женщина» немаловажный компонент: казалось бы, какая разница, кто солдат или офицер? Нет, разница есть! Крайне важно, что солдат или офицер, то есть тот, кто создает военные действия, в этой системе может быть женщиной. Из этого напрямую следует, что женщины так же, как и мужчины, создают войну, которая есть очень важное дело. Именно война решает многие очень важные политические вопросы, это настолько важное в социальном отношении дело, что тут необходимы исключительные способности, и достижения в этом деле тоже исключительные. И из репортажей журналистов мы узнаем, что женщины обладают необходимыми для войны способностями, и имеют самое прямое отношение к военным достижениям. Хотя, по телевизору мы все же видим, что женщины, так как там их меньше, (пока еще, все еще или в принципе) имеют меньше военных достижений, и представляют для ведения войны меньшую ценность, чем мужчины.

Что же нас так занимает в кадрах о девушке солдате?

Женщина на войне.

Может, мы думаем, что война это слишком «мужское дело»? Думаем, но ведь многие из нас знают историю. Женщины появились на войне задолго до начала второй войны в Ираке. Задолго до начала второй волны феминизма. Женщины воюют давно.

Первые женские военные формирования в составе государственных армий существовали уже в начале ХХ века. Так, зимний дворец охранял т.н. женский батальон, который успешно распустили большевики, женщины находились в составе регулярных вооруженных сил таких государств как СССР, Великобритания, Германия, Северный Вьетнам во время военных действий и прямое участие в боевых действиях принимали.

Так, дешифровка донесений немецких субмарин, перехваченных британской военной разведкой в годы Второй Мировой войны осуществлялась не только при помощи допотопных счетных машин, но еще и женскими руками в Блечли-парке. Некоторые женщины были мобилизованы и осуществляли ряд важных организационных работ, связанных, в основном, с уходом и обеспечением раненых, гражданской обороной и пр. И это тогда, когда значительная часть британских военных находилась на территории Великобритании.

В СССР непосредственное участие в боевых действиях принимали 800 000 женщин: они были задействованы как фронтовые медсестры (тяжелая работа, связанная с риском для жизни), снайпера, связисты, зенитчицы, летчицы (летали на тихоходных По-2, в ночные рейды, что было проще, чем летать на фронтовых истребителях, но не менее опасным делом). В эту цифру не входят те, кто принимал участие в боевой работе партизанских отрядов, в т.ч. подрывницы, разведчицы, партизанские связные. Эти женщины также держали в руках оружие, случалось им и пострелять. Причем условия их боевой работы несопоставимы с условиями боевой службы, допустим, израильских женщин-военнослужащих: управлять современным БТРом (в самом опасном случае) или тяжелым грузовиком в Ливане, даже рискуя жизнью нарваться на случайную гранату или фугас - подарок боевика Хизбаллы – это не уходить полесскими болотами с тяжелым ППШ в руках без еды, питьевой воды от преследующих отрядов СС, рука об руку с мужчинами, а не за их спинами. Тянуть одной раненого или провод под минометным огнем гораздо тяжелее и опаснее, чем случайно попасть под минометный огонь в защищенной толстой броней бронемашине.

Вьетнамские зенитчицы сбивали огнем легких зенитных установок американские самолеты и вертолеты. Вьетнамцы не только не скрывали достижений этих бойцов, но и всячески преувеличивали их: вьетнамские фронтовые газеты писали, что подразделения девушек сбивают из винтовок больше самолетов, чем советские ЗРК С-75, управление которыми, естественно, находилось в руках мужчин. Это был, конечно, пропагандистский ход. На самом деле сбить из винтовки истребитель можно с той же вероятностью, что и мужчине родить. Девушки действительно иногда сбивали их из скорострельных зениток потому, что советские ракеты заставляли американцев низко летать. И уж конечно, сколько этих несчастных погибло под шариковыми бомбами, от напалма, которым щедро орошали американцы вьетнамскую землю, мы никогда не узнаем. Но вьетнамский солдат знал: нельзя трусить, если даже девушка может сбить этот страшный с виду американский истребитель.

В чем же, собственно, дело?

Итак, женщины воюют давно. Приведены лишь несколько примеров, и разговор шел только о регулярных армиях. Вообще же женщины взяли оружие в руки еще раньше, и факты такие характерны не только для европейской истории. Что же до сих привлекает наше внимание в женщинах-солдатах?

Прежде я скажу, что я снимаю шапку перед моей бабушкой-ветераном, бывшей фронтовой медсестрой, и перед всеми теми, кто не жалел своей крови (в буквальном смысле, доноры были в основной своей массе женщинами) и своей жизни ради Родины, борьбы с фашистской нечистью и мужчин. Родных мужчин. Своих мужчин. Феминистки 1970-2000 гг. вы недостойны называться женщинами, потому что такие женщины были и еще существуют! Никто из этих достойных людей не придерживался и не придерживается взглядов, которые несет в себе феминизм второй волны.

Далее я скажу, что нет такой боевой работы, какую женщина не способна была бы выполнять. Потому что я реалист. С ущербом для своего здоровья женщины способны водить истребитель, и плавать на подводных лодках. Без ущерба – освоить многие воинские специальности, причем в ряде воинских специальностей женщины превосходят мужчин. Это радиоразведка, другие работы связанные с поиском и сопровождением целей, связью, дежурством, охраной объектов, инструкторское дело. Работы, требующие усидчивости и терпения, ювелирной точности и аккуратности, тщательного соблюдения алгоритма действий у женщин получаются лучше – свидетельствуют военные психологи мужчины. При этом количество таких военных специальностей со времени Второй Мировой войны значительно возросло и продолжает расти. В США женщины дежурят на ядерных объектах, возле межконтинентальных баллистических ракет, за пультами их запуска. И ничего, справляются, жалоб нет.

В чем же дело? Почему в армии еще не 60% женщин?

Действительно, а почему в армии еще не 60% женщин? Почему в армии США их только 30%, и эта цифра уже долгие годы остается стабильной? Почему женщины не заменяют в армии мужчин?

Почему в Израиле воинская повинность распространяется на всех мужчин, они служат 3 года. Женщина может забеременеть, и даже если этого не произойдет, служить она будет не более 2-х лет. 3 года – срок только для боевых частей, туда есть желающие и среди женщин, но почему-то немного.

Почему только мужчины становятся резервистами, которых призывают на службу из запаса? И наконец, в свете недавно прошедших войн, почему нельзя сравнить потери между мужчинами, погибшими в боях, и женщинами? Почему в любой войне потери мужчин и женщин военнослужащих невозможно сравнивать? Более того, женских имен практически нет! Даже учитывая малое количество женщин в боевых частях, количество потерь, которые несут женщины и мужчины, нельзя сравнивать и в случае компенсации этой погрешности.

Просто даже в боевых частях женщины всегда находятся там, где менее опасно. А на передовой, в пекле боя они находятся только в Голливудских боевиках.

Если бы женщины вносили сопоставимый с мужчинами вклад в боевых действиях, или хотя бы рисковали своей жизнью так же, как наши бабки в годы Великой Отечественной, мы видели бы больше женских фамилий в списках убитых. Хотя и в годы ВОВ женщины рисковали меньше мужчин.

Но почему же все-таки происходит так? Понятно, что в наиболее боеспособных частях мужчин просто нельзя или невыгодно заменить, но ведь эти бойцы статистически составляют не такой уж большой процент военнослужащих. Если женщины будут служить во всех частях вспомогательного назначения, думаю, цифра женщин военнослужащих сможет приблизиться к 60%. Если везде, где женщины могут теперь служить не хуже мужчин, дать им места – например, в танковых частях и авиации – то и того больше. Много ли выносливости нужно наводчику в современном танке? А штурману тяжелого бомбардировщика или заправщика, комфортабельного, как пассажирский самолет?

Остается для мужчины истребитель, пехота, спецназ, да место заряжающего или водителя в танке – работа тяжелая и не престижная. Конечно, мы пока не говорим об армии России, где техника и военная организация все еще требуют от солдата исключительной выносливости и физической закалки. Но это особая армия, где патроны подчас могут стоить дороже, чем жизнь, а рядовых избивают и насилуют в порядке вещей. Не нравится, товарищ старый прапор? А что, этого нет?!

Почему в большинстве стран, в т.ч. в цивилизованных странах Европы, и в частности, в Германии, (где в Бундесвере произошли недавно страшные случаи дедовщины: старослужащие отняли у молодого солдата пудинг), в Дании, Швеции, Норвегии (страны победившего феминизма, где женщинам платят за ребенка, произведенного без мужчины) обязательная воинская повинность, и только для мужчин? Почему только для мужчин? Почему обязательная?

Почему в России, где молодой мужчина идет в армию, где может подвергнуться издевательствам и побоям, где даже высшее офицерство не в состоянии отрицать случаи дедовщины в небоевых частях, где истории, подобно той, которая произошла с Андреем Сычевым, продолжают иметь место, обязательная воинская повинность? Как может происходить весь этот ужас в наше время, когда мы формально признаем права человека, декларированные еще в 1947 году? Это ведь не шокирующая Азия, это Европа, и здесь избивают, насилуют, удерживают, заставляя заниматься рабским трудом мужчин (при этом офицерская верхушка, действуя на манер мафии, всегда покрывает своих) только за то, что они не смогли найти возможность легально уклониться от призыва? И почему только мужчин? Но это Россия, здесь даже легковые автомобили делаются с ненавистью к людям, и уходят с конвейера ржавыми. Тут и женщинам живется несладко, впрочем, никто не погружает их в принудительном порядке, под страхом уголовного наказания в атмосферу унижений и издевательств на 2 года, они вообще не имеют каких либо обязанностей перед государством. Они страдают лишь в следствие собственных ошибок: неудачно вышла замуж, выбрала замужество а не карьеру, мужчина нашел хорошего адвоката при разводе… Но, из России можно уехать! При этом, уехав, можно рассчитывать на богатого американского дядю, который всем обеспечит, и не идти в армию, чтобы погибнуть в Ираке, как один белорусский юноша, уехавший в США. Парень создал в США фиктивный брак (другого не получится, кому нужен на западе мужчина из СНГ) и погиб, пытаясь заработать себе на жизнь.

Объяснения:

Разные заинтересованные стороны дают разные объяснения:

Первое, феминистское, дается вполне в нацистском духе: мужчины хотят сохранить власть, которую дает военная сила, в своих руках и потому они оберегают от этой власти женщин. Звучит не хуже, чем обвинения Гитлера в адрес евреев: они тоже не предоставляли немцам свой банковский капитал.

Сравнение с капиталом тут не случайно: армия исторически была вотчиной мужчин, их, в некотором роде, капиталом. Мужчина ценился как воин, но в качестве дивиденда он мог получить разве что собственную смерть, рассматриваясь правящими классами как расходный материал. Существует огромная разница между представителем правящего класса (теперь читай офицером) и простолюдином (сегодня представителем беднейших классов, который вынужден идти в армию из-за нужды, необходимости получить образование, в большинстве стран во исполнение повинности). Если первый сознательно шел на риск, имея возможность его избежать, но предпочитая рисковать ради значительных дивидендов, который давали «воинские подвиги», у второго (кто подвиги-то и совершал) просто не было выбора.

В Советском Союзе, стране всеобщего равенства, и ряде других стран, участие в боевых действиях и простым солдатам действительно давало определенные выгоды, но не будем забывать, через что приходилось пройти этим солдатам, какой ненадежной была и есть участь советского (сталинских времен), как в прочем и Российского офицера, в конце концов, выбора не было у всех. При этом, однако, не смотря на относительное социальное равенство (в страхе друг перед другом и репрессивной советской системой) именно армия в СССР была образцом иерархии, где различие между солдатом и офицером было еще более значительно, чем в армиях других стран.

Итак, мужчина – солдат, младший офицер, лишенный надежных кровно-родственных связей, способных обеспечить ему покровительство в армейской верхушке, или связей в политических кругах рассматривался патриархальным государством не более как ресурс, расходный материал, жизнь которого имела меньшую ценность, чем жизнь женщины, проживавшей в аналогичных условиях. Коль скоро феминистская мразь заявляет, что государство эксплуатировало женщин как родильные машины, военная машина патриархального государства эксплуатировала и эксплуатирует мужчин как свой расходный материал. Разница в ценности жизни между теми, чью жизнь планировалось сохранять для преумножения жизни, и теми, чью жизнь планировалось использовать в обмен на символические привилегии, которых солдат в итоге мог и не получить, налицо.

Новое, пост патриархальное государство по прежнему эксплуатирует мужчин в прежнем качестве, хотя и с большими уступками (в Европе мужчина не подвергается в армии лишениям, служба проходит спокойно и не приносит вреда здоровью, отнимая только время), при этом оно по-прежнему ценит мужчину ниже женщины: служба не оплачивается, или оплачивается плохо (заработок контрактника в США не высок), генералами по-прежнему становятся преимущественно люди, обладающие надежными протеже в армейском или политическом руководстве государства.

Капитал мужчины-воина – самый дешевый и ненадежный вид капитала. Он подобен старой машине, которая не просто уже дешево стоит, но и обесценивается, грозя превратиться из собственности в обузу.

Иначе обстоит дело с «капиталом» женщин. Даже в России женщины обладают лучшей социальной защищенностью, чем мужчины. В развитых странах им гарантируется не только социальная защита государства при наличии детей, но производятся значительные премиальные выплаты за детей, государство дает женщине возможность имея детей безбедно жить без мужчины, и в настоящее время – обеспечивает возможность беременеть без мужчины. Учитывая уровень социальных гарантий, женщины могли бы не идти в армию. Но они идут.

Женщины идут в армию, пытаются потеснить мужчин в их вотчине, которая итак не слишком надежна даже для офицеров не ради мужских символических благ. Они идут туда умножать свои и без того обширные символические блага – и мужчины это понимают. Понимают в тайне от себя. Пока особенно не рискуя, женщины идут в армию зарабатывать звания и деньги. Но далеко не всех устраивает зарабатывать звания и деньги таким образом.

В США женщина может стать офицером. Уровень политического влияния женщин в стране расширяется, и женщина может претендовать на то, чтобы занять теплое место в армейской верхушке. Но быть офицером – значит себя ограничивать. Пока что. К тому же, это может и не дать ожидаемых результатов.

Быть маркетологом, или владеть какой либо другой ходовой специальностью может оказаться выгоднее, чем быть офицером. Опыт России показывает, что эта отрасль ненадежна. Армия не приносит доходов, и когда правая верхушка в руководстве США сменится, и Америка перестанет хотеть воевать, быть военным станет менее престижно. Уже сегодня в армии США наблюдается дифицит призывных ресурсов – т.е. даже за деньги люди идти служить уже не хотят. Как мужчины, так и женщины.

Наконец, для того, чтобы достичь огромного политического влияния быть офицером не так уж важно. Офицерами не были ни Кондолиза Райс, ни президент Финляндии, ни целый ряд влиятельнейших женщин политиков Швеции. Даже министр обороны в прошлом милитаризированной России нынче ходит в гражданском, сменив мундир на пиджак. Армия становится закрытым универсумом, только в отдельно взятых странах оставаясь надежной дорогой во власть. Даже правительство Э. Ольмерта в воюющем постоянно Израиле – гражданское.

Идея самого национального государства теперь более зависит от женщин, чем от мужчин. Национальный состав армии уже не так важен: в конце концов, офицеров всегда намного меньше, чем рядовых военнослужащих, и сохранив негласные принципы формирования офицерского состава из привилегированных слоев, которые характерны для любого государства (протекционизм в армии был характерен и для ВС СССР), можно набирать рядовой личный состав из любого отродья, не привыкшего к сытой жизни. Создав этим людям более-менее сносные условия проживания в армии можно получить не ахти каких, но солдат. Можно допустить в число офицеров и женщин, поделиться с ними властью.

Теперь важнее другое: сохранить государство хоть сколько-нибудь национальным, обеспечив стабильный прирост детей титульного этноса.

Так мужчина, ранее значимый для государства как отец и защитник, превратился для государства в простого наемного работника, который не имеет уже даже символической ценности по отношению к женщине, которой теперь принадлежат все возможные привилегии - только рожай, нацию сохраняй. Женщина в военной форме, которую показывают по телевизору, которая обратит на себя внимание просто тем, что ее покажут в армии – это разновидность такой привилегии.

Если женщина, которая служит в армии, была бы рядовым явлением – это явление не привлекало бы к себе столько внимания. Было бы больше женщин в армии. Женщина не будет обычным явлением в армии, потому что ей это не нужно. Но ей нужно демонстрировать себя в качестве солдата, демонстрировать свою универсальность по сравнению с мужской неуниверсальностью, иметь возможность зарабатывать и таким образом.

Хотя, может быть, армия будущего – это армия с разными отпусками, где один солдат или офицер служит год за годом подряд, а другая – зарабатывает воинские звания в отпуске по уходу за ребенком, без мужчины. Армия будущего – это армия равенства, где одни солдаты и офицеры равнее других солдат и офицеров. Где одни люди ценны как солдаты и как женщины, а другие, как и прежде – как пушечное мясо. В наших силах не допустить формирования такого поло-расистского порядка.

В любом случае армия останется по преимуществу мужской, и любые перемены произойдут только на ключевых должностях. А пушечным мясом по-прежнему будут мужчины. Так удобнее.

Регулярные армии сохранятся, пока сохранятся государства. Государство – это не только элиты, которые манипулируют нашим сознанием. Прежде всего – это мы все. И отношение к какой либо социальной группе, и заблуждения, которые его рождают – это наше отношение к самим себе.


Обиженные папы

Эти ссылки ведут к различным страницам

Обиженные папы
Наталья Радулова

О материнской любви слагают песни, снимают фильмы, пишут книги. Отцовская же любовь стоит словно немного в стороне. Плохая мать лучше хорошего отца? Пора забыть этот устаревший стереотип

Разведенные отцы, требующие защитить их родительские права, прошли маршем по улицам Лондона. В Шотландии обиженные папы забрались на здание парламента. Ждать ли в России таких акций протеста? «Я загнан в угол, -- говорит москвич Олег Кабанов, отец пятилетней девочки Арины. -- Мне осталось только объявить голодовку или приковать себя к дверям суда, который отнимает у меня ребенка только потому, что я мужчина. Что за логика?»

Несмотря на решение первого суда и рекомендации органов опеки и психологов оставить маленькую Арину с отцом, на этой неделе вступило в силу решение суда об «определении места жительства несовершеннолетнего» -- Арина будет жить с матерью, которая все два года после развода свою дочь навещала редко и, как утверждает Олег, судится, только чтобы досадить ему. «Я не знаю, что мне делать. Как отдать Аришу женщине, которую она фактически не знает и жить с которой не хочет? -- говорит он. -- Я не против, чтобы моя бывшая жена общалась с дочерью -- это всех бы устроило. Но общаться она никогда не стремилась. А вот отнять ребенка почему-то захотела. И этот ее каприз был немедленно удовлетворен судом, никакие доводы, никакие свидетельские показания и заключения детских психологов не помогли».

В комнату входит Арина. Я спрашиваю, сколько ей лет, ходит ли она в садик, какая у нее фамилия. Арина улыбается: «У меня фамилия -- Олеговна». Ее отец одними губами произносит: «Вы можете нам помочь?»

Олег -- не единственный отец, который пытается отстоять права на собственного ребенка, хотя точное количество таких мужчин в нашей стране неизвестно. Кто-то воюет с судебной системой в одиночку, кто-то объединяется в ассоциации, группы взаимопомощи. «Отцы и дети», «Мапулечки», «Памулечки» -- особой оригинальностью названий такие мужские движения не блещут. Объединяет их одно -- противостояние дискриминации отцов. «Отцы -- тоже родители», -- пишут они на своих сайтах.

Лозунг особенно актуален в России, где государственная политика всегда была направлена на то, чтобы прославлять материнство. Наше общество привыкло воспринимать мать как героиню, а отца -- как подозрительного субъекта, который, стоит только ослабить хватку, упорхнет в неизвестном направлении, оставив жену и детей без средств к существованию. «У этого российского феномена есть много социокультурных причин, -- считает Борис Шапиро, кандидат психологических наук, член Общества семейных психотерапевтов и консультантов. -- Одна из них в том, что существует целая мифология касательно роли и возможностей женщины и мужчины в воспитании ребенка. На протяжении многих лет считалось, что уход за ребенком -- это прерогатива матери. Существовал стереотип, эдакая презумпция мужской виновности: если доверить ребенка отцу, то тот либо уморит его голодом, либо отравит, либо уронит, либо утопит во время купания. Я называю это «дебилизацией мужчин». Отца в России всегда оттесняли от колыбели, поэтому у мужчин не только не формировались хозяйственно-бытовые навыки, но и не было психологической установки на полноценное отцовство. Но сейчас все меняется. Во-первых, стало совершенно ясно, что ухаживать за ребенком при определенном опыте и, главное, желании мужчина может не хуже женщины. А во-вторых, в случае развода многие отцы хотят принимать участие в воспитании своих детей наравне с матерью. Ведь, как показывают исследования, мать и отец могут порознь успешно вырастить и воспитать ребенка».

Владислав Поплавский, адвокат Московской областной адвокатской палаты, считает, что при расторжении брака при всех равных родительских правах суд почти всегда оставляют детей с матерью. Исключение составляет только те семьи, где матери лишены родительских прав. Да и в этом случае ребенка скорее отдадут под опеку бабушке и дедушке, чем родному папе. Никаких приоритетов (во всяком случае декларативно) у женщины нет. Но подавляющее большинство судейского корпуса составляют женщины -- естественно, они тоже лоббируют женские интересы.

Россиянки бьются за детей не только из-за убежденности, что «плохая мать лучше хорошего отца». Не только потому, что хотят отомстить бывшему супругу или надеются «оттяпать» большую жилплощадь. Большинство матерей боятся того, что скажут окружающие. Может быть, какая-то женщина и понимает, что с отцом ребенку было бы лучше. Но если она «отдаст» ребенка отцу, то «Ах, боже мой, что станет говорить княгиня Марья Алексевна!» Общественное мнение будет однозначным: «Это не мать, это кукушка!» А судьи -- тоже часть общественного мнения.

А что же отцы? Некоторые, как Олег, пытаются противостоять судебной системе и общественному мнению. Они взывают о помощи, которую им сейчас практически никто не может оказать, -- редкий адвокат возьмется за «отсуживание» ребенка отцу. Именно от этих мужчин и стоит ждать тех отчаянных поступков, которые уже случались в истории борьбы за права человека. Но большинство отцов все же смиряются и отказываются от борьбы за свое место рядом с ребенком. Зайдите в зоопарк в воскресенье -- он напоминает лагерь беженцев для разведенных папаш. Каждый из них из кожи вон лезет, чтобы ребенок ни на минуту не заскучал. Эти пару часов каждый папа старается заполнить своим вниманием, подарками, сладкой ватой, слишком сладкой и вредной. Отцы торопятся, спешат показать свою любовь, наполнить ею детей про запас -- кто знает, когда еще удастся встретиться? Потому что обычно по договоренности им разрешают свидания через выходные, если повезет -- целую неделю вместе летом или в праздники. Если перевести это в реальное время, то за год набегает дней 50 -- 65. А триста и шестьдесят пять трудно уравновесить, как ни старайся: слишком уж неравные пропорции.

Почему с папой лучше

Дети, выросшие с отцом, сильно отличаются от сверстников, воспитанных без мужской руки

Ребенок с отцом реже плачет, избегает немотивированной ярости; легче адаптируется в обществе; более самостоятелен

Ребенок без отца слабее идентифицирует свой пол; сложнее общается с противоположным полом; вырастает маменькиным сынком

Источник: http://www.ogoniok.com/win/200507/07-48-49.html


Оборотни в лифчиках

Эти ссылки ведут к различным страницам

Оборотни в лифчиках
Александр Никонов
(Отрывок из книги "Смерть феминизма")

Ослабленный дурным образованием организм западного общества легко поражается вирусами самого разного рода идей, в том числе и феминистических. Долетают эти вирусы и до нас. Но до последнего времени мы обходились только лёгким чихом. У российского общества пока вполне здоровая реакция. Вот, скажем, идёт корреспондентка одной из столичных газет на круглый стол феминисток, где те обещают рассказать общественности об ужасных случаях эксплуатации по половому признаку в России. (Для справки: круглый стол провела общественная организация "Восток-Запад: Женские инновационные проекты".) Приходит корреспондентка, внимательно слушает, после чего с немалой долей иронии пишет репортаж, как их, российских женщин, и в хвост и в гриву тут угнетают. Причем для иронии журналистке даже не надо использовать никаких особенных стилистических приёмов - она просто перечисляет примеры угнетения, приведённые самими феминистками. Само собой получается смешно. Перечислим и мы эти вопиющие преступления российских самцов против самок. - В паспорте любой россиянки написано, что это паспорт гражданина. А не гражданки. Дискриминация! - Министр культуры Михаил Швыдкой одной из своих программ дал название "Шедевр может создать только мужчина". - Журналист Никонов из "Огонька" вообще оборзел - написал фразу "подзолистая почва женских мозгов". Образ, понимаешь, нашёл! - В городе Новосибирске из 250-300 рублей, заработанных за час, труженице секса (проститутке) достается только треть, - остальное уходит "мамкам". - В селе Тасута (республика Дагестан) женщины ходят по воду аж за три километра. А воду они носят в кувшинах. А кувшин ставят на плечо. - В республике Бурятия беременным женщинам-инвалидам с поражением опорно-двигательного аппарата врачи, оказывается, советуют прерывать беременность, потому что им тяжело будет растить ребёнка. Кроме того, цитирует журналистка феминисток, "всем женщинам с проблемами кишечника приходилось справляться самим". Последнее, конечно, самая вопиющая эксплуатация женщин мужчинами. - В Курской области отмечены два случая сексуальных домогательств со стороны руководителей предприятий и учреждений. - А что творится в семьях! 14% мужей говорят жене, что на работе от неё никакого толка, и что она "ходит на работу только пить чай". Треть женщин вынуждена регулярно просить деньги у мужа, при этом каждая седьмая вынуждена потом ещё отчитываться, куда она эти деньги потратила! Это уже беспредел мужицкий вообще... - Каждую вторую женщину в России муж бил или "тряс".

Вот такие вот преступления одного пола перед другим накопали феминистки в многострадальном отечестве. Геноцид, другого слова не подберёшь. Единственное, с чем тут можно поспорить, так это с "гражданином" в паспорте. Потому что мнений тут два, причём противоположных. Некоторые феминистки считают, что надпись "гражданин" вместо "гражданка" унижает женщин. Другие полагают, что само существование языковой формы, различающей два пола, - уже имманентное унижение! Скажем, такой известный феминист и коммунист, как писатель-фантаст Иван Ефремов, в одном из своих романов прямо писал, что уменьшительно-ласкательный суффикс "к" и женское окончание "а" в слове "гражданка" унижают женщин. (Надо полагать, раз суффикс уменьшительно-ласкательный, он не только унижает женщину, но и ласкает. Что, безусловно, само по себе есть также громадное дополнительное унижение женщины - с точки одного из направлений радикального феминизма.)

А в остальном мне трудно спорить с отечественными феминистками. Правду-матку режут, засранки! Да, действительно, носят иногда женщины воду в дом в специальных ёмкостях. Не везде ещё у нас есть водопровод и канализация...

В каком-то из Интернет-форумов довелось мне однажды прочесть следующую историю... В один из российских университетов приехали по обмену американские студенты. Люди как люди, веселые, какими и положено быть молодым людям. Наши встретили их хорошо, решили устроить "культурную программу" и повели в пивную. Одна кружечка, другая, третья, потом в туалет пописать, потом ещё кружечка... Расхрабрились пьяненькие америкосы, слова "секс" и "герлз" из них так и посыпались. Услышав знакомые звуки, решили наши парни сделать нерусским приятное - звякнули по мобиле и пригласили в пивнушку знакомых студенток. Те прискакали лихим аллюром буквально через пять минут.

И вот тут случилось неожиданное. Американцы враз протрезвели, будто им ходячего мертвеца показали. И так зажались, что стали напоминать деревянных истуканов. Девчонки к ним - а те от них! Девчонки к ним - а те от них! Боятся...

Испугаешься тут. Как когда-то у нас на стенках висели плакаты "Не болтай! Враг подслушивает", так сейчас на автобусных остановках в Америке висят предупредительные плакаты. На них изображена парочка - девушка и парень. Но плакат адресован только мужчинам, надпись на нем напоминает: перед близостью с женщиной несколько раз удостоверься, действительно ли она этого хочет? Потому что иначе последствия могут быть самыми плачевными.

Девушек этот плакат ни в чём удостовериваться не просит. Потому что в обществе победившего де-факто феминизма преступник (насильник) - это всегда по определению мужчина. С него и спрос... Про де-факто, кстати, я не зря сказал. В Америке феминизм властвует именно де-факто. А в некоторых странах Европы - уже де-юре, но об этом позже. А пока ещё один случай из американской жизни. Его рассказал социологу Аде Баскиной паренёк по имени Миша.

Ада Баскина долго жила в Америке, да и сейчас ещё периодически ездит туда читать лекции о положении женщин на постсоветском пространстве. Там её знакомый Миша (бывший наш, как вы поняли) пожаловался социологу, что у него, человека, у которого никогда не было проблемы познакомиться с девушкой на родине, в Америке в этом смысле ничего не получается.

Надо сказать, эта проблема характерна для всех бывших наших. Поэтому они и женятся, в основном, на женщинах из диаспоры...

Так вот, случай... На бензоколонку, где Миша заправлялся, подъехала точно такая же тачка, как у Миши. Из неё вышла милая американочка. - Привет! - сказал ей Миша. - Привет, - согласилась американочка. - Как дела? - Файн! А у нас, между прочим, одинаковые машины. Может быть, попробуем найти между нами еще что-то общее? - Что вы имеете в виду? - растерялась дурочка. - Да вон в кафе зайдем, кофе попьем, поговорим... - Я сейчас не могу, спешу. - Ну, давай вечером встретимся. С лица дурочки мгновенно сползла улыбка, рожа вытянулась, она сухо попрощалась, села в тачку и уехала... Миша подумал, что он ей просто не понравился. Бывает. А через месяц они случайно встретились на вечеринке у приятеля. Начали болтать. И выяснилось: Миша американочке ещё там понравился, на бензоколонке, но она отшила парня, потому что подумала, что его разговор с ней - это sexual harassment. То есть сексуальные домогательства.

В результате этой охватившей Америку психической эпидемии торжества феминизма за последние 20 лет а США резко увеличился процент гомосексуалистов и снизилось количество гетеросексуальных контактов. Проведённое в Чикаго в 1994 году исследование показало, что средний американский мужчина за жизнь имеет 6 половых партнеров, а средняя женщина - всего двух. Не сходится.

Государственного преступника Виктора Фридмана всё это не на шутку тревожит.

"Феминизм как одно из движений политкорректности возник на базе мысли, что мужчины являются доминирующей силой в обществе, а несчастные женщины постоянно дискриминируются, подвержены гнёту со стороны коварных мужчин и вообще являются низшей ступенью общества. Но факты не вполне это подтверждают:

  • женщины контролируют 65% богатства в США;
  • женщины тратят в 4 раза больше денег, чем мужчины;
  • женщин, учащихся в вузах США, на 20% больше, чем мужчин;
  • женщин в обществе больше, чем мужчин: 52% против 48%;
  • 94% смертей на рабочем месте происходят с мужчинами;
  • женщины в среднем живут на 10% дольше мужчин;
  • женщины получают больше материальной помощи в вузах США, чем мужчины;
  • 85% преступников в стране воспитывались в семьях, возглавляемых женщинами;
  • 85% бездомных составляют мужчины.

Американское общество раковых болезней (American Cancer Society) предоставило следующую информацию:

  • количество заболеваний раком простаты у мужчин - 317 000 в год;
  • количество смертей от рака простаты - 41 000 в год;
  • средства, выделенные на исследование рака простаты у мужчин - 376 миллионов долларов;
  • количество заболеваний раком груди у женщин - 184 000 в год;
  • количество смертей от рака груди - 44 000 в год;
  • средства, выделенные на исследование рака груди у женщин - 1,8 миллиардов долларов.

Очень часто приходится слышать аргументацию, что на каждый заработанный мужчинами доллар женщины зарабатывают 70 центов - это ли не прямое доказательство дискриминации женщин? Действительно, такие данные имеют место. Однако это тот самый случай, когда решение задачи подогнано под ответ. Если взять среднее арифметическое всех зарплат работающих женщин и сравнить со средним арифметическим всех зарплат работающих мужчин, то действительно получится соотношение порядка 0,7:1. Однако если сравнить зарплату равных по квалификации женщины и мужчины, занимающих аналогичную должность, то картина получается совершенно иная, и разница в зарплатах куда-то исчезает! Такой незначительный факт, как соответствие квалификации женщин в целом более низко оплачиваемым должностям, в расчёт, естественно, не берётся. Ведь ни для кого не секрет, что в технической области работает большинство мужчин, в то время как в гуманитарной области большинство составляют женщины, и совершенно очевидно, что программист или электронщик зарабатывает больше историка или секретарши. Не является секретом и тот факт, что в более опасные и, соответственно, высокооплачиваемые профессии идут, в основном, мужчины.

Почётное место в теме феминизма, да и политкорректности в целом, занимает такое понятие, как сексуальные домогательства, или харассмент (sexual harassment). То, что планировалось как логичное и разумное решение, сегодня достигло полного абсурда. Изначально постановление о харассменте запрещало человеку, находящемуся выше на социальной лестнице (например, начальнику или учителю), использовать эту позицию для удовлетворения своих сексуальных потребностей. Этим и надо бы ограничиться.

Однако уже давно предпринимаются попытки расширить определение харассмента до пределов, перекрывающих не просто здравый смысл, но и свободу слова. Одна из предложенных формулировок харассмента включает в себя "изречения сексуального характера, которые имеют целью создание угрожающей, устрашающей или неблагоприятной обстановки". Действительно, более аморфное и расплывчатое определение придумать трудно. Под него попадает практически всё: от простого комплимента и оценивающего взгляда до конкретных предложений переспать. Невинные объятия и одаривание подарками и безделушками тоже теперь можно расценивать как домогательства, так как мужчина, дарящий подарки, по мнению феминисток, обязательно делает это с целью получить взамен сексуальное вознаграждение. Вот далеко не полный перечень действий (кстати, не только из США), которые либо могут по новому определению создать "неблагоприятную обстановку", либо уже имели прецеденты наказания:

облизывание губ и зубов и провокационные манеры употребления пищи (University of Maryland at College Park считает такие действия неприемлемыми);

  • стояние слишком близко, замечания об одежде (большинство средних школ США включают это поведение в список оскорбительных);
  • посещение спектакля "Ромео и Джульетта" (по словам Джейн Хардман-Браун, преподавателя одной из лондонских школ, этот спектакль чересчур гетеросексуальный);
  • слишком продолжительный взгляд (University of Toronto обвинил профессора в нескромном и продолжительном взгляде на студентку);
  • недостаточно продолжительный взгляд (Barnard College New York опасается, что ученица может почувствовать дискриминацию, если на ней недостаточно долго задерживается взгляд преподавателя, а значит, ей, как женщине, не уделяется достаточного внимания);
  • забывание женского имени (University of Pennsylvania расценивает это как дискриминацию);
  • прилюдное восхищение человеком противоположного пола (Министерство образования Миннесоты утверждает, что подобные действия могут обидеть других и вообще являются гетеро-сексистскими);
  • самоунижающий юмор (по словам Робина Моргана, бывшего издателя журнала "Мисс", если самоунижающий юмор со стороны мужчины привёл к сексуальному контакту, даже начатому женщиной, то этот мужчина в радикальном феминистском понимании виновен в домогательстве)."

Тут бы и перейти мне к подробному препарированию феминизма, но перед этой целительной вивисекцией не удержусь и вручу на минутку краски и кисть уже упомянутому социологу Баскиной: несколько её живописных эскизов, обрисовывающих суть явления, читателю не помешают. Напротив, развлекут его. А может быть, даже - чем черт не шутит! - подвигнут на поиски и прочтение книги Баскиной "Повседневная жизнь американской семьи".

"Феминизм... охватил сегодня весь мир. Однако ни в одной другой стране, где мне приходилось бывать, не заметила я, чтобы это движение играло в жизни общества такую огромную роль. И уж, во всяком случае, нигде не носит оно такого специфического, порой утрированного характера, как в Америке. Французская моя приятельница Андре Мишель свое отношение сформулировала жёстко:

"Американки просто свихнулись на своём феминизме. Они даже не замечают, что превратили его в карикатуру, в гротеск"...

Конференция в Нью-Йорке была посвящена вопросам преподавания "русских знаний". В качестве её участника я вышла на кафедру с докладом: "Семья в России". Не успела я сказать последнее слово, как в третьем ряду вскочила очкастенькая, плотно сбитая девица и сердито спросила: - А вот Вы лучше скажите: почему это Ваши московские подруги так любят наряжаться? Я только что вернулась из России, я знаю, что говорю.

Пока я, поражённая абсурдностью вопроса, пытаюсь и не могу найти ответ, она торжествующе подсказывает его сама: - Потому что они хотят понравиться мужчинам. Не так ли?

В голосе слышится язвительность. Но я не понимаю её причин и отвечаю беззаботно: - Да, а почему бы им этого не хотеть?

Боже, какая оплошность! Моя собеседница хватается за голову и раскачивает ею, не в силах сказать ни слова; слышны лишь возмущённые междометия. Наконец она произносит нечто членораздельное, смысл сводится к следующему. Я подтвердила её худшие предположения: российские женщины даже и представления не имеют о том, что такое равенство.

В аудитории это не единственная феминистка. Её коллеги - американки, плохо знающие русский, - набрасываются на меня с другими вопросами-упрёками: - У вас в Конституции записано: "Каждый гражданин имеет право... он защищён законом...". Вы не замечаете тут некоторой политической некорректности?

Господи, просвети мой разум: да что же тут-то не так? И получаю разъяснение: - Закон у вас что, защищает только мужчин? Ах, всех! Тогда почему "он", а не "он/она"?

Атака продолжается. - Как вы называете женщину-бизнесмена? Так и говорите? Вы что не понимаете, что унижаете business-woman? А как будет по-русски женщина-профессор? Опять в мужском роде? - Позвольте, - наконец прихожу я в себя. Но в английском ведь тоже профессор - одно слово, и в мужском роде, и в женском. - В английском нет родов, - поправляют меня. - А в русском есть. Если бы вы задумались о равенстве полов, вы бы давно уже нашли специальное слово, например "профессорша". - Такое слово есть, оно означает "жена профессора". - Ну так придумайте какое-то новое.

Кто-то из моих оппонентш (оппонентами я уже боюсь их называть) тычет пальцем в учебник русского языка для иностранцев. - Вот, смотрите, текст для топика. Джим Смит приходит в гости к своему другу инженеру Ивану Лопатину, тот говорит: "Знакомьтесь. Моя жена Лена, она сейчас не работает, занимается домом, детьми". Как вам нравится такая модель семейной жизни: муж работает инженером, а жена сидит дома. Это что - норма? Образец для подражания?

Вечером в одном нью-йоркском русском доме, где собрались гости, эмигранты, я рассказываю об этой перепалке. В ответ слышу дружный смех: у каждого есть история, похожая на анекдот, но вполне реальная.

Сын одного из присутствующих гостей в очереди на автобус увидел за собой девушку с тяжёлым чемоданом. Он предложил ей пройти первой и поднял на ступеньку чемодан. Она посмотрела на него неприязненно: "Вы хотели продемонстрировать, что сильнее меня, но это не так. Посмотрите на мои мышцы". Другая гостья, пожилая дама, пожаловалась, что никак не может привыкнуть: мужчины-американцы не пропускают её у входа вперед, не уступают место, не подают пальто.

Я, между прочим, тоже вспомнила, как в одном доме немолодой хозяин подал мне шубу и с виноватым видом спросил: "Пожалуйста, извините меня, я Вас не обидел?". Студент рассказывает, как пригласил свою однокурсницу в ресторан. Когда принесли счёт, она вытащила кошелек, чтобы заплатить за себя. Он, естественно, запротестовал, но она обиделась: "Разве мы не равны?".

У этого же бедолаги была и другая промашка. Ещё одна американская подружка пригласила его на день рожденья. Будучи на свою беду хорошо воспитанным, он вручил два букета - имениннице и её маме. Но при этом - страшно сказать! - он поцеловал маме руку. Та отскочила как ошпаренная, с возгласом: "Что Вы делаете?". Маме было лет сорок с небольшим, но шестидесятилетняя бабушка оценила политес по достоинству: "Дорогая, это же знак уважения. В моей молодости тоже так было принято".

Однако его подружке жест не понравился, она нравоучительно заметила: "Не знак уважения, а знак унижения".

Андре Мишель может рассказывать о "гротескном феминизме" американцев часами. Однажды её коллега, профессор из Сорбонны, приглашённый на один семестр в очень известный американский университет читать французскую литературу, внезапно был вызван в администрацию. Ему сообщили, что он срочно должен оставить университет, хотя прошло всего три недели. Что случилось?

Как я уже говорила, у американских студентов есть привычка располагаться для отдыха прямо на полу. Кто-то читает, кто-то пьет кофе из картонного стаканчика, а кто-то и спит. Именно такую спящую девушку обнаружил профессор прямо перед дверью аудитории, где через две минуты начиналась его лекция. Он попытался её разбудить голосом, но она не услышала. Тогда он нагнулся и похлопал её по спине, ибо лежала она боком. Во всяком случае, в такой редакции он рассказывал об этом Андре. Та считает, что он мог похлопать её и по задику, плотно обтянутому джинсами. Девушка проснулась, извинилась, встала и ушла. Больше он её не видел. А жаль. Иначе, возможно, профессор бы узнал, что сразу после лекции студентка написала заявление в деканат, что такого-то числа, в таком-то часу она подверглась sexual harassment со стороны преподавателя.

Обвинение это было настолько серьёзным, что декан, опасаясь волнений среди студенток-феминисток, счёл за благо отослать приглашённого профессора на родину, где подобные шалости грехом не считаются. Ещё одну историю я услышала от Владимира Шляпентоха, известного московского социолога. В середине 70-х он эмигрировал в Америку. С работой было трудно. Несмотря на своё имя в научных кругах, несколько лет он перебивался на временных должностях. И вдруг повезло. Мичиганский государственный университет предложил ему постоянное место преподавателя. Можно себе представить, с каким рвением он принялся за работу - и научную, и преподавательскую. Старание было оценено по заслугам. Через пару лет ему предложили tenure, бессменную профессорскую должность. Это было везение! Он не мог в него поверить. И, как оказалось, правильно делал.

Теперь вернёмся назад. Когда Шляпентох был ещё преподавателем на полставки, ему поручили вести несколько аспирантов. Он старался подготовить их к защите диссертаций как можно лучше, не жалел времени и сил. Одна из этих аспиранток, он давно забыл её лицо и имя, после защиты кинулась к нему с благодарностью. Он в ответ поцеловал ей руку.

Два года спустя, когда на кафедре шло обсуждение его кандидатуры на новую должность, вдруг поднялся заместитель декана и сказал, что утвердить его в позиции tenure невозможно. В деканате лежит заявление от той самой "благодарной" аспирантки, которая просит принять административные меры против профессора Шляпентоха. Он позволил себе неполиткорректное поведение, Дал ей понять, что она всего лишь женщина, чем унизил её человеческое достоинство.

...Арлин Дениэлс, 70 лет, яркая, подвижная, темпераментная - одна из классиков феминизма в Америке. Она энергично боролась за женское равноправие - и статьями, и книгами, и лекциями. Она участвовала в различных феминистских организациях, какие-то создавала сама. Она воплощает свои идеи в жизнь последовательно и неукоснительно... - Наше общество строго разделено на два лагеря - мужчин и женщин, - наставляет она меня. Именно по этому признаку пола идёт водораздел человечества. И при существующем порядке вещей в руках мужчин находится власть. Мужское влияние в обществе огромно. Это ничем не прикрытая эксплуатация одного пола другим. - Что Вы называете эксплуатацией? - пытаюсь я её охладить. - Это ведь понятие классовое. - Да, конечно, это и есть два класса. Современная жизнь устроена так, что создаёт общественные условия, благоприятные для одного класса и неблагоприятные для другого. Первым эти условия предоставляют максимальные возможности для самореализации, для выявления своих способностей, словом - для развития личности. Для вторых же созданы всевозможные препятствия - от детей и домашнего хозяйства, которые традиционно лежат на женщине, до областей деятельности, где женское участие всячески ограничено. Например, авиация. Даже лечат женщин и мужчин по-разному. Вы вчерашнее шоу Опры видели?

Да, я как раз накануне очень внимательно смотрела ток-шоу Опры Уинфри под будоражащим названием "Harts different also?" - "А что, сердца у нас тоже разные?". Речь идёт о том, что врачи-кардиологи лечат пациентов с сердечными заболеваниями, мужчин и женщин, по-разному. Применяют к ним разные методики и лекарства. "Как это?! - возмущается аудитория в студии. - Это же настоящая дискриминация!" Пожилой доктор, кардиолог с большим стажем, несколько минут не может начать говорить. Так велик накал женских страстей. Наконец Опра с трудом успокаивает участниц шоу, наступает тишина. Но ненадолго. Опытный врач объясняет: "Мужчины и женщины отличаются не только анатомией, у них различный тип нервной системы. На состояние сердечной деятельности оказывают влияние ежемесячные циклы и климактерические состояния. Поэтому сердечные приступы проходят по разным схемам - соответственно и лечить их надо по-разному". Бог ты мой, что тут начинается! В шуме, гаме и ругательствах можно отчётливо услышать страшные обвинения: "Это же сексизм!" Абсурд этой реакции мне очевиден, Арлин - нет. Она тоже крайне возмущена доктором-сексистом: - Болтовня о половых различиях - это только псевдонаучный повод поддерживать неравенство полов. - Послушайте, Арлин, но вы же не можете отрицать, что самой природой оба пола разделены по психофизиологическим признакам. - Физиологически - да, конечно, - неохотно признает она очевидное. - А вот психологические различия существуют постольку, поскольку их определяет общественное мнение. И поскольку по-разному воспитываются мальчики и девочки. Что дарят малышу женского пола? Куклы. А мужского? Машинки. Девочек приучают к домашнему хозяйству, мальчиков - к технике. Девочку упрекают: ты лазаешь по деревьям, как мальчишка. А над мальчиком посмеиваются: ты плачешь, как девчонка. И так - всю жизнь. Вот вам истоки этих ваших "психофизиологических различий". Природа их не предусмотрела. Их создала история!"

Источник: http://lib.aldebaran.ru/author/nikonov_aleksandr/


Обывательский феминизм.

Эти ссылки ведут к различным страницам

Обывательский феминизм.

Что, к примеру, могут сказать обычные люди с улицы о феминизме, о кризисе во взаимоотношениях полов, о войне полов наконец? Скорее всего, несколько банальных штампованных фраз о "женской доле", о том, что "мужик пошел не тот" и так далее. Но а если задать тот же вопрос человеку "не из толпы": образованному, вполне интеллектуальному и не последнему в некой служебной иерархии? Можно надеяться на интересное конструктивное мнение? Хотя что гадать, вот одно из них. Я не буду называть не имени этого человека, ни его должности, просто замечу, что он вполне подходить под все вышеперечисленные критерии. Итак, вот каково его представление об интересующем нас вопросе. (Здесь и далее мой текст будет окрашен черным цветом, а мысли нашего автора коричневым)

Однажды мне случайно довелось услышать беседу двух будущих мам. Одна мечтала о дочке, а вторая непременно хотела сына. Как-то незаметно их разговор перетек в другое русло: они начали спорить всерьез, кто лучше - мальчик или девочка?

Первая говорила: - Девочка лучше, она как-то ближе. С ней можно в куклы играть, а мальчики все дерутся…

- Ну и что, зато мальчики любят подвижные игры, буду с ним в футбол гонять, фигуру подправлю…

- Да, но зато девочка аккуратнее, ее можно в платьица наряжать, косички заплетать, красиво причесывать!

- А мальчик вырастет - будет защитником!

- Вот именно - защитником: пойдет в армию, намучается…

- Да лучше два года мучиться, чем всю жизнь!!!

Улавливаете смысл? Так или иначе, вторая будущая мама высказала мнение, что женщиной быть хуже, чем мужчиной. Такой, извините за выражение, пол второго сорта. И лучше, мол, два года в армии, чем всю жизнь в унижениях… Причем обратите внимание - сказала это ЖЕНЩИНА! Видимо, бедняжка из тех, что сами всю жизнь мучаются со своим "второсортным" положением.

А потом мы удивляемся, откуда берутся оголтелые феминистки, которые, как говорят скептики (чаще мужского пола), "борются за какие-то лишние права". Да не за лишние права они борются, а за равные! Но общественное представление почему-то считает, что для достижения этого равноправия женщине нужно тягать штангу, укладывать шпалы и играть в футбол… Интересная выходит ситуация! Тем более, что мужчине при этом делать ничего практически не нужно. Следуя логике, если есть какая-то борьба, значит, есть конфликт. Откуда он взялся? Разобраться в этом - значит найти сущность истинного равноправия (и понять - а возможно ли оно сегодня?)

Часть первая. Первобытная.

Девиз: "Женщина - не человек"

У приматов, к которым относится и "человек разумный", существует такое явление как половой диморфизм: выраженное внешнее отличие по половому признаку особей одного вида. Яркий пример полового диморфизма среди братьев наших меньших - различие окраски самцов и самок. У петуха, например, или у павлина только самец способен распустить свой шикарный хвост, у самок оперение скромнее. Конечно, все это оправдано: скажем, вовсе ни к чему хищнику замечать самку в гнезде - пусть лучше отвлекается на ярко окрашенного самца. То есть нарядное оперение, по сути, только обозначение дополнительной ответственности, а не повод считаться главнее самки.

Есть такой половой диморфизм и у людей. Главный его признак - различие полов по мышечной массе, а значит, и по физической силе. Природа, дав женщине способность рожать детей, не предназначила ее для таскания тяжестей, наделив большей силой мужчину. Мужчины же решили, что природа таким образом определила им не столько физическую работу, сколько власть над слабыми женщинами.

Очень сомнительно, существовал ли на самом деле матриархат - такое впечатление, что это выдумка советских историков. Потому что даже тогда, когда отношения между нашими первобытными предками формировались по законам стаи, самец уже был главным в этой стае - только потому, что он физически сильнее. Ведь основной принцип стайной иерархии гласит: вожак должен быть сильным. И справедливым, но это уже потом.…

Итак, в первобытной стае основной "валютой" стала сила. У кого ее было больше - тот, соответственно, был и главнее. Это явление существовало достаточно долго, и нет ничего удивительного, что постепенно женщины привыкли к тому, что они хоть и прекрасный - но все же слабый, "второсортный" пол.

Более того, многие дамы до сих пор считают, что "настоящий мужчина" просто обязан пить, хамить и супругу бить. Иные так прямо и говорят: "Бьет - значит любит". А он просто настолько примитивен, что другого способа выражения своих чувств не знает. Зато власть свою мужскую чувствует, что называется, изначально.

Но первобытный строй длился не вечно. Постепенно, по мере развития человечества, половой диморфизм начал сглаживаться, возрастала значимость интеллекта. Различные достижения цивилизации постепенно сводили значение грубой силы "на нет", переводя ее в разряд неквалифицированного труда. Вожаком (правителем, царем, президентом) чаще становился не тот, кто сильнее, а тот, кто умнее и хитрее. В такой ситуации мужчины далеко не всегда стали выходить победителями - порой им (особенно живущим по принципу "сила есть - ума не надо") для того, чтобы побеждать, именно интеллекта и не хватало. И тогда было принято беспрецедентное решение: чтобы мужчина всегда был выше женщины, надо было женщину… нет, не столько подавить, сколько срочно начать уважать, защищать и пропускать вперед. Но только затем, чтобы закрепить ее положение "слабого пола"!

Часть вторая. Рыцарская.

Девиз: "Женщина - друг человека"

Многие женщины с детства мечтают о мужчине, который будет петь под балконом серенады, сражаться за ее честь с другими мужчинами и поднимать уроненный на пол платочек… Более того - нередко, желая выразить мужчине благодарность и восхищение, его называют "рыцарем". Рыцарство, возникшее в средние века, основывалось не на хорошем отношении к женщине. Особи мужского пола от диктата силы перешли к обожанию и поклонению не просто так. Это было исключительно удачно замаскированное закрепление "на идеологическом уровне" пресловутого неравенства полов. Именно поэтому некоторые наши и практически все "их" деловые женщины инстинктивно противятся такому обращению с собой. Мужчины-рыцари, давая женщине фору, тем самым… избегали с ней открытого соревнования. Мол, я оказываю тебе свое покровительство, несу тебя на руках, ухаживаю за тобой, потому что "априори" сильнее тебя - так что лучше вообще не лезь и знай свое место...

Увы, и сегодня многие мужчины считают, что проще подавить женщину, чем стать сильнее самому. Самое интересное, что такое поведение нередко выходит боком самим мужчинам. В результате им достается практически вся социальная и физическая нагрузка: мол, назвался сильным полом - полезай в кузов!

Как известно, рыцарскому отношению к даме мальчиков учат с детства. Видимо, чтобы с младых ногтей привыкали, что женщина - слабый пол и соревноваться с ней недостойно. Именно в детские годы такое рыцарство и выглядит особенно смешно. Уже в садике мальчику твердят: девочек обижать нельзя, они слабые, а ты мужчина, ты сильный! Конечно, сильным считаться хорошо, но как быть, если девчонки тоже дерутся, и порой очень больно? А сдачи им давать нельзя... Да и в школе любой конфликт, как правило, трактуется в пользу девочек: ах, она тебя обидела первая? Значит, ты ее чем-то оскорбил! А если идет дележ чего-то - мальчиков призывают уступать девочкам, потому что они девочки. В подростковом возрасте школьников начинают привлекать к физическому труду. Разделение труда происходит по половому признаку: тяжелая работа достается мальчикам, легкая - девочкам. Это. конечно, справедливо, но не нужно стричь под одну гребенку всех без разбору. Тем более что в 12-14 лет девочки часто даже превосходят мальчиков своего возраста по размерам и силе.

Нередко наблюдается странная картина: этакая девочка-баскетболистка со спортивной, накачанной фигурой на школьном субботнике собирает опавшие листики в саду, а субтильный мальчик в очках таскает тяжелые ящики с наглядными пособиями… Конечно, такое положение вещей длится недолго - вскоре мальчики подрастают и становятся более сильными. Можно предположить, что такое временное "уравнивание" обоих полов по силе - не что иное как попытка природы "убрать" социальное неравенство, созданное людьми, и окончательно сгладить пресловутый половой диморфизм, с которого все началось. Сегодняшнее разделение на два неравноценных пола постепенно становится препятствием к выживанию "человека разумного" как вида! Мужчины, не доверяя женщинам ничего, кроме "кухни, детей и церкви", взваливают на себя все остальное - и в результате живут на несколько лет меньше "слабого пола".

К тому же при такой "нагрузке" они слишком рано перестают быть полноценными производителями. Генетики уже подняли вопрос о вырождении человеческого генофонда - мужчины спиваются, убивают друг друга, раньше времени стареют, болеют и умирают - а все потому, что хотят считаться самым сильным полом!

Разумеется, окончательно сгладить физиологические различия между полами вряд ли удастся - женщина, в отличие от мужчины, способна рожать детей. Хотя в наше время мужчины все активнее предпринимают абсолютно серьезные попытки перехватить и эту "привилегию" - видимо, чтобы окончательно утвердить свою силу. Им явно не дает покоя то обстоятельство, что есть еще какое-то дело, на которое женщина способна, а мужчина - нет. Вообще говоря, для дальнейшего выживания человечества нужно не то, чтобы мужчина научится рожать (человечеству это может пойти вовсе не на пользу). Человечеству нужно, чтобы равноправие, равная оценка и равная перспектива полов установились именно в социальной сфере - где репродуктивная функция не играет никакой роли.

Однако "сглаживание" полового диморфизма человека идет не так быстро. Если на установление господства мужчин понадобились века - смешно ждать, что обратный процесс произойдет лет за пять-десять… Поэтому женщины, не дождавшись естественного прекращения их негласного рабства, пытаются управлять ситуацией сами…

Часть третья. Современная.

Девиз: "Женщина - тоже человек".

Беда в одном: чтобы утвердиться в звании "полноценного человека", женщина должна доказать, что она "не хуже мужчины". Именно поэтому у нас появился женский футбол, женская тяжелая атлетика и женский бокс.

Я далек от того, чтобы называть это "неэстетичным и противным природе" - если есть дамы, которым просто для собственного удовольствия хочется тягать штангу или драться - да ради Бога! Беда в том, что иные женщины делают это наперекор себе. Только чтобы доказать, что они тоже так могут - поэтому нечего их считать "второсортным" слабым полом и задвигать на вторые роли…

Многие мужчины отмечают насильственное стремление женщин к такому перекошенному "равноправию" . Возьмем хотя бы инспекторов ГИБДД. Раньше "женщина за рулем" была для них фактически гарантией того, что ее машина не попадет ни в какие неприятности (ну, если только в качестве потерпевшей). По крайней мере, ни рискованных обгонов, ни опасного превышения скорости, ни - тем более - пьянства за рулем! А что происходит теперь? Никаких гарантий. А что вы хотите? До недавнего времени женщина-водитель чувствовала себя на дороге так же, как если бы случайно оказалась... в мужском туалете. Окружающие ее мужчины (как водители, так подчас и инспекторы) относились к ней явно неодобрительно и называли "обезьяной с гранатой" (причем совершенно безосновательно, потому что сами порой были в сто раз опаснее!) И в конце концов - довели.

"Женщины за рулем" не выдержали и начали доказывать, что они - не хуже мужчин: стали провоцировать аварии, приобрели резкий стиль вождения, а главное - все чаще стали садиться за руль в состоянии опьянения. Это - не что иное, как упреждающая агрессия по отношению к распоясавшемуся "сильному полу", желание доказать, что "слабый пол" ничем не хуже!

Подобных примеров сколько угодно. Сейчас говорят, что мужчины феминизируются. А куда им деваться, если семимильными шагами маскулинизируются наши дамы? Процесс этот - следствие того, что мужчины хотели завоевать мировое господство. Как говорится, "кто с мечом к нам придет"… То и дело слышишь, как мужчины начинают плакаться, мол, "женщины совсем их подавили". Мораль: не хочешь быть битым - не затевай драку.

Плохо только, что наши дамы, подстегивая появление равноправия, выбрали не самые адекватные методы - стали мерить себя по мужским меркам. Причем в качестве эталона ими было выбрано поведение не самых достойных представителей сильного пола. Но зачем, скажите, равнять себя с теми мужчинами, которые интеллектуально недоразвиты? Зачем становиться с ними на один уровень, когда можно быть выше?

В принципе это можно понять - именно те представители сильного пола, которые сами в интеллектуальном развитии слегка отстают, подавляют женщин особенно сильно. Как следствие - именно им дамы хотят доказать, что они не хуже. Именно с ними ввязываются в соревнования по их правилам: провоцируют аварии, курят, пьют, выражаются нецензурной лексикой… …Отношение к женщине в России на данный момент находится где-то между первой и второй стадией. От первобытно-общинного строя мы потихоньку уходим, но дай Бог российским мужчинам хотя бы до рыцарства дорасти! Ведь большинство из них на полном серьезе считает, что помогая женщине или пропуская ее вперед, они УНИЖАЮТСЯ! Хотя уступить слабому всегда было привилегией более сильного. Если же мужчина не чувствует себя сильным, ему каждый раз приходится самому себе доказывать, что это не так. Поэтому и приходится обращаться с женщиной "по-первобытному" - хоть так почувствовать, что он "сильный пол"!

Фактически, в сложившихся условиях феминистки действительно борются за свои человеческие права. Загвоздка в том, что они в этой борьбе частенько "перегибают палку" (опять же, во многом подражая мужчинам, которые в жажде господства порой не знают чувства меры). Именно из-за этого феминисток в России часто называют экстравагантными, а то и сумасшедшими, и перестают принимать всерьез…

Более того, многие женщины - причем вроде бы не "угнетенные", а социально активные - говорят, что проблемы неравенства полов не существует, потому что нынешнее положение "слабого пола" их вполне устраивает! Почему так происходит? Во-первых, у таких женщин - при всей их социальной активности - во многом иждивенческая позиция: мол, пусть вся ответственность будет на мужчине, а мне и без этого хватает проблем. Вопрос только в том, всякий ли мужчина захочет на себя эту ответственность брать, да и всякий ли сможет? Во-вторых, многие дамы буквально с молоком матери впитали мысль о том, что мужчина главнее, и даже не пытаются это оспорить. А в-третьих, большинство наших женщин… просто привыкли к такому положению вещей - как собака, извините, к палке. Да, им порой бывает плохо, тяжело, больно и грустно. Но они не замечают или не хотят замечать, что пытаются вылечиться от ожогов, не выходя из горящего здания…

Такое вот мнение, вам самим решать типично оно или нет - на наш взгляд и да и нет, хотя в целом отражает расхожие стандартные представления. Однако напомним, что это мнение человека, не обделенного умом, с хорошим образованием и прочее. И выбрали мы его не "специально", а как некий "срез". И что же? Пещерное мужененавистничество и полный хаос в умозаключениях, полное отсутствие элементарных логических связей. И это типично уже хотя бы в том, что очень много даже самых умных людей напрочь и мгновенно теряют способность мыслить логически, когда затрагиваешь тему "женского вопроса". Так же и у этого господина: то у него никогда не было матриархата, то мужчинам понадобились сотни лет на установление своей власти, то мужчины выбрали рыцарское поведение, чтобы подавлять женщин, и тут же автор жалуется, что наши мужчины не хотят проявлять в отношении дам "хороших манер", то у него мужчины у власти и при привилегиях, и тут же рисуется образ жалкого очкарика, который всегда не только будет носить тяжести, но и пожизненно обречен быть виновным во всех конфликтах и спорах с женщинами, а в будущем еще и загнется под непосильной ношей ответственности и в конце концов сопьется и вымрет. Так мыслит наш интеллектуал. Что ж, попробуем прокомментировать некоторые его пассажи, и возможно немного порассуждаем кроме того.

Итак "вопервых строках письма" автор вспоминает бытовой разговор неких двух дам и подвергает его своей жесткой прямолинейной интерпретации, извлекая из него следующий глобальный вывод: Видимо, бедняжка из тех, что сами всю жизнь мучаются со своим "второсортным" положением. Вот так вот, не больше и не меньше! Раз это сказала ЖЕНЩИНА, то, во-первых, ее слова непременно являются абсолютной, а не субъективной истинной, а во-вторых, она непременно бедняжка, по определению. То есть, раз женщина, значит, бедняжка. А интересно мужчина может быть бедняжкой? То есть если бы перевернуть ситуацию и представить мужчину, но рассказывающего свою реальную историю о тяжелом ранении на войне, куда его силой послала родина, о месяцах пребывания в СИЗО, куда его бросили лишь из-за темного цвета волос? Или мужчина не может быть таким только оттого, что он мужчина, а женщина является "бедняжкой" уже потому, что родилась женщиной? Я не зря уделил этому некоторое время, ибо это ничто иное как виктимизация, то есть то, когда целым поколениям людей год за годом с самого детства вдалбливают мысль, что они - несчастные "жертвы" своих "угнетателей", формируя тем самым в них мощный комплекс неполноценности. И это внушается западным и нашим женщинам, делая их не свободными, а больными, закомплексованными. И те отвечают взаимностью, заполняя кабинеты психоаналитиков. Далее насчет субъективизма. Можно только гадать, чей бы рассказ более адекватно воспринял наш автор - реальную историю воображаемого мужчины или представление этой "бедняжки" о мужской жизни вообще и двух годах службы в армии в частности. Об армии, о которой у женщины, скорее всего, самое туманное представление; вот если бы вопрос был немножко переформулирован, чтобы ей стало более понятным, о чем идет речь, например, согласилась бы она иметь некие умозрительные мужские привилегии, но перед этим пройти двухгодичную повинность, в течение всего периода которой ее будут ежедневно с утра до вечера насиловать, да не по одному, а группой, а если она не выдержит этой пытки и попытается сбежать, то государство бросит все силы на ее поимку и будет ее гнать как затравленного зверя, и если она откажется возвращаться в "школу жизни" ее просто пристрелят как собаку. Так наверное той женщине было бы понятнее. Хотя, если она никогда не подвергалась никакому сексуальному насилию, то вряд ли она и в этом случае сможет прочувствовать нарисованную выше картину до самой ее глубины. И вот когда она пройдет через этот ад, она может сколько угодно выпрашивать мифические мужские привилегии, жаждя как можно скорее избавиться от пресловутой "женской доли", вопрос в том, получит ли она их, ибо, во-первых, непонятно, зачем наделять какими-то привилегиями существо, которое можно пристрелить как собаку, а, во-вторых, трудно наделить тем, чего не существует в действительности, ибо привилегии - удел избранных, независимо от пола.

Далее автор в одном абзаце рассуждает о борющихся за некие права феминистках (о чем они на самом деле борются, вы можете прочитать в краткой истории феминизма ) и затем как-то естественно переходит в наше каменноугольное прошлое, пытаясь там выискать истоки все той же женской доли. Читаем: Мужчины же решили, что природа таким образом определила им не столько физическую работу, сколько власть над слабыми женщинами. Улавливаете? (кстати, типичнейшее представление) То есть там какие-то фазаны использовали свою силу оперения для дела, а мужчинам она понадобилась исключительно для установления власти над женщиной. То есть мужчины не работали, не отправлялись на охоту, не защищали свое племя от врагов, а только и делали, что грубо подавляли женщин. Напоминаем Вам, читатель, что так рассуждает весьма умный человек. Но да ладно. Можно, конечно, предположить, что и в древних первобытных племенах были свои клары цеткины с розами люксембург, однако рискну предположить, что если они и были, то в столь мизерном количестве, что с ними не надо было и бороться, а просто достаточно было выгнать их из племени, чтобы они своими деструктивными речами и поступками не подвергали его смертельной опасности вымирания. Большинство же женщин, видимо, просто выполняли свое природное предназначение, то есть рожали каждый год детей, ухаживали за ними и готовили пищу на кострах, даже если бы им и захотелось заняться феминизмом, у них на него просто не хватило бы времени, ибо, как известно, феминизм расцвел в среде богатых аристократических бездельниц, которым попросту некуда было девать свое время, а придумать достойное занятие не хватило мозгов.

Теперь пара слов о власти и кто достоин был ее занимать.

Очень сомнительно, существовал ли на самом деле матриархат - такое впечатление, что это выдумка советских историков. Потому что даже тогда, когда отношения между нашими первобытными предками формировались по законам стаи, самец уже был главным в этой стае - только потому, что он физически сильнее. Ведь основной принцип стайной иерархии гласит: вожак должен быть сильным. И справедливым, но это уже потом.…

Достойный до примитивности взгляд на власть как порождение физической силы. Если бы это было так, то все самые сильные наши спортсмены-тяжеловесы толпились бы, расталкивая друг друга, возле Кремля, а Дикуль, вероятно был бы бессменным президентом. Для достижения власти необходима сила в самом широком ее понимании, где собственно физическая сила стоит едва ли не на последнем месте. Совершенно очевидно, что большинство правителей мира в прошлом и настоящем, не обладали какой-то необычной физической силой, а то и не обладали ею вовсе и, кстати, наличие на протяжении тысяч лет истории множеств женщин-цариц и просто правительниц самых разных государств доказывает, что физическая сила никогда не являлась главной причиной обладания властью. Упомянутым женщинам хватило сил, чтобы добиться власти, несмотря на казалось бы их пол, половая принадлежность для них не стала препятствием. Но оставим дебри первобытного строя и придвинемся ближе к свету, и посмотрим вот на эту сентенцию.

Но первобытный строй длился не вечно. Постепенно, по мере развития человечества, половой диморфизм начал сглаживаться, возрастала значимость интеллекта. Различные достижения цивилизации постепенно сводили значение грубой силы "на нет", переводя ее в разряд неквалифицированного труда. Вожаком (правителем, царем, президентом) чаще становился не тот, кто сильнее, а тот, кто умнее и хитрее. В такой ситуации мужчины далеко не всегда стали выходить победителями - порой им (особенно живущим по принципу "сила есть - ума не надо") для того, чтобы побеждать, именно интеллекта и не хватало. И тогда было принято беспрецедентное решение: чтобы мужчина всегда был выше женщины, надо было женщину… нет, не столько подавить, сколько срочно начать уважать, защищать и пропускать вперед. Но только затем, чтобы закрепить ее положение "слабого пола"!

Итак, значит, по мысли автора, по мере развития цивилизации значение грубой физической силы начало сходить на нет (здесь он солидарен со мной, с той лишь разницей, что я считаю, что значение физической силы никогда не поднималось выше соответствующего уровня) и на первое место вышла потребность в интеллекте. Ну, во-первых, замечу, что значение физической силы начало сходить на нет лишь в последние один-два века, но так и не потеряло актуальность и поныне. Во-вторых, оказывается у мужчин уже не хватало интеллекта, чтобы действовать в условиях более развитой цивилизации. Напрашивается только один-единственный вопрос: кто эту цивилизацию создал - не марсиане ли случайно, или какие арии восстали из своих могил, но даже если бы это были и арии, то это были мужчины или женщины? Для тех, кто ничего не понял, объясняю, по мысли автора, мужчинам стало не хватать интеллекта, чтобы жить в условиях цивилизации, которую они сами же и создали. Это все равно как если бы изобретателю компьютера не хватило бы ума управлять им! Но вот что это?

И тогда было принято беспрецедентное решение… Кем было принято это решение - на каком таком вселенском соборе мужчин? Где он состоялся и в каком году? И на чем представители разных племен на него слетались - может быть, на коврах самолетах? Каким актом было утверждено окончательное решение? И самое главное, почему автор считает, что решение было беспрецедентным - у него имеются какие-либо задокументированные факты? Нет, это не цирк, так всерьез рассуждает необделенный умом человек. Комментарии излишни…

Ну и далее автор объясняет, почему покинув варварскую каменную эпоху, где женщин, мужчины, вероятно, таскали за волосы, мужчины вдруг стали преклонятся перед ними. Оказывается все для того же - что бы угнетать их и подавлять. То есть что бы мужчины не сделали, как бы себя не повели - намерения любых их поступков всегда однозначны. А вообще говоря нелепо читать на полном серьезе рассуждения о каменном периоде, о котором мы не знаем почти ничего, но еще нелепее читать подобные рассуждения насчет истории средних веков, о которой мы знаем немного больше, в частности хорошо известно, что абсолютное большинство так называемого рыцарства - есть ни что иное как фантазия исторических и псевдоисторических писателей, живших в основном не в средние века, а в новое время. Но есть этикет - принадлежность высших слоев общества и есть правила жизни всех остальных слоев вообще. Тем не менее рассмотрим то, что автор имеет ввиду, а именно известное правило пропускать даму вперед, уступать ей место, обеспечивать ее и защищать, носить на руках и так далее и так далее. При этом не будем забывать, что мужчина по отношению к этой даме находиться в состоянии ну господина что ли, то есть имеет над ней власть, ну а раз он ее господин, то она кто? Его слуга? Рабыня? Крепостная? Выберите сами из трех вариантов. Теперь нарисуем в своем воображении следующую картину. Римский (греческий, египетский, вавилонский) рабовладелец встает рано утром и идет на работу. Отработав день и что-то там заработав, он возвращается домой и кормит заработанным своих слуг и рабов, при этом он ест с рабами за одним столом и не садится до тех пор, пока все рабы и слуги не займут свои места за столом. Поужинав, он поочередно открывает перед всеми своими рабами и слугами дверь и пропускает их вперед, целуя им перед сном руку и затем ложится спать в одну с ними постель. Когда наш рабовладелец выходит на улицу и видит идущего ему навстречу раба, он кланяется ему, снимает шляпу и снова целует ему руку. Если раб с ним заговорит, он не имеет права перебить его. Разойтись они смогут лишь тогда, когда раб даст знаком на то свое позволение. И все это время господин должен рассыпаться в любезностях перед своим или чужим рабом. Ну а если уж наступит опасность, например, на владения нападут враги, разбойники, наш рабовладелец спрячет своих рабов подальше и самолично отправиться защищать их жизни, будучи готовым без промедления отдать свою. Ах да, чуть не забыл: раб неприкосновенен! Сам раб в принципе имеет право дать небольшую пощечину своему хозяину, хозяин не имеет права даже прикасаться к своему невольнику. Вот такое фантастическое государство рабов и их владельцев, где рабы живут под невыносимым гнетом, а их хозяева вкушают все блага жизни. Бред, правда? Но именно в этом нас пытается уверить и этот господин, точку зрения которого мы сейчас обсуждаем и множество других господ и госпож, особенно из числа феминисток. Я конечно, не питаю никаких иллюзий и прекрасно понимаю, что и на это они нашли бы что возразить. Да что там, они, без всякого сомнения, охарактеризовали бы всякого мужчину, защищающего ценой своей жизни жену, мать, дочь, сестру подлецом, стремящимся таким вот хитроумным способом подтвердить свое "мужское превосходство".

Такая вот картина, впрочем, уже вскоре сам же автор описывает незавидное положение мужчин, молодых мужчин: А сдачи им (девочкам) давать нельзя... Да и в школе любой конфликт, как правило, трактуется в пользу девочек: ах, она тебя обидела первая? - это и еще многое другое и все лишь с одной и той же целью: укрепить… господствующее положение мужчин над женщинами, причем, грубой силой… не смея к женщинам прикоснуться. Или же мужчины являются какой-то странной разновидностью homo sapiens, что им хорошо тогда, когда им… плохо. Да, есть над чем задуматься или как еще говорят, у сильного всегда бессильный виноват. Но это так, лирическое отступление.

И все-таки есть у автора один пассаж, с которым я полностью согласен:

Сегодняшнее разделение на два неравноценных пола постепенно становится препятствием к выживанию "человека разумного" как вида!

В этом пассаже ключевое слово сегодняшнее, ибо до сегодняшнего дня, когда миром правил Патриархат, наша цивилизация стремительно развивалась, а вот сегодня, когда Патриархат повержен, человечество (западная цивилизация) действительно находится на грани вымирания, ибо она уже не в состоянии обеспечить себе хотя бы простое воспроизводство населения, а значит со временем, она просто физически исчезнет, но она может исчезнуть и раньше, ибо один из лозунгов феминизма: всякий имеет право на личную мораль - способен уничтожить не только белую расу, но и в целом все человечество.

Несколько слов по поводу этого:

Мужчины, не доверяя женщинам ничего, кроме "кухни, детей и церкви", взваливают на себя все остальное - и в результате живут на несколько лет меньше "слабого пола".

Разве наши женщины находятся лишь на кухне, при детях и в церквях, а не работают с мужчинами бок о бок, где только можно? Почему же тогда вся тяжесть по-прежнему на мужских плечах? Почему мужчины, живя с женщинами в тех же самых квартирах, городах, работая на тех же самых фирмах и заводах живут значительно их меньше? Много пьют? А может еще и оттого, что на лечение рака груди государства мира тратят средств в семь(!) раз больше, чем на лечение рака простаты при аналогичной заболеваемости и смертности? Наверное все дело в мужском шовинизме. Но мужчины не только раньше умирают, они еще: К тому же при такой "нагрузке" они слишком рано перестают быть полноценными производителями. Производителями чего - семенного материала? Полноте, это при том, что все предыдущие десятилетия страна и страны занимались лишь репродуктивным здоровьем женщин, не обращая никакого внимания на аналогичное здоровье мужчин! Кстати, заметили еще один алогизм у нашего автора? Так в предыдущем абзаце он пишет, что мужчины взваливают на себя все остальное, якобы вследствие чего и живут меньше женщин, но уже буквально через строчку, он ставит слово нагрузка в кавычки, как бы подвергая пренебрежительному сомнению только что сказанное самим же собой. Воистину тернисты пути мужененавистничества! Но перейдем к самому главному.

Генетики уже подняли вопрос о вырождении человеческого генофонда - мужчины спиваются, убивают друг друга, раньше времени стареют, болеют и умирают - а все потому, что хотят считаться самым сильным полом!

Вот это да! Оказывается мужчины умирают рано лишь оттого, что хотят считаться сильным полом, а не оттого, что, считая мужчин сильным полом, Родина посылает их то на войну, то на ликвидацию Чернобыля, загоняет в шахты и на рудники, мало интересуясь, хотят ли они этого, а женщины ждут, да чего там ждут - требуют! - чтобы мужчины делали для них все и еще сверх этого! Статистика показывает, что более 90% юношей не хотят служить в армии, а ведь должны были бы просто рваться туда, чтобы доказать свою мужественность, ибо где ее еще так докажешь, как не маршируя в кирзовых сапогах? Есть и другая сторона. Так под эгидой ООН прошло пять крупных международных конференций по правам женщин, принято множество программ и документов, все западные и не только западные государства приняли подобные же программы. В то время как официально даже не существует такого понятия как права мужчин. И получается, что современный мужчина, как придуманный мной фантастический рабовладелец, у которого куча обязанностей перед своими рабами, но нет никаких прав в отношении их! Интересно, сколько бы и как жили женщины, если бы при таких условиях они вдруг оказалась на месте мужчин? В связи с этим весьма ироничной выглядит следующая мысль автора. Хотя в наше время мужчины все активнее предпринимают абсолютно серьезные попытки перехватить и эту "привилегию" (то есть деторождение) - видимо, чтобы окончательно утвердить свою силу. Ну да что бы мужчины не делали, они все делают лишь для такого, чтобы укрепить свою силу, то есть власть. Вот они начнут в муках рожать и оттого их власть укрепится - тогда почему же тоже самое у женщин называется не властью, а "женской долей"? Лично же мне смысл научения мужчинами рожать детей видится только в том, что для них это единственный путь иметь своих собственных детей, а не детей, которые что в браке, что вне брака принадлежат их женам, которые в любой момент по любому своему капризу могут разлучить их друг с другом (вот только интересно признает ли в таком случае право отца суд?).

Далее автор просто сбил меня на повал следующей сентенцией: Человечеству нужно, чтобы равноправие, равная оценка и равная перспектива полов установились именно в социальной сфере - где репродуктивная функция не играет никакой роли. То есть как это не играет? В политике, в бизнесе, в спорте и науке, вероятно, не играет, но в социальной сфере она не просто играет какую-то там роль, она - альфа и омега, в социальной политике репродуктивные функции и права это все, и без них нет никакой социальной политики. Вот потому-то подавляющее большинство мужчин и сторонятся интереса к социальным делам, потому что не имеют никаких репродуктивных прав, не утеряв никаких обязанностей. Впрочем, пора уже привыкнуть к алогизмам и парадоксам, которыми буквально кишит текст нашего автора, речь в конце конов не о нем и его публицистических способностях.

Попробую продолжить по существу, не касаясь личных особенностей построения мысли нашего автора (если это, конечно, возможно).

Однако "сглаживание" полового диморфизма человека идет не так быстро. Если на установление господства мужчин понадобились века - смешно ждать, что обратный процесс произойдет лет за пять-десять… Поэтому женщины, не дождавшись естественного прекращения их негласного рабства, пытаются управлять ситуацией сами…

Да уж! Я обещал не касаться, но я обманул… Автор хочет сгладить деморфизм. Причем, слово сгладить у него, как видите сами, заключено в кавычки, то есть вроде как раз сгладить он его и не хочет. И потом, что автор понимает под словом деморфизм? Ведь в буквальном переводе это слово означает в данном контексте телесную бесформенность, телесную асимметричность. Или он имеет виду разницу в анатомическом строении мужчин и женщин? Сглаживание которой идет не так быстро, как хотелось бы автору? Или оно вообще не идет, раз слово сглаживание стоит у него в кавычках? Что же тогда идет? И вообще о чем мечтает автор - об анатомической идентичности мужчин и женщин? Это главная цель феминизма в его понимании? Заметьте, весь этот фантастический алогизм автора уместился у него всего в одной строчке, но и следующая строчка способна дать не меньше "пищи для ума". Если на установление господства мужчин понадобились века - смешно ждать, что обратный процесс произойдет лет за пять-десять… Ну и ну, не сам ли автор утверждал, что матриархат - миф и что власть мужчин была всегда, теперь у него получается, что на установление этой власти понадобились века, то есть сравнительно недавно (например, Египет, Греция) этой власти еще не было. М-да, подобное и захочешь, так не придумаешь. Ну перейдем к третьей части, заключительной.

Итак, дамы кинулись догонять мужчин и стали играть в футбол, заниматься боксом, что автору совершенно не нравится, он вполне справедливо считает, что женщины это делают через не могу, чтобы чего-то доказать. Вот только автор не хочет замечать одной-единственной особенности: почему же все-таки дамы стремятся заниматься мужскими видами спорта и прочей деятельностью? Неужели наши "освободившие" от "векового гнета" женщины не могут придумать ничего другого, если не лучшее, то хотя бы просто другое, но чтобы было равноценным, например, тому же футболу? В чем дело, кто им теперь-то мешает? Жаль, что автор не озаботился этим вопросом. Затем, следует вечная песня про наши дороги и в частности дам за рулем, за поведение которых опять почему-то отвечают мужчины (сразу вспоминается, да простят меня люди добрые, если в кране нет воды, виноваты в том…). Ну да бог с ними с дорогами, послушаем лучше, что происходит ныне по мысли автора с мужчинами и женщинами. Сейчас говорят, что мужчины феминизируются. А куда им деваться, если семимильными шагами маскулинизируются наши дамы? Наш умный автор озвучил настолько обыденную клишеобразную точку зрения, что просто невозможно не остановится на ней более подробно. Автор полагает, что мужчины феминизируются и утверждает, что дамы маскулинзируются. И не случайно он так полагает и утверждает, ведь, что такое маскулинзация дам, то есть женщин? На медицинском языке это еще называется гирсутизм или вирилизация, то есть появление у женщин типично мужских признаков - оволосение лица, ломка голоса, избыточность мышечной массы, попросту говоря физическая деградация. Именно этому процессу автор поет гимн. Или он подразумевает психологическую маскулинизацию? Как-то: стремление женщин носить мужскую одежду, вести себя, как мужчины, заниматься типично мужскими видами деятельности и вообще во всем походить на мужчин? Если последнее, то да, этот процесс идет полным ходом - личность, множество личностей женщин как бы растворяются, нивелируются в коллективном образе мужчин, переставая быть женщинами, но так и не становясь мужчинами - та же самая деградация, но уже в головах. Поистине достойный восхищения процесс, способный лишь доказывать, что женщины могут лишь, подобно попугаям, перенимать чужие образцы, не в состоянии создавать свои собственные (помните "женский футбол"?). А теперь о "феминизации" мужчин, о коей говорено-переговорено на всех уровнях, неизмеримо больше, чем о маскулинизации женщин. В чем же проявляется эта мужская "феминизация"? Мужчины стали одеваться в женское белье и одежду (секс меньшинства и девиантные формы поведения отдельных представителей в расчет не берем), мужчины поголовно увлекаются вышиванием крестиком, а мальчики выбрасывают солдатиков и не отстают от родителей, пока те не покупают им куклу? Или может мужчины побросали работу в шахтах, на металлургических комбинатах, рыболовецких судах, ровно как и перестали водить поезда с самолетами, заниматься наукой, передовыми, например, компьютерными, технологиями и просто-таки массами рвутся на должности нянечек в детских садах и медсестер в больницах? Да нет же, вот и за границей сотни тысяч наших мужчин работают программистами, физиками, биологами - а кто-нибудь знает, что означает, когда турки, немцы или американцы произносят Natasha from Russia? Да нет, феминистки, в отличие от простого обывателя, с самого начала знали, как достичь "подлинного равноправия" - опустить мужчин, и с тех пор пустили по миру пластинку устами разного рода горе психологов, сексологов, журналистов да и политиков, выдавая желаемое за действительное. Впрочем, не просто пустили пластинку - весь репрессивный аппарат государств заработал на достижение этой цели, мол, не хочешь, а мы тебя заставим мыть посуду, ты у меня под палкой феминизируешься. Но не феминизировались. Изменились, да. В том числе под воздействием плодов цивилизации, которые сами же и создали, те, что, например, избавили человечество от чрезвычайной зависимости от физического труда. Особенно в развитых странах мужчины сейчас мало используют физический труд, но не потому, что их к этому принудил феминизм или заставили женщины вместе с мифической мужской феминизацией, а потому, что мужчинами были созданы тысячи механизмов, взявших весь тяжелый и опасный физический труд на себя.

Теперь об отношении мужчин к женщинам в России с точки зрения автора.

Отношение к женщине в России на данный момент находится где-то между первой и второй стадией. От первобытно-общинного строя мы потихоньку уходим, но дай Бог российским мужчинам хотя бы до рыцарства дорасти! Ведь большинство из них на полном серьезе считает, что помогая женщине или пропуская ее вперед, они УНИЖАЮТСЯ! Хотя уступить слабому всегда было привилегией более сильного. Если же мужчина не чувствует себя сильным, ему каждый раз приходится самому себе доказывать, что это не так. Поэтому и приходится обращаться с женщиной "по-первобытному" - хоть так почувствовать, что он "сильный пол"!

Как видите, уважаемый читатель, наш автор и в данном фрагменте остался верен самому себе и не блеснул оригинальностью: то выше он считал, что рыцарство было придумано, чтобы в современных условиях мужчина мог господствовать над женщиной, то вот теперь он жалуется, что нашим мужчинам не хватает рыцарства. Я уже писал, откуда взялось это пресловутое рыцарство. Что касается тех или иных манер принятых в том или ином обществе, то это всего лишь манеры этого самого общества, отражающие его культуру, традиции и историю и непонятно, почему манеры, принятые, скажем в Англии должны совпадать с российскими? А в Японии они тоже должны соответствовать? Если же по существу, то манеры, о которых распространяется автор, были некогда приняты и в России в кругах высшего общества, например, дворянства, импортированного в него из той же Англии, Франции, Германии, но и в упомянутых странах манеры простого люда все же отличались от манер принятых в кругах аристократии, в России это отличие было всегда более выразительным. А то, что мы сейчас имеем - это и вовсе продукт нашего воспитания последних десятилетий советского феминизма, где дамам подавать ручку строго возбранялось, так что я не думаю, что мужчины полагают, что они унижаются, когда пропускают дам вперед себя, большинство из них просто об этом вообще не задумывается.

Далее автора удивляет, почему социально-успешные дамы не считают, что существует неравенство полов. Вот первой женщине-"бедняжке" автор поверил безоговорочно, а вот этой категории женщин верить отказывается. Какой-то избирательный подход: что совпадает с моими убеждениями, тому верю, а что не совпадает - не принимаю всерьез, а убеждения мои (в смысле нашего автора) таковы, что раз женщина, значит несчастная бедняжка. А ведь успешные женщины она действительно успешны, не на словах, а на деле реализовав себя, и говорят они так, потому, что в отличие от той "бедняжки" (у которой просто не хватило личных способностей, а скорее всего, лень помешала, добиться чего-то в жизни) они знают, О ЧЕМ говорят. Они использовали свой ум, способности и достигли успеха и их пол им не помешал, что никак должно быть не укладывается в обыденные представления нашего автора о незавидной "женской доле". А что касается остальных женщин, которые де привыкли, к некому положению вещей… но ведь привыкли же несколько миллионов наших мужчин, к статусу алиментщиков, в которое их ввергнули в последние десятилетия, надо сказать насильственным искусственным путем. Вот что бы было, если бы они все разом восстали?! Но почему-то феминистки и их союзники серьезно полагают, что только у женщин есть повод для восстания. Как они заблуждаются.

Как мы видим обыденные представления о феминизме, положении женщин и роли мужчин, не отличаются оригинальностью, даже в устах весьма умных людей. Повторюсь, я не случайно время от времени придирался к очевидным ляпам автора, не для того, чтобы принизить его, а что бы лишний раз показать, что происходит с людьми, когда они начинают рассуждать на подобные темы. Элементарная логика, простые способности выводить причинно-следственные связи испаряются, мозг напрочь ступарится и отказывается адекватно оценивать происходящее. Мысли путаются и человек временами начинает нести полную абракадабру типа: "кто с мечом к нам придет"… не хочешь быть битым - не затевай драку. - нужны ли еще какие-нибудь комментарии? Обработанный (вернее будет сказать, оболваненный) десятилетиями пропаганды феминизма, человек просто не в состоянии, не может мыслить по-иному, более того, всякий раз он интуитивно чувствует, что вступает на сколькую почву, касаясь данной темы, поэтому и старается ее лишний раз не затрагивать, а если уж не удается, то все, что угодно лишь бы не заподозрили в неполиткоректности. Волнуясь, думая лишь о том, чтобы это побыстрее закончилось, человек будет старательно подбирать "правильные" фразы, обязательно надо принять позу мужененавистника, даже если в душе он явный женоненавистник, обязательно несколько слов о "женской доле". Впрочем, а откуда взяться этому пространству, в котором мужчина может говорить свободно, то, что он думает? Все социальные проблемы во времена государственного феминизма рассматривались только с позиций женщин, мужчин как бы не существовало; не только не мог быть услышан его голос, но и даже о нем самом, кроме стандартных обвинений в алкоголизме и "деградации" услышать ничего было невозможно. Ни одна из подлинных мужских проблем ни разу никогда не озвучивалась! Неудивительно, что в обществе сложилось стойкое предубеждение, что их этих проблем не существует вовсе. В новые времена свободы слова и гласности не изменилось почти ничего, были развенчаны культ личности, коммунизм и антиалкогольная кампания, но вот к вопросам реального положения в социальной сфере, положения с интересами и правами мужчин, даже и близко не подобрались. Политиков при одной лишь угрозе серьезно рассматривать эти темы, заклинивает настолько, что им легче наблюдать как депопулируется страна, чем предпринимать хоть малейшие меры по спасению ее населения. В центральных и не только центральных СМИ правит бал политкорректность , всерьез обсуждать вопросы влияния феминизма нельзя, многим кажется, что критиковать его, то же самое что критиковать женщин, а женщины у нас по-прежнему находятся вне критики по определению, ибо сейчас это больше, чем политика. Вообщем нашего автора, который, как и миллионы его сограждан, находится в самом настоящем информационном вакууме и обвинять-то в чем-либо не совсем корректно, как и не было бы нашего разговора, если бы не Интернет; к счастью теперь мы можем сказать несколько слов о том, что думаем НА САМОМ ДЕЛЕ.


ОБЫКНОВЕННЫЙ РАСИЗМ

Эти ссылки ведут к различным страницам

ОБЫКНОВЕННЫЙ РАСИЗМ

Leo

К эвересту расистских, антимужских, антирусских дискриминационных законов прибавился ещё один. Президент Всея Руси Путин распорядился: типерича кажная баба за второго ребёнка будет получать 250 тысяч «материнских». Енто её «материнский капитал». Хошь – ребёнку на обучение, хошь – себе на пенсию.

Заметьте, деньги выделяются даже не на семью, а целенаправленно – женщине. И пусть Конституция утверждает равенство прав и обязанностей мужчин и женщин, пусть даже заявляет, что в РФ запрещена дискриминация , в том числе, по принципу пола!

Тут два варианта. То ли президент Путин страдает куриной слепотой, то ли гаранту Конституции эту Конституцию читать просто некогда: всё кабинет, кабинет, саммиты всякие! А что? Ведь идут мужчины, в нарушение всех конституционных норм на пенсию на 5 лет позже женщин, и ничего – не вякают! Да, собственно, мужчины в РФ с продолжительностью жизни в 58,8 лет и пенсионном возрасте в 60 лет вообще де-факто лишены права на пенсию. Да чихать соплями!

Вы конечно думаете, что это – тупость и идиотизм? Нисколько! Это очень тонкая политика! Сразу убивается несколько ушастых зайцев:
Во-первых, русские бабы с мозгами, промытыми ТВ и разными космополитенами никогда никаких детей рожать не будут – тут можно быть спокойным,
Во-вторых, этим законом женщины ещё больше эмансипируются от мужчин и семьи. А мужчинам показывается, что они вообще НИКТО, даже не субъект права! Иди милай, ишачь, отрабатывай чужие льготы!
В-третьих, это – дополнительный финансовый пресс на русских. Деньги в форме налогов будут выжиматься с русских и перераспределяться тем народам, где патриархальная семейная традиция ещё сохранилась – в многочисленные цыганские, чеченские, узбекские и т.д. семьи. Т.е. деньги пойдут тем, кто прекрасно рожает без всяких царских указов.
В-четвёртых, это дополнительный стимул для нелегальных и легальных мигрантов. Сколько желающих таджиков и узбеков приедут теперь в Россию! Ведь теперь им будут за счёт русских щедро платить за то единственное, что они по-настоящему могут делать – а именно, делать детей.

Как говорится, не жадничайте: щедро и обильно полейте антимужские, расистские законы розово-голубыми слюнями и соплями о подъёме рождаемости и прочей лабуде, авось пипл схавает!


ОДНОЙ ФЕМИНЕ С ГИПЕРВЗВИНЧЕННОЙ САМООЦЕНКОЙ

Эти ссылки ведут к различным страницам

ОТВЕТ LEO ОДНОЙ ФЕМИНЕ С ГИПЕРВЗВИНЧЕННОЙ САМООЦЕНКОЙ

Leo

По ходу дела мне приходится общаться с разными ебанутыми на голову субъектами. На Новосибирском форуме я имел «удовольствие» общаться с одной напрочь забуревшей от спеси особой по имени Людмила. Как она дожила до своего возраста не лопнув от спеси – это просто загадка природы! Полностью обосравшись в споре, подкаблучники и поджопники с Новосибирского форума не придумали ничего лучшего как снести 9 (девять) страниц обсуждения. Понять их можно: демонстрировать на весь Интернет как тебя прилюдно водят ебалом по асфальту, понятно занятие на любителя. Но кое- что для истории сохранилось:

Вот эта вполне из себя типичная современная фемина по имени Людмила выдала на том зачищенном модераторами Новосибирском форуме в эфир такой пост:

///Я в жизни не забила ни одного гвоздя. И не таскаю сама тяжелые чемоданы. Мне подают руку, когда я выхожу из машины, мне подают куртку, когда я одеваюсь. Я не буду укладывать рельсы. Я не подам в суд на мужчину, который сделал мне неприличный комплимент, когда я в короткой юбке (черт возьми! я действительно выгляжу в ней очень сексуально!). Я считаю, что мужчина должен зарабатывать деньги, а женщина должна заниматься хозяйством Я считаю, что мужчина должен зарабатывать деньги, а женщина должна заниматься хозяйством (пока мне хватает времени на дом и моя работа доставляет мне удовольствие - я работаю). Мой муж не стирает сам свои носки, но он по утрам варит мне кофе. В моем присутствии мужчины не матерятся, если только на них не падает кирпич. Ко мне надо относиться, как к хрусталю.///

Мой комент (восстановлено по памяти для Комнаты Смеха Мужского Движения):

СПЕСЬ,ГОНОР И САМОЛЮБОВАНИЕ С ЗЕРКАЛОМ И БЕЗ.

(По ходу темы Людмила плакалась, что ей часто встречаются идиоты. Я строчкой ниже предположил, что идиоты ей попадаются в зеркале, во время ежедневных самолюбований.)

1.Я в жизни не забила ни одного гвоздя. (Если перечислить всё, что я не сделала, то вы подумаете, что имеете дело с персонажем «Книги рекордов товарища Гинесова»)

2.Мне подают руку, когда я выхожу из машины, мне подают куртку, когда я одеваюсь (Любуйтесь же мной! Любуйтесь!)

3.Я не буду укладывать рельсы. (А вы что уже подумали, что прима-балерина не забившая за свою жизнь ни единого гвоздя вот прямо сейчас начнёт для вас укладывать рельсы? Ну это вы зря!!!)

4.Я не подам в суд на мужчину, который сделал мне неприличный комплимент (Хор подкаблучников и поджопников Новосибирского форума: «Славься о милосердная!!! Славься!!! Алилуяя!!!)

6.когда я в короткой юбке (черт возьми! я действительно выгляжу в ней очень сексуально!). (Ещё раз для тугодумов: Любуйтесь пока есть время! А я от себя так просто тащусь, как вошь по гребешку)

5.Я считаю, что мужчина должен зарабатывать деньги, а женщина должна заниматься хозяйством. ( Я считаю, что лёгкую и почётную обязанность зарабатывать деньги должен делать мужчина, а сложную и ответственную задачу эти деньги тратить – женщина.

7.(пока мне хватает времени на дом и моя работа доставляет мне удовольствие - я работаю).( Я работаю пока работа мне доставляет удовольствие. Раб должен работать при любой погоде. Если он этого не делает, то он «льёт сопельки», «плачется», «уу-у-у-у-у, бедненький!!!»

8.Мой муж не стирает сам свои носки (Хор подкаблучников и поджопников с Новосибирского форума:» О, ужас!!! Богиня снизошла до стирки носков!!!), но он по утрам варит мне кофе.(Хор подкаблучников и поджопников с Новосибирского форума: «Мы не только это, мы и пятки щекотать умеем!!)

9. В моем присутствии мужчины не матерятся, если только на них не падает кирпич. (Вот на моего мужа как то раз упал кирпич и он стал очень умным и совсем не матерится, а, напротив, тащится от меня как сперматозоид по стекловате. Да, ребята вот такая у нас идиллия: мы с мужем оба тащимся, а всему причиной – моя великолепная особа!!!)

10. Ко мне надо относиться, как к хрусталю (Хор подкаблучников и поджопников с Новосибирского форума: «Какой хрусталь, о драгоценейшая!!! Ты – алмаз в бабаевском шоколаде!!!»

ПОСЛЕДНЕЕ ОБРАЩЕНИЕ LEO К ПОДКАБЛУЧНИКАМ И ПОДЖОПНИКАМ С НОВОСИБИРСКОГО ФОРУМА:

Это последняя попытка расшевелить ваши рабское душонки. Не думаю, что этот пост провесит больше одного часа, поскольку ваши модераторы имеют привычку затыкать рот всем несогласным под разными надуманными предлогами.

Хочу обратиться к мужчинам. Вы что уже в натуре опустились ниже плинтуса? Даже подруги вам популярно объясняют, что вы рабы:

Цитата(Solaris @ Jul 3 2006, 15:38)

///Господи, вот читаешь такие посты, как вышележащая портянка, и думаешь
- Какие же мы, тетки, крутые, умные и сильные. Как же ловко мы загнобили несчастных мужчин.
И как логично, что эти ноющие жалкие создания находятся в рабстве. Ибо большего они не заслужили. ///

Ну что, жёстко, но справедливо! А вы в ответ даже уже и проблеять не способны:))
Пипец! Вам разжевали тему до состояния фруктового пюре, столь любимого младенцами, но вы не в состоянии усвоить даже это!

Вы, конечно, можете и дальше самозабвенно вылизывать зады своих зарвавшихся тёлок, воображающих себя кто принцессой, кто королевой, кто горным хрусталём. И гордиться тем, что вас используют в качестве живых кошельков и доноров спермы. Но, по большому счёту, быть бабогосударственным рабом – это не самый лучший выбор.

Вам что совсем по барабану, что вас легально и на государственном уровне дискриминируют? Вам не нужны права? Вас устраивает существование в качестве людей второго сорта?

Уже сегодня вы лишены ВСЕХ репродуктивных прав. Реально вы не имеете права на пенсию. В случае семейных конфликтов система российского кривосудия ВСЕГДА будет исходить из презумпции вины мужчины. Состоя в браке, вы не правомочны распоряжаться своей собственностью. Через систему антиконституционных льгот, квот и привилегий для женщин вы дискриминируетесь и на рынке труда. Через эту же систему откачивается бабло из ваших карманов на функционирование всего этого госфеминистического уёбища. В любой момент вас по распоряжению военкомата могут выдернуть, как редиску, и заткнуть вашим телом очередную чернобыльскую дыру. Реально вам не хватает только печати на лбу «Бабогосударственная собственность» и кольца в носу «Настоящий мужчина».

Какие права у вас есть? Право будучи по горло в гавне изображать из себя то крутого Терминатора, то запутавшегося в любовных соплях Петрарку, то беспечного олигарха Абрамовича? Право чистить сортиры зубной щёткой и красить жухлую траву зелёной краской в тюремно-рабовладельцеской армии, а после, подобно Сычёву, вернуться домой «настоящим мужчиной» без ног и половых органов? Право, разинув варежку, слушать дебилистическую х%йню про «равноправие» и бабское нытьё о неимоверном бремени ведения домашнего хозяйства в однокомнатной городской квартире? Право финансировать своими деньгами и имуществом циклопедическую пирамиду матриархата? Право быть пожизненным лохом и утилитой для реализации фейерверка запросов современной, ну очень из себя эмансипированной бабы?

Не знаю, как вы, но лично я не имею никакого, даже малейшего, желания, выступать клоуном на арене этого правового балагана на кривых феминистических колёсиках!


От мачо до "метросексуала"

Эти ссылки ведут к различным страницам

От мачо до "метросексуала"
Элен Вечьяли

В наши дни понятие 'феминкорректность' уже практически вытеснило 'политкорректность'. Мужчин всячески подталкивают к тому, чтобы выражать свое 'женское начало'. Конечно, борьба феминисток за место под солнцем оправдана, и, наверное, ее потихоньку нужно продолжать, но не ошиблись ли мы в выборе стратегии? Не превратится ли это здоровое возмущение (борьба за изменение курса), начало которому положил 1968 г., в бесплодную революцию (не вернемся ли мы туда, откуда пришли)? И пусть не все мужчины слепо подчиняются этим феминистским требованиям, но у них уже проявляется кризис социальной идентичности, какую бы роль они не играли: друга, отца или гражданина. Негативные последствия этого кризиса достаточно велики: потеря желания, отказ подчиняться установленным правилам, формирование 'материнского' общества.

Сначала о потере желания. В современных парах у мужчины все больше проявляются женские качества, и тогда теряется образ Другого, отличного, чувство неполноты и нехватки, которые являются основой желания. Ведь символ любовного желания, Эрос - это сын Пении (Нужды) и Пороса (Богатства). В этом мифе ясно прослеживается противоречивая натура Эроса: богатство и суета мирская, величие и нищета. Если мы хотим вкусить желание во всей его полноте, нужно принять тревожную непохожесть Другого.

Второе следствие этой феминизации мужчин - отказ от установленных правил. Мы видим, как ярко проявляется эта тенденция у наших детей, которые становятся все более жестокими. Отсутствие ограничителей зарождается в семьях, где отец вынужден заменять мать - это все равно, что заменить материнское молоко стерилизованным. Но ведь, как и у точки в геометрическом пространстве, у человека тоже есть свои оси координат: сексуальная идентичность и семейная наследственность, которые задают два различных существа - отец и мать. А отцы, которые превращаются в матерей, перестают выполнять четыре свои основные функции: быть примером для сыновей, предметом обожания для дочерей, биологическим объектом желания матери и, наконец, символическим хранителем порядка.

'Материнское' общество, третье следствие 'феминкорректности', характеризуется тем, что государство понемногу отказывается от своей первоочередной функции - управления в пользу близости к гражданину, скорой помощи и опеки. Это государство, которое тут же отвечает на наши запросы, даже если ему придется потом опровергать свои же слова. Отцовское 'нет' подменяется материнским 'да, но. . .' И демократия таким образом скатывается к популистским рассуждениям. Но для того, чтобы говорить 'нет', чтобы противостоять разного рода порывам, политику придется смириться с нелюбовью. Мать не может пойти на это, а отцу приходится. . . из чувства долга.

На предприятиях феминизм тоже процветает. Несомненно, хорошо, что мы вспомнили, наконец, об общечеловеческих ценностях, но не нужно забывать и о том, что иногда необходимо действовать решительно. Возьмем два примера. Глава предприятия больше не должен 'решать', ему нужно 'рассудить', сделать правильный выбор. Судья, арбитр на латыни - это свидетель игры. Это более материнская позиция, чем у того, кто принимает решения, не зря говорят 'сказал, как отрезал!'. И еще - руководитель проекта уже больше не 'отвечает' за него, а просто 'пилотирует'. А значит, он не отвечает перед законом, как в латыни, а скорее 'рулит', как в греческом, откуда и происходит слово 'пилот'. Итак, даже этимология призывает нас к здравому смыслу!

А здравый смысл в том, чтобы мы, женщины, отказались бы, наконец, от этого яростного стремления во всем походить на мужчин, чтобы обоснованное требование равенства полов не сочеталось у нас с бесполезным и слепым подражанием. Да, мужчина и женщина равны. Нет, мужчина и женщина не похожи. Между бой-бабами и послушными исполнительницами мужских желаний, между мачо и метросексуалами нам нужно выбрать, наконец, что-то среднее и разумное: пусть это будут просто мужчина и женщина. Но это не так просто! Этот путь требует личного мужества, это спасение не может быть коллективным. Мужество для того, чтобы каждый из нас примирился со своей половой идентичностью, не пытаясь свернуть на легкий путь обвинения или переделывания другого.

Чтобы мы, женщины, делали, если бы мужчины вынуждали нас к проявлению нашего 'мужского начала'? Итак, давайте наберемся храбрости и вынесем феминистские проблемы на тот уровень, который им действительно подходит: их должны обсуждать взрослые мужчины и женщины, которые примирились с самими собой, уважают, интересуются и желают друг друга. Это должна быть творческая дискуссия, а мужские слова, возвеличивающие женщину, должны сопровождаться соответствующим обращением с ней, обращением на равных, которое будет одинаково далеким от бессмысленной феминизации мужчин и от старой схемы общения, неприменимой в современном обществе. Сегодня это необходимый и жизненно важный выбор для 'устойчивой' цивилизации.

* Психоаналитик, консультант по подбору кадров. Автор книги 'Да будут они. Без настоящих мужчин нет настоящих женщин'.

Источник: http://www.inosmi.ru/translation/221076.html


ОТВЕТЫ LEO СОПРЕДСЕДАТЕЛЮ НДПР А.Н.СЕВАСТЬЯНОВУ

Эти ссылки ведут к различным страницам

ОТВЕТЫ LEO СОПРЕДСЕДАТЕЛЮ НДПР А.Н.СЕВАСТЬЯНОВУ

В целях информирования общественности о нетерпимом положении с правами мужчин в России и ознакомлении с идеями Мужского Движения как можно более широкого круга людей, мной по различным форумам была разослана полемическая заметка «Дискриминация (нарушение прав) мужчин в России»:

Дискриминация (нарушение прав) мужчин в России.

Право на жизнь
Право на свободу
Право на свободный и оплачиваемый труд
Право на отцовство
Право на честное родительство
Право желанное отцовство
Право на отдых по старости
Право на медицинское обслуживание
Право на личное пространство
Право на достойное представление
в средствах массовой информации
и в киноискусстве
Право на право
Право на безопасный труд
Право на достойное образование
Право на достойное отношение
Право на долгую жизнь

Вступление. Дискриминация мужчин - это та данность, которая не признана ни одной официальной структурой в мире, не осознана общественным мнением, но которая, тем не менее, существует, независимо от тех, кто имеет право отрицать или признавать ее наличие. К счастью, в мире появились группы и отдельные лица, которые в той форме, которая им наиболее доступна, начали говорить о правах и бесправии мужчин; прежде всего, такой площадкой стал интернет. На Западе этот процесс имеет более продолжительную историю, а в России возник в самое последнее время. Но и за эти годы было сделано кое-что. Так сайт Мужской Альманах - http://menalmanah.narod.ru/ существует относительно короткое время, но за это время на его страницах было накоплено более сотни материалов, посвященных правам, дискриминации и положению мужчин, раньше в основном никогда не издававшихся в России. И вот, как кажется авторам, пришло время подвести какой-то баланс или промежуточный итог: то есть составить ясный и однозначный документ, описывающий основной круг нарушений прав и дискриминации мужчин, и проблем, которые в связи с этим возникают. И не беда, что многое из приведенного в данном документе уже неоднократно отражалось на страницах сайта: то была просто публицистика, а это… тоже публицистика, но и в то же время общественное, политическое… - первая глобальная попытка дать читателю осмысленное и суммированное представление о проблеме.

Полный текст:
http://menalmanah.narod.ru/mt/discrusmen.html

Хочу пару слов вставить от себя относительно модных в плане соплежевания в электронных СМИ тем демографии и современной семьи, поскольку эти темы прямо пересекаются с темой «Дискриминация (нарушение прав) мужчин в России:

Допустим, мужчина хочет ребёнка и мечтает о нём. Появится ли ребёнок на белый свет или нет будет ТОЛЬКО И ИСКЛЮЧИТЕЛЬНО баба. Если хотите, можете поумолять её о рождении ребёнка на коленях. Допустим даже, что баба забеременела. Поскольку по современным антимужским, дискриминационным законам РФ мужчина ПОЛНОСТЬЮ И АБСОЛЮТНО лишён ВСЕХ репродуктивных прав, нечего не мешает бабе ЕДИНОЛИЧНО решить судьбу ребёнка посредством аборта. Мнение мужчины при этом, даже если он её муж, юридически не играет никакой роли. Повторяю для особо одарённых: когда рожать, рожать от мужа или от соседа, рожать «для себя», вообще не ставя мужчину в известность, сколько рожать и рожать ли вообще женщина решает по современным российским законам ОДНА И ЕДИНОЛИЧНО. Мужчина при этом приравнен к объекту живой природы, который может только молить свою госпожу о милости. И что, после того, как женщина ЕДИНОЛИЧНО решает абортировать его ребёнка, мужчина должен ещё платить налог на бездетность??? Женщины, замечу, в России налог на бездетность никогда не платили. Какие есть у современного мужчины юридически корректные права настоять на желанном отцовстве или отказаться от нежеланного отцовства??? Никаких!!! По современным сугубо прогрессивным законам всё решает только и исключительно баба! Более того, в российских законах есть и понятие «супружеского изнасилования» т.е. статус мужа в русской семье фактически приравнен к статусу дяди с улицы!

Реально положение современного русского мужчины в семье – это положение бесправной марионетки http://neferjournal.livejournal.com/1067141.html , но более правильно – домашнего раба. Как мы помним из истории раб не имел прав, но имел обязанности, у раба можно было отобрать его детей не спрашивая его согласия, у раба можно было изъять его имущество, раб был обязан работать на своих господ и обслуживать их ничего не получая взамен, так что аналогия с современным мужчиной вполне прозрачна. Ещё мы помним из истории, что раб не был заинтересован в результатах своего труда, так как он был НЕХОЗЯИНОМ. Таким же НЕХОЗЯИНОМ, как современный мужчина, которому ненавязчиво предлагают ишачить на свою эмансипированную жену в своей типа «семье». Обязанностей современный мужчина имеет вагон и маленькую тележку, а прав – только чтобы с голоду не сдохнуть. И вы думаете, что низведённый в семье до состояния раба мужчина будет проявлять чудеса пассионарности в общественной жизни7 Скорее рыбы начнут разговаривать!

Чтобы раздавить опасное для её мужское начало в нации властная элита целенаправленно опускает мужчин под кисло-сладким соусом «равноправия». Когда мужчины уродуя здоровье несут 2 года за бесплатно службу в армии, а женщины в это время получают качественное образование, чтобы в последующем занять тёплое, денежное местечко и ждут своих парней в промежутках между барами и дискотеками – это равноправие. Когда пенсионный возраст в России для мужчин больше женского на 5 лет и меньше средней продолжительности жизни для мужчин в 58,8 лет, когда мужчины де-факто лишены права на пенсию – это тоже равноправие. Когда женщина обладает всеми репродуктивными правами, а мужчина только одним – правом финансировать своими деньгами и имуществом циклопедическую пирамиду матриархата – это опять равноправие. Когда мужчина и женщина за равный труд получают равную оплату, но мужчине предлагается содержать на свои деньги матриархальную псевдосемью, а женщине рекомендуется жить по принципу: «Мои деньги – это мои деньги, а твои деньги – это наши общие деньги» - это опять равноправие. Когда финансовые ресурсы в обществе односторонне перераспределяются на обеспечение бабских льгот, квот и привилегий из мужского кармана – это снова равноправие. Когда по всем СМИ женские проблемы обжёвывают и обсасывают со всех сторон, а мужские умышленно замалчивают и игнорируют, когда в тех же СМИ женское идеализируется и возносится до небес, а мужское целенаправленно хается, оплёвывается и демонизируется – это опять равноправие. Когда женские права защищает армия организаций вплоть до правительственных и международных, а понятие «мужские права» даже не существует в юридическом лексиконе – это вновь и опять равноправие. В результате современный мужчина или, как любят выражаться нонешние фемины, «мужчинка», дискриминирован как последнее чмо и вбит в дерьмо по самую шляпку.

Если раньше повышенные обязанности у мужчин компенсировались повышенными правами, то сейчас повышенные обязанности дополняются отсутствием вообще каких то бы то ни было прав и обязанностью оплачивать ещё и права женщин потому, что больше то взять неоткуда. Степень мужской дискриминации можно определять по разнице в продолжительности жизни, которая по методике ООН является интегральным показателем качества жизни. Эта разница в России составляет 14 лет. Что неудивительно так, как, например, рабы всегда жили хуже и меньше своих господ. Такую же картину мы наблюдаем в связках феодал – холопы, буржуа – пролетарии и т.д. Ну и видели ли вы хоть одну публикацию в СМИ, где серьёзно и обоснованно, а не в стиле «сами виноваты» обсуждается эта проблема? Я таких не видел. Встречаются другие, где эта разница объясняется врождённой биологической ущербностью мужчин, как носителей дефективной Y-хромосомы. Такие фашистские идейки идут в современных либеральных СМИ на-ура. Между тем, проблема разницы в продолжительности жизни не биологическая, а социальная Об этом говорит тот факт, что среди долгожителей т.е. людей с возрастом за 90 лет мужчин даже больше, чем женщин. Об этом же говорят факты продолжительности жизни в странах, где феминизм не получил развития: Саудовская Аравия - !,5 года, Израиль – 2 года, Армения – 2 года, Китай – 2 года, Индия – 1,5 года, Япония – 3 года, Россия в начале 20 века - 1 год, США в начале 20 века – 1,5 года. (Сейчас с насаждением феминизма разница в продолжительности жизни в США - 7 лет. Как говорится, почуствуйте разницу!) Просто если анализировать проблему разницы в продолжительности жизни всплывает наружу простой факт - то, что мужчины в России не принадлежащие ко властным и финансовым структурам, а это – 90 % всех мужчин, тотально, массово и повседневно дискриминируются.

Подытоживая. Семейный строй, существующий сегодня среди русских в России можно характеризовать как МАТРИАРХАТ. Подробно смотри на : http://site-leo.narod.ru Количество детей у эмансипированной женщины всегда будет стремиться к единице. Почему больше нуля? – Чтобы показать, вот она какая! Аж может рожать! Почему не больше единицы? Потому, что ребёнок женщине нужен только для удовлетворения своего эгоизма, интересы мужчин или нации не рассматриваются изначально.

Матриархальная семья НИКАК И НИКОГДА не будет воспроизводить население. НИКАК И НИКОГДА. Даже количественно. О качестве детей, воспитанных матерями-одиночками т.е. при тотальном бабском руководстве судите по криминальной хронике. Почти такое же воспитание имеет и ребёнок в матриархальной семье, где муж номинально присутствует, но не имеет никаких прав, попросту говоря, используется как бесправный поставщик материальных ресурсов, такой, знаете ли, дойный козёл с авторитетом опущенным ниже половичка в прихожей.

Чем больше будет у современной бабы привилегий и денег, тем больше она будет буреть и сатанеть – и тем меньше при современной ситуации будет у неё будет детей. Т.е.прежде чем решать вопрос о нелегальной иммиграции нужно решить основной вопрос о взаимоотношении полов в русской семье. И пока не будет тормознута осатаневшая от эгоизма и вседозволенности и расподлюченная СМИ и властью до самой подкорки русская баба, говорить о каких то национальных перспективах для России, на мой взгляд, явно преждевременно.

Тема дискриминации мужчин активно обсуждалась на форумах партий «Родина», СПС, КПРФ, «Яблоко», ЛДПР и ряде тематических форумов. К сожалению, крупнейшая партия «Единая Россия» не имеет ни своего сайта, ни своего форума. Скорее всего, по банальной причине – нехватке денег. Ведь не скажешь же, что «Единая Россия» является принципиальным противником обратной связи и ей просто плевать на мнение народа!

На форуме сопредседателя Национально-Державной партии России А.Н.Севастьянова у меня состоялась продуктивная дискуссия по теме моего поста, которую я предлагаю вашему вниманию:

А.Н.СЕВАСТЬЯНОВ:

В нашем народе мужчин, причем лучших из лучших, целенаправленно выбивали весь ХХ век, волна за волной. Вот и результат. Что тут скажешь? Права не дают, их берут. Поэтому:
1. Рожайте мальчиков, растите их русскими, растите их настоящими мужчинами. Если Вам это удастся, они сами вернут себе все права, утраченные в наш поневоле феминистский век.
2. Рожайте девочек, воспитывайте в них хороших, рачительных хозяек, добрых матерей, верных жен, хранительниц домашнего очага. Пусть Ваша жена будет им примером. Пусть они знают, что не только высший долг, но и высшее счастье женщины – в семье, в детях.
3. Стойте крепко на собственных ногах, будьте в своей семье мужиком, хозяином и столпом, держите крепко в своих руках сексуальную и финансовую составляющую семейного быта, научите этому своих мальчишек. И сумейте все это сделать – с любовью, без насилия, потому что семья держится на любви!
Будьте в этом плане примером для всех окружающих, особенно для молодых.
3. Создайте движение за прав мужчин.
Загляните на моем сайте в материал «РОЖДЕНИЕ ШЕСТЕРЫХ ДЕТЕЙ Я СТАВЛЮ ВЫШЕ ВСЕХ ОСТАЛЬНЫХ СВОИХ ДОСТИЖЕНИЙ» http://www.sevastianov.ru/index.php?option=com_content&task=view&id=45&Itemid=109, найдете там еще много полезного.

LEO:

Уважаемый Александр Никитьевич!
Спасибо за внимание, проявленное к теме прав мужчин в России. Ваш ответ я бы разделил на две части.

Первая часть – верная по форме и содержанию, где говорится о необходимости создания движения за права мужчин и что «права не дают, их берут». Благодаря Интернету феминистический железный занавес лжи и умолчаний оказался сорван. Возникло несколько площадок, на которых стали подниматься темы состояния прав мужчин, разрушения русской семьи, стала обсуждаться антимужская, дискриминационная, расистская политика, насаждаемая современной Властью. Конечно, несколько волн физического и интеллектуального геноцида, а так же целенаправленная практика зомбирования и дебилизации населения играют свою роль: правосознание и способность к самоорганизации современных мужчин находятся чуть выше нулевой отметки. Но, как говорил Конфуций: «Не столь важно где вы находитесь, важно – в каком направлении вы движетесь».

Вторая часть ответа – верная по форме, где вы советуете «рожать мальчиков, растить их настоящими мужчинами, рожать девочек, воспитывать из них добрых матерей, хранительниц семейного очага, быть в своей семье мужиком, крепко держащим в своих руках сексуальную и финансовую составляющую семейного быта». Тут есть маленький нюанс. Юридически ни семьи, ни брака в Российской Федерации не существует. Современный «брак» - это не брак в привычном смысле этого слова, а вид матриархального сожительства, могущий быть расторгнутым в любое время по желанию одной из сторон, в котором женщина имеет исключительные, преимущественные права на детей и имущество. Положение мужчины в этом самом «браке» - это нечто среднее между положением холопа, раба и биологического объекта. Сколько, когда рожать и рожать ли вообще в современном браке женщина решает ЕДИНОЛИЧНО. Подавляющее большинство женщин на 100 % уверены, что они могут убивать нерождённых детей, ради собственного комфорта или иных своих потребностей, вообще не считаясь с мнением их отцов или навязывать отцовство по своему желанию, руководствуясь единственно своими эгоистическими интересами. Нынешнее законодательство и особенно сложившаяся система, вообще не предполагают какого-либо учёта мнения мужчины, его даже не обязаны ставить в известность.

Даже в , так называемом, «законном браке» мужчина формально разделивший со своей супругой все, якобы, «права и обязанности» полностью лишен ВСЕХ репродуктивных прав и инструментов по обеспечению своих законных интересов. Мужчина в этом «браке» маргинализирован настолько, словно он вообще не человек, а некое неживое, неодушевлённое существо, живущее как мох-лишайник: без целей, потребностей и интересов. Единственная задача этого, с позволения сказать, «мужа» заключается в том, чтобы покорно ишачить, обеспечивая экзистенцию своей госпожи.

Являясь главой семьи юридически, женщины и фактически стали главами семей. В русских «семьях» это уже передаётся от поколения к поколению. В новой матриархальной семье «глава» имеет все права, но не несёт ни за что никакой ответственности ни перед мужем, ни перед обществом. В итоге, мужчина старается максимально самоустраниться от жизни этой «семьи», влиять на которую законными средствами он не может. Не всем, знаете, хочется жить в цирке-шапито на колёсиках, если его, конечно, не угораздило родиться клоуном!

Естественно, данная матриархальная семья, перманентно находящаяся в состоянии вялотекущего конфликта и вступившая на сегодня в стадию полураспада, никаких детей даже количественно никогда воспроизводить не будет. О качестве помолчим, снявши шляпу.

К кому, собственно обращён призыв «рожать»? К мужчинам? Даже состоя в , так называемом, «браке» мужчина полностью лишен репродуктивных прав. Допустим, женщина забеременела. По современным законам, женщина вправе решить эту «проблему» прямо «в день обращения», вообще не спрашивая мнения отца и даже не ставя его в известность.

К женщинам? Современная женщина юридически, финансово и идеологически эмансипирована как от мужа, так и от государства. Интересы рода, нации и общества актуальны для современной женщины примерно как для папуаса проблемы высшей математики. Руководствоваться она будет только и исключительно своими эгоистическими интересами. Её основной интерес – это стремление к экономическому оптимуму. Количество детей эмансипированной женщины всегда будет стремиться к единице. Почему больше нуля? А чтобы показать: вот я какая, аж рожать могу! Почему не больше единицы? Потому, что большее число детей уже существенно мешает её независимости, привязывает к семье, мужу, а это ж, страшно сказать, домострой!

Чем то эти призывы слегка напоминают анекдот, кульминацией которого была фраза: «Вот, на тебе три рубля и ни в чём себе не отказывай!»

Вы справедливо советуете «крепко держать в своих руках сексуальную и финансовую составляющую семейного быта». Для того, чтобы этого не случилось задействована вся мощь государственной карательной машины. Существует и активно достраивается механизм перекачки материально-финансовых ресурсов от мужчин к женщинам через систему льгот, квот и привилегий. 250 тысяч «материнского капитала» - это один из демонстративных элементов этой системы. Современным мужчинам предлагается за здорово живёшь финансировать в рамках, так называемого, «брака» и через дискриминационную, антимужскую алиментную систему репродуктивный выбор женщины и её жизнь с изъятыми у мужчины детьми на его же деньги. Это дополняется узаконенным грабежом в течении бракоразводного процесса, когда мужчина лишается львиной доли того, что он заработал в предшествующей жизни. Всё это дополняется фашистским пенсионным законодательством, когда мужчины с продолжительностью жизни 58,8 лет де-факто лишены права на пенсию. Всё это дополняется обязанностью для мужчин впахивать за бесплатно в армии и так же бесплатно упражняться в альтернативно-рабском труде где погаже и погрязнее.

При этом прошлое право мужа на секс со своей женой средствами массовой информации публично предано анафеме и понятие супружеского изнасилования торжественно закреплено в российском уголовном кодексе. Если раньше сексуальная жизнь в браке была показателем его состоятельности и входила в понятие «супружеского долга», то теперь, в новой юридической интерпретации, секс с женой может быть поводом для явки в судебные органы. Точно так же было предано анафеме и право мужа рассчитывать на выполнение женой своих традиционных обязанностей в семье, которые были заклеймены как «кухонное рабство» (поясню – речь идёт о готовке, уборке и мытье посуды).

Тематика «домашнего насилия» целенаправленно обсасывается СМИ в мужененавистническом ключе, демонизируя и искажая образ мужчины. Юридически это подкрепляется презумпцией виновности мужчин в семейных отношениях, дискриминационным антимужским законодательством и правоприменением.

В современном «браке» мы имеем картину полного отчуждения мужчин от семьи, иначе говоря, в современном праве жена для мужа приравнивается, как бы к постороннему, чужому человеку. Однако, все ровно наоборот в случае с мужчиной. Предполагается, что мужчина должен нести все обязанности, как при патриархате, когда он был хозяином СВОЕЙ ЖЕНЫ И СВОЕЙ СЕМЬИ. А так же нести, ещё и новые обязанности, финансируя, так называемые, «женские права», потому что кроме как с мужчин взять и не с кого! Ну ни бред ли это?!

Конечно, Вы можете предъявив пример своей семьи, доказать, что можно просто «забить болт» на все эти известно кем сконструированные законы и жить так как считаете нужным. Такая возможность есть, но реализовать её смогут лишь единицы. Есть в России и многодетные семьи. Никакого влияния на демографическую ситуацию они не оказывают. Всё решает поведение большинства, а при данных законах и данной информационной политике другим оно быть не может.

Так что пока не будет сломана пирамида матриархата с полным демонтажом антимужского, расистского законодательства прогресса с рождаемостью не будет, несмотря ни на какие призывы.

С уважением Leo

А.Н.СЕВАСТЬЯНОВ:

Уважаемый Leo!
Мне очень нравится Ваш подход к теме, Ваш глубокий анализ современного семейного законодательства. С Вашего разрешения я хочу опубликовать последнее письмо у себя в "Националке". В целом все верно, но уж очень пессимистически Вы смотрите на вещи. В наши дни, когда развязана частная инициатива, мужчина может в раннем возрасте ощутить самостоятельность и материальную независимость. Такой мужчина никогда не позволит даже поставить вопрос о том, кто хозяин в доме. Его роль кормильца и добытчика будет естественным образом определять и строй семьи. Ведь на самом деле женщине хочется иметь надежную опору в жизни, крепкую защиту для своих детей, пример для них. Любая женщина внутренне понимает, что неполная семья неполноценна во всех отношениях, что без нормального отца нормального сына не вырастить и т.д. Ради этого женщины готовы поступиться многим. А в особенности, если уже сформировавшийся и карьерно "оперившийся" мужчина берет за себя вчерашнюю школьницу, которую еще не поздно сформировать (или переформировать) на свой идеал. Что сейчас нередко и происходит, как я знаю. Кроме того, современное законодательство знает такое понятие как "контрактный брак". Вы, если позволяет физическое и финансовое состояние, можете заключить несколько брачных контрактов параллельно зарегистрированному в ЗАГСе браку. Да и в ЗАГСе брак может быть подкреплен контрактом, в котором Вы можете выставить любые законные условия, вплоть до конфиденциальности самого контракта, отношений с детьми и количества сексуальных актов в единицу времени. И брак Ваш будет таким, как Вы сумеете договориться. Поэтому повторю еще раз: решение проблемы во многом упирается в качества самого мужчины. Если он доминирует в постели, если он хочет и может достойно содержать семью, если у него в душе есть твердый стержень воли и идеалов, есть характер - какая женщина будет тут "качать права"? Только полная дура и сука, а таких явно не большинство. (По моим представлениям, достойных женщин в России больше, чем достойных мужчин.) И никакое "право" ничего тут женщине не даст, если фактическая сила обстоятельств сосредоточена в мужских руках. Ну, а если мужчина выпивает, зарабатывает только на себя, проводит время с приятелями, а не со своими детьми, кое-как спит с женой раз в неделю - опять-таки, на что он может рассчитывать? На кого ему жаловаться, кроме как на себя самого? Каким законодательством сделать из него реального мужика, хозяина дома?! Увы, претензии современных русских баб к русским мужикам зачастую более чем справедливы.
Но законы, конечно, нуждаются в изменении. Это, в самую первую очередь, касается т.н. "права на аборт", то есть на детоубийство. Передать это право целиком в руки забеременевшей женщины - это все равно что суд и следствие объединить под одной крышей. И я в этом вопросе стою на жесткой позиции: аборт допустим ТОЛЬКО если беременность наступила в результате изнасилования, или кровосмешения, или расового и национального смешения, или если она принципиально несовместима с жизнью матери. (В последнем варианте требуется решение мужа.) Во всех иных случаях аборт есть чистой воды убийство с отягчающими обстоятельствами и должен караться для всего причастного медицинского персонала тяжкими наказаниями, а лично для врача - расстрелом без каких-либо замен, амнистий и помилований. Если этот один-единственный закон будет принят, уверяю Вас, все сразу встанет на место: женщина - на свое, мужчина - на свое. Ибо все в этом мире определяется биологией, а если биологию извращать - извратится и вся жизнь, весь строй отношений между полами и поколениями. И наоборот: если вернуть Природе ее права, очень быстро восстановится высшая справедливость и в человеческих отношениях. Ибо эта справедливость как раз и состоит в торжестве Жизни и Природы.
К закону об абортах я бы добавил очень жесткий закон о добровольном отказе от материнства, что мы сейчас нередко наблюдаем: детские дома переполнены. Это почти такой же аборт, только духовный. Роженица, отказывающаяся от ребенка, хотя и не убийца, но моральный монстр, она должна быть как-то наказана, заклеймлена, поражена в правах по сравнению с нормальными матерями. Как - еще не придумал, но уж хотя бы алименты платить должна.
Итак, я искренне желаю Вам успехов в создании Движения за права мужчин и за изменение брачного законодательства. Я готов со своей стороны помогать Вам информационно. Но опыт подсказывает мне, что если искать причину своих неурядиц только вовне - успеха не будет. Надо обязательно заглянуть и внутрь себя, чтобы увидеть свои ошибки, свою неправоту. Тогда можно надеяться на позитивный сдвиг.
С уважением,
Севастьянов

LEO:

Уважаемый Александр Никитьевич!

1/ Разумеется, буду рад, если Вы опубликуете наш диалог в своей «Национальной газете» полностью (включая первый пост, послуживший исходной точкой разговора) или частично. Тема, поднятая в моих постах более подробно раскрыта в статье «Матриархат». Если судить по количеству мест в Интернете, где она висит (я насчитал 13), правомерно сделать вывод о крайней актуальности поднятом в статье вопросе. Статья дважды публиковалась и в бумажной прессе, несмотря на заговор молчания вокруг темы прав мужчин, устроенной современными СМИ. Если «Матриархат» выйдет ещё и в «Националке» - думаю не будет никакого вреда, кроме большой пользы. Ну и, пользуясь случаем, хочу предложить для публикации культовые статьи с «Мужского Альманаха» «Отцы и дети», «Современный расизм», «Либеральная демократия», «Без названия», «Феминизм», «Дискриминация (нарушение прав) мужчин в России».

2/ Вы пишите: «В целом всё верно, но уж очень пессимистически Вы смотрите на вещи».

В своих постах я излагал лишь фактическую ситуацию в русской матриархальной семье на сегодняшний день. А категории пессимизма или оптимизма являются эмоционально-оценочными и зависят от того, кто и с какой стороны смотрит на конкретный факт. Например, русские вымирают со скоростью около 1 000 000 человек в год: http://www.demoscope.ru/weekly/app/popclock/popclock.php Для кого-то этот факт повод для пессимизма, для кого-то – повод для оптимизма, для кого-то – повседневная работа по организации вымирания. Всё зависит от точки зрения. Это как в байке: Пессимист видит туннель. Оптимист – свет в конце туннеля. Реалист – туннель, свет и идущий поезд. Машинист поезда – трёх идиотов, стоящих на рельсах.

3/ Вы пишите: «В наше время, когда развязана частная инициатива, мужчина может в раннем возрасте ощутить самостоятельность и материальную независимость»

Да, картинка довольно радужная, особенно учитывая, что рисуется она сопредседателем ОППОЗИЦИОННОЙ партии. Только как эта картина соотносится с реальной Россией, где в 2002 г за чертой бедности или, так называемым, прожиточным минимумом, жили 35,8 млн. человек (около 25 % взрослого населения), где, в среднем для всего населения России, расходы на питание составляли 68,8 % всех расходов семьи, где, по словам вашего сопредседателя Б.С.Миронова, «Шахтёры, энергетики, лесорубы, офицеры от бессилия объявляют голодовки, многие лезут в петлю, пускают себе пулю в лоб. Падают от голода в обморок учителя, страдают от постоянного недоедания ученики», а в некоторых районах крестьяне из-за постоянных неплатежей вынуждены употреблять в пищу протравленный химией горох?

Замечу, что если исходить не из, часто упоминаемого в выступлениях юмористов, закона «О прожиточном минимуме в Российской Федерации» (от 24 ноября 1997 г № 134-ФЗ) с его освенцимскими нормами, а использовать международные критерии оценки уровня бедности, то картинка становится ещё более унылой. В соответствии с докладом ООН «О развитии человеческого потенциала в Российской Федерации» за 2001 г численность населения с доходами ниже прожиточного минимума составляла 49 %. По докладу Всемирного банка за апрель 2005 г Россия находится на 97-м месте в мире по величине валового национального дохода на душу населения, чуть впереди Сальвадора, Туниса, Перу и Доминиканской Республики. Эксперты банка отмечают, что «Россия – уникальная страна» потому, что подавляющее количество бедных в ней – это нормальные люди, которые имеют образование, семью, детей и (что самое поразительное) место работы.

Замечу ещё раз, что хотя в прошлом году, в результате рекордных цен на нефть, на каждую среднюю российскую душу стало приходиться на 480 долларов больше, валовой национальный доход на эту самую душу населения в России составил всего 2610 долларов. Для сравнения: если весь мировой доход за 2005 г поделить на число землян на тот период, включая нищих африканцев, получится 5511 долларов. В России почти вдвое меньше.

Действительно, «мужчина в России МОЖЕТ ощутить самостоятельность и материальную независимость». И даже «в раннем возрасте». Скажу больше, любой мужчина МОЖЕТ лично пригласить президента России В.В.Путина на чисто мужской разговор, чтобы «за рюмкой чая» обсудить интересную коллизию, когда от 25 до 49 % (по разным оценкам) населения РФ живут за чертой бедности и, в то же время, Россия в кратчайший срок смогла откормить аж 33 долларовых миллиардера, заняв по их количеству второе место в мире. Приедет ли на такой разговор Путин? Думаю, что не приедет. Да, но пригласить то россиянин его МОЖЕТ!

4/ Вы пишете: «Мужчина никогда не позволит даже поставить вопрос о том, кто хозяин в доме. Его роль кормильца и добытчика будет естественным образом определять строй семьи».

Вопрос о том, кто хозяин в доме решается не столько на личностном уровне, сколько информационно-психологическим климатом в обществе и нормативно-правовой базой, регламентирующей семейную жизнь. Хотя мужчина обычно вносит основной вклад в бюджет семьи, являясь «кормильцем и добытчиком», определять «строй семьи» будет, как правило, тот, чьи права закон рассматривает как приоритетные. Например, рабочие, техническая интеллигенция и крестьяне являются в РФ «кормильцами и добытчиками», И что, они, в связи с этим фактом, определяют внутреннюю и внешнюю политику России»?

5/ Вы пишите: «Женщине хочется иметь надёжную опору в жизни, она внутренне понимает, что неполная семья неполноценна во всех отношениях. Ради полной семьи женщины готовы поступиться многим».

Отвечу, что 80 % расторжений брака в России инициируют именно женщины. Почему? Немалая часть современных женщин рассматривает мужчин, в основном, в качестве прислуги и живых кошельков, полагая, что главная задача продвинутой бабы – это через повальный охмурёж сделать из мужчины раба-зомби, опираясь на обслуживание его чисто животных потребностей. Современная женщина не считает зазорным открыто декларировать свой паразитизм: http://reinardine.livejournal.com/207144.html Добавьте сюда дискриминационное семейное законодательство РФ, по которому женщина может легко удалить мужчину из семьи, оставив себе детей и львиную долю имущества мужчины, сохранив при этом через алиментную систему право распоряжаться от 25 до 50 % заработка бывшего супруга. А теперь спросите себя, Вас всё ещё удивляет, что Россия занимает 1 место в мире по разводам?

6/ Вы пишите: «Если сформировавшийся и карьерно «оперившийся» мужчина берёт за себя вчерашнюю школьницу, ещё не поздно сформировать её на свой идеал».

В наше время многие девочки уже в возрасте 14-17 лет имеют устойчивую прагмо-концепцию относительно своей роли в обществе и, прежде всего, мужчин. В качестве эталонов для подражания девочки выбирают образцы эстетически привлекательных обеспеченных женщин, тиражируемых современными СМИ. Это могут быть члены группы «Сливки» или «Блестящие», участницы «Фабрики звёзд», известные манекенщицы, фотомодели или отвязанные подруги из журнала «Cool gerls». Но маловероятно, что таким эталоном будет многодетная мам из соседнего подъезда. Кроме того, у девочек тоже существует иерархия, где наверху обычно самая красивая, уверенная и знающая как раскручивать на cash окружающих парней девочка. Такая девочка тоже становится образцом для подражания для этого, мягко говоря, склонного к подражательству пола. Немалое значение имеет и атмосфера семьи, в которой воспитывается девочка. Сейчас в жизнь вступают 2-3 поколение девочек, воспитанных в чисто матриархальных семьях, где муж существует только как бесправный поставщик материально-финансовых ресурсов, если он вообще не был по каким то причинам изгнан из семьи. Таким образом, девочка растёт без мужского воспитания, без образца нормальной семьи, зато в атмосфере вседозволенности, созданной мамой для своей единственной и неповторимой дочурки.

Вы полагаете, что современные девушки сильно стремятся замуж к детишкам, пелёнкам и распашонкам? Как говорили российские интеллигенты до революции – отнюдь! В принципе, современная девушка и не против замужества, но где же найти такое чудо мужской природы, которое бы удовлетворило её гипервзвинченную самооценку и крутоматериальные запросы? Всё-то ей плохо долбоёбке! Молодой – плохо: несостоявшийся. Состоявшийся – плохо. Потому что старый. Богатый – плохо. Как выражаются женщины на своём птичьем языке: «Он хотел посадить меня В ЗОЛОТУЮ КЛЕТКУ». Бедный – очень плохо! Да за кого вы меня принимаете?! Дурак – совсем плохо! Умный? Да, в иных случаях, умный ещё хуже дурака, поскольку, все женщины хотят, чтобы их понимали, но никто не хочет, чтобы их раскусили! Вот если бы мужчина был бы достаточно умным, чтобы зарабатывать деньги, но достаточно глупым, чтобы всё до копейки отдавать мне, то… Но, опять же, вернёмся к началу, где же взять такое мужское чудо-юдо???

Многие женщины упорно ищут своего «принца, герцога или короля» до тридцатника. Потом, в браке или нет, заводят единственного ребёнка «для себя». В результате, значительная часть русских женщин рожает не в благоприятном для рождения возрасте, а в розовой юности – «по залёту», что частенько означает так же «по пьяни» и в возрасте, который известный французский писатель назвал «бальзаковским». Впрочем, об этом феномене есть статья в Интернете со значащим названием «В России рожают школьницы и пенсионерки».

7/ Вы пишете: «Кроме того, современное законодательство знает такое понятие как «Контрактный брак». Вы, если того позволяет физическое и финансовое состояние, можете заключить несколько брачных контрактов, в которых Вы можете выставить любые законные условия, вплоть до конфиденциальности самого контракта, отношений с детьми и количестве сексуальных актов в единицу времени».

Если какой-нибудь юрист случайно прочтёт данный абзац. То его лицо может радикально вытянуться , а глаза выпучиться и округлиться от удивления. Да так и остаться! Пожалейте: ведь им работать с людьми!

Относительно «контрактного брака». Тут есть нюанс. Ни семейно-брачное законодательство, ни современное законодательство России вообще, такого понятия, как «контрактный брак» не знают. И даже не знали раньше. Есть понятие «Брачного договора» (Смотрите статью 40 «Брачный договор» Семейного кодекса РФ от 20.09.2006 г). Брачный договор в России «определяет имущественные права и обязанности супругов в браке и в случае его расторжения». И всё. Таким образом, ни «отношений с детьми», ни «количества сексуальных актов в единицу времени» Вы в брачный договор вписать не сможете. Исходя из статьи 14 «Обстоятельства, препятствующие заключению брака» брак, а, соответственно, и брачный договор или, как часто выражаются в народе, - брачный контракт, можно заключить только с ОДНИМ лицом. Если Вы, продолжая считать, что в России существует некий «контрактный брак», не расторгнув предыдущий брак, сумеете оформить ещё и новый, то: 1/ В соответствии со статьёй 27 «Признание брака недействительным» Ваш второй брак будет считаться недействительным со дня его заключения (статья 10), 2/ Ваши действия будут квалифицироваться как многожёнство, 3/ Вы можете быть привлечены к ответственности за подделку или сокрытие документов.

Относительно конфиденциальности брачного договора Семейный кодекс РФ ничего не сообщает (смотрите главу 8 «Договорный режим имущества супругов»). Понятие конфиденциальности имеется в Семейном кодексе только в статье 139 «Тайна усыновления ребёнка». Впрочем, в основном это касается должностных лиц, осуществляющих государственную регистрацию усыновления. А поскольку ответственность за разглашение тайны усыновления для частных лиц должным образом не прописана, какая-нибудь безответственная тётя Маня с лавочки у подъезда может вполне безнаказанно чихать на эту самую 139 статью.

8/ Вы пишете: «Ваш брак будет таким, как Вы сумеете договориться. Если мужчина доминирует в постели, если он хочет и может достойно содержать семью если у него есть твёрдый стержень воли и идеалов – какая женщина будет тут «качать права»? И никакое «право» ничего тут женщине не даст, если фактическая сила обстоятельств сосредоточена в мужских руках».

Договариваться могут только лица, находящиеся в примерно равном правовом статусе. Согласитесь, нелепо звучит: холоп договаривающийся с барыней, раб договаривающийся с рабовладельцем или подчинённый – с начальником.

Никаких прав современной женщине качать не нужно. Расторопные доброхоты под маркой «равноправия» и так уже накачали дирижабль женских прав до поистине апокалипсических размеров. Перечислю навскидку:

1. Женщина, в отличие от мужчины, обладает всеми репродуктивными правами (желанное материнство). Она имеет неограниченное право решать, как поступить в случае нежелательной или незапланированной беременности: родить ребёнка, сделать аборт или отказаться от ребёнка в роддоме.
2. Женщина вправе не считаться с желанием мужчины стать отцом или принудить партнёра к ответственности за незапланированного ребёнка, не спрашивая у мужчины согласия.
3. Женщина имеет право в случае рождения ребёнка не ставить отца в известность, как и не информировать мужа о том, что ребёнок не от него.
4. В случае развода, в нарушение и Конституции и Семейного кодекса с бубнежом о «равноправии», дети автоматически передаются матери. Исключения редки.
5. Женщина вправе по суду требовать алименты с мужа, в том числе и состоя в браке, и тратить деньги по своему усмотрению.
6. Женщина не несёт никакой уголовной, да и иной ответственности, за невыполнение своих материнских обязательств перед отцом своих детей.
7. Выходит на пенсию в 55 лет, на 5 лет раньше, чем мужчина. На 5 лет меньше трудовой стаж, необходимый для получения пенсии. После выхода на пенсию среднестатистическая женщина живёт 17,5 лет.
8. Женщина не несёт никаких видов обязательств перед государством. В мирное время не имеет обязанности по несению ни военной, ни альтернативной службы. Формулировку в Конституции РФ «Всеобщая воинская обязанность» видимо следует расценивать как хорошо замаскированный юмор. В военное время женщина имеет право искать защиту. Гражданские права женщины не могут быть ограничены, кроме как по решению суда.

Что же имеет мужчина? Ничего. Если конечно не считать «фактической (или мифической?) силы обстоятельств, сосредоточенной в мужских руках».

9/ Вы пишете: «По моим представлениям, достойных женщин в России больше, чем достойных мужчин».

Александр Никитьевич, не нужно смотреть статистические справочники, чтобы сделать вывод о редкости, даже уникальности Вашей семьи для современной России. Люди обычно судят о других людях, исходя из собственного опыта и своих личностных качеств. В психологии это называется «эффектом переноса». Так честный человек думает, что все люди, в основном, честные. Лжец считает, что все вокруг – лжецы. Поэтому так легко обмануть честного, но очень сложно – мошенника.

К количеству достойных женщин в России я, с Вашего позволения, вернусь чуть позже.

10/ Вы пишите: «Каким законодательством сделать из мужчины хозяина дома?»

Самым обыкновенным. С пунктами и параграфами. Например, взяв за основу европейское или российское законодательство конца 19 века:

Германское гражданское уложение, параграф 1354: «Муж имеет право решать все вопросы совместной супружеской жизни, в частности, он определяет место жительства и выбирает квартиру».

Параграф 91 австрийского гражданского уложения: «Муж имеет по преимуществу право руководить домашней жизнью».

Российское гражданское законодательство, статья 107: «Жена обязана повиноваться мужу, как главе семейства, пребывать к нему в любви, почтении и неограниченном послушании, оказывать ему всяческое угождение и привязанность, как хозяйка дома. Муж даёт жене свою фамилию». Далее: «При разногласии между родителями, мнение мужа имеет перевес».

11/ Вы пишете: «Увы, претензии русских баб к русским мужикам зачастую более, чем справедливы».

Ну с бабскими претензиями у нас не было дефицита даже в советский период! Сейчас же, в период становления рыночных отношений, список бабских претензий естественно и закономерно увеличился до размеров пирамиды Хеопса. Так, чтобы в первом приближении удовлетворить современную женщину, осчастливленный ею мужчина прежде всего должен уметь легко и грациозно метать к её ногам доллары, рубли, евро и ювелирные изделия, как кабачок в период вегетации мечет кабачковую икру.

Кроме того, мужчина должен: ласкать, обольщать, хвалить, всё делать с удовольствием, поддерживать, не огорчать, быть чистоплотным, иметь чувство юмора, умолять, успокаивать, обнимать, защищать, целовать, угадывать её желания, прощать, жертвовать собой, развлекать, очаровывать, преклоняться, соблазнять, ждать, мыться, бриться, доверять, хорошо одеваться, превозносить, пользоваться дезодорантом, помогать, быть чувственным, встречать, провожать, уступать, платить, дарить, танцевать, сдерживаться, заботиться, быть внимательным, уважать, сочувствовать, сопереживать, мечтать о ней, обещать, желать, быть отзывчивым, благоухать, массажировать, ремонтировать, аплодировать, бать проникновенным, петь серенады, говорить комплименты, быть опорой, быть (вспоминаю Вас) «добытчиком и кормильцем», утешать, дразнить, шутить, поглаживать похлопывать, обнимать, прижимать, нянчить, возбуждать, мирить, звонить, уметь предвидеть, сглаживать, прощать, сочувствовать, развлекать, очаровывать, подносить вещи, подавать одежду, приносить кофе в постель, вызывать восхищение, доверять, оборонять, обожать, относиться благоговейно, делиться сокровенным, не быть занудой, не позволять себе лишнего, развращать, заключать в объятия, умирать за, мечтать о, не замечать полноты, замечать новую кофточку, вознаграждать, увлекать отвлекать, привлекать и т.д. и т.п.

Как женщине удовлетворить мужчину? 1/ Накормить, 2/ Раздеться. В принципе, первый пункт не обязателен.

Если серьёзно, то негативные качества современного мужчины уж никак не превосходят негативные качества современной женщины. Так что, тут классический случай «двух сторон одной медали». А бабам «с претензиями» я отвечу словами баснописца И.А.Крылова: «Не лучше ль на себя, кума, оборотиться?»

Если ещё более серьёзно. Проанализируйте информацию, связанную с понятием «гендер»,
которая синхронно и целенаправленно внедряется в массовое сознание российскими СМИ. Из неё следует, что в России проживают, ни много ни мало, две не имеющие между собой ничего общего расы. Вечно нетрезвые, никчёмные, ненадёжные, агрессивные, туповатые русские мужчины и умницы-красавицы, прекрасные хозяйки, заботливые мамочки, преданные и трудолюбивые русские женщины. Как действующий политик, Вы прекрасно понимаете, что просто так российские СМИ ничего делать не будут. Кто то эту кампанию инициирует, кто то оплачивает, а кто то в поте лица изготовляет страшилки про то, как одни и те же родители производят попеременно то чертей, те херувимов с нимбами. Кстати, точно такие же потоки лжи, клеветы и словесной блевотины льются на головы немецких, французских, английский, американских и мужчин. О положении в США из первых уст можно прочитать здесь: http://menrights.mybb.ru/viewtopic.php?id=7 А теперь, используя стилистику «Слабого звена», я хочу спросить: Кто достиг совершенства в искусстве стравливания и пудрежа мозгов в глобальном масштабе? Кто сосредоточил в своих проворных ручонках львиную долю финансовых и информационных ресурсов планеты? Кто всем несогласным лихо лепит ярлык «фашистов»? Кто всегда работает за чужой спиной? Кто постоянно мутит воду?

12/ Вы справедливо уделили большое внимание теме абортов. В ней, как в капле воды отражаются два факта: 1/ Полное отсутствие репродуктивных прав у современного русского мужчины, когда он в отношении нерождённого потомства низведён до положения донора спермы и биологического объекта, 2/ Степень моральной деградации современной русской женщины, получившей право в ситуации аборта «объединить в одних руках и суд и следствие» и лихо занявшей, ни много ни мало, первое место в мире по абортам. Напомню, что в России на 100 рождений приходится 240 абортов.

Вы справедливо пишете, что «роженица, отказывающаяся от своего ребёнка, - это моральный монстр». Напомню, что сейчас в детских домах РФ содержаться около 700 тысяч брошенных детей, что больше, чем было в СССР после Великой Отечественной войны, когда в детдомах было 640 тысяч детей-сирот. В таком случае, мать, идущая на детоубийство (если исключить необходимость аборта по медицинским или криминальным обстоятельствам) – это монстр в кубе. Напомню, что в России ЕЖЕГОДНО осуществляется около 3,4 МИЛЛИОНОВ абортов. Таким образом, по этому критерию БОЛЬШИНСТВО женщин в России являются как раз «моральными монстрами». Ну а если принять на веру Ваше положение, что, тем не менее, «достойных женщин в России больше, чем достойных мужчин», то тогда Россия по количеству монстров на квадратный километр превосходит даже фильм «Рассвет мертвецов»!

Вы пишите: « Если один-единственный закон (о запрете абортов) будет принят, уверяю Вас, всё сразу станет на своё место: женщина на своё, мужчина – на своё». Уверяю Вас, такого закона, приняв который можно было бы радикально изменить ситуацию не существует. Речь можно вести только о КОМПЛЕКСНОМ И ПОСЛЕДОВАТЕЛЬНОМ ДЕМОНТАЖЕ ВСЕЙ СИСТЕМЫ АНТИМУЖСКОГО, АНТИСЕМЕЙНОГО, ДИСКРИМИНАЦИОННОГО ЗАКОНОДАТЕЛЬСТВА. Не верите мне? Тогда прислушайтесь к мнению сопредседателя НДПР А.Н.Севастьянова: «Евреи недаром смеются над нами: «РУССКИЕ ХОТЯТ ВСЕГО И СРАЗУ». Эта насмешка, как я не раз убеждался, самая жестокая, ибо самая справедливая, верная по сути. Здесь наша ахиллесова пята». Помнится мне из мифов, что Ахиллес, зная о своём уязвимом месте, старался лишний раз не демонстрировать окружающим свою легендарную пятку!

Если принять закон о запрете на аборты без комплекса сопутствующих законов, в условиях фактического разрушения семьи, в условиях когда большинство существуют на грани или за гранью прожиточного минимума, в условиях морального разложения, сознательно культивируемого современными СМИ – то вполне может статься, что число брошенных детей в детских домах России будет не как после Великой Отечественной, а как после Третьей мировой.

Вы пишите: «Аборт – есть чистой воды убийство с отягчающими обстоятельствами и должен караться для всего причастного медицинского персонала тяжкими наказаниями, а лично для врача – расстрелом без каких-либо замен, амнистий и помилований». Интересно у Вас получается: ИСПОЛНИТЕЛИ получают расстрел, а о наказании ОРГАНИЗАТОРА Вы не говорите ни слова!

На самом деле, достаточно ввести запрет на аборты при наличии менее чем 2 детей, за исключением абортов по криминальным, медицинским или социальным показателям, с обязательным согласием на аборт ОБОИХ родителей и наказанием за нарушение закона до 1 года тюрьмы общего режима – и эпидемия абортов в России МОМЕНТАЛЬНО прекратится! Пусть, для начала, власти научаться соблюдать свои же собственные лживо-лицемерные законы о «равноправии». Пусть аборт будет пока возможет только по социальным показаниям, при наличии не менее 2 детей и при согласии ОБОИХ родителей. А как формулировал «измученный нарзаном» монтёр Мечников из «Двенадцати стульев»: «Согласие – есть продукт непротивления сторон». В древне-римском оригинале это звучало как: «Среди двух равных запрещающему принадлежит приоритет перед повелевающим».

Насчёт того, чтобы чуть что – сразу назначать «расстрел через повешенье», тут я советую Вам опять-таки прислушаться к мнению А.Н.Севастьянова: «Нам нужно как можно скорее избавиться от пугающего, отталкивающего образа русского национализма, который нам всеми силами пытаются напялить наши противники. Сделать этот образ привлекательным, а по возможности – элитным, великосветским, модным».

13/ Вы пишите: «Опыт подсказывает мне, что если искать причину своих неурядиц вовне – успеха не будет. Надо обязательно заглянуть внутрь себя, что бы увидеть свои ошибки, свою неправоту».

Интересно, почему, заглянув внутрь себя, человек должен обязательно увидеть только «свои ошибки, свою неправоту»? Помнится кто то начал с разговоров о пессимизме! А почему бы русскому человеку, заглянув внутрь себя, не увидеть: «свои победы, свою гордость и уверенность в своих силах»?

На самом деле, внешние условия – это то, что формирует, в том числе, и внутренний мир человека. Известно немало случаев, когда человеческих детёнышей воспитывали животные, например, волки. После такого «воспитания» даже вернувшись к людям, дети уже не были в состоянии интегрироваться в человеческое общество. Такова сила внешнего воздействия! Некоторые дополнительные материалы о роли внешнего воздействия, а так же о тёмном феминистическом прошлом, настоящем и будущем я постараюсь выслать вам для личного ознакомления по электронной почте.

С уважением Leo

Источник: http://www.sevastianov.ru/index.php?option=com_smf&Itemid=129&topic=22.0


Отец

Эти ссылки ведут к различным страницам

Отец
Игорь Кон

Если семья неполная

Многочисленные исследования убедительно показали, что отсутствие отца сопряжено с рядом отрицательных последствий для ребенка. Так дети, выросшие без отца, часто имеют пониженный уровень притязаний; у них, особенно у мальчиков, выше уровень тревожности, чаще встречаются невротические симптомы; мальчики в неполных семьях чаще с трудом общаются со сверстниками; отсутствие мужчины в доме отрицательно сказывается и на успеваемости, и на самоуважении детей – опять же особенно мальчиков; они хуже усваивают мужские роли и соответствующий стиль поведения, а потому часто преувеличивают, гипертрофируют "маскулинность" своего поведения (грубость, драчливость и т. п.).

Что и говорить, данные грустные. Но как изучение болезни не всегда дает ключ к выздоровлению, так и исследование безотцовщины недостаточно для понимания роли отца в воспитании. Ведь тут, помимо отсутствия отца, сказываются и другие факторы. Во-первых, неполная семья порой испытывает материальные трудности. Во-вторых, в ней объективно меньшие воспитательные возможности. В-третьих, мать, лишенная мужской поддержки, психологически травмирована, это отражается и на ее отношении к детям. Требуя от детей дисциплины, такие матери иногда больше заботятся о формальном послушании и вежливости, чем об эмоциональном благополучии ребенка. Бывает, они чрезмерно опекают детей, особенно единственных. Это легко понять: все силы нерастраченной женской любви переносятся на ребенка, которого мать старается оградить от всех опасностей – действительных и воображаемых. И хотя такое невротическое чувство кажется бескорыстным и жертвенным, в действительности оно эгоистично и отрицательно сказывается на ребенке. Чрезмерно опекаемый, занянченный ребенок нередко вырастает пассивным, вялым, физически слабым, либо начинает бунтовать. Как показывают психологические исследования, крайняя зависимость от матери часто сочетается у подростков с чувством враждебности к ней: не очень-то приятно вечно чувствовать себя маленьким и кому-то принадлежащим.

Таким образом, уже простое наличие мужчины в доме – важный фактор воспитания. Независимо от характера отца (разумеется, в пределах нормы) его присутствие как бы вносит гармонию в семейную структуру. В хорошей благополучной семье детское воображение может отчасти восполнить недостающие отцу качества. Не случайно, например, даже весьма либеральные отцы кажутся подросткам более строгими, чем матери.

Воспитатель

Но отец – не просто символ, абстрактное воплощение мужского начала. Его личные качества, стиль его жизни также сильно влияют на детей. Психологические исследования показывают, что сыновья холодных, отчужденных отцов чаще бывают застенчивы, тревожны, их поведение более антисоциально. Напротив, эмоциональная близость с отцом положительно отражается на юношах.

Обычно думают, что отцовское влияние сильнее всего в подростковом возрасте. Психологические исследования показывают: чем меньше ребенок в момент потери отца, тем серьезнее и глубже последствия такой потери. Да, для подростка уход отца – большая психологическая драма, но он все же может восполнить дефицит мужского начала общением с родственниками или, что всего важнее, со сверстниками. Маленький ребенок (это касается и мальчиков, и девочек) хотя и не осознает еще своей потери, но при этом не имеет возможности ее восполнить. Даже для младенческого возраста отец и мать, по-видимому, не вполне взаимозаменяемы. Психолог М. Лэм систематически наблюдал, как родители играют, контактируют с 7-13 месячными младенцами. Оказалось, что мать больше ласкает ребенка, играет в привычные для них игры, развлекает игрушками. Отец же чаще вовлекает его в силовые игры, а также в игры необычные, стихийно возникающие, которые особенно нравятся детям. Различны и мотивы, по которым родители берут ребенка на руки. Мать большей частью делает это, ухаживая за ним, стараясь успокоить, ограничить активность. Отец же берет младенца специально для игры или потому, что именно младенец этого просит.

Да и в старшем возрасте отцы больше поощряют самостоятельность, исследовательскую деятельность ребенка, помогают овладевать умениями, навыками.

Роль отца особенно велика при воспитании мальчика. Хотя сам по себе этот факт общеизвестен, объяснение его неоднозначно. Проще всего сослаться на различие половых ролей, ради усвоения которых мальчик должен быть ближе с отцом, а девочка – с матерью. Но психология этого процесса очень сложна. Усвоение мужского стиля поведения совсем необязательно связано с восприятием личных качеств "модели". Для формирования мужского характера нужны особые, дополнительные усилия, причем отцы уделяют этому гораздо больше внимания, чем матери, заботясь, чтобы мальчик рос сильным, смелым, решительным, соответствовал идеалу мужчины. Однако дело не сводится только к усвоению мужской роли.

Принято считать, что отцы вообще строже и требовательнее к детям, чем матери. На самом же деле это зависит от пола ребенка. Мужчинам легче удается добиться дисциплины у мальчиков, женщинам – у девочек, тогда как эмоциональную поддержку сыновья, напротив, чаще находят у матери, а дочери – у отца. С этим, кстати, связаны и некоторые семейные конфликты.

Мужчины, как правило, хотят иметь сыновей и уделяют им, особенно первенцам, значительно больше внимания и времени, чем дочерям. Есть данные, что годовалый сын получает от отца вдвое больше внимания, чем дочь того же возраста. Чем дальше, тем еще более увеличивается эта разница, наводя на мысль, что отцы вообще сильнее любят сыновей, чем дочерей. Но согласитесь – ведь и конфликтов между отцом и сыном гораздо больше! Выражение "конфликт отцов и детей" подразумевает не только разницу возрастов и поколений! В патриархальном обществе этот конфликт имел социальный смысл – желание выросшего подростка освободиться из-под гнетущей власти отца, владельца и распорядителя семейной собственности. Но есть здесь и психологический ракурс. Видя в сыне прямого продолжателя своего рода, а иногда и дела, отец сплошь и рядом связывает с ним завышенные и даже явно иллюзорные ожидания, переживая их неудачу как обман доверия. Чем более властным и авторитетным является отец, тем труднее ему признавать право сына на собственную независимую жизнь, даже если сам он в его возрасте поступал точно также. К дочерям, с которыми отцы не связывают таких надежд, они часто обращаются терпимее и снисходительнее. Следовательно, речь идет не о различии силы отцовской и материнской любви к детям, а о ее качественной специфике.

Воспитуемый

Но отцовские чувства и отцовская роль сами требуют определенного воспитания, обучения.

Противоречивость становления мужского характера – явление довольно универсальное. Суровый антифеминизм, исключительность мальчишеских компаний – все это, видимо, стихийное средство, когда подросток хочет вырваться из феминизирующего влияния семьи, из материнской опеки. Противодействовать этой силе, консолидирующей мужское начало, трудно, а иной раз и опасно. Тем не менее, это не исключает возможности и необходимости параллельного воспитания у мальчиков определенной культуры чувств.

Современная психофизиология убедительно доказала: родительские чувства отличаются большой пластичностью. Они гораздо сильнее зависят именно от воспитания, чем от истинного предрасположения. Например, сила эмоциональной привязанности матери к ребенку зависит и от того, был ли это ребенок желанным или нет, насколько тесным и длительным является ее контакт с новорожденным; чем раньше и продолжительнее этот контакт, тем сильнее и материнское чувство, когда инстинкт подкрепляется опытом и привычкой.

Все это верно и в отношении отцов. Когда рождается ребенок, мужчина приобретает и много неприятностей, связанных с этим: дополнительные материальные заботы, бытовые обязанности, вроде стирки пеленок, уменьшение внимания со стороны жены, занятой малышом, нарушение сна плачем ребенка… и никаких удовольствий. Поэтому неправы матери, бабушки, тещи, которые, считая, что отцы не умеют ухаживать за младенцами, полностью отстраняют их от этого. Доказано, что чем раньше отец приобщается к уходу за младенцем, чем активнее будет он это делать, тем сильнее, глубже становятся его родительские чувства. Психологически подготовленные отцы охотно любуются новорожденными, испытывают физическое удовольствие от прикосновения к ним (правда, чаще это происходит в отсутствие матери) и нисколько не уступают матерям в искусстве ухода за ребенком. Это и способствует более тесным эмоциональным связям между отцом и ребенком. По данным одного исследования, уже четырехнедельные младенцы реагировали на отцов иначе, чем на посторонних, даже когда отцы не несли главной заботы по уходу. Чем интенсивнее отец обращается с ребенком, тем сильнее эмоциональный отклик последнего, а это, в свою очередь, пробуждает в мужчине очень глубокую привязанность. Привязанность, которая важна не только для будущих отношений отца с ребенком, но и для самого мужчины.

Я остановился на проблеме новорожденных только ввиду ее новизны и недооценки. Но, конечно отец важен на всех стадиях развития ребенка. Разумеется, не вместо матери, а вместе с нею. Их общий вклад в воспитание ребенка можно разграничить только в абстракции, либо когда в семье неладно. Слова "Родина-мать" и "Отечество" – синонимы. Точно так же неразрывны в сознании ребенка его родители при всех их индивидуальностях.

"Неделя" № 11 (991), 1979 г. С сокращениями.

Источник: http://www.orc.ru/~otcydeti/psiholog.html#p3


Открытый половой вопрос

Эти ссылки ведут к различным страницам

Открытый половой вопрос
Александр Никонов

Участвуют Хакамада в роли негра, Лахова в роли женщины, журналист в роли Герасима, идеи в роли проституток, Савик в роли Шустера

Есть женщины в русских селеньях --
Их скромненько
«бабы» зовут.
Слона на скаку остановят
И хобот ему оторвут.
Народное

Нельзя сказать, что я не люблю женщин. Нельзя -- потому что это неправда. Среди них встречаются весьма недурственные экземпляры. Женщины весьма привлекательные существа и, как говорил мой коллега Иванский, «полезные». Как без них? Кто вам постирает носки, кто принесет чай, кто наконец утрет сопли мерзопакостным детям?

Но не все женщины одинаково полезны! В последнее время (если быть точным, лет сто назад) на них напала такая порча, которая делает женщин малопригодными в быту. Словно картофельная гниль в овощехранилище, которая постепенно портит клубень за клубнем. Имя ей -- феминизм. На этом я, считайте, закончил свое вступление и перехожу к основной части изложения.

...И вовсе не обидно мне было, я совершенно не плакал, когда меня однажды позвали на программу «Свобода слова» в качестве эксперта, а потом слова не дали. Я тянул руку и мычал, как Герасим, силясь произнесть свое му-му. Подозреваю, отчего сие произошло! Поделюсь подозрениями.

Программа та посвящена была женскому равноправию и, по признанию самих устроителей, навеяна моим не таким уж давним интервью с депутатшей Лаховой в журнале «Огонек». Так благодаря мужчине (мне) депутатша Лахова -- штатный борец за женское счастье -- стала главной героиней телевизионной программы.

Увидев меня в каморке предварительного ожидания перед началом программы, веселая до того момента Лахова как-то сразу спала с лица, погрустнела. Поняла, что ее порвут нынче прямо в эфире. И потом краем уха я слышал и краем глаза видел, как она жаловалась режиссеру, показывая на меня пальцем: «Зачем его позвали? Он все испортит».

Думаю, ее просьбы и сыграли свою роль -- гуманный Савик в программе «Свобода слова» свободного слова мне не предоставил. Ну и хрен с ним, с Савиком. Много уже времени прошло с тех пор, все забыли ту неудачную программу. А я напомню. Потому что близится большой женский праздник. И значит, пришла пора указать женщинам на их ошибки.

Дорогие дамы! Вы должны быть в курсе, как развивались феминистские события в нашей родине. Они развивались следующим образом -- российские женщины, точнее, лучшие их представители в лице неуспокоенных общественниц придумали и написали проект закона о равноправии. Который в Думе продвигала депутатша Лахова. В законе написано, что женщины равны в правах мужчинам, а дискриминировать -- ни-ни! Больше ничего в законе не написано.

Собственно, то же самое говорится и в нашей Конституции, и в международных договорах, подписанных Россией. Но общественницам договоров и Конституции показалась мало, решили отдельным законом равноправие подтвердить. Я об этом честно написал.

А журнал «Огонек» отличается от остальной прессы тем, что среди его читателей очень много журналистов. То есть обычная пресса влияет на общественное мнение, а «Огонек» влияет на тех, кто влияет. Очень хорошо... Вот и на сей раз депутатшу Лахову все СМИ заметили, ей стали отовсюду звонить и всюду приглашать. На телевидение даже позвали, к хитрому Савику. В помощь Лаховой призвали неутомимую Хакамаду, а оппонировали девушкам двое супергероев -- Жириновский и Аушев.

...Я потому все это так подробно рассказываю, что мало кто ту программу про женское равноправие смотрел, поскольку она как раз на всякие праздники пришлась. А я на основе передачи намерен сейчас сделать такие выводы, что все ахнут, поэтому читайте и больше не отвлекайте меня лишними вопросами...

Короче говоря, все развивалось так, как и должно было развиваться в ток-шоу с названием «Свобода слова». Жириновский блажил, Аушев убеждал женщин, что их место у кухонной параши, и вообще у разных народов разная ментальность, и не стоит кое-кому лезть со своими европейскими цивилизаторскими заморочками в горские обычаи. Лахова толкала речи о том, что женщин у нас в стране всячески эксплуатируют, дискриминируют и угнетают. А Хакамада рассказала, что ее даже в Думе один раз угнели... угнетнули... в общем, произвели над ней однократный процесс угнетения.

Я люблю Иру. Я бы ее угнетать не стал ни под каким соусом. Но должен отметить некоторую опасную тенденцию, проявляющуюся среди наших известных общественных деятельниц, -- их все время гнетут какие-то темные силы с яйцами. Вот Хакамада -- многого добилась в жизни, однако, несмотря на это, на прямой вопрос, сталкивалась ли она сама когда-либо с дискриминацией по половому признаку, ни секунды не размышляя, ответила: да! Ответила, как ответил бы любой негр в США, даже сенатор. «Вы испытывали на себе проявления расизма?» -- «А то!..» Негра, женщину и жирдяя в сегодняшних Штатах просто не могут не угнетать: политкорректность требует.

Какие доводы приводят защитницы женских прав (ЗаЖП) в подтверждение своей позиции? Женщин мало в правительстве... Женщины в среднем меньше получают... Женщины почти не занимают руководящих постов в промышленности и бизнесе...

Дело в том, что по природному неумению мыслить логически (т.н. женская логика) ЗаЖП не отличают равенства прав от равенства результатов. Равноправие -- это равенство стартовых возможностей, то есть одна стартовая линия для всех. Кто же виноват, что мужчина приходит к финишу первым? В спорте к этому давно уже привыкли и разделили мужские виды спорта и женские. Пусть они там среди себя соревнуются. Потому что мы биологически и психологически разные. Но эта разница проявляется и в социальной жизни!

ЗаЖП думают, что вокруг тайный мужской заговор и сплошная дискриминация, а на самом деле это просто статистическая разница в основных жизненных целях, установках, способностях... Да, бывают женщины целеустремленные, пробивные, карьерные, жесткие, с мужскими чертами. Но их, по статистике, меньше, чем обычных -- мягких и уступчивых дам, самой природой созданных для воспитания потомства. Самец может сожрать своего детеныша. Самка млекопитающего -- никогда. Мягче она, добрее.

Теперь женщины требуют равноправия. Вы тоже хотите жрать детенышей? Или обабить мужчин?

На самом деле вопрос с равноправием полов был полностью решен примерно к середине прошлого века. Сейчас во всех цивилизованных странах женщины уравнены в правах с мужчинами. И что, тетки, помогло это вам? Нет! Вас все так же мало в правительствах, науке, богеме, бизнесе... Равные юридические права не помогают добиться равных результатов, нужны еще определенные способности. На самом деле вам хочется не равноправия. Вам хочется равенства результатов. А этого можно достичь, только дав женщинам БОЛЬШЕ прав, чем мужчинам. И это уже самая обыкновенная дискриминация.

В некоторых «цивилизованных» странах она уже происходит. Создаются процентные барьеры, в рамки которых искусственно загоняется половой состав парламента или партии, например. Мужчин, скажем, должно быть не больше 51 процента. Остальное догрузим женским полом! Естественно, при этом профессиональные качества уступают место вторичным, половым признакам.

Так всегда бывает, когда идея овладевает массами, -- массы делают с ней то же самое, причем в весьма извращенной форме. И чем гуманнее, правильнее, человечнее идея, тем хуже ей приходится. Правильно Губерман написал, что «...идея, брошенная в массы, -- это девка, брошенная в полк». Огромная толпа всегда действует как самый глупый ее член. Поэтому глупость народных масс практически беспредельна. Поэтому интеллигенции нужно всегда сто раз подумать, прежде чем засевать идеями народ или бросать в толпу лозунги. Ибо, попав в массы, идея вскоре превращается в свою противоположность. Любовь к ближнему -- в костры инквизиции; свобода, равенство и братство -- в кровавый террор; социальная справедливость -- в концентрационные лагеря; равноправие -- в дискриминацию.

Зерно феминизма, попавшее на подзолистую почву женских мозгов, проросло сегодня ужасным жестоким сорняком. Уродцем, который не только корежит общество, но и боком выходит самим женщинам. В нашей стране пока еще нет такого торжества «равноправия», как, например, в США. Поэтому имеет смысл обратиться к опыту продвинутых...

Начиная с 1960-х годов в США была введена так называемая аффирмация -- некий набор мер, который давал женщинам и нацменам больше шансов на поступление в вузы и на работу. То есть женщины и цветные получили определенные льготы по половому признаку, которых не было у белых мужчин. Так впервые равноправие превратилось в неравноправие. Женщины были очень довольны, но на этом не остановились. Феминистическое движение крепло и разливалось по стране бурным потоком!

А ведь фактически аффирмация была для женщин и цветных явлением унизительным, поскольку предоставление отдельным категориям населения дополнительных прав означало, что в честной конкурентной борьбе они сами ничего без форы достигнуть не смогут в силу природной глупости. Однако подобной двусмысленности своего положения феминистки не замечают (видимо, в силу той же глупости).

Сложилось парадоксальное положение: на деле женщины в США имеют БОЛЬШЕ прав, чем мужчины, но при этом не перестают кричать о дискриминации. А о чем говорят факты?

На сегодняшний день женщины контролируют 65% всех богатств в США.

Женщины тратят в 4 раза больше денег, чем мужчины.

Женщин, учащихся в вузах США, на 20% больше, чем мужчин.

Женщин больше в обществе, чем мужчин: 52% против 48%.

94% смертей на рабочем месте происходит с мужчинами.

Женщины в среднем живут на 10% дольше мужчин.

Женщины получают больше материальной помощи в вузах США, чем мужчины.

85% преступников в стране воспитывались в неполных семьях, то есть женщинами.

85% бездомных составляют мужчины.

Несмотря на то, что заболеваемость раком простаты у мужчин почти вдвое превышает заболеваемость раком груди у женщин, средства, выделенные на исследование рака простаты у мужчин, составляют 376 миллионов долларов, а денег на исследование рака молочной железы выделили 1,8 миллиарда (!) долларов.

Единственный аргумент, оставшийся у феминисток, -- статистика заработков. Действительно, на каждый заработанный мужчинами доллар приходится 70 центов, заработанных женщинами. Это женщин очень возмущает. Но это лукавая статистика. Во-первых, женщины, как уже было сказано выше, тратят в 4 раза больше денег, чем мужчины. Потому что они тратят деньги, заработанные мужчинами -- мужьями, братьями, отцами, любовниками... Так кто кого эксплуатирует?

А во-вторых... Почему же женщины действительно зарабатывают в среднем чуть меньше мужчин? Неужели злые американские работодатели за одну и ту же работу нагло платят мужчине доллар, а женщине только 70 центов? Конечно, нет. Такое даже представить себе невозможно. За одинаковую работу люди во всем мире получают одинаково, вне зависимости от пола.

Просто работы разные. Дело в том, что квалификация женщин в среднем ниже квалификации мужчин. К тому же мужчины работают в технических сферах, в сфере высоких технологий, где требуются логическое мышление и творческие прорывы. А женщины, как отмечают антропологи и психологи, больше приспособлены для рутинных операций, на которых ни один мужчина долго бы просто не выдержал: свихнулся от скуки или запил.

Ясно, что программист и электронщик получает больше секретарши или официантки в ресторане. Кто мешает женщине стать программистом? Никто. Но почему-то не идут женщины в массовом порядке в программисты и электронщики. Не иначе как это великий мужской заговор...

Поэтому я обращаюсь ко всем женщинам планеты. Тетки! Не мучьтесь вы своим феминизмом и нас не мучьте. Спокойно рожайте, растите детей, пеките пирожки. А если муж, сидящий за компьютером, попросит принести чаю, не сочтите за труд... Сахару -- три ложечки, как всегда: сладкое полезно при умственной работе.

Поздравляю с 8 Марта...

Источник: http://www.ogoniok.com/archive/2002/4737/09-24-25/


ОТРЫВАТЬ ЛИ ЖЕНЩИН ОТ МУЖЧИН?

Эти ссылки ведут к различным страницам

ОТРЫВАТЬ ЛИ ЖЕНЩИН ОТ МУЖЧИН?
Е. ЗАРЕЦКИЙ

Феминофашизм

Речь пойдёт о теории радикального феминизма, которая сейчас завоёвывает всё больше умов в России благодаря помощи наших американских «партнёров». Оговорюсь сразу - я не ставлю целью вогнать в краску филологов, социологов и прочих, занимающихся гендерными исследованиями. Различия между полами существуют, и этого никто не оспаривает. Но в данном случае надо делать чёткое разграничение между наукой и опасными полусектантскими идеологиями (иначе не назовёшь), которые уже причинили немалый вред странам, где были восприняты широкой общественностью. В лучшем случае это труды Люс Иригарэй (французского психоаналитика) о необходимости борьбы с семантическим доминированием фаллоса путём «самоэротики» и «самокасания». В худшем случае явно фашистская идеология американки Мэри Дэли (иногда пишут Дэйли), где среди прочего ненавязчиво проталкивается идея, что мужчин надо... уничтожить. Хотя бы частично. Вот об этой идеологии я и хочу рассказать поподробней, т.к. она является максимальным, доведённым до абсурда выражением не только феминизма, но и типичной западной войны всех против всех, которую они гордо зовут индивидуализмом. Кроме того, М. Дэли принадлежит к числу самых знаменитых и почитаемых феминисток США, что, к сожалению, делает неизбежным проникновение её идей везде, где насаждается американизм. А значит, и у нас. Тем более, если вспомнить, что многие наши главные феминистки - вчерашние диссидентки, т.е. поклонницы Запада в целом и американского образа жизни в частности, да ещё и оплачиваемые из западных фондов (об этом ниже).

База феминизма - паранойя

Итак, вот основные тезисы работ М. Дэли. В оригинале эти идеи изложены крайне сложным псевдонаучным языком, так что их абсолютная бредовость заметна далеко не сразу и, очевидно, далеко не всем.

1. Превосходство женщин над мужчинами является бесспорным, врождённым и неизменным (биодетерминизм), поэтому общество будущего надо строить по принципам женственности. Для этого женщинам необходимо объединиться независимо от класса, расы, национальности и возраста для борьбы с мужским полом. Если попытка избавиться от мужчин провалится, можно попробовать построить параллельную мужской, но совершенно отграниченную от неё женскую цивилизацию со своими заводами, больницами, вузами, своей музыкой, литературой и т.д.

2. Есть два основных типа женщин - это насилующие себя по приказу мужчин «женороботы» (называются также «крашеные птицы», «живые мертвецы») и Новая Раса Яростных Женщин, сражающаяся со смертельной машиной патриархата и мужским тоталитаризмом. Естественно, необходимо переманить в эту расу побольше представительниц прекрасного пола. Тем более, что сама М. Дэли испытывает к прекрасному полу определённую склонность - один из многочисленных неологизмов её трактатов, «омузывание» (be-musing), подразумевает соблазнение обычной женщины представительницей лесбийской нации (такая нация с её точки зрения когда-нибудь появится на Земле). Сама новая раса женщин должна возникнуть, когда женщины научатся создавать между собой интеллектуальные, психические, чувственные и эротические связи.

3. Мужчин-женолюбов нет. Все они некрофилы (любят смерть), т.к. завидуют женщинам и самой природе из-за своей неспособности рожать детей. Их единственная потребность - разрушение, которое они сочетают с приобретением власти и денег путём войн и загрязнения окружающей среды. Все религии - от иудаизма до фрейдизма - созданы мужчинами для угнетения женщин. Поскольку все мужчины садисты, они делают из женщин мазохисток, а затем наслаждаются их унижением и уничтожением.

4. У женщины есть только один путь к спасению - Метапатриархальное Путешествие Экзорцизма и Экстаза. Начинается оно в том месте, которое больше всего отличает женщин от мужчин. Цель путешествия - избавление от ценностей и представлений патриархата о мире (например, женщины поймут, что время течёт не равномерно в одну сторону, как утверждают мужчины, а когда и куда ему заблагорассудится), достижение подсознательного Иного Мира (Otherworld), где царят радость, красота и духовность. Там же можно приобщиться к Глубокой Памяти, когда женщина вспомнит, что раньше во всём мире царил матриархат - Начальная Раса женщин. После возвращения из путешествия женщины становятся членами Интергалактического Племени Волосатых Ведьм (волосатых, т.к. брить ноги и прочие части тела они не будут из принципа), отпугивающих мужчин одним своим видом. Этих существ она ещё называет Girlilla, т.е. смесь гориллы с девушкой.

5. Поскольку язык является основным оружием «фаллократии» (власти мужчин) в деле уничтожения женщин, его надо радикально изменить. Сейчас мужчины используют примитивный «словесный понос» (logorrhea), ведущий к «вербициду» (массовому уничтожению слов) и основанный на «фаллограмматике». Но «вагинальные американцы» положат этому конец. Они введут новые слова, поменяют значение старых, и тогда новый язык создаст новую реальность - женщины станут смелыми, сильными, умными, независимыми и могущественными. Правда, с логикой здесь явно не в порядке - зачем же им все эти качества, если женщины и так от рождения лучше мужчин, да ещё и собираются строить мир именно на основе женских качеств (мягкость, кротость, самопожертвование и т.д.)? Зачем мужчины уничтожают свой же язык «вербицидом», если он является их главным оружием? Впрочем, в такие тексты вдумываться бессмысленно.

6. Детей рожать больше не нужно. В новой расе будет введён «гетеросексуальный целибат», а в остальном надо будет полагаться на достижения науки. Цель жизни - счастье и свобода, а не семья и дети.

7. В чём заключаются элементы фашистской идеологии? Во-первых, в утверждении врождённого и неизменного превосходства одной группы людей над остальными, в данном случае женщин, особенно Новой Расы женщин. Добавим убеждённость Дэли, что мир был бы лучше, если бы в нём было намного меньше мужчин. Как и в фашизме, враг должен быть один - национал-социалисты считали и масонов, и коммунистов, и демократов, и либералов, и пацифистов и даже охотников за иностранными словами в немецком языке марионетками евреев, а М. Дэли всё сводит к пагубному влиянию патриархата: мужчины выдумали все религии, все философии, все общественные строи и идеологии, все языки и культуры. Значит, во всех бедах виноваты только мужчины и заслуживают самого строгого наказания. Сама лексика тоже смахивает на фашистскую: такое же использование доселе довольно негативных слов типа «безумный», «дикий», «яростный» в положительном контексте, агрессивная и кровожадная лексика, различные символы, напоминающие руны; элементы мистики. «Фанатичка» - лучший комплимент для женщины, причём он подразумевает её пребывание в Дикости (это такое место в подсознательном Другом Мире, где можно активизировать свой внутренний потенциал). Аналогично она поступает и с другими доселе не очень лестными титулами: «карга», «синий чулок», «ведьма», «старая дева» (ставшая по определению Дэли «выбравшей Себя», при этом она пишет слова «сама», «себя» и т.п. с большой буквы - явное влияние индивидуализма).

8. Для всех, кто сочтёт всё это паранойей, у мадам Дэли есть ответ: паранойя - это средство самозащиты от «членократии» (phallocracy), а посему благодать, разрушающая оковы патриархата и совершенно необходимая представительницам новой расы.

Жертвы мастурбации

Казалось бы, кто будет всерьёз воспринимать и изучать этот бред в стиле фэнтэзи? Однако, идеи Мэри Дэли можно встретить и в онлайн-библиотеке «Открытого Общества» Джорджа Сороса (www.auditorium.ru), и на оплачиваемом из госказны «Федеральном образовательном портале» (www.ecsocman.edu.ru), и на сайте Азербайджанского Гендерного Информационного Центра (gender-az.org), созданного при поддержке того же Сороса, и на интернет-странице радио «Свобода», и на портале Тверского центра женской истории и гендерных исследований, финансируемого Фондом Форда (tvergenderstudies.ru). Вообще складывается такое впечатление, что все наши феминистки и исследовательские центры, занимающиеся гендерными исследованиями, получают деньги из одних и тех же источников: Центр гендерных исследований (Казахстан) создан при поддержке Женской сетевой программы Института открытого общества (Нью-Йорк), гендерные исследования в НГТУ (Новосибирск) оплачиваются американским Фондом Макартуров и фондом «Евразия» (прикрытие USAID), «Женщины Шелкового пути» (Феминистская Лига Казахстана) и Информационный центр независимого женского форума кормятся у того же Сороса и USAID, Гендерный информационно-аналитический центр находится на содержании у Государственного Департамента США, Общественная Организация «Восток-Запад: Женские Инновационные Проекты» среди спонсоров называет Глобальный Фонд для Женщин (США) и Посольство США в Москве, Казанский государственный университет проводит гендерные исследования на деньги Сороса, Консорциум Женских Неправительственных Объединений финансируется фондом Макартуров. Из США финансируются не только научные исследования по гендерной тематике, но и обычные организации феминисток-лесбиянок типа киевской «Женской сети» (их главным достижением являются, насколько я понял, брошюра «Быть лесбиянкой в Украине» и семинары типа «Преодолевая гомофобию»). Сами американцы, к слову сказать, «гомофобию» давно преодолели, поэтому у них количество людей с гомосексуальным опытом перевалило за 40-60% населения по разным опросам. На сайтах других подобных организаций доноры не указываются, но, думаю, там схема финансирования та же. Как это расценивать? У американцев что, неожиданно проснулось человеколюбие? Думается, что нет. «Прагматичные» американцы никогда ничего просто так не давали. Об их целях чуть позже, а пока рассмотрим ещё пару образчиков той «науки», которой занимаются исследователи гендерлектов (т.е. половых особенностей речи).

Вышеупомянутая Люс Иригарэй хоть и не заходит так далеко по части мужененавистничества, но тоже выдаёт мысли одна краше другой. Её теория сводится к следующему. В нынешнем мужском мире женщины представляют собой лишь отражение мужчины, его обратную сторону, эдакого недочеловека, вечно стремящегося стать мужчиной и угодить ему. Поскольку при этом женщины игнорируют себя, свои истинные желания и чувства, они неизменно становятся истеричками. Вывод: необходимо создать «женщину-2». Эта женщина найдёт свою отличную от мужской сущность и создаст новый язык. Описать этот язык на нынешнем языке мужчин невозможно, но некоторыми своими идеями на этот счёт Иригарэй всё же поделилась (в остальном она отсылает читателя к текстам средневековых женщин-мистиков). Всё основывается на том, что у женщины две половые губы. Значит, язык должен быть множественным, расчленённым и текучим (поэтому у слов не будет чётких значений и форм, они будут переливаться и течь), нелинейным (следовательно, будут оборванные предложения, неожиданные перестановки слов и повторения), постоянно меняющимся (текст, песня и речь смогут стать одним) и, главное, язык должен не ограничиваться лингвистическими средствами, а применять среди прочего непосредственный разговор тел, особенно касания, т.к. и половые губы всё время находятся в соприкосновении. Ради всего этого придётся разрушить существующую грамматику и выдумать новую, где не будет субъекта и объекта, а потому манипуляция женщинами станет невозможной. Впрочем, она не против, если мужчины будут и дальше разговаривать на старом языке, а на новый перейдут только женщины - это лишь подчеркнёт их освобождение от пут патриархата. Всё это сдобрено какими-то расплывчатыми намёками, что язык женщин будет построен по принципу сексуализации всего тела и безграничного удовольствия без участия посторонних. Как Мэри Дэли призывала мастурбировать, вспоминая матриархат, Иригарэй собирается, очевидно, таким же образом заниматься лингвистическими изысканиями.

Тоже исключение? Загляните в труды уважаемой в академических кругах французской учёной-феминистки Юлии Кристевой. Вы и там найдёте массу интересного о превращении пениса в первый сигнификант (материальная сторона лингвистического знака) и прочую порнографическую фрейдистскую заумь. Или загляните в какой-нибудь из словарей американских феминисток (а таких масса, напр. «A Feminist Dictionary», ed. Kramarae and Treichler, Pandora Press, 1985). Просто посмотрите на определения типа следующих:

- Кpиста, Дочь Божья - женское имя Иисyса Хpиста.

- Потенциальный насильник - любой пpедставитель мyжского пола, достигший половой зpелости. Теpмин впеpвые введен стyдентками yнивеpситета Мэpиленда, котоpые pасклеили по всемy yнивеpситетy списки П.н., включив в них всех мyжчин - пpеподавателей и стyдентов.

- Аутопсия - расчленение мужчины в знак протеста.

- Зpительный контакт чpезмеpный - одна из фоpм сексyального домогательства. Теpмин полyчил pаспpостpанение после того, как в 1994 годy стyдентка yнивеpситета Тоpонто подала в сyд на пpеподавателя, котоpый смотpел на неё во вpемя лекции. Сyд обязал обидчика выплатить стyдентке 200 тыс. канадских доллаpов.

- Позитивный язык - использование женского pода во всех неопределенных случаях. Абсолютной победой П.я. стало pешение pедколлегии жypнала Davis Law Review yнивеpситета Калифорнии использовать во всех случаях местоимения женского pода с одним только исключением: пpи упоминании обвиняемых использовать только мужские местоимения независимо от пола обвиняемого. Также внесено предложение yбpать все окончания мужского pода. Вообще на слово «мужчина» и однокоренные слова наложить запрет.

Добавлю от себя, что требования феминисток по отношению к языку на этом не заканчиваются. Они, например, считают необходимым ввести новые местоимения, которые были бы нейтральными по половому признаку или служили бы только для обозначения женщин: s/he, mf, E, co, tey, shim в английском и mensch, frau в немецком. Кроме того, некоторые слова английского необходимо заменить из-за их явного сексизма: «конгрессмен» - на «конгрессменша», «уборщица» - на «уборщик», в обоих случаях независимо от пола (тотальная феминизация). Другими излюбленными способами борьбы с мужским влиянием на письме являются так называемая нейтрализация («Лера была хорошей сотрудником» - женский суффикс -иц должен быть убран из-за неполиткорректности), разделение (он же сплиттинг: везде, где раньше стояло «уважаемые сотрудники!», теперь необходимо писать «уважаемые сотрудники и сотрудницы!») и запрет сочетаний типа «слабый пол», пословиц о болтливости женщин и т.п. Немецкие феминистки требовали от своего правительства ввести закон со сроком действия тысяча лет, по которому тотальная феминизация стала бы обязательной во всех СМИ и официальных документах, чтобы как следует проучить мужчин за века полового рабства. Конечно, таким образом возникнет новый сексизм, но ведь в этом и суть дела - радикальный феминизм борется не за равноправие полов, а за превосходство «высшей расы», в данном случае женской. Сами феминистки называют такой подход «позитивной дискриминацией». И ведь это всё на полном серьёзе!

Западные достижения

Что ещё финансирует у нас Запад в этом направлении? Вот, например, брошюра «Быть лесбиянкой в Украине» (www.feminist.org.ua), изданная на деньги Сороса в 2002 году. В первую очередь, по прочтении этого произведения складывается впечатление, что без гомосексуалистов весь мир пойдёт ко дну, а главная причина развала СССР заключалась в угнетении сексуальных меньшинств. Оказывается, американцы всё давно подсчитали, доказали, и только мы из-за гнёта коммунистов до сих пор не до конца осознали всю необходимость гомосексуализма и его спасительную роль в истории цивилизации. Предоставим слово авторам: «...гомосексуальные отношения считаются важными для передачи опыта и эмоциональной поддержки, одной из брачных возможностей для объединения семей и укрепления их социальных позиций. Гомосексуальные отношения решают вопросы добрачных и нежелательных сексуальных контактов с индивидами противоположного пола. Среди разных народов гомосексуалы, будучи бездетными, помогали родителям и родственникам в воспитании младших детей и играли важную роль в обеспечении благосостояния семьи. Либо они посвящали свой жизненный путь религиозному, культурному и политическому развитию общества. Исходя из этого, приверженцы объяснения гомосексуальности с точки зрения эволюционной теории считают гомосексуальность "стратегией выживания, а не стратегией воспроизводства". Таким образом, она (гомосексуальность) является абсолютно естественной и важной с точки зрения эволюции и выживания человеческого рода. <...> Более того, в случае с лесбиянками, девочка с определенного возраста не имеет иллюзий по поводу того, что в будущем можно будет рассчитывать на заработную плату мужа. К тому же, особую роль играет приобретение независимости от родителей, так как это создает более благоприятные условия для становления лесбиянки, делает возможным не только вести соответствующий образ жизни, но и заслужить уважение благодаря собственным достижениям и карьерному росту». Далее следует ритуальное оплёвывание Советского Союза и трогательная история борьбы лесбиянки с тоталитаризмом, заканчивающаяся на пафосной ноте: «Да, я лесбиянка. Я так живу. И я этим горжусь». Затем авторы доказывают, что дети, выросшие в однополых семьях, лучше приспособлены к жизни, т.к. «гибче определяют мужские и женские роли в обществе». Гомосексуализм - это не болезнь, говорят авторы, а всего-навсего один из стилей жизни, который, кстати, Христос совсем не осуждает (Христос вообще ничего не сказал по этой теме, но в Ветхом Завете сказано однозначно: «Не ложись с мужчиною, как с женщиною, это мерзость», Левит 18,22). Затем авторы сетуют на неразвитость лесбийского общества Украины, на слишком медленный переход к новому мировоззрению, а также призывают «выдержать давление гетеросексистского окружения и быть собой». Какие выводы должен сделать человек, прочитав эту брошюру? Лесбийство - залог карьерного роста, воспитания «приспособленных к жизни» детей и, ни много, ни мало, незаменимый вклад в человеческую культуру, без которого она едва ли смогла бы существовать. Да уж, без Сороса мы б до такого явно не дошли. Я не собираюсь тут разглагольствовать на тему болезнь ли гомосексуализм или нет, но факт остаётся фактом - в США после проведения сексуальной революции и широкой пропаганды содомитства доля геев и лесбиянок возросла в 2,5-3 раза, и одновременно именно в США стало совершаться больше преступлений на сексуальной почве, чем где-либо ещё в мире (до этого первенствовала Германия). Докатились уже до того, что каждый шестой клирик в США - гомосексуалист, а протестанты даже вычеркнули содомию из списка грехов, чтобы выглядеть посовременней. В Сан-Франциско сексуальные извращения превратились в настоящую эпидемию - одних гомосексуалистов в городе примерно 100 000 человек, т.е. одна шестая часть всего населения. Так что нечего удивляться, почему и у нас после 1991 года в таком количестве появились и сексуальные маньяки, и извращенцы всех видов и оттенков.

Вот ещё один любопытный образчик западной феминистской мысли, на этот раз из трудов Моники Виттиг, вдохновительницы целого поколения лесбиянок и феминисток, американки французского происхождения: «...лесбиянство на сегодня является единственной общественной формой бытия, позволяющей нам существовать свободно. <...> Мы беглянки из нашего класса - точно такие же, как американские беглые рабы, становившиеся свободными, убежав от хозяина. Для нас это абсолютная необходимость; наше выживание требует, чтобы мы отдали все свои силы разрушению класса женщин, внутри которого мужчины присваивают женщин. Это можно сделать только через разрушение гетеросексуальности как социальной системы, которая построена на угнетении женщин мужчинами и которая создает доктрину различия между полами для оправдания этого угнетения» (Моника Виттиг, «Прямое мышление и другие эссе», Москва, 2002). Мы же и так вымираем, куда нам ещё «разрушение гетеросексуальности как социальной системы»?! у нас сейчас на счету каждый человек - и так каждые пять лет количество детей уменьшается на 10%. Особенно опасен в этом отношении неофеминизм - идеология, лозунги которой направлены на преодоление представлений о том, что главное назначение женщин - продолжение рода, что основной смысл их жизни сводится к выполнению репродуктивных функций, а потому рождение детей есть их главная обязанность. Неофеминистки настаивают на том, что материнство из категории «обязанности» следует перенести в категорию «права» женщин. Именно они добились распространения по всему миру центров планирования семьи, суть которых неизменно сводится к планированию абортов (в России этой проблемой занимается Российская ассоциация планирования семьи - один из филиалов Международной федерации планирования семьи). Можно не сомневаться, что и они внесли свою толику в то, что у нас даже по официальной статистике 70% беременностей заканчивается абортами. Не буду утверждать, что коварные янки специально оплачивают развитие у нас радикального феминизма, чтобы мы вымирали ещё быстрее. Есть объяснение значительно более банальное и вероятное - просто они не сомневаются в необходимости распространять свои идеи по всему миру, считая их самыми прогрессивными и руководствуясь при этом знаменитым американским «комплексом полноценности».

Не наше

Я вижу это так. Запад, погрязший в войне всех против всех, порождает всё новые уродливые формы самоистязания, и мы, вместо того чтобы смотреть на этих «учёных» и их последователей, как на дерущихся пауков в банке, жадно пытаемся перенять любую моду, любое абсурдное учение тамошних интеллектуалов. Впрочем, говорить «мы», ассоциируя себя с либералистической интеллигенцией, всё-таки не хочется. Это не мы перенимаем радикальный феминизм, а они, причём с оплатой от американского фонда Сороса (загляните на его страничку www.osi.ru, там всё расписано) и прочих НГО. Кстати, по опросу Фонда общественного мнения, уже в 2001 году большинство россиян, знавших, что такое феминизм, положительно к нему относилось (http://bd.fom.ru/report/map/d010810). Правда, большинство считало его просто стремлением к равноправию женщин, чем он у нас - слава богу! - и был на протяжении последних веков. Если такое определение у феминизма сохранится и дальше, он нам не опасен, но можно не сомневаться, что «цивилизованные» не пожалеют усилий, чтоб у нас стало так же, как у них. К счастью, пока мы являемся хоть отчасти коллективистским обществом, у нас есть некоторого рода иммунитет против этой заразы, т.к. коллективисты значительно больше ценят общественные связи, чем индивидуалисты, но - увы! - коллективизм и у нас всё больше заменяется на сверхиндивидуализм (об этом «Дуэль» писала в номере 40 (2004), А. Цыганков «Сверхиндивидуализм», www.duel.ru/200440/?40_1_2). Посмотрите, например, на результаты последнего опроса Левада-центра об отношении россиян к главным носителям индивидуализма - богачам: если среди людей старше 55 лет целых 44% испытывают к богатым раздражение, ненависть, презрение, то среди 18-24-летних - лишь 11%. И наоборот: если среди молодёжи к богатым с интересом, уважением, сочувствием относится 46%, то среди самой старшей группы - лишь 16% (опрос 21.11.2005). Значит, молодёжь поддерживает идею обогащения за счёт других и во вред большинству (а как ещё обогащались наши олигархи?), а это уже явный признак коренного изменения нашего общества, перехода к новому типу отношений - от патернализма и взаимопомощи к антагонизму и всеобщей войне западного типа. А там и Племя Волосатых Ведьм, и Новая Раса Яростных Женщин не за горами. Если не по идеологии М. Дэли, то по идеологии индивидуализма, что, в сущности, то же самое, только не в столь ярко выраженной форме. Тем более, что первые ростки уже есть. Вот что пишет о распространении в науке феминизма одно из изданий, профинансированных фондом Сороса: «Российские гендерные исследования не вырастали из феминистской идеологии, но она все более активно осваивается многими именно сейчас» (Сост. А.В. Кирилина, «Гендер как интрига познания», Москва, 2000, http://www.owl.ru/library/002t.html). Или вот ещё: 15.06.2005 в Москве в Общественном Центре им. Андрея Сахарова состоялась международная научно-практическая конференция «Радикальный феминизм в России XXI века». При участии американцев, естественно. Ольга Герт, одна из учредителей АНО «Толерантность», кандидат философских наук и редактор журнала «Остров» рассказала слушателям о роли гомосексуальной культуры в развитии человечества. По ее мнению, патриархат исчерпал свои ресурсы и зашел в тупик. Выход из кризиса лежит в дальнейшем развитии человечества не на мужских ценностях, а на женских. Вот она и выплыла, Мэри Дэли в новом обличье.

Подведём итоги. Если бы Запад финансировал только безобидные гендерные исследования, это можно было бы только приветствовать. Но ведь в том-то и дело, что заодно с ними распространяются идеи самых радикальных феминисток, а под борьбой с «гомофобией» идёт пропаганда извращений, легализация ранее запрещённого не только моралью, не только законом, но и религией, т.е. одновременно это подкоп и под православие, и под институт семьи, и под всё наше будущее; идёт откровенное развращение общества и насаждение чужеродной, болезненной и доказавшей свою пагубность для других культур картины мира. Вывод здесь может быть только один - гнать всех этих «спонсоров» поганой метлой туда, откуда пришли.

Источник: http://www.duel.ru/200552/?52_5_1


Отцовская кровь

Эти ссылки ведут к различным страницам

Отцовская кровь.
Кати Йанг
(перевод с английского)

Вообразите, поднимая семью в течение многих лет, вы вдруг выясняете в один прекрасный день, что ваши дети в действительности не ваши.

Вообразите, после развода, суд постановил, что вы должны продолжать оплачивать финансовую поддержку для этих детей.

Это - кошмар а ля Кафка или несчастная потребность защищать детские интересы?

Никто не знает точно, сколько мужчин - и детей - в Соединенных Штатах сталкиваются с этим вопросом в их собственных жизнях, но индивидуальные случаи, которые попали в центр внимания, закручиваются лихим сюжетом.

Одна такая история была рассказана в "Дейтлайн" на NBC. Она повествует историю Моргана Виса, инженера из Биг Спрингс, Штат Техас. Роковое открытие Виса, сделанное несколькими годами после его развода, было побуждено желанием помочь в лечение его 6-летнего сына от кистоидной фиброзы: Когда он прошел тест на кровь, чтобы выяснить, какой кистоидный ген он нес, оказалось, что он не имел такого гена вообще. Оба родителя должны были нести этот ген, чтобы ребенок мог его унаследовать.

Последующие генетические испытания показали, что только один из четырех детей, рожденных прежней женой Вис в течение их 13-летнего брака, был его. "Я никогда не испытывал сердечного приступа, но в тот день я его испытал," - сказал Вис "Дейтлайн". "Мне кажется..., часть меня умерла."

Когда Вис отправился в суд, чтобы ходатайствовать, чтобы его освободили от детской поддержки, которая отнимала третью часть его общих доходов, его просьба была отвергнута. Позже Вису и вовсе был запрещен контакт с четырьмя детьми, потому что он обсудил с ними вопрос их происхождения в нарушении приказа судьи. В январе Американский Верховный Суд отказался слушать обращение Виса.

До некоторой степени, Вис и другие в его положении - жертвы разрыва между законом и технологией. Закон в основном предполагает, как в древнем Риме, что муж женщины - отец любого ребенка, рожденного в течение брака. Законы в Штатах Пенсильвания, Новый Гемпшир, Род-Айленде, и Калифорнии также придерживаются порядка, что если муж признавал детей своими в течение всего брака, он не может отрицать отцовство позже.

Когда это касается неженатых отцов, закон более гибок, но мужчина, кто первоначально не оспаривал отцовство, также может столкнуться с проблемой сделать что-нибудь позже относительно этого, особенно, если он в некоторой степени поступал как отец ребенка. В Джорджии Корнелл Смит стал отцом по волюнтаристскому желанию его прежней подружки, и оплачивал больше чем $ 40,000 детской поддержки в течение 11-летнего периода. В 1999, когда мать отправилась в суд, чтобы требовать большую сумму, Смит, к тому времени женился и обзавелся двумя детьми, он предпринял генетическое испытание и узнал, что он не был отцом девочки. Суды не колебались, и к настоящему времени тотальная сумма детской поддержки Смита достигла $ 120,000.

1996 федеральный закон о реформе социального обеспечения указывает, что добровольное подтверждение отцовства не состоящим в браке отцом должно рассматриваться как заключительное и обязательное установление отцовства, хотя он и учитывает 60-дневный период отказа; 2000г. Министерство здравоохранения и сферы услуг приказывает агентствам сбора детской поддержки следовать этим руководящим принципам и поощряют суды делать то же самое. Интересно, сообщение также отметило, что более чем 40 процентов от местных штатных сотрудников агентства по сбору детской поддержки поддержали генетические испытания для предполагаемых отцов. Многие из этих служащих чувствовали, что письменное подтверждение отцовства часто подписывалось на фоне волнения ввиду рождения ребенка, и некоторые даже выражали беспокойство, что новый дружок матери мог согласиться на отцовство, зная, что он не был отцом, "по доброте, жалости или глупости."

В настоящее время, четыре штата - штат Луизиана, Колорадо, Айова, и Огайо - позволяют мужчинам использовать испытания ДНК, чтобы опровергнуть предварительно подтвержденное отцовство. Подобное законодательство о "мошенничестве с отцовством" ожидает своего решения в Калифорнии и в Джорджии где инициатива была возглавлена никем иным как Корнеллом Смитом.

Это могло бы быть вопросом простого правосудия. Почему мужчина должен поддерживать ребенка, если тот не его? Если испытание ДНК может использоваться, чтобы реабилитировать обвиняемого человека в изнасилование или убийстве, почему бы не использовать его, чтобы реабилитировать мужчин "обвиняемых" в отцовстве?

Однако такие предложения остаются спорными. Ранее в этом году, передовая статья в "Атланте Джорнал-Конститушен" отметила, что закон касающийся ДНК и отцовства "продвигается в тревожном темпе" и предупредила, "Кто - то в Генеральной Ассамблее должен его притормозить."

Что на самом деле оппоненты такой законодательной инициативы стараются предотвратить? Один из общих ответов выглядит так, что необходимо учитывать, прежде всего, интересы детей. Все же реабилитация ложно обвиняемого "отца" не подразумевает, что всякая детская поддержка отныне прекратиться; реальный "преступник" может преследоваться вместо этого. Морган Вис, например, неудачно пробовал доказывать, что любовник его прежней жены или любовники, кто способствовали рождению этих трех мальчиков, которые, как он когда-то, полагал, были его, именно они должны оплачивать детскую поддержку.

Кроме того, такое решение положило бы конец ограблению его реальных детей. Берт Риддик, отец трех детей, последние 11 лет, оплачивал детскую поддержку для девочки, которую он никогда не встречал, девочка, кто, как показали испытания ДНК, была чьей-то другой дочерью. В результате, он и его семейство вынуждены были перебраться в одну комнату. Его жена была вынуждена обратиться за социальным пособием.

Критики законодательства о мошенничестве с отцовством также подчеркивают социальный, эмоциональный, и психологический ущерб детям, которые, вероятно, будут страдать, когда папа внезапно откажется от них. И собственно нет сомнений, что дети пострадают. Морган Вис, возможно, был обманут системой, но трудно рассматривать его с чистой симпатией, когда каждый узнает, что, после аннулирования его требований относительно освобождения его от платежей, он предпринял публичное сражение - с неизбежным результатом того, что слухи достигли школы мальчиков, и он закончил, сообщив им, что он не был их настоящим отцом.

"Независимо от обстоятельств, для ребенка это - единственный отец, которого он, или она знала," - сказала Дженни Скобл Лос-Анджелесский Поверенный, директор Детского Проекта Поддержки при Центре Гарриетт Бухаи по семейному законодательству, в журнале "Инсайт". "Если мужчина исчезает из жизни ребенка, ребенок не только теряет его финансовую поддержку, но и переносит известные эмоциональные эффекты, будучи неконтролируем родителем."

Это часто истинно, и это неудачно (хотя стоит заметить, что женские защитники, типично приводящие эти аргументы, редко выказывают много беспокойства относительно жалоб разведенных отцов, что их экс-жены преднамеренно разрушают их контакты с детьми). Действительность же состоит в том, что никакой суд не может принудить родителя быть эмоционально вовлеченным в контакт с его детьми и активно участвовать в их подъеме. Суд может только заставить его платить алименты. Истинно, что суды иногда запрещают не только использовать тесты ДНК, но и вовлекать детей в тестирование, чтобы не травмировать их. Даже в этом случае, отец, кто не уверен в его отцовстве, может прилично отдалиться от детей.

Это грустно, конечно, когда мужчина, кто был де-факто отцом ребенка в течение многих лет внезапно и резко отказывается от него или ее. Но, конечно, хорошая доля вины за такие трагические ситуации лежит на матерях, которые обманывают и лгут. Мужчины, кто сопротивляются, не обязательно верят, как некоторому критики заявляют, что ни одна биология делает вас отцом; часто, они реагируют на обман и использование.

"Что вы говорите - то, что мужчина, в терминах отца ребенка, - донор спермы, - сказала Паула Робертс из Центра законодательной и социальной политики "Лос-Анджелес Таймс".- Мы думаем, что это - действительно плохая социальная политика." Согласны. Но наша текущая социальная политика слишком часто низводит мужчину до уровня платежной машины.


Отцы и дети

Эти ссылки ведут к различным страницам

Отцы и дети

О чем статья.

В клубящемся дыму крушения остатков института семьи и его фундаментальной составляющей - родительства, нет-нет, да и возникает желание заняться поисками виновных в происходящем. Однако, что характерно, такими поисками обычно занимаются сами разрушители, остальные просто молча стоят в стороне и наблюдают, мало что понимая в происходящем. Естественно, разрушители, разрушая институт семьи, не настолько идиоты, чтобы обвинять самих себя или просто честно признаться в своих деяниях, поэтому стрелы своих инвектив они направляют на их главного врага на данном этапе развития человечества - на мужчин! Вся мощь пропагандистской и карательной машины нацелена на носителей пары XY - хромосом. Разрушать институт семьи и уничтожать мужчин одновременно - какая задача может более удачной? Но как бы там не было, для обывателя, лишенного понимания хитросплетенных процессов, в течение всех последних десятилетий вырисовывается отчетливая безальтернативная картина: мужчины виноваты в развале семьи, ибо они "плохие" мужья, они же виноваты в том, что дети вынуждены жить в неполных семьях, поскольку они никуда негодные отцы, которые с возрастающей регулярностью "бросают" своих детей. Теория о "негодных" отцах настолько врезалась в общественное сознание, настолько стала составной частью его менталитета, что практически не подвергается сомнению, являясь по сути аксиомой как для женщин, так и для мужчин. И конечно, можно было бы допустить, что мужчины действительно по своей природе являются некудышными родителями, если бы не одно но… Достаточно просто оглянуться назад, лет так на сто и увидеть, что в странах западной белой цивилизации институт семьи был прочен, разводы невозможны или крайне редки, незаконорожденные дети составляли мизер. В каждой семье обычно по нескольку детей и обычно один мужчина содержит и обеспечивает всю семью. Слово "отец" значит многое, и мало кто сомневается в авторитете отцовства. Теперь мысленно перенесемся в страны Востока, там примерно та же картина, но уже в наше время. Так что же случилось на просторах западной цивилизации в последние десятилетия? Может быть, среди мужчин возникло глобальное движение типа "долой отцовское рабство"? Ничего подобного! Зато хорошо известно, что около ста лет назад на поверхность выползло феминистское женское движение, которое, в частности, провозгласило, что семья не больше не меньше, чем - кабала для женщин, что материнство мешает женщинам самореализовываться и т.п. Короче, если мы охватим взором страны, где присутствует т.н. "кризис отцовства", то по времени и географии эти территории парадоксальным образом совпадают с ареалом проникновения и успешного насаждения феминистской, то есть женской, а вовсе не мужской идеологии. Именно в тех странах, где идеология феминизма пустила свои глубокие корни, институт семьи пришел в упадок, а дети остались без отцов. Случайное совпадение? Нет - причина!!! Надо называть вещи своими именами: в белой цивилизации в настоящее время идет необъявленная война против мужчин вообще и отцов частности. Эта война, как и всякая, породила множество своих жертв, а также море лжи, цинизма и вероломства, а также свою "мораль" и свою идеологию. Все мы живем среди вышеупомянутых факторов, часто по наивности принимая их за чистую монету. Однако пришло время стряхнуть пелену с глаз и посмотреть правде в глаза.

Теперь по порядку

О мужской ответственности в области рождения, воспитания и обеспечения потомства любят поговорить все женщины, но как выглядит тот хозяин, который сеет поле, лишь когда ему прикажут и собирает урожай, когда спустят директиву? Он простой исполнитель, и несет ответственность за чужое решение, но как он может в полной мере за него отвечать, если он его не принимал? И какую тогда ответственность несет тот, кто принимал данное решение? Семейный кодекс России на этот счет говорит:

Статья 31. Равенство супругов в семье

2. Вопросы материнства, отцовства, воспитания, образования детей и другие вопросы жизни семьи решаются супругами совместно исходя из принципа равенства супругов.

Это в теории. А на практике, разве у мужчины есть реальное право голоса в вопросе планировании своего потомства? Разве он может быть уверен, что его мнение, доводы и обстоятельства будут учтены в полной мере самым заслуживающим образом? Отнюдь! Нынешнее законодательство и особенно сложившаяся система вообще не предполагает какого-либо учета мнения мужчины, его не обязаны даже ставить в известность! Так словно он пустой звук, неживое, неодушевленное существо, существующее, как трава, единственная задача которого заключается в том, чтобы работать и обеспечивать. Так тогда может лучше сразу с рождения каждого мужчину закреплять в рабство к своей госпоже? Это будет выглядеть логично. А как можно еще охарактеризовать систему, когда не только мужчина, не состоящий с женщиной в браке, но даже ЗАКОННЫЙ МУЖ, формально разделивший со своей супругой все вытекающие права и обязанности - начисто лишен какого-либо гарантированного инструмента обеспечения своих законных интересов! Даже в законном и зарегистрированном браке жена обладает ЕДИНОЛИЧНЫМ абсолютным и исключительным правом принятия решения относительно быть или не быть общему потомству, а если быть, то когда. Она может вовсе лишить мужчину наследников или "подсунуть" ему отпрысков от чужого мужчины. Или вот интересный момент: жена может единолично решить и осуществить аборт, убив их общего с мужем ребенка, даже не ставя своего мужа в известность или просто не считаясь с его мнением. В чем же тогда ее ответственность? Существует ли она вообще? И почему после всего описанного женщина может требовать ответственности от мужчины? Ответственности за что - за женскую прихоть?

Мое воображение живо нарисовало где-то в районе лба мужчины переключатель под названием "ответственность", доступный только тонкой женской ручке, которая с легкостью мотылька периодически порхает над ним, перевода его из положения "ON" в "OFF" и обратно. Если не понятно, поясню конкретнее: захотелось женщине стать матерью, мужчина сразу же ОБЯЗАН проникнуться всей полнотой ответственности, независимо от того, хочет он или нет, может он или нет, готов он или нет (кто его спрашивает?), но вот гормональный фон женщины переменился на противоположный: она пошла и сделала аборт - мужчина должен тут же со скоростью молнии выключиться из своей ответственности, словно ее никогда и не было… О каком уважении, "равноправии" и прочей лабуде можно говорить в таком случае, и как мужчина должен относится к тому, что с ним так поступают? Или мужчина - просто чурбан, у которого нет ни чувств, ни эмоций, ни собственной гордости или самоуважения? Наверное кому-то хочется, чтобы именно так и было!

Конечно, мужчина имеет свои соображения, собственные эмоции и чувства по поводу происходящего, особенно, когда это касается его будущего потомства. Отцовство это действительно серьезный шаг и каждый мужчина хотел бы сделать его полностью обдуманно и в состоянии основательной готовности. Но кто его спрашивает?! Если женщину воспитали, что мнение мужчины в подобных вопросах ничего не значит, она и не будет спрашивать мужчину, не будет с ним никак считаться. Она будет лишь ЕДИНОЛИЧНО ПРИНИМАТЬ РЕШЕНИЕ! А вот уже после единолично принятого ею решения, она в качестве несокрушимого довода предъявит: ты мужчина, ты отец - ты обязан! То есть прав в принятии решений мужчина не имеет, а вот обязательств - сколько угодно. А кем фактически является человек с обязанностями и без прав? Правильно, рабом.

Как черт из табакерки выстреливает "мужская ответственность", которой мужчину оглушают, как обухом и не позволяют отдышаться. Само это понятие так трансформировалось в последние десятилетия, что стало означать совершенно иное, чем в своем первоначальном значении. Нынешнее определение "мужская ответственность" - это исключительная ответственность за решения, которые принимает женщина, в то время как сам мужчина от принятия решений отстранен. Но подождите, разве ответственность не подразумевает формулу "сказал-выполнил"? Причем, сказано должно быть по собственной воле без выкручивания рук. Увы, сегодняшняя формула ответственности применительно к мужчине звучит уже следующим образом: "она сказала - он сделал". Хорош вариант: за мужчину придумывают его жизнь, а затем требуют, чтобы он соответствовал выдуманному образу. Но кто требует? Может ли требующий от мужчины ответственности, порядочности и обязательств сам похвастаться тем же, одним словом, позволяет ли ему, вернее ей ее собственный моральный статус требовать подобного же от мужчины? Современные женщины, которые уверены, что могут убивать нерожденных детей ради собственного комфорта, не считаясь с мнением их отцов или навязывать отцовство мужчинам единственно по своему желанию, которые не считают зазорным "подсовывают" своим мужьям и любовникам детей от других мужчин, которые ничуть не смущаясь лишают своих детей отца, а отца детей, руководствуясь исключительно своими эгоистичными интересами, женщины которые "заводят" детей исключительно для себя, как кошек и собак - располагают они хотя бы подобием нравственных и моральных устоев, и тем более имеют ли хотя бы малейшее право рассуждать о значимых величинах применительно к какому-либо мужчине? Ответ очевиден! Современные женщины лишены не только всякой юридической ответственности перед своими мужчинами, мужьями, семьями, детьми, но даже общественная мораль больше не предъявляет к ним никаких требований, одобряя ЛЮБЫЕ их поступки, но насколько при этом та же самая "общественная" по сути бабская мораль нетерпима к любому даже самому малейшему проявлению собственного волеизъявления мужчины, что просто диву даешься подобному фантастическому лицемерию и цинизму. К сожалению, мужчины, воспитанные в условиях матриархата, в своем подавляющем большинстве воспринимают бабскую мораль как норму, не пытаясь даже в куцей степени выказать силу своей личности в отношении тех у кого нет ни малейших прав что-либо им навязывать, поучать в силу своей абсолютной, как космическая бездна, аморальности.

При малейшей попытки мужчины выразить свою собственную волю, ему мгновенно лепят ярлык типа "подонок", повторяю, лепят как правило те, на ком клейма негде ставить, беззастенчиво, нагло и цинично манипулируя самыми лучшими мужскими качествами порядочности и ответственности, ввергая мужчин в крепостное право, рабство, разрушая их личности и ломая им жизни. Достаточно сказать, что в настоящее время не менее половины браков происходят по залету - нужны ли еще какие-либо комментарии? И еще: как после всего описанного любой мало-мальски мыслящий мужчина, не до конца зомбированный, имеющий зачатки своей собственной личности и здравого смысла должен относиться к тому, как с ним обращаются? Ответ только один: крайне, очень крайне негативно!

Но далеко не все так просто. Естественно, чтобы оправдать вышеописанный произвол в отношении мужской части населения, в бабском матриархальном обществе, сформировалась крайне злокачественная и ублюдочная идеология, поддерживаемая и частью обабившихся мужчин, идеология, которой мог бы позавидовать сам Геббельс. Смысл ее заключается в презумпции абсолютной вины мужчины за все, что происходит с женщиной. Забеременела женщина - виноват мужчина! Сделала женщина аборт - опять виноват мужчина. Не может выйти замуж - снова стопроцентная вина мужчины. Вот это наглое, циничное и безраздельное чувство вины за все происходящее внушается мужчине чуть ли не с рожденья, делая его всегда крайнем, "козлом отпущения" и одновременно выдавая полную индульгенцию беспредельной безответственности женщины. Так работает матриархат; такова его "мораль", такова его идеология.

В вопросах сексуальных отношений с женщиной и тем более возможной беременности и ее последствий мужчина автоматом и беззастенчиво выставляется как НАСИЛЬНИК, который что-то "сделал" с "бедной девушкой": "поматросил и бросил", обрюхател, сделал ребенка и т.д. Женщина выставляется беспомощной, пассивной жертвой мужской похоти, не способной самостоятельно принимать решения и сопротивляться безжалостному року. Это надо же, но даже сейчас, в начале двадцать первого века, на туповатые мужские головы обрушивается вал пропаганды, стремящийся убедить последних, что беременность женщины - это не результат ее собственного решения, а последствия желания мужчины, который властно, видимо, без ведома самой женщины, распорядился ее телом, или же, по меньшей мере, следствие проведения, судьбы, слепого рока, перед которым женщина бессильна, как перед стихией. Ну да, так было лет сто и более назад, но в наше время женщина обладает СТОПРОЦЕНТНЫМ контролем над собственным телом и не желанные беременности исключены в принципе, как класс!!! Зачем дурить головы бедным мальчикам подобной ахинеей? Всякая беременность нынче - это результат выбора женщины и только женщины! Не захочет женщина - беременности не будет! И если женщина "вдруг" беременеет, то это не потому, что так решил Бог, а потому, что: она вынула спираль, перестала принимать таблетки, проколола презерватив ну и т.д. то есть беременность женщины в наше время находиться полностью в руках этой самой женщины и никого другого! Никто не вправе приказать женщине стать беременной: ни муж, ни государство, ни общество, ибо в отличие от мужчины, все, что связано с ее собственным телом, ее свободой, ее жизнью, женщина решает ТОЛЬКО САМА и только единолично; она, конечно, может прислушаться к мнению окружающих, а может послать его по известному адресу; и проблема, как вы понимаете, не в этом, а в том, что единоличное решение женщины затрагивает очень многих других людей, которым и приходиться в конечном счете платить за принятое ею решение. Конкретно, женщина решает за мужчину быть ли ему отцом (у самого мужчины права на принятие такого решения нет), определяя своим решением всю его дальнейшую жизнь. И если женщина так поступает (а так поступает большинство женщин), какого даже самого малейшего уважения она к себе заслуживает? Ее даже близко нельзя подпускать к воспитанию детей, которых она, подобно самке животного, способна родить, да вот только самки животных ведут в подобных ситуациях себя на порядки благороднее и ответственнее большинства женщин.

Но особым лицемерием, которому нет и не может быть никогда и никакого оправдания, является прикрытие жупелом аборта. В какие только страшные по своему цинизму россказни не пускается женщина, чтобы подловить своей беременностью на крючок мужчину, какие страшные картины последствий аборта она не живописует перед наивным мужским сознанием, что просто диву даешься, словно она сама уже не сделала с легким сердцем несколько абортов до того, словно не наши женщины делают три миллиона абортов ежегодно (по восемь штук на женскую особь), словно не в женской среде, включая геникологинь и акушерок укоренено, что сделать аборт - как высморкаться! С легкостью убивая своих не рожденных детей (и забывая об этом на следующий день), женщины, когда им надо, используют страшилку аборта как еще одно мощное орудие для манипулирования мужскими жизнями.

Собирается женщина рожать или делать аборт, мужчина оказывается лицом к лицу с неразрешимым для него выбором, который может сокрушительно повлиять на всю его жизнь, но сделан не им. Полная безответственность женщин взгромождается тяжелейшей ответственностью на мужчин, где он и только он выставляется причиной и виновным в сложившейся ситуации. Он виновен за то, на что не может повлиять!

Естественно, каждая подобная ситуация породила и воспроизводить свои собственные варианты лицемерия и цинизма, направленные на зомбирование мужского сознания и подчинение его чужой воли. Например, мужчине с легкостью достойной лучшего применения выдается тезис: не хочешь становится отцом - пользуйся презервативами. Но что такое презерватив как средство контрацепции, если его надежность всего 85%? Это же абсурд! У мужчин нет надежных средств контрацепции, кроме разве что стерилизации, но последний вариант это и вовсе какое-то варварство, если использовать стерилизацию как средство контрацепции. Да нет уж, тысяча и один способ предохранения существует только для женщин, но как быть если женщина обманула мужчину и перестала предохраняться, ничего ему не сказав об этом? В этом случае мужчина используется как донор спермы, не больше и не меньше - и он что, должен уважать подобный "выбор" женщины? В ответ на этот довод женщины либо долго рассуждают о том, что стопроцентно надежных средств нет (конечно, нет, но при грамотном подборе и применении надежность в 99.9% - гарантирована!) или о том, что не надо быть таким дурачком и доверять. Однако в последнем случае такие женщины явно судят по себе! Что плохого в том, чтобы доверять близкому человеку? Это же естественно: жить с близким человеком, делить с ним радость и горе и доверять ему - а как же тогда жить? Неужели в системе женских ценностей вероломство - вполне естественная и законная плата за доверие? Увы, но миллионы мужчин доверяют своим женщинам и в итоге становятся жертвами их подлости и обмана. Используя порядочность и внутреннее благородство мужчин, женщины безжалостно уничтожают их жизни, их души, с непревзойденной расчетливостью вонзая им ножи в спины. Наверное излишним будет сказать, что в подобных ситуациях, в первую очередь, страдают самые лучшие с точки зрения человеческих качеств мужчины, а не предусмотрительные циники, однако затем очень многие мужчины из первой категории переходят во вторую и с каждым годом их становится все больше и больше. Возможно, когда-нибудь их число превысит критический уровень и женщины по-настоящему (а не так как сейчас картинно) взвоют, заламывая руки, но будет уже слишком поздно, но, что самое главное, виноватыми в этом будут только и только они.

Единственный способ для мужчины не попадать в подобную ситуацию: никогда не иметь с женщинами никаких сексуальных отношений. Наверное этого и добиваются феминистки-лесбиянки, но с таким же успехом можно не выходить на улицу, потому что там могут ограбить, не летать самолетами, потому что они падают и вообще не жить, потому что жизнь сама по себе представляет опасность. Но если феминистки всегда громко трубят о праве женщин ходить, где им хочется и заниматься сексом, сколько им хочется, при этом будучи в полной безопасности, то почему что-то иначе должно быть для мужчин?

До тех пор, пока подобное мерзкое и отвратительное отношение к мужчинам будет сохраняться, нет и не может быть никакого иного оправданного способа действия для всякого уважающего себя мужчины, кроме решительного протеста и неповиновения творимому над ним произволу!

А какого положительного отношения со стороны мужчин заслуживает практика шантажа и вымогательства мужчины мнимой или настоящей беременностью? Женщине просто достаточно сказать, что у нее "задержка" - и вот он уже на крючке, не станет же он настаивать на подтверждающей справке - какой же он тогда "настоящий мужчина", а если вздумает сбежать - однозначно "подлец". Заметим, что все моральные оценки даются исключительно мужскому населению, у женщин же такая абсолютная индульгенция, что они могут оставаться совершенно спокойными и творить все, что заблагорассудится (или левая нога подскажет). Иногда даже не понятно, а кто собственно забеременел - мужчина или женщина? Вроде бы мужчина беременеть пока не может, но спрос с него такой, словно ему однозначно и вынашивать плод в своем животе, а женщина так случайно рядом проходила. Вот она типичная женская, бабская, матриархальная мораль, крепко вбитая в головы обывателей и совершающая там свою разрушительную работу. Может ли мужчина быть в восторге от подобного развития событий? Да, если он - мазохист!

Если он олигарх, ему, конечно, ничего не будут стоить те суммы, которые он по первому требованию должен выдавать на аборты, обследования, откупы и т.п., полностью доверяясь своей избраннице, которая крутит и вертит им так, как ей взбредет в голову, без всяких "тормозов" и разумных ограничений. Для не олигарха этот перманентный шантаж своим телом грозит обернуться большими последствиями, единственным положительным итогом чего может стать лишь то, что с исчезновением у мужчины денег, к нему автоматически пропадет и всякий интерес со стороны противоположного пола.

Как бы там ни было, но шантаж своей беременностью приобрел такой размах, что впору прикрывать лавочку, вот только неизвестно, куда девать "продавцов". Но мерзость происходящего от этого не становится меньше. Любой более менее разумный мужчина не может не испытывать чувства глубочайшего омерзения и отторжения ситуации; ему бы положить конец этой вакханалии, но он, воспитанный по законам матриархата, в лучшем случае просто предпочитает благоразумно отойти в сторону. Или же поддаться шантажу и кроме потраченных денег поставить под угрозу свою жизнь, согласившись из благородных чувств жениться на ловкой мошеннице. Ни закон, ни современная матриархальная мораль никак не защищают мужчину в подобных случаях, напротив, всецело, настроены против него, клеймя его как подонка, если он хоть в малейшей степени пытается защитить себя, свою жизнь, свою судьбу. Зато какой героиней в глазах подруг и других женщин выставляется та, которой удалось "охомутать" глупого мужчинку! В настоящее время такая женщина - образец женского ума, эталон того, как надо устраивать свою личную жизнь за чужой счет, и, конечно, пример для подражания. Женская мораль рулит! В наши дни браки по якобы случайному залету приняли масштабы эпидемии, лишив мужчину права на личную жизнь и перевернув мир верх ногами. В итоге мужчина лишается своей жизни, а ушлая девочка приобретает статус, имущество, а также возможность под какофонию марша Мендельсона подсунуть вновь приобретенному благоверному ребенка, историю происхождения которого она и сама не помнит.

От 15% до 30% детей, воспитываемых в браке с "отцом", в действительности являются чужими детьми, о чем, как правило, знают все, кроме облапошенного и обведенного вокруг пальца "счастливого папаши".

Еще одно гигантское поле лжи и произвола. Способ, который уже давным-давно стал легитимным в матриархальной среде. И подружки, и мать, и врачи - все порекомендуют женщине в случае необходимости одурачить своего муженька - и не поперхнуться, ибо подлость, обман и цинизм стали нормой в этой донельзя криминогенной среде, где Мавроди и еже с ними выгладили бы не больше чем желторотыми птенцами. За десятилетия матриархальной безответственности миллионы женщин настолько привыкли играться судьбами детей и мужчин, что часто даже не понимают, когда им пытаешься возражать и объяснять очевидную порочность выбранного ими пути. Нет, конечно, они не нуждаются ни в каких наставлениях и нравоучениях - они же уже взрослые тети, они сделали свой выбор и встали на ту стезю, на которую встали. SHOW MUST GO ON!!!

А обманутые мужчины тратят, не только деньги и силы, но самое главное ВРЕМЯ, которого у обобранных матриархальным феминизмом мужчин и так не столь уж много, по исполнительным листам платят алименты на детей, которые к ним не имеют никакого отношения, зато их зарплата больше понравилась их мамочке, и слышат, все время слышат в свой адрес бесконечные упреки в непорядочности и безответственности от тех, кто эти слова умеет лишь произносить.

Эта еще одна из стадий великого предательства русских мужчин со стороны русских же женщин, общества, государства, одна из граней трагедии, имя которой Андроцид, которая разыгрывается на одной шестой части суши, конечным итогом которой будет полное исчезновение русской нации с лица земли через несколько десятилетий, ибо без мужчин нет народа, без народа нет общества и государства, нет страны. Десятки миллионов мужчин уже стали жертвами античеловеческой и антимужской политики, которую ведут против них все кто не попадя, и, в первую очередь, русские же женщины, которые по смыслу своего существования, должны были бы разделить со своими братьями, сыновьями и мужьями все тяготы и невзгоды времени, чтобы преодолеть их и построить лучшую жизнь для своих детей и внуков, но вместо этого - война. Война против мужчин. Необъявленная война без правил всеми доступными средствами, в период которой тем не менее от мужчин требуют соблюдать все нормы кодексов с одной лишь единственной целью - чтобы их было легче и проще добивать. Чтобы исключить всякое сопротивление со стороны мужчин. И как же к этому должен относится адекватный мужчина? Изображать из себя "порядочность"?

Очень часто можно услышать, что мужчинам семья не нужна, что обременять себя узами брака они де не стремятся. Звучит как упрек. И тут же объяснение: боятся ответственности! Но ответственности за что - за решения женщин, как я уже упоминал выше?

Но немного предыстории. Энгельс обозвал брак узаконенной проституцией. Либералы и демократы всех мастей также усмотрели в браке тюрьму для женщин. Закономерно, придя к власти осенью 1917, большевики в числе первых своих указов издали декреты, направленные на разрушение российской патриархальной семьи. Во-первых, в семье полностью уничтожалась ведущая роль мужчины-мужа, во-вторых, сам брак превращался в формальность, проходной двор. Потом, правда, был сделан шаг назад. Он заключался в том, чтобы все-таки сделать брак уютным и приемлемым для женщин, о мужчинах речь уже не шла и не идет. В итоге женщина получила в браке привилегированное положение, мужчина же потерял все права, был отодвинут в сторону, лишен права принимать любые важные решения, маргинализирован настолько, насколько это было возможно. Вот например, что декларировал Кодекс О Браке и Семье СССР:

"Советской женщине обеспечиваются необходимые социально-бытовые условия для сочетания счастливого материнства с… участием в производственной и общественно-политической жизни. Советское законодательство о браке и семье призвано активно содействовать… устранению остатков неравного положения женщины в быту".

Как видно по букве и по духу, советские законы о браке, политика, мораль были направлены на поддержку женщины, мужчина там не фигурировал, как он не фигурирует в вышеприведенной цитате. В то же самое время "советская семья" и "советская женщина" не хотели терять выгоды от тех обязанностей, которые всегда в семье нес мужчина. В итоге возник феномен советской семейной пропаганды для мужчин: обязан всем - прав нет.

Не просто законодательно, но и фактически женщины стали главами семей. Это уже передавалось от поколения к поколению. Семья стала матриархальной. Разница заключалается лишь в том, что в этой новой семье "глава" имеет все права, но не несет никакой ни за что ответственности. В итоге мужчина постарался максимально самоустраниться от жизни семьи, влиять на которую он практически не может. Это и не удивительно: ведь человек с обязанностями, но без прав - раб. Но сия простая истина мало находит понимания в сознании женщин, для которых уж очень хорошо править и не за что ни отвечать, вернее, перекладывать ответственность на этого животного под названием мужчина. Весь гнев, все женские реплики, исторгаемые женщинами за последние десятилетия в адрес мужчин, все они крутятся как раз вокруг обозначенной схемы: "этот гад не хочет (или плохо это делает) выполнять свои (то есть те, которые я ему навязала) обязанности". Как итог мужчина объявляется виновником всего и вся (в обратном женщину переубедить невозможно), что служит оправданием довольно вольного обращения самой женщины с институтом семьи, речь идет о ралли: вышла замуж - развелась, вышла замуж - развелась, вышла замуж - развелась… Плевать на поломанные судьбы многих людей вокруг и, прежде всего, детей, на первом месте - удовлетворение собственной хотелки. Три четверти разводов происходят сейчас по инициативе женщин. Можно смело утверждать, что большинству женщин брак не нужен, а нужно только выйти замуж, чтобы получить статус, имущество и алименты; многие так и выходят замуж с намерением после рожденья ребенка развестись. При этом вся вина за развал семей опять же сваливается на мужчин. Снова ложь, лицемерие и цинизм!

Теперь вопрос. Нужна такая семья нормальному психически здоровому не мазохисту мужчине? Ответ очевиден!

Естественно все эти перипетии соответствующим образом отражаются на отношениях отец-дети. Опущенный ниже плинтуса перед деспотичной женой, отец не лучший пример для подражания его детям. Какому мужчине охота выглядеть перед детьми не мужчиной, а ковриком, о который постоянно вытирают ноги! А для женщины в браке дети - все такое же средство достижения своих целей. Григорий Россош в своей статье "Амазонщина" в связи с этим пишит:

В наши дни стала вполне возможной и допустимой, даже популярной, ситуация, когда между отцом и детьми возводится "железный занавес" -- не по закону, не по решению полномочных органов, а единственно лишь по воле и усмотрению матери. Примечательно, что отец вовсе не обязан в этих случаях быть "алкашом", разложенцем, бузотером -- нет, с него довольно не угодить чем-либо своей супруге, выйти из повиновения.

Она одержима комплексом полноценности: в запале самоутверждения ее прельщает не равенство с мужским полом, а главенство над ним. Этот комплекс она привносит, в первую очередь, в атмосферу семьи. Ей необходимо единовластие в доме -- она одна знает что нужно и не нужно детям, чему и как их учить; твердо знает, что полезно и что вредно мужу, как отвадить его от "бесполезных" друзей, побочных влияний, интересов, привычек, как привить ему единственно необходимую привычку -- быть второстепенным, заштатным существом, с полным правом молчаливого согласия и послушания.

И не смотря на то, что современные семьи для мужчин часто напоминают концлагерь, многие мужчины изо всех сил стараются сохранить их, хороня заживо свою личную жизнь, и все ради… детей.

Не в Англии или Швеции, а у нас, в России, я ежедневно наблюдаю отцов, которые гуляют со своими детьми, возят коляски, ведут их за руку. Отцовский инстинкт, отцовская любовь и стремление заботиться о своих детях - это естественно, сколько бы не проливалось желчного яда на головы отцов. Но что завтра ожидает этих прекрасных и заботливых отцов, если у их жен вдруг резко перемениться настроение? В нашем обществе судьбы семей, судьбы детей и судьбы мужчин всецело отданы во власть ни чем не ограниченному произволу женской гормональной неустойчивости, коварству, расчету и просто подлости. В мгновенье ока разрывается живая связь между отцом и его сыном или дочерью, за короткое время они из самых близких и любящих друг друга людей превращаются в чужаков, разделенных непреодолимой стеной женской неуемной власти. Отныне дети обречены на незавидную судьбу безотцовщины, а мужчина на крушение его жизни.

Какую порядочность, благородство должен выказывать мужчина в подобной ситуации, если с ним обращаются как с лицом, не имеющим человеческого статуса? Может, он должен радоваться, когда, лишившись семьи и детей, он приобретает ярлык негодяя, который "бросил семью и детей"? Или радоваться тому, как его бывшая в оправдание своего произвола поливает его отборными помоями, в том числе, и перед его собственными детьми?

Вместо своей ответственности женщины часто любят повторять, что, мол, мужчинам дети не нужны, при этом в качестве примера приводят Запад, где якобы живут настоящие отцы, хотя на Западе с отцами поступают примерно таким же образом и ихние женщины так же стонут, что, мол, дети отцам не нужны. Вот только как-то удивительным образом ненужность детей своим отцам совпала по времени с массовой эмансипацией и феминизмом, а по географии со странами преимущественно западной белой цивилизации. Почему-то до феминизма дети отцам были нужны, и в не западных странах дети отцам тоже нужны, а тут сразу стали "не нужны"! Может все дело не в том, что отцы стали меньше любить своих детей, а в том, что матерям их детей стали усиленно промывать мозги, взращивая внутри них агрессию по отношению к мужчинам вообще и отцам своих детей в частности? Зачем это надо? Ответ очевиден: разрушить традиционные патриархальные устои общества и перевести его на матриархальные рельсы в стадию нестабильности и не остановимого распада. Дети, которые растут без отцов, в десятки раз чаще потребляют наркотики и алкоголь, кончают жизнь самоубийством, совершают преступления и пр. и пр., таким образом, создается раса людей неспособных к стабильному выживанию. И чтобы ускорить этот процесс, суды по разводам рутинно выбрасывают отцов из детских жизней, и после всего пережитого ада отцу сохраняется единственное его право, которое подтверждает, что он отец, вернее обязанность - платить алименты. В женском матриархальном обществе, находящемся в состоянии полураспада, алименты приобрели главный атрибут мужской порядочности, хотя мне ни разу не приходилось слышать, чтобы хотя бы один мужчина получил бы за это похвалу. В системе кривых мер и стандартов, подлости, лжи и цинизма мужчина не может иметь положительного статуса в принципе и алименты здесь не исключение, достаточно спросить любую женщину и почти каждая ответит, что да, мол, ее бывший муж либо вообще не платит алименты, либо платит такие гроши… короче, такие вот они, все мужики, негодяи и подлецы. При этом надо заметить, что мужчины в России платят одни из самых высоких алиментов в мире, а сама алиментная система более жесткая, чем армейская (от службы в армии можно получить освобожденье, как до так и во время прохождения оной, от алиментных обязательств освобождает только смерть). Мужчина, вогнанный в алиментное рабство, становится рабом не в метафоричном, а подлинном смысле, ибо теперь он весь на контроле, каждая копейка, которую он зарабатывает, каждое его перемещение и пр. - подлежат контролю, как у приговоренного к условно-досрочному освобождению; болезнь, потеря работы не являются уважительными причинами для неуплаты алиментов: таких причин вообще нет. Конечно, ребенок хочет кушать всегда, независимо от того, работают его родители или нет. Только почему весь спрос и вся ответственность, вопреки всему действующему законодательству, налагается единственно на папу? А мать? Она может не работать и спокойно жить на алименты или тратить их бог знает на что! Она может произвольно перемещаться по стране и миру, не ставя никого в известность и не нести никакой ответственности при этом, точнее, нести за все ответственность будет отец! Так и есть. Мужчина работает или отчисляет деньги из своей скудной пенсии по инвалидности, в любом случае, это его деньги, которые он тратит на своих детей, он бы мог не только самостоятельно осуществлять их траты, но хотя бы знать, как они расходуются. Но куда там! У мужчины нет ни малейших прав. Даже если он докажет, что мать его детей все алименты пропивает, это ничего не даст, ему по-прежнему будет велено отчуждать свои средства, передавая их в руки бывшей жены, где они будут бесследно исчезать, как в черной дыре. Мне лично известны случаи, когда женщина предпринимала титанические усилия при помощи судов, исполнительных органов и милиции, чтобы вырвать у мужчины энное количество денег в качестве алиментов, чтобы затем… купить на эти деньги себе новую шубу. И что кто-нибудь затем пришел к ней и упрекнул ее в том, что она потратила деньги не "по целевому назначению"? Конечно, нет, и не могут придти, ибо нет такого закона или нормативного акта, и потому деньги, которые якобы предназначены на детей, могут тратиться их матерями произвольно по своему усмотрению без всякой ответственности. И, к сожалению, система такова, что чем более добросовестно работает и зарабатывает мужчина, чем более аккуратно он перечисляет деньги якобы свои детям, тем у женщины, во-первых, меньше резонов вообще жить с ним, во-вторых, допускать отца хоть к какой-то жизни своих детей, в-третьих, работать самой: и у нас есть целые поколения женщин, подобных негритянкам из Гарлема, которые никогда ни одного дня не работали, беззаботно живя на алименты своих хорошо зарабатывающих бывших мужей. Всякое действие рождает противодействие, даже мышка, загнанная в угол, бросается на своего преследователя, поэтому и схемы занижения своей зарплаты с целью снизить размеры алиментов - являются естественным актом мужского сопротивления, закономерной реакцией мужчин на полное игнорирование их прав и любых законных интересов. И так будет происходить до тех пор, пока матроны, государство и заинтересованные госорганы будут считать, что соблюдение прав мужчин и отцов - нонсенс, нечто из области фэнтази, хотя у подавляющего большинства из них вообще нет представления и даже малейшей мысли, что у мужчин могут быть какие-то права, так же как столетья назад рабовладельцы могли считать, что цепи - естественный атрибут рабов. Современные носители рабовладельческой идеологии, неважно, где они сидят, в военкоматах ли или в органах опеки и судах, являются "славными" и верными продолжателями этих традиций, честно уничтожая и попирая все мыслимые и немыслимые нормы права, справедливости и морали. И после всего они осмеливаются требовать(!) от мужчин лояльного и позитивного отношения к творимому ими беззаконию, безусловного смирения со своим третьесортным статусом и ДОБРОСОВЕСТНОГО исполнения своих вытекающих из этого функций. Неужели они рассчитывают, что у мужчин не осталось ни капли самоуважения, чувства справедливости, стремления к свободе и представлений о своих правах (в том числе о праве быть отцом)? Видимо, так и есть. Но они ошибаются!

Как известно российские суды рутинно в 99% передают детей матерям, и подобное положение вещей считается чуть ли не еще одним главным "доказательствам" того, что "дети отцам не нужны"? Наверное трудно придумать более чудовищное и подлое объяснение. Точно также можно заявить, что факт массового умерщвления людей в газовых камерах доказывает, что те люди не хотели жить!!! Или цепи на руках рабов - доказательство того, что закованным в них людям не нужна свобода? Отцы, современные российские, американские, французские и др. отцы распяты матриархальной системой "правосудия", обезглавлены гильотиной феминистического беззакония. Мало кто из них способен противостоять и тем более выигрывать у гигантской антимужской и античеловеческой системы, это лежит за пределами возможностей отдельных личностей и даже групп. Конечно, нынешние амазонки пользуются этим и нагло и цинично заявляют, что мужчины мало обращаются в суды. Выше я уже назвал причину, почему бой с левиафаном для мужчины губителен и равен самоубийству. Несмотря на это существует достаточное число мужчин, которые все-таки набираются мужества вступить в неравную схватку. Казалось бы, вот они, отцы, которым дети нужны - холить бы их и лелеять, но вместо этого они получают к себе столь жестокое и бесчеловечное отношение, за которое, будь оно обращено к животным, в цивилизованных странах сажают в тюрьму. В нашем матриархальном суде мужчина оказывается как в бабском трибунале, где его последовательно четвертуют по всем правилам инквизиции. Никакие его заслуги, никакие лучшие человеческие качества никогда и не при каких условиях не будут приняты в расчет. Мужчина может хоть на голове ходить, доказывая, что он хороший отец - ничто не поколеблет священный культ материнства. Бытует, конечно, мнение, что у отца есть шанс, в том случае, если мать - алкоголичка, наркоманка, проститутка и т.д., однако те, кто так легко рассуждают, забывают, что у нас фактически действует право абсолютной собственности матери на свое потомство, поэтому не важно, кто мать - ее право собственности не подлежит сомнению, поэтому даже если в судах и органах опеки будут знать, что дети у матери живут в катастрофических условиях, они все равно будут делать все, что бы не отдавать ребенка отцу. Это не голословное утверждение, оно основано на опыте сотен реальных случаев такого рода. Например, в одном случае мать регулярно продавала свою малолетнюю дочь за бутылку самогона. Отцу девочки потребовалось три!!! года изнуряющей борьбы, чтобы вырвать своего ребенка из ада, и то это удалось только после того, когда дочь угодила в больницу со множественными переломами и травмами, а так пинали бы еще папашу неизвестно сколько… Борьба отца за свои права законными методами - это ходьба по кругам ада, где судьи и чиновники всех мастей с садистским удовольствием будут шпынять его от одной инстанции к другой, от одного заседания суда к следующему, и все лишь для того, чтобы в конце концов объявить, что он проиграл. Почему проиграл? У миллионов отцов условия жизни лучше, чем у матерей их детей, да и в деле воспитания и образования они дадут фору большинству матерей, но для матриархальной СИСТЕМЫ это не имеет никакого значения, она помещает детей в более худшие условия, свято лелея и оберегая уже упомянутое право единоличной материнской собственности на свое потомство. Подобное бесчеловечное обращение вызывает у мужчин ответную реакцию справедливого гнева. Этот огромный безмерный гнев копиться. Внутри. Пока.

Но это система, не стоит заблуждаться, без желания самих женщин, самих матерей, не смогла бы функционировать, ибо она создана и предназначена для обслуживания их чисто собственнических желаний, следовательно, именно мать несет главную ответственность и вину за происходящий произвол; именно она разлучает детей и отца, возводя между ними непреодолимую стену отчуждения, именно она натравливает детей на своего отца, именно она делает все возможное и невозможное, чтобы превратить жизнь мужчин в ад, и это им вполне удается: от 10 до 15 тыс. мужчин ежегодно заканчивают жизнь самоубийством по причинам связанным дискриминацией отцовства, десятки тысяч мужчин погибают самыми разнообразными способами, но по причине стресса, явившегося следствием унизительного и циничного отношения к ним, сотни тысяч мужчин становятся наркоманами, алкоголиками, вступают на путь преступлений и прочего антисоциального поведения. Эти последствия чудовищны и фатальны для нашего общества, они органично вписываются в картину общего геноцида россиян вообще и мужчин в частности. И конечно, особенно цинично звучат требования, упреки обвинения в адрес мужчин, пропущенных через описанную мясорубку, в отсутствие ответственности и должной исполнительности, которая могла бы понравиться хозяйке. Ей-Богу, это выглядит так, словно рабовладелец обвиняет своего раба в недобросовестности. Но именно так и обстоит дело: 99% женщин с молоком матери впитали в себя, что мужчина является фактически рабом их желаний, и создан и рожден исключительно для удовлетворения их прихотей, очень немногие женщины допускают саму мысль, что мужчина - вообще-то - человек и еще меньше готовы это учитывать в реалиях, уважать мужчину, который рядом с ним, уважать отца своих детей.

Теперь вопрос: какого к себе отношения заслуживают те 99% женщин, и самое главное имеют ли они хотя бы малейшее отдаленное право требовать что-либо от мужчин? Ответ снова очевиден.

Система мать-отец-дети настолько прогнила, настолько пронизана коррупцией, подлостью и обманом, жестокостью и вероломством, что какой ее фрагмент не возьми, от него веет мощным запахом десятилетиями скапливающихся фекалий, перехватывает дыхания и в глазах возникает резь, словно ты подвергся газовой атаке неизвестными террористами. Но это не метафора! То что происходит в реальности, иначе как террором против отцов и детей назвать нельзя. Это видно по тому, как действует большинство женщин после развода, используя детей и государственные институты для мести отцу своих детей. Вся система настроена на то, чтобы потворствовать этому безумию. Про алименты я уже упоминал. Особого внимания заслуживает отчуждение детей от отца. Ни Семейный кодекс, ни другое законодательство не указывают, что ребенок после развода родителей должен быть как-то ограничен в общении со своим отцом, на деле же отцу автоматически присуждаются какие-то часы, обычно раз в неделю, похожие больше на свидания в тюрьме, но и этот порядок совершенно легко и произвольно нарушается по единственному желанию матери, которая сама единолично, как царица Савская, вдруг решает, что ребенку отец не нужен вовсе или, что у ребенка будет другой отец. Но если "царица" и соблаговолит допустить родного отца до его же ребенка, то такие встречи как правило сопровождаются истериками, угрозами, бесконечными материальными вымогательствами, вызовами милиции и ОМОНа с обвинениями в похищении. Конечно, ни о каком нормальном полноценном общении и тем более воспитании в таких условиях говорить не приходится. И что же в итоге? В итоге эти особы, которых даже самками назвать невозможно, обвиняют отцов своих детей, что те стали своих детей "забывать"… Если бы земля могла каждый раз разверзаться от подобной лжи и беспредельного цинизма!!! Это после того, как она собственными руками при содействии органов опеки и суда возвела между детьми и отцом непреодолимые барьеры, после террора, который она обрушила на мужчину… М-да. Всякому мужчине просто ради самосохранения придется оставить свою бывшую в покое и расстаться с мыслию, что он отец, конечно, не забывая регулярно выплачивать алименты. Тем более что мать может совершенно произвольно поменять фамилию своего ребенка, заменив фамилию настоящего отца на фамилию нового "папы" или вовсе на свою собственную - согласия настоящего отца на это не требуется!!! Вот так. То есть в один момент просто так разрываются все родовые, традиционные временнЫе связи, уничтожается династия. Весь род предается забвению. И мужчина к этому должен относится лояльно? Нет, наверное он должен считать себя виновным - так будет правильнее с точки зрения феминистско-матриархального лицемерия.

Одним из тяжелейших факторов, наносящих глубокую психологическую травму детям, которая, как правило, оставляет свой след на протяжении всей жизни, является очернение изгнанного отца в глазах его детей. Это явление является настолько распространенным и общим, что следует говорить о нем как о правиле, чем об исключительном или ограниченном. По тяжести эмоционального и ментального вреда, которое оно представляет для детей, его можно смело сравнить с инцестом и педафилией. Преследуя свои чисто утилитарные эгоистические цели, среди которых на первом месте стоит желание оправдать свое преступление, переложить за него ответственность на отца, а на втором - добиться реализации своих сиюминутных желаний, например, мести бывшему мужу, пресечения его свиданий с детьми, женщина-мать обрушивает на несформировавшуюся психику своих детей всю черную желчь яда, нисколько не заботясь тем, какой эффект и какие долгосрочные последствия повлекут за собой ее усилия. В этом своем безумном акте, она поступает, как самка рептилий или насекомых, пожирая своих детей. В данном случае она потребляет и калечит детские души и детскую психику. Сила разрушительного травматического последствия на человеческую психику данного вида внушения настолько велика, что человек не в силах справиться с ним, даже если отдает себе ясный отчет в природе и причинах этого явления. Проще говоря, даже понимая, что мать настойчиво в течение многих лет взращивала в них корни ненависти к своему отцу, преследуя лишь чисто свои эгоистические цели, где, если не считать детей, единственной жертвой был сам отец, дети все равно, даже вопреки своему разуму, будут сохранять неприязнь к своему отцу, безотчетную или весьма сознательную, когда они будут пытаться подыскивать доводы, чтобы несмотря ни на что находить причины, чтобы осуждать отца и находить еще больше причин, чтобы оправдывать мать. Так мать достигает своей глобальной цели - передачи детей в свою полную собственность, а СИСТЕМА - денонсации института отцовства в частности и геноцида мужчин в целом.

И после того как мужчину многократно вероломно обманули, поступили с ним в высшей степени цинично, наплевали на его жизнь, разлучили с детьми и возвели между ними и им непреодолимую стену отчуждения, после того, как детям старательно внушили ненависть к отцу - от мужчины все еще требуется поступать в высшей степени благородно, "по-мужски", при этом проявлять лояльность к тому, как с ним поступают и тем не менее все равно при том при всем считать себя негодяем и подонком. Ну не бред ли!

Заключение.

Отцовство не только биологическая величина, но и во многом культурная. Биология - фундамент, а культура - это то здание, которое выстраивается на нем, оно может быть как великолепным дворцом, так и руинами - все зависит от того, как общество относится к названному институту: обустраивает его или разрушает. Последние десятилетия развития нашего общества свидетельствуют о целенаправленном и методичном уничтожении института отцовства. Надеюсь, что сжатый анализ существующей ныне реальности, изложенный в этой статье, не оставил у читателя в этом никаких сомнений. Полагаю также, что статья позволила дать ответы на многие вопросы и взглянуть на хорошо известные вещи под новым углом. В ее задачи не входило составление глобальных выводов (хотя это также немаловажный аспект), но желание указать как мужчинам, так и женщинам на некоторые заблуждения, которые у многих из них прочно привиты современной матриархальной моралью. В частности на такую очевидную вещь, что не бывает плохих отцов, как и плохих матерей: и те и другие являются таковыми, каковыми являются - ни больше не меньше, другое дело, что существует огромный политический и социальный заказ на деградацию традиционных институтов цивилизации, одним из которых является отцовство. Поэтому, когда женщины кричат о "плохих отцах", оправдывая определенные нюансы своего поведения, которым их научила новая мораль, а мужчины с этим соглашаются, они вольно или невольно подыгрывают той игре, которая в конечном счете ведется и против тех и против других. В конце концов цель этой политики очевидна: натравить жен на мужей, а мужей на жен, привить ненависть детей к отцам (и к матерям тоже, не сомневайтесь), а в матерях убить знаменитый материнский инстинкт - словом, разделить нас, сделать нас врагами друг друга, чтобы в конце это безумной драмы мы своими собственными руками уничтожили сами себя, исчезнув сначала морально, а затем и физически с лица земли. И в данный момент я вам не могу сообщить хороших новостей, кроме одной-единственной: мы обречены! И даже если нам самим не доведется увидеть финала гигантской драмы, то наши дети и внуки увидят его точно. Но мы обречены, конечно, если будем жить так, как жили в последние десятилетия, если мужчины будут по-прежнему молча смотреть на то, как их планомерно опускают, а женщины будут этому способствовать. Тогда нам точно ничего не поможет. Но время еще есть, немного, но есть. И этот призыв, прежде всего обращен, к мужчинам, ведь это они построили цивилизацию и несут ее основной груз на своих плечах, они являются ее краеугольным камнем (поэтому и подвергаются атаке в первую очередь), и только в их силах прервать те разрушительные процессы, которые идут в данное время полным ходом и вернуться к стабильному здоровому распорядку жизни. Повторяю, если мужчины не найдут в себе мужества и сил, чтобы это сделать, мы - обречены, это лишь вопрос времени. На этом я, пожалуй, закончу эту печальную драму и оставлю читателей делать самим выводы на основании прочитанного.


Отцы и дети после развода

Эти ссылки ведут к различным страницам

Отцы и дети после развода
Мари-Франс Валетас и Лидия Прокофьева, социологи

Демоскоп weekly, № 9-10, 2001,
www.demoscope.ru

Каждый год развод в России оставляет
без одного из родителей сотни тысяч детей

Давно миновали времена, когда развод в России был редкостью. С 1976 года число разводов не опускалось ниже полумиллиона в год. 500-600 тысяч разводов, миллион – миллион двести тысяч мужчин и женщин, ежегодно оказывающихся у разбитого корыта своей семьи, – это очень много. А ведь есть еще и дети.

Разводы по числу общих детей у разводящихся. Россия, 1988-1998

Год | Всего разводов (тысяч) | Всего общих детей (тысяч) | Среднее число детей на один развод
 |  |  | Всего | В семьях с детьми
1988 | 573,8 | 465,1 | 0,81 | 1,33
1989 | 582,5 | 479,1 | 0,82 | 1,33
1990 | 559,9 | 466,1 | 0,83 | 1,35
1991 | 597,9 | 522,2 | 0,87 | 1,36
1992 | 639,2 | 569,1 | 0,89 | 1,37
1993 | 663,3 | 593,8 | 0,90 | 1,37
1994 | 680,5 | 613,4 | 0,90 | 1,36
1995 | 665,9 | 588,1 | 0,88 | 1,35
1996 | 562,4 | 463,5 | 0,82 | 1,33
1997 | 555,2 | 454,5 | 0,82 | 1,29
1998 | 501,7 | 389,7 | 0,77 | 1,26
1999 | 532,5 | 281,2 | 0,53 | 1,24

Конечно, не все распадающиеся семьи успевают до развода обзавестись детьми. Но все же, как видно из таблицы, многие успевают, и часто даже не одним. Среднее число детей на один развод в семьях, в которых есть дети, – существенно выше единицы, оно колеблется вокруг величины 1,3 ребенка на один развод. Так что счет детям, ежегодно затрагиваемым разводом, тоже идет на сотни тысяч.

Часто ли разведенные отцы видятся с детьми?

Ежегодно в результате разводов в России появляется четыреста, пятьсот, шестьсот тысяч детей, лишившихся или почти лишившихся отца или матери. Чаще все-таки отца. Еще в 70-е годы исследования Н. Юркевича показывали значительное отдаление отцов от их детей после развода, чаще всего они даже не виделись между собой. Что изменилось в этой ситуации в 90-е годы? Каково участие отцов в воспитании детей после развода? Как часто отцы встречаются со своими детьми, и где это происходит? Насколько сложные отношения между родителями в период развода, а также повторный брак одного из них, влияют на возможность встреч отцов и их детей?

Представление об этом дают материалы двух обследований, проведенных по сходной программе в 1993 году среди разведенных женщин и в 1998 году среди разведенных мужчин. Мужчин спрашивали: "Как часто Вы видите своих детей?", а женщины отвечали на вопрос: "Как часто Ваш бывший муж видит детей?".

Если судить по ответам мужчин, то треть из них часто видит своих детей, почти половина встречается с ними лишь изредка, а 17% не встречаются вообще. Правда, если отец живет в том же городе, что и его дети, полное отсутствие встреч отмечается реже – в 11,7%, а доля частых контактов возрастает до 38,3%, при практически неизменной доле редких встреч (см. таблицу).

Частота встреч отцов с детьми после развода, в % (опрос мужчин, 1998 год)

Частота встреч отца с детьми* | Все опрошенные | Бывшие супруги, живущие в одном городе
Часто | 33,4 | 38,4
Редко | 49,4 | 49,9
Никогда | 17,2 | 11,7
Всего | 100,0 | 100,0
Число ответов | 794 | 659

* – Часто – каждую неделю или раз в две недели; редко – раз в месяц или реже; никогда – не видел детей уже несколько лет или ни разу с момента развода.

Таким образом, только треть отцов, если судить по их собственным оценкам, достаточно часто видит своих детей и может в какой-то мере заниматься их воспитанием. Однако ответы женщин на тот же вопрос существенно отличаются от ответов мужчин, они в два раза чаще говорят об отсутствии каких-либо отношений отца и детей (34,9% против 17,2%); соотношение не меняется даже в ситуации проживания супругов в одном городе (26,3% против 11,7%) – см. рисунок.

Частота встреч отцов и детей по ответам мужчин и женщин

Одним из возможных объяснений такого различия в ответах может служить неодинаковое понимание мужчинами и женщинами слова " видеть " ребенка. Женщины, скорее всего, вкладывают в него более широкий смысл – " заниматься " ребенком. Кроме того, ответы мужчин о месте, где они встречаются с детьми, показывают, что примерно в трети случаев это происходит на улице или у школы, в доме родителей мужа и т.п., о таких встречах мать может и не знать.

Как скоро отцы забывают своих детей?

С течением времени после развода частота встреч меняется – обычно в сторону снижения участия отцов в воспитании детей. По данным опроса 1998 года, в 43-45% случаев встречи стали более редкими, хотя бывали и противоположные изменения – в 12-13% случаев частота встреч увеличивается (см. таблицу).

Изменение частоты встреч отцов с детьми после развода, в %
(опрос мужчин в 1998 году)

 | По сравнению с первым периодом после развода частота встреч:
 | Увеличилась | Уменьшилась | Осталась без изменений | Число ответов
Все опрошенные | 11,5 | 44,9 | 43,6 | 790
Бывшие супруги, живущие в одном городе | 12,8 | 42,7 | 44,5 | 656

Среди тех отцов, у которых к моменту опроса миновало менее 5 лет с момента развода, часто встречались со своими детьми 44,1%, у тех, у кого прошло от 5 до 9 лет, эта доля уменьшилась до 31,9%, среди тех, у кого со времени развода прошло 10 и более лет, продолжали часто встречаться с детьми всего 24,5% опрошенных отцов. Доля же тех, кто встречается с детьми редко, повышается соответственно с 43,7 до 54,5%, а тех, кто не встречается никогда, – с 12,2% сразу после развода до 17,2% по прошествии 10 и более лет.

На частоте встреч отцов и их детей после развода сказываются разногласия между супругами по этому поводу уже в процессе распада брака. Неодобрительное отношение матерей к общению детей с их отцами после развода приводит к росту случаев полного разрыва в отношениях даже при условии проживания в одном городе. При наличии разногласий 17% отцов никогда не видят своих детей (против 9% – если разногласий по этому поводу не было). Такой разрыв сохраняется и по ответам женщин, хотя доля случаев отсутствия контактов здесь значительно выше.

Дети, становясь взрослее, иногда сами исправляют ошибки родителей – встречи с отцом со временем становятся чаще именно в группе семей, имевших разногласия в момент развода по поводу частоты их общения. Но это лишь в случае, если отцы сами хотят сохранять отношения с детьми и на самом деле воспитывать их. Ответы мужчин показывают, что лишь половина отцов, не имеющих контактов с детьми, огорчены подобным положением.

Что не нравится матерям?

Что думают женщины по поводу встреч детей с их отцами? Хотят ли они изменить существующее положение? Если и хотят, то, в большинстве случаев, в сторону уменьшения частоты встреч: лишь 17% хотели бы более частых контактов отцов и детей, а 41% не хотели бы их вообще, причем в большинстве своем это ответы женщин, чьи дети и без того не видят своих отцов (см. таблицу).

Мнение матерей о частоте встреч детей с отцом в зависимости от реальной ситуации,
в % (опрос женщин 1993 года)

По мнению женщин встречи должны стать: | Частота встреч отца с детьми на момент опроса*
 | Часто | Редко | Никогда | Всего
Более частыми | 14,1 | 23,9 | 13,6 | 17,2
Менее частыми | 9,6 | 5,7 | - | 3,7
На том же уровне | 61,0 | 56,7 | 15,4 | 37,9
Вообще не нужны | 15,3 | 13,7 | 71,0 | 41,2
 |  |  |  | 100
Число ответов | -177 | -335 | -462 | -974

* Часто – каждую неделю или раз в две недели; редко – раз в месяц или реже; никогда – не видел детей уже несколько лет или ни разу с момента развода.

Причины, по которым женщины хотели бы уменьшить частоту встреч или оставить их на том же низком уровне, кроются как в поведении отцов (мать боится дурного влияния, муж – алкоголик и т.п.), так и в ее собственных желаниях оставить ребенка только себе, избежать ненужных осложнений в жизни, особенно в связи с повторным браком.

На отношения разведенных отцов с детьми существенно влияет семейное положение бывших супругов после развода. Отдаление отцов от детей часто происходит в результате повторного брака кого-либо из родителей, причем в большей степени, когда в брак вступает только мать. При этом, по данным опроса мужчин (1998 г.), в 53% случаев встречи становятся более редкими или прекращаются совсем, даже когда бывшие супруги живут в одном городе. Возможно, это связано с желанием матери, чтобы отчим стал со временем для ребенка близким человеком, заменил отца. Одним из наиболее распространенных ответов женщин в повторном браке (опрос 1993 года) по поводу ее отношения к участию отца в воспитании детей было нежелание каких-либо контактов.

В случае же женитьбы только отца ослабление или разрыв контактов происходит значительно реже (32%). Среди одиноких женщин почти четверть хотела бы более тесных контактов отцов с детьми, объясняя это тем, что тяжело одной воспитывать ребенка и не только материально, у ребенка должен быть отец.

Отец как воспитатель

Какое влияние оказывает отец на воспитание детей? Общая оценка, данная женщинами, оказывается в большинстве случаев негативной: "никакого влияния" заявили две из трех опрошенных женщин, а в зависимости от давности развода – от 75% для браков, распавшихся 15 лет назад, до 55% для недавних разводов. Интересно отметить, что такая оценка дается не только воспитательному влиянию отцов в России. Ответы француженок на аналогичный вопрос практически совпадают с мнением россиянок.

В целом более низкая оценка женщинами воспитательного влияния отцов коррелирует с более редкими встречами отцов с детьми. Но 18% женщин настаивают на отсутствии какого-либо влияния даже в случае частых встреч (см. таблицу).

Влияние отца на воспитание детей в зависимости от частоты встреч, в %

Частота встреч отца с детьми | Влияние отца на воспитание детей
 | Большое | Небольшое | Никакого | Всего | Число ответов
Мнение матерей (опрос 1993 года)
Часто | 25,5 | 56,5 | 18,0 | 100,0 | 161
Редко | 2,4 | 44,8 | 52,8 | 100,0 | 335
Всего | 9,9 | 48,6 | 41,5 | 100,0 | 496
Мнение отцов (опрос 1998 года)
Часто | 47,6 | 46,4 | 6,0 | 100,0 | 265
Редко | 8,2 | 44,5 | 47,3 | 100,0 | 391
Всего | 24,1 | 45,3 | 30,6 | 100,0 | 656
Брак не распадался или восстановился | 32,0 | 50,0 | 18,0 | 100,0 | 100

Влияние отца на воспитание детей, естественно, более позитивно оценивается мужчинами, но и они в целом лишь в четверти случаев отмечают большое влияние, а 30% из них указывают на полное отсутствие какого-либо влияния. Даже в случае частых контактов менее половины отцов берут на себя смелость сказать, что их влияние на детей велико.

Любопытно, что эта оценка существенно превышает оценку влияния, данную отцами в семьях, которые реально не распадались (фиктивные разводы1), или когда брак через некоторое время был восстановлен и на момент опроса отец снова жил с детьми. В таких случаях 18% опрошенных отмечали отсутствие какого-либо влияния и только около трети отцов считали свое влияние большим. Эти данные, как и многие исследования, проведенные в 70-80 годы, говорят о недостаточном участии отцов в воспитании детей, даже если брак не распадается.

Взаимный интерес в общении отца с детьми в значительной степени зависит от возраста ребенка: подростки чаще просят совета у отцов при выборе профессии или учебного заведения, спрашивают их мнение при выборе занятия спортом или когда не складываются отношения с друзьями. Однако такие тесные контакты отмечают лишь около трети отцов, которые общаются со своими детьми.

Если верить опросу, то отдых с детьми даже во время брака для большинства отцов был редкостью, а после развода лишь 10% указывают, что часто проводят отпуск с детьми, и еще 20% – что это происходит изредка.

1 – С помощью фиктивных разводов семьи пытались решить жилищную проблему, они могут быть связаны с льготами одиноким матерям, например, на оплату детских садов, и т.д.

Отец как кормилец

Обязанность материально поддерживать детей, оставшихся с матерью после распада брака, и общение с ними, на первый взгляд, не связаны между собой. Однако исследования указывают на то, что при отсутствии общения чаще встречаются и неплатежи алиментов. Об этом говорят ответы как мужчин в 1998, так и женщин в 1993 году, причем цифры оказываются очень близкими. Чем теснее общение между отцами и их детьми, тем реже случаи неплатежей (см. таблицу).

Выплата алиментов в зависимости от частоты встреч отцов и детей, в %

Частота встреч отца с детьми | 1993 |  |  | 1998
 | Платит | Не платит | Число ответов | Платит | Не платит | Число ответов
Часто | 93,5 | 6,5 | 107 | 96,3 | 3,7 | 187
Редко | 85,5 | 14,5 | 207 | 87,7 | 12,3 | 235
Никогда | 75,8 | 24,2 | 285 | 80,3 | 19,7 | 71
Всего | 82,9 | 17,1 | 550 | 89,9 | 10,1 | 493

Сравнение двух групп отцов – специалистов с высшим образованием и рабочих – указывает на заметную связь между социальным положением и поведением отцов после развода. Для первой группы случаи невыплаты алиментов, как и отсутствие общения с детьми, крайне редки (соответственно, 1% и 4% если отцы и дети живут в одном городе). В тех же условиях для рабочих неплатежи составили 4%, но отсутствие общения было отмечено в 13% случаев. Эти цифры, взятые из опроса мужчин, подтверждаются ответами женщин, причем по выплате алиментов проценты полностью совпали: 1% неплатежей у специалистов и 4% – у рабочих. Что касается общения с детьми, то здесь соотношение также в пользу первых: отсутствие встреч чаще отмечается у отцов-рабочих (23% против 10%).

Среди всех социальных групп наиболее изолированными от своих детей оказываются безработные: даже живя с детьми в одном городе, почти четверть безработных отцов не имеют с ними никаких контактов, а по ответам женщин – почти треть. К тому же большинство из них не платит алиментов, поскольку их официальный статус, а, следовательно, и соответствующее пособие, не всегда определены.

Состояние конфликта между супругами в процессе развода, в том числе и по поводу встреч с детьми, затрагивающее примерно в одинаковой степени все социальные группы, не оказывало влияния на выплату алиментов в 1993 году, однако в конце 90-х годов оно несколько увеличивало риск невыполнения отцами своих обязательств материально поддерживать детей (14% невыплат против 8%, если конфликтов не было). Можно предположить, что это связано с ростом почти в два раза случаев решения вопросов об алиментах по договоренности между супругами без судебного разбирательства. Матери идут на это, поскольку средний размер алиментов при таком договоре оказывается существенно выше, а выплаты – более регулярными. Отцы же, имея теневые доходы, могут сами решать, какую сумму выделить на обеспечение детей, оставшихся с матерью после развода. Таким образом, материальная поддержка детей, как и участие в воспитании, все больше зависит от доброй воли отцов и не контролируется со стороны государственных институтов, что усиливает неопределенность и нестабильность уровня жизни семей разведенных женщин с детьми.

Источник: http://www.orc.ru/~otcydeti/demoscop.htm


Отцы и Дети, Права отцов

Эти ссылки ведут к различным страницам

"У раба могли забрать детей, не спросив на то его согласия; у мужчин отбирают их собственных детей, не спрашивая их согласия."
Уоррен Фаррелл

ОТЦЫ И ДЕТИ

О чем эта страница?

Безотцовщина!!!

- в конце 20 в начале 21 века в отсутствие крупных войн - это слово стало вновь актуальным. По всему западному миру, включая Россию, миллионы отцов по произволу судов лишаются своих детей, и дети живут, не видя или редко видя своих отцов. Вопреки распространяемому феминистками утверждению, дети лишаются отцов, в первую очередь, по инициативе матерей, которые инициируют 80% всех разводов. В своем подавляющем большинстве разведенные отцы не пьяницы, и не преступники, а вполне порядочные люди, но их лишают права быть вместе с их детьми только по одной причине: ПОТОМУ ЧТО ОНИ - МУЖЧИНЫ!!! В результате такой политики в России
  • Ежегодно около полумиллиона детей переживают развод
  • Вероятность его пережить существует для каждого третьего ребенка
  • 98% детей автоматически при разводе передаются матери и лишаются отца
  • Только 10-15% бывших родителей поддерживают разумные отношения и не препятствуют воспитанию детей бывшим супругом
  • Более половины матерей всячески препятствуют контактам отца с ребенком
  • Материальный шантаж отца за право видеть своего ребенка - стал повседневностью
  • В подавляющем числе случаев соответствующие органы оставляют без внимания нарушения матерью прав отца ребенка
  • Тысячи детей без согласия отца увозятся матерьми за границу
Результаты такой "политики" и материнского воспитания детей, лишенных отца, катастрофичны, в этом вы можете убедиться здесь

Эта страница о праве мужчин на отцовство, о праве на полноценное воспитание своих детей, которое, несмотря на все международные и государственные нормативные акты, рутинно и цинично игнорируется, ставя мужчин в положение лиц второго сорта, фактически не граждан. Вот как такое положение оценивает ведущий американский правозащитник в области прав мужчин Уоррен Фаррелл:
"У раба могли забрать детей, не спросив на то его согласия; у мужчин отбирают их собственных детей не спрашивая их согласия. До сих пор мы все еще говорим женщинам, что они имеют право на детей, а мужчинам мы говорим, что они должны бороться за детей."
(В своем интервью Фаррелл приравнивает положение с правами отцов сегодня положению с правами чернокожих рабов полтора века назад - полтора века прошло, но отцы в части своих прав остаются неграми; в России когда-то подобное было справедливо для крепостных крестьян)

Авторы сайта считают!
  1. Права отцов являются естественными, незыблемыми и бессрочными
  2. Они наступают с момента зачатья ребенка и продолжаются... всегда!
  3. Они не могут быть произвольно ограничены, без крайне веских на то оснований, каждое из которых должно быть достоверно доказано
  4. Они не могут зависеть от мнения иных сторон, в том числе, и матери ребенка
  5. Любое нарушение прав отца на воспитание, общение и заботу о своих детях - является составляющей частью нарушения прав человека и должно караться в уголовном порядке

!
Обращение Мужского Альманаха
к настоящим и будущим отцам
         !

ОТЦЫ ИМЕЮТ РАВНЫЕ ПРАВА!!!

Множество как мужчин и женщин не только считают нормальной и оправданной практикой, когда дети ВСЕГДА остаются с матерями, но еще и считают, что на стороне матерей стоит закон. Это глубокое заблуждение - по российскому законодательству ОТЕЦ И МАТЬ ОБЛАДАЮТ РАВНЫМИ ПРАВАМИ В ОТНОШЕНИИ СВОИХ ДЕТЕЙ как в период брака, так и после его расторжения!!!
Вот, что российские законы говорят об этом непосредственно:

Конституция России.

Статья 38
2. Забота о детях, их воспитание - равное право и обязанность родителей.

Семейный кодекс России.

Статья 31
2. Вопросы материнства, отцовства, воспитания, образования детей и другие вопросы жизни семьи решаются супругами совместно исходя из принципа равенства супругов.

Статья 61
1. Родители имеют равные права и несут равные обязанности в отношении своих детей (родительские права).

Как видите, права мужчин на равное и полноценное участие в жизни своих детей полностью подтверждены как Конституцией, так и Семейным Кодексом России. ПОЭТОМУ практика передачи детей ТОЛЬКО матерям является НЕЗАКОННОЙ и ни чем иным как нарушением законодательства России, нарушением прав отцов (и детей тоже!), проще говоря, произволом.

СЛЕДОВАТЕЛЬНО!
Борьба отцов за свои права является обоснованной и необходимой!!!

Детям лучше без отца!!!

-таковым был и является лозунг феминисток и всех сторонников изъятия детей у отцов. Какая только ахинея не выкладывается в его защиту. Например, мать лучше знает, что надо ребенку, она - лучший воспитатель. Далее. Лучше вообще без отца, чем с таким отцом... С таким это каким? Который разочаровал мать? Вот только лучше ли? Факты - вещь упрямая, и они говорят прямо противоположное, что дети, выросшие без родного биологического отца:

  • В 5 раз более вероятно совершат самоубийство;
  • В 35 раз более вероятно сбегут из дома;
  • В 20 раз более вероятно будут иметь проблемы со своим поведением;
  • В 14 раз более вероятно совершат изнасилования (мальчики);
  • В 9 раз более вероятно покинут школу, недоучившись;
  • В 10 раз более вероятно станут наркоманами;
  • В 9 раз более вероятно закончат свою жизнь в нищете.
  • В 20 раз более вероятно закончат свои дни в тюрьме.

А теперь подумайте, разве не за последние десятилетия резко возросла преступность, количество самоубийств, наркомания и т.д. и т.п.? Не является ли все это результатом изгнания отцов из жизни их детей? Увы, но факты показывают, что мать не в состоянии в отсутствие отца дать ребенку полнценное воспитание. Если вам недостаточно цифр, прведенных выше, вот еще

Так 63% от всего подросткового суицида совершается детьми, растущими без отцов ( Source: US DHHS Bureau of the census).

90% всех бездомных детей и детей, регулярно совершающих побеги из дома - из семей без отца.

85% детей с характерным антисоциальным поведением растут в семьях без отца (Source: Centre for Disease Control).

80% изнасилований мотивированы гневом, источник которого проистекает из семей, в которой не было или нет отца. (Source: Criminal Justice & Behaviour, Vol 14, p. 403-26).

71% детей, бросающих школу, растут (росли) в семьях без отца (Source: National Principles Association Report on the State of High Schools.).

70% детей, попадающих в государственные специализированные заведения, "происходят" из семей без отцов. (Source: US Dept of Justice Special Report).

85% всех подростков, находящихся в тюрьмах, росли в семье без отца (Source: Fulton Co. Georgia jail populations, Texas Dept. of Corrections).

ОТЦОВСКОЕ ДВИЖЕНИЕ

Отцовское движение является самой многочисленной и организованной частью Мужского движения, и это не случайно: ведь борьба отцов за свои права - это передовой край борьбы за права Мужчин вообще, ибо нигде больше так цинично и массово в мирное время не нарушаются права мужчин.

В разных странах западной демократии законы по-разному трактуют родительские права отца и матери, не состоящих в браке: есть страны, где законодательство прямо дискриминирует отцов, в других странах законы вроде бы гарантируют равные права родителей, однако ситуация одна и та же везде: детей в результате разводов практически всегда оставляют матерям, отличаются только проценты. В нашей стране процент близок к ста, в США 90%, лучше всего отцам в Австралии, где с отцом остается каждый пятый ребенок. В результате развода отцу оставляют НЕГАРАНТИРОВАННОЕ право иногда видеться со своим ребенком и налагают иногда очень большие алименты, за неуплату, задержку которых он может быть отправленным в тюрьму.

митинг британской отцовской правозащитной организации FATHER4JUSTICE

Десятки отцовских организаций, включающие в себя тысячи активистов по всему миру, борются с тем, чтобы исправить это положение (в общем списке мужских организаций вы легко можете найти отцовские организации и посетить их сайты).

Среди множества зарубежных отцовских союзов существует и наша отечественная правозащитная организация
Отечественная правозащитная организация ОТЦЫ И ДЕТИ

"Отцы и Дети" была создана 18 ноября 1990 г. - дата, которую можно с полным основанием считать началом Мужского движения в России.
Ее президент Георгий Васильевич Тюрин.
Посетив вэб-страницы этой организации, вы сможете не только узнать о проблемах, с которыми сталкиваются многие отцы в нашей стране, но и получить множество ценных советов в деле отстаивания своих прав. Например, с этой целью вам особенно полезным будет посещение "Клуба Каренина"

Война против отцов

Последняя треть двадцатого века охарактеризовалась невиданной доселе в истории человечества необъявленной войной против мужчин, имеющих своих детей, то есть против отцов. Вся западная цивилизация, включая Россию, словно бы задалась одной-единственной целью - уничтожение отцов как класса, и с маниакальным упорством стала воплощать ее в жизнь. Наступившие последствия этой бойни тридцать лет назад не смог бы предвидеть в своем распаленном воображении даже самый изощренный автор "ужастиков".
Одним из итогов этой войны явилось то, что дети стали фактической собственностью их матерей!
Права отцов нарушаются и игнорируются, начиная с момента зачатия ребенка, далее следуя через единоличное право распоряжения дальнейшей судьбой ребенка после рожденья, когда мать может сокрыть от отца факт рожденья его ребенка или игнорировать требования отца на равное родительство, ну и конечно особое место в нарушениях прав отцов занимает то, что происходит после разводов.
Полностью...

Ты виноват лишь тем...

Полный крах института семьи, системы воспитания детей. Феминистки могут ликовать, из них получились отличные палачи, крики жертв утонули мертвым надрывом в их застенках. Теперь вокруг кладбище и гниющие кости. Стервятники кружат, не стесняясь, пир чревоугодия падалью. А мне на память приходит произведение великого писателя Гоголя "Вий", в той сцене, когда нечистая сила собралась вокруг несчастного героя и уже готова его растерзать. Понятно, кто у нас "нечистая сила", а вот кого они хотят растерзать? Ясное дело мужчину, точнее отца. Вот кто виновник всех бед всегда на веки вечные и нет ему оправдания! Семьи рушатся – виноват мужчина, дети без отцов – виноват мужчина, жизнь женщины не сложилась – виноват мужчина. Конечно, виноват, еще как виноват, виноват в том, что не задушил эту нечисть в ее самом зародыше и позволил ей расплодится. Но кто те, кто предъявляет претензии-то, обвиняет? Граждане, откройте личико и предъявите ксиву. Нагнитесь на предмет медицинского освидетельствования. Что-то сильно дерьмецом завоняло, такая резь в глазах! Вы из какой помойки выползли, чтобы обвинять, изобличать и предъявлять претензии, а гражданочки?
Полностью...

АМАЗОНЩИНА

без преувеличения блестящая, гениальная статья
Грегория Россоша

В наши дни стала вполне возможной и допустимой, даже популярной, ситуация, когда между отцом и детьми возводится "железный занавес" -- не по закону, не по решению полномочных органов, а единственно лишь по воле и усмотрению матери. Примечательно, что отец вовсе не обязан в этих случаях быть "алкашом", разложенцем, бузотером -- нет, с него довольно не угодить чем-либо своей супруге, выйти из повиновения.
Амазонки -- легендарное племя древних времен, но не редкость и теперь -- встретить прямую наследницу духа и традиций этого племени: женщину, чья независимость возведена в самоцель...
Она одержима комплексом полноценности: в запале самоутверждения ее прельщает не равенство с мужским полом, а главенство над ним. Этот комплекс она привносит, в первую очередь, в атмосферу семьи. Ей необходимо единовластие в доме -- она одна знает что нужно и не нужно детям, чему и как их учить; твердо знает, что полезно и что вредно мужу, как отвадить его от "бесполезных" друзей, побочных влияний, интересов, привычек, как привить ему единственно необходимую привычку -- быть второстепенным, заштатным существом, с полным правом молчаливого согласия и послушания.
Дети, как заложники, в руках у амазонки -- любые условия может она диктовать, может веревки вить из "сильного пола", играючи на его отцовских "слабостях". Как в застенке, отцу с ребенком "свидания" предоставляют -- по великой милости, да еще зачастую под надзором. И кто надзиратель-то? Неужели мать родная?! Она тебе и прокурор, и судья.
Когда при живом и любящем отце мать из кожи лезет вон, чтобы искоренить в сознании ребенка даже само понятие "отец" или, во всяком случае, ошельмовать, обезобразить его -- не равносильно ли это нанесению нравственного увечья малышу? Психологическое давление на детей, зачастую переходящее в "психическую атаку", парализует их моральные, умственные и чисто физические ресурсы. Принудительное отчуждение от отцов ведет детей к более обширному, чуть ли не "круговому" диапазону отчуждения -- от сверстников, от самих себя, да и от матери тоже. Без дуэта родительских натур и характеров (пусть нестройный, но дует!) выходит однобокое, осколочное воспитание, изъян души.
Полностью...

В чем же выход?
СОВМЕСТНАЯ ОПЕКА!

Институт совместной опеки существует на сегодняшний день в большинстве демократических стран мира. Постепенно под давлением отцовского движения страны пересматривают свои законы в пользу предпочтительности совместной опеки перед единоличной, так, например, Австралия намерена пойти еще дальше и сделать совместную опеку обязательной.
Что такое совместная опека? Это такой механизм регулирований отношений не состоящих в браке отца и матери со своим ребенком, когда ни одна из сторон не имеет преимущества, а другая не находиться в дискриминируемом положении, как это сегодня повсеместно происходит с отцами. Отец и мать по-настоящему признаются равными родителями, и никто из них не имеет право диктовать другому родителю, как тому себя вести с его собственным ребенком. Вы проводите со своим ребенком равное время, вы тратите на него свои средства, так как считаете нужным и многое другое.
К позору России, в ее законодательстве нет даже намека на подобный механизм: Семейный Кодекс составлен феминистками и полностью отражает их идеологию. Те настоящие отцы, кому не безразлична судьба и жизнь их детей, в силах и вправе добиться того, чтобы институт совместной опеки был учрежден и в России и российским детям наконец-то было бы гарантировано право обладать обоими родителями.

ОТЦОВСКАЯ ЛЮБОВЬ

Интереснейшее исследование об истории отношения к отцовству и о современных изменяющихся взглядов на отцовство как ничего не значащей сферы в жизни ребенка, до того, без чего невозможно полноценное развитие детей.

Все материалы по данной теме на Сайте.

Дискриминация (нар. прав) мужчин в России
Что делать?
Война против отцов
Отцы и дети
Война против Патриархата
Важность отцовской любви
Папа на краю
Маленький мамин секрет
Надо вернуть детям отцов
Родительские права
Как предупредить откл. в поведении ребенка
Прошу брак считать недействительным.
Крупицы
Разведенные
Мама с папой развелись
Воскресный папа
 О правах отцов: что делать
Ребенок без отца: сотворение убийцы
В лучших интересах детей
Безотцовщина: эксперимент с семьей
Отцовская кровь
Амазонщина
Бывшие супруги...
Как прекратить псих. насилие
Обиженные папы
Любовь, но не по принуждению
Куда исчезают настоящие мужчины
Лидер начинает и.. проигрывает
Мой бывший папа
Отец
На свидание к сыну...
Отцы и дети после развода
Предыдущий раздел В начало страницы Следующий раздел


Отчет о присутствии

Эти ссылки ведут к различным страницам

Отчет о присутствии
т80

За время, прошедшее с начала моего присутствия на сайте Menalmanah, мне удалось увидеть массу приятных и неприятнейших вещей, которые в равной мере меня и радуют, и огорчают. Так как со времени первого посещения этого ресурса уже исполнился год, я думаю, имеет смысл предоставить моим уважаемым, ни смотря ни на что, коллегам своего рода отчет, представить те выводы по поводу мужского движения к которым я пришел и свои соображения, которые на это счет имею.

Во-первых: все это с самого начала пахнет большим дерьмом, в которое придется залезть, чтобы не оказаться в еще большем дерьме. Не надо думать, что мы просто и бесконфликтно сумеем отстоять свои интересы, что женщины нас поддержат, и т.п. Этого не будет.

Лучше избавиться от иллюзий и постараться понять, что мы не в 19 веке, и нынче эра различения людей на группы, а не их согласованного действия. Бороться за общие идеалы, значит стремиться навязать свои, на этом пути феминистки преуспели и преуспеют больше. Во-вторых: нужно понимать, что вопрос, который мы пытаемся разрешить, сложен, и здесь не может быть простых ответов, типа женщина должна, потому что раньше так было (раньше ведь многое было, из того, чего сейчас нет), при патриархате лучше жить, потому что так лучше для меня, а значит, и для всех (а женщины считают, что лучше жить так, как лучше для них, а значит, и для мужчин) и т.п. Иначе говоря, нужно мыслить объективно, а это очень сложно. Это часто требует высшего образования, а главное, ума, что не каждому дается.

В-третьих: заручившись умом, надо не только самому осмыслить те идеологии, которые, ведя между собой борьбу, становятся причиной такого положения дел, и выработать собственные аргументированные позиции, надо осмыслить еще и опыт, поскольку сопротивление было и до нас, пусть и не в такой явной форме. Надо понять, почему, что бы не делалось в Европе и США, для того чтобы сохранить права мужчин, всякая попытка их сохранить в итоге терпит крах.

Причины того, что ничего пока нельзя сделать, лежат вовсе не в непобедимости женщин или мистической необоримости нового порядка вещей, который приходит на смену старому, и уж тем более не в справедливости новых порядков. Они даже не в нас самих, а в том, что внутри нас: в нашей возможности в опоре на собственный опыт и воспитание понимать то, что вокруг происходит.

То, что происходит с миром, почему так усиливаются женщины, обретая все большие права и привилегии, превращаясь в своего рода высшее сословие, право на общение с которым еще надлежит заслужить, которое требует уже не только по отношению к себе, но и в обыденной жизни (то есть по отношению к себе самому) придерживаться таких форм поведения, которые давали бы их привилегиям реализовываться всюду и повсеместно, став непреложным правилом и даже атрибутом, как обращение к незнакомому, который стоит выше по рангу, нужно именно понимать. Как раньше говорили: "ваше превосходительство" и как и ныне принято говорить "ваше святейшество", так ныне говорят с женщиной, учтиво выбирая слова, но это уже вовсе не пуританское почтение. Это не разговор с женщиной в царской России, или Викторианской Англии, это не мусульманское благоговение, а именно почтение, с которой простолюдин должен относиться к аристократии, даже если он богат. Почему вдруг вернулось нечто, что, казалось бы, уже стало частью истории? Сословные привилегии, которые, казалось бы, уничтожил либерализм, вдруг снова возродились уже в другом лице. И это в том числе в развитых и умеренных Скандинавских странах, где достигнуто относительное социальное равенство.

Нет более либерального государства, чем Соединенные Штаты. Нет страны, где либерализм был бы более выражен, все собою заслонив. И почему вдруг в этом оплоте либералов вдруг репрессии, превосходящие собою по изощренности сталинские репрессии, акции хунвейбинов и полпотовцев? Я имею в виду репрессии против американских мужчин, которые оказываются в тюрьме за пощечину, данную в ответ на пощечину, за прикосновение к женщине, и вынуждены подвергаться таким формам наказания, которые не столько ломают их волю страхом, как это делалось в Гулаге, сколько ломают их сознание, вынуждая научиться "правильно думать". Времена инквизиции прошли, откуда возродилось наказание за мысль?

Почему терпят поражение за поражением те, кто пытается защитить "традиционные ценности", "право ребенка на отца", "традиционную семью", пытается противостоять пропаганде гомосексуализма? Их аргументы часто мало чем отличаются от тех, что приведены в "Альманахе": "семья это два человека", "женское дело - это быть в семье", "мужчины лучше справляются с наиболее востребованными специальностями и т.п.". Шаг за шагом их оттесняют заявления типа: "для ребенка важнее любовь, а не отец, следовательно, он не столь необходим", не признавать естественной гомосексуальную ориентацию - гомофобия, не признавать права гомосексуалистов на усыновление - тоже гомофобия… и т.п. И за словом идет действие - лесбиянки и одинокие женщины (Великобритания, Скандинавские страны) получают право на бесплатное искусственное оплодотворение - а ведь это их выбор, теперь женщина может рожать без мужчины, и только ее выбор, будет ли у ребенка отец. Газеты осуждают исламские экстремистские движения за "гомофобию, женоненавистничество, нетерпимость к другим течениям", как будто забыв о самом важном - о терроре против мирного населения. Теперь даже участие в гибели ни в чем неповинных людей значит меньше, чем те фрагменты идеологии, которые не согласуются или противоречат заявлениям и делам боров за права женщин и секс-меньшинств.

Но для некоторых авторитетных господ на как будто ничего глобального не произошло. Как будто просто какая-то осечка, и все можно вернуть "как было". На самом деле все женщины хотят в семью, заниматься детьми и т.п., а совсем не хотят работать, занимать должности в банках и крупных компаниях. Единственно верный строй - патриархат, при этом крайне важно сохранить чистоту нации, спасти ее от всяких "приезжих", которые мигом все заселят, и начнут заводить свои порядки. Вот, что самое важное!

Они уверенны в своей правоте, они не сомневаются, что их аргументы верны: женщины на самом деле хотят не того, что они хотят, ТВ и другие МАСС-МЕДИА просто лгут, просто потому что они врут и развращают, и там все захватили феминистки. Осталось только сказать, что во всем виноваты евреи… Или для большей новизны - китайцы.

Зачем этим глубоко мудрым людям понимать происходящее? Им и так все ясно: не как надо все идет. Надо громко сказать: все идет не как надо! Это противоречит национальной идее! И все сразу исправится.

Или наоборот: ничего уже не сделать. Все тщетно. Общество эволюционировало настолько, что уже идет к собственному разложению… И зачем понимать причины? Все и так ясно! Это виноваты чрезмерные социальные блага, равенство и т.п.

Виноваты и большевики: разорили страну и унизили мужчину! Без них было бы лучше! А то, что в странах "развитого социализма" феминизм отсутствует, нет его в Китае, нет его на Кубе и в Венесуэле, не было в СССР - пустяки. Найдем. Отыщем в политике по улучшению положения женщин, которая, хотя и ограничивала в значительной мере права мужчин, вовсе не лишала мужчину главных его прав. И советская семья, и китайская всегда пропагандировалась как семья из 2-х человек!

Но нет: любая эмансипация женщин это уже феминизм, давать людям элементарные права - уже против мужчин! Как можно, чтобы женщина тоже была свободной! Так следует понимать этих мудрецов. Увы, они лет на 200 опоздали. Уже в 20 веке эти вопросы даже не дискутировались.

Врешь, врешь, Венесуэла это не страна развитого социализма! Кинутся исправлять меня некоторые мудрецы. Ты вон там назвал неправильно! Ты вон тут сказал неграмотно! Ты…ты женщина!

Увы, я не претендую на звание мудреца. Я использую кавычки, обладаю абстрактным мышлением, у меня высшее гуманитарное образование, и я на дух не переношу ни кретинов, ни ничего не значащие аргументы. Я привык вести разговоры по существу, но при этом искать истинные причины существующих проблем. Спор о том, не женщина ли я, позабавил бы иного флегматичного исследователя, но только не меня. Ведь это же кретинизм! Когда дело, которое я считаю значимым, дело о правах мужчин, начинают обсуждать кретины… Не просто несведущие люди, а люди, не способные понимать… Кретина отличает отсутствие способности понимать происходящее. И он пытается увести разговор в другую плоскость, в разговор ради разговора, в жалобу, в простое самовыражение. Ему не нужно понимать происходящее, не нужно что-то делать, ему, ничтожеству, важнее самовыразиться. А для этого надо пнуть меня, а не спорить, приводя аргументированные доводы. Женщины должны… потому что раньше так было… потому что только так нормально… это не аргументированные доводы. Прежде, чем аргументировать и объяснять, нужно понимать.

Когда вы ремонтируете машину, вам прежде нужно понять, где неисправность. Вам нужно предположить, какая деталь неисправна, а для этого нужно знать, какие детали бывают. Детали под названием котлопромозглый абструктор в машине нет. Ни в одной машине нет. И хомут вместе с полозьями остались только в телеге, вы не найдете его даже в Жигулях. Но иные умники пытаются чинить машину, подправив ей хомут! Они будут искать там любую деталь кроме той, которая там существует. Это не может не расстраивать.

Нет в современной машине проблем с гниением дерева, потому что кузова уже давно делают из других материалов, и дизель работает не так, как карбюратор, но мудрецы ищут проблему там, где быть ее уже не может. Им, мудрецам, бесполезно говорить нет, ибо они все равно не поймут. Да здравствуют же мудрецы, без которых не может не пробуксовать даже самое нужное дело!

Продолжение следует.

Отчет о присутствии: часть2
Как я представляю себе ситуацию

После всех моих звонких речей о стремлении к пользе дела, у моих оппонентов явно назрел весьма немаловажный вопрос: если ты, досточтимый (так тебя и сяк) т80, настолько заинтересован в пользе дела, как ты сам представляешь себе ситуацию, и что готов предложить для ее разрешения? Ведь, собственно говоря, что происходит, и кто виноват, не очень-то было видно из твоих статей!

Я пытался в своих статьях осветить отдельные аспекты темы, но статьи получались сложными, а тут не философско-социологический симпозиум с повышенной ответственностью и премиальными за точность высказываний. Стало быть, надо говорить проще. Кроме того, размышляя на отдельные темы и не составляя цельной картины происходящего ясности, конечно, добиться нельзя. Так что, ряд упреков я, увы, вынужден принять.

Ниже я буду комментировать ситуацию, в соответствии со своим представлением о ней, при этом постараюсь выражаться просто, ну и конечно буду комментировать мнения, которые считаю заблуждениями. Я, (то есть мое мнение) как вы понимаете, не истина в последней инстанции, т.е. со мной можно спорить, тем более что я уже отметил, что предлагаю и аргументирую только свою точку зрения.

Итак, начнем:

Существуют различные взгляды на принципы развития общества: если одни учения и доктрины придерживаются идеи прогресса, полагая, что общество становится все более развитым, эволюционируя от мракобесия и несправедливости к свету знаний и справедливости. Другие доктрины и учения содержат в своей основе представления, в соответствии с которыми общество развивается как бы по спирали, всякий раз имея свое начало, пик могущества, и закат. Таковы, например, представители т.н. философии жизни: Ф. Ницше, О. Шпенглер, и др. В соответствии с этими представлениями, наверное, можно рассуждать, что прогресс в деле прав и свобод, т.е. по сути - сам социальный прогресс невозможен, а все его плоды, в числе которых и равные права мужчин и женщин, защита прав и интересов национальных и этнических меньшинств, социальные программы для бедных, бесплатная медицина и пр. ущербны, и являются признаками заката цивилизации.

С той же степенью вероятности можно считать, что отцовство суть неправильное изобретение человечества, и надлежит вернуться ко временам, когда отцовства не было, и, отвергнув пошлые блага цивилизации, с головой окунуться в первобытный матриархат.

И феминистки 70-х, и убежденные в мессианской роли своих народов консерваторы 20-30-х гг. 20 века часто мыслят почти одинаково, и это не смотря на огромные различия между ними: им очень не нравится социальный прогресс и его плоды, потому что, как ни крути, со временем оказывается все не так, как было. То есть совершенно не так как хочется.

Увы, но тем, кто спорит с идеей о равенстве мужчин и женщин, равенстве всех людей друг с другом безо всякого различия, или отстаивает необходимость исключительного положения какой-либо группы людей, приходится спорить с идеей социального прогресса. И, конечно, с теми, кто отрицая прогресс, стремиться вернуться к исключительному положению социальной группы, к которой сам(а) относится.

В этом смысле нет отличия между мужчиной, который агитирует за возвращение к патриархальным порядкам и радикальной феминисткой. Никакого. На каждый аргумент против равенства, но за привилегии для своего пола всегда найдется другой, не менее идиотский, контраргумент в пользу привилегий для другого пола, в роде: мы физически сильнее и потому пригоднее для сложной работы, наша работа важнее!

А мы рожаем, это важнее всего! Все права и привилегии женщинам!

Тем, кто сегодня в рамках европейской культуры, которую отличает вера в социальный прогресс, заявляет о необходимости вернуть все "как было" увы, надо либо принимать ислам, или становиться адептом какой либо другой ортодоксальной религии, (что, в прочем, поможет мало, т.к. даже в католичестве необходимость достижения равных прав женщин и мужчин не оспаривается), или ехать жить в другое общество, более традиционное, или увы, лечиться.

Хотите вернуть женщину на кухню - бейтесь о стену головой! Только крепче, чтобы полегчало. В ООН и ЮНЕСКО приняты, и продолжают совершенствоваться инициативы, которые обеспечивают предоставление женщинам равных прав и возможностей, и потихоньку начинают реализовываться даже в арабских странах. Женщины сплочены политическими движениями. Достижение равенства как цель, к которой идет человечество, в Европе и США, В Латинской Америке и большинстве стран Азии никем уже не оспаривается. Таких влиятельных гражданских или религиозных организаций, ученых и политических деятелей нет. Их просто нет. К стати, движение "Верные слову", которое призывает мужчин сохранить верность патриархальным порядкам, не агитирует женщин. Даже там никто не говорит международному праву, международным организациям, правительству и, наконец, женщинам слово поперек. А ты говоришь. Значит либо ты герой одиночка, либо это от очень большого ума. И, тебе остается лишь, крича о мусульманской опасности, дружок поборник патриархата, биться головой о стену. А все вокруг будут смеяться.

Но, тем не менее, люди, противящиеся приходу нового, остаются. И проигрывают. Почетно проигрывают, и проигрывают всегда. У этих людей есть образование, деньги и связи, и они проигрывают. А простой Вася у себя на кухне хлещет водку и надеется вернуть былое… Ему так легче.

Но только ли позитивные изменения несет в себе социальный прогресс?

Как и любой другой прогресс - нет!

Следствием прогресса общества - формирования крупных государств к началу 20 столетия стали войны, невиданные по своему масштабу, и по количеству погибших, искалеченных, пострадавших. Формирование централизованного государства - благо, т.к. оно дает возможность упорядочить происходящие на той или иной территории процессы. Но у большого государства появляются большие интересы, дележка которых с другими большими государствами становится причиной больших войн.

Объединение германии в 19 столетии - несомненно благо, т.к. оно способствовало и развитию производства, и как следствие и прогрессу технологий, а как следствие, и прогрессу наук. И в итоге привело к тому, что развитое государство, опираясь на собственную экономическую мощь, нуждаясь в удовлетворении собственных нужд, развязало войну за передел мира. В равной мере поджигателями войны выступили Англия и Франция, неистовый прогресс промышленности и науки в этих странах также требовал нового передела и распределения. Появление рынка - прогресс, война за рынок и ресурсы - следствие прогресса и его часть.

То же самое и с прогрессом наук: достижения химии, физики, совершенствование технологии - разве это плохо? Плохо? Выключай компьютер, иди жить в лес. А химическое оружие, ядерное оружие, любое другое высокотехнологичное оружие - хорошо? Убийство становится неотвратимым, мощь оружия возрастает по мере прогресса наук.

Таков и прогресс в сфере права. Двигаясь к достижению несомненных благ, он несет с собой в качестве следствия и негативные моменты.

Защищаем меньшинства, малые этнические группы - хорошо! Появляются экстремистские этнические группировки, проповедующие террор по отношению к окружающему большинству на почве своей религиозной этнической принадлежности - хорошо?

Говорим о национальной культуре, единстве нации, национальной идее - хорошо. Выдвигаются лозунги "изгнать чужаков", звучат ксенофобские речи - хорошо?

Обеспечиваем людям высокий уровень социальных гарантий, бесплатною медицину, образование, высокую занятость - хорошо. Обеспечиваем хронического наркомана шприцем с наркотой - хорошо?

Добиваемся в обществе толерантности, делаем людей более терпимыми друг к другу, заставляем их узнать о существовании тех, кто живет иначе - инвалидов, этнических меньшинств, конфессиональных объединений, других отдельных групп людей - хорошо. Активная пропаганда гомосексуализма - хорошо?

Именно так дело обстоит и с правами и возможностями женщин.

Освобождение женщин часть движения к большей справедливости, к лучшему, более справедливому и честному социальному устройству. Но только не тогда, когда такое освобождение служит причиной порабощения, депривации, дискриминации мужчин.

Любое освобождение одних приводит к дискриминации других! Скажет сразу какой-нибудь идиот. Нет, не приводит. Ликвидация крепостничества не привела к закрепощению помещиков, равно как и не привела к их исчезновению: изменились отношения, превратившись из феодальных в рыночные.

Ликвидация рабства в США не привела к порабощению рабовладельцев, они превратились в фермеров и предпринимателей, кто-то конечно не выдержал смены системы отношений и потерял состояние, но ведь никто не отнял у него личной свободы!

Высокие налоги, которые так не любят либералы, способствуют лучшему распределению благ, но не отнимают у предпринимателя весь его доход, оставляя того, кто больше рискует, в большем материальном выигрыше по отношению к наемному работнику.

Но то, что происходит сегодня в Европе и США выходит за рамки простого распределения прав.

То, что происходит, есть не более чем смена одной несправедливой, несимметричной системы отношений на другую, такую же не справедливую и не симметричную. Мужчины и женщины не становятся равны в своем различии, как это декларируется, но наоборот, женщины получают возможность доминировать, в то время как мужчины такие возможности утрачивают.

Помещикам в России пришлось делить власть с капиталистами, но они не стали зависеть от капиталистов. Место феодальной знати в Европе заняла Буржуазия, и бывшие "простолюдины" стали скупать имущество разорившихся феодалов, но феодал не утратил возможности стать буржуа, более того, ему было проще, чем кому-либо, это сделать.

В Советском Союзе, стране всеобщего равенства, крестьянин ехал на спецпоселение как кулак, рабочий и интеллигент - в лагерь как враги народа, а элиту - новоиспеченных слуг народа ставили к стенке через одного - повезет - не повезет… Так же было и с крестьянами Китая, которых насильно организовывали в комунны, с городскими жителями, которых высылали в деревню…

Социальный прогресс равномерно распределял в этих странах и сопутствующее зло. Крестьянин не зависел от рабочего, рабочий - от крестьянина, интеллигент от рабочих и крестьян, все вместе зависели от гигантской репрессивной машины, именуемой советским государством, и все вместе, в равной степени ее поддерживали, правда, по разному расплачиваясь своей свободой: рабочий и интеллигент страхом быть репрессированными, крестьянин - отсутствием паспорта.

Сегодня мужчина расплачивается всем, женщина - ничем. При этом стать женщиной мужчина не может. Бывший рабовладелец мог стать капиталистом, равно как и банкрот-помещик. Наниматель может стать наемным работником, и его дворянское звание никуда при этом не исчезнет. Мужчина, становясь феминистом, играя по женским правилам, все равно проигрывает. Он не становится одним из женщин, как становятся одним из буржуа.

Наконец, просто сама смена доминирующих, это вовсе не благо, которое дарует прогресс. Потому что она осуществляется даже не как смена тех, кто подчинял на тех, кто был подчинен, это просто появление новых узурпаторов, наделенных неограниченными правами и привилегиями. Социальный прогресс и прогресс в сфере прав человека достигается только избавлением от узурпации.

Именно так происходит с женщинами сегодня.

Борьба за права женщин, с которой мы сталкиваемся сегодня, ее результаты не приводят к равенству, они приводят к простому переделу власти, который выводит на первый план женщин, отводя на вторые роли мужчин. И хотя мужчинам еще далеко до "вторых ролей", они оказываются менее полноценны в юридическом плане. Появление новой несправедливости вместо старой несправедливости антипрогрессивно, и ведет к формированию новых социальных конфликтов.

Помните, что произошло, когда к власти пришли буржуа? Правильно, у них вдруг обозначился классовый враг в лице рабочих и мелких буржуа. Некоторые считают этот конфликт не исчерпанным до сих пор. Так вот, когда права начали не поровну делить, создались условия, которых никогда прежде не было: когда у женщин, оформившихся как отдельная привилегированная группа, оформился собственный классовый враг. По сути именно классовый, а значит, и женщин я называю классом, а не социальной группой по биологической принадлежности. Этот враг - мужчины. Но - не все мужчины.

Увы, если ранее две группы людей когда-либо не имели почвы для конфликта, это вовсе не означает, что конфликта не может быть в будущем. Между мужчинами и женщинами конфликт существовал всегда, но его хроническое течение перешло в острую форму только в середине 20 ст. Этот век смело можно называть столетием эмансипации, когда люди начали упорно освобождаться от всякой зависимости, пытаясь покончить со своим "подчиненным положением". Эмансипировались нации, народы, классы. В ряде случаев эмансипация привела (как это было в случае с коммунистами) к новой форме рабства. И, как сказал Маркс, люди никогда не отказываются от приобретенных ими свобод, и женщины никогда не откажутся от способности зарабатывать, быть самостоятельными, пользоваться благами, дорого одеваться, ездить на дорогих машинах. Ничто и никогда (не тешьте себя надеждами по поводу ислама, посмотрите лучше, как шустро обеспеченные немки отдыхают с турками, покупая им квартирки и машины) их не заставит отказаться от полученных благ. Надо будет, и они приплатят арабам, африканцам, китайцам за покой, но жить и они, и русские женщины, глядя на них, будут так, как хотят. А хотят они именно так: красиво, пользуясь мужчинами, машинами и всеми видами социальных благ. Мудрецам-борцам-за-патриархат только и останется, что грезить о давно ушедшем времени. Или ехать к арабам. Иначе - не будет!

Но они наивны, если полагают, что мужчины будут оплачивать им эту красивую жизнь. Они наивны, если полагают, что мужчины будут терпеть. Они наивны, если полагают, что мужчины всегда будут делиться и делиться с ними своими свободами. Впрочем, они не столь наивны, и потому в феминистских странах женщины при поддержке мужчин входящих в правящие элиты старательно пытаются переделать мужчин под себя.

Почему же мужчины терпят до сих пор?

Потому, что даже среди Вас мало кто пожелает признать, что женщины являются сегодня нашими недругами в принципе. И если кому-то из нас удается найти себе женщину, наше проживание рядом или напоминает сотрудничество, дипломатию на грани конфликта, нежели спокойную совместную жизнь, или, уживаясь с подругой/женой, мы всегда ощущаем определенный страх за свое благополучие. Любое давление со стороны жены все чаще заканчивается ее победой. Впрочем, если вы всем довольны, что вам на этом сайте нужно?

Нам кажется, что это просто феминистки мутят воду. Феминистки не портили бы женщин, если бы они не портились. Любая политика реализуется только тогда, когда люди ее поддерживают, когда чувствуют в ней надобность. Женщины поддерживают феминизм, потому что он им удобен - он создает давление на мужчин. Или потому, что эти взгляды им симпатичны, и они хотят жить подобным образом.

Но, дорогие друзья, феминистские идеологии и эмансипация женщин - разные вещи, взаимосвязь их друг с другом весьма относительна. Феминизм есть следствие эмансипации, а не наоборот. Не верьте феминисткам. Освободившаяся, получившая равные права женщина хочет большего на основании того, что она женщина. Все вместе взятые женские конгрессы и собрания, убежища и т.п. не имели бы смысла, не совпадай их требования с желанием сотен миллионов женщин. Призывы феминисток идут все дальше, женщины, в свою очередь, видят, что могут достичь большего и они хотят большего, и они поддерживают новые, подчас самые безумные инициативы, для того чтобы было больше шансов исполнять их конкретные желания.

Будет право у лесбиянок и одиноких женщин на бесплатное оплодотворение - значит намного проще будет выбрать и получить мужчину. Ведь она не проигрывает: без мужчины, с мужчиной ребенка она получит. Наконец, если она не хочет жить с мужчиной, она всегда получит ребенка, безо всякой головной боли из-за наличия отца, требующего своих прав. Дискриминация мужчин дает женщинам огромные возможности на брачном рынке, выход на рынок труда и доступ к высокооплачиваемому труду в сочетании с дискриминацией и привилегиями - абсолютное господство. Или просто легкую и беззаботную жизнь, которую лишь она сможет себе позволить.

Это самый настоящий рынок, на котором она будет обладать и всеми правами, и самым необходимым товаром. Она может устанавливать любую цену, и получать в качестве оплаты не только огромные деньги, но и любые наслаждения. Или услуги, если институт брака вдруг будет упразднен.

Вот так и формируется женская солидарность, в этом понимании собственного классового единства, единства, которое настолько священно, что его наличие даже нельзя раскрывать - это называют "сексизмом". Любая домохозяйка поддержит право лесбиянки на бесплатное оплодотворение, потому что понимает: это не только право лесбиянки, но и возможность ее самой, и ее самой власть над мужчиной, которая превращает ее тело в капитал, а тело мужа обесценивает.

Ругайте ТВ! Это ТВ во всем виновато. А вовсе не те, кто его смотрит, и желает там нечто видеть. Ругайте ТВ мудрецы-за-патриархат-борцы! И не давайте женам его смотреть!

Женщины желают видеть себя иначе, чем хотят мудрецы-за-патриархат-борцы. Они желают утвердить новых себя, создать новое представление о себе, в т.ч. и в глазах мужчин, и постепенно находят себе новых сторонников, среди тех, кто видит, что такие способы поведения удобны. Не кто-то создает новых женщин, прежде всего они сами создают себя. Просто постепенно преображаются, открывая себя для самих себя, пользуясь возможностями, которые дает им свобода и молчание мужчин. Или их, мужчин, бесполезные и неумелые действия, вроде тех, что делают исступленно мудрецы-за-патриархат-борцы. ТВ и другие МАСС-МЕДИА, политика и наука только лишь идут у них на поводу, до того просто дав им повод. Предоставив женщине свободу из стремления к справедливости, человечество не успело, или может забыло обременить женщину ответственностью за эту свободу, и прогресс породил очередную химеру. Сперва женщине дали право, потому что в логике движения к лучшему миру, к справедливости (повторяю, про равные права в уставе ООН записано, но конечно некоторым мудрецам такие общепризнанные документы не писаны. Им вообще, не один закон не писан, и они как Полиграф Полиграфович, со всем готовы спорить) нельзя было его не дать, а потом она это право узурпировала, и, по сути, сделав привилегией, уничтожила.

Итак, борьба за равные права на деле создала ситуацию, когда права и возможности опять оказались не равны, при этом преимущество на этот раз получили женщины. И повторяю в сотый раз, борьбой против равноправия эту ситуацию никак не исправить. Но можно усугубить, что и делают многоуважаемые мудрецы-за-патриархат-борцы, давая своими выступлениями новые и новые поводы феминофашисткам, давая жизнь старой феминистской риторике об угнетении женщин. Хотите бороться против равноправия - бейтесь о стену головой. Так вас скорее начнут лечить.

А как исправить ситуацию? Элементарно. Просто надо заявить о своих правах. В эти права нужно включить то, чем мужчина располагает, и что, по его мнению, должно быть неотчуждаемо от него. Это его, мужчины, представление о себе, тело и труд. Все, этого достаточно.

Без тела мужчины женщины не смогут оплодотворять себя. Они вынуждены будут искать другие, подчас очень дорогостоящие решения. Сперма станет в десятки раз дороже, чем золото, и будет приносить осеменителю неплохой доход, одновременно лишая значительную часть женщин возможности произвести то, что они так давно и успешно отчуждают у мужчин.

Без труда мужчин женщины окажутся в трудном положении. Иные условия оплаты труда, в особенности военного, разрушение, или даже просто угроза разрушения механизма социальных гарантий, построенных на плодах мужского труда, иные условия отчуждения продуктов мужского труда (попросим жен поголовно обеспечивать себя и своих детей самим), при отсутствии любых уступок на рынке труда, безжалостная борьба за мужской труд и разделение его результатов, уже одно это способно поставить женщин на колени. Мужчины всегда будут создавать материальных благ больше, чем женщины, и раздельное пользование благами будет ударом, ломающим жадную челюсть, разрывающим раскатанную губу.

Мужское представление о себе, знание о себе как о не женщине - это главное, против чего борются феминистки. Именно знание мужчины о себе, его идентичность, в которой он женщине себя противопоставляет - это его, мужчины, свобода. "Я не женщина, а женщина это та, кто создает мою зависимость от себя, и желает жить ничем не делясь, или делиться только на своих условиях. Я не стану этого допускать". Такое знание уже является победой над женщиной. Или сокрушительным поражением женщины, поскольку победой это печальное дело сложно назвать.

Не сдерживать ненависти, а наоборот, распространять ненависть к женщинам, как делают это феминистки по отношению к мужчинам, создавать анти-феминисткое кино, анти-феминисткую литературу, анти-феминистское искусство, заявляя: радуйтесь, вы поселили в нас ненависть, и теперь вам не будет пощады. Вы бросили вызов, он принят, и теперь извольте истечь кровью в борьбе. Пусть женщины попробуют в кои-то веки защищать себя сами. Чем больше они будут пробовать, тем сильнее следует их ненавидеть, тем сложнее им будет жить.

Надо сделать женщинам шаг навстречу. Навстречу их свободе, потому что бессмысленно шагать назад. Но с этим шагом надо нанести удар: меткий, хлесткий и очень мощный. "Хочешь жить и ни за что не платить? Значит живи без благ, в постоянном конфликте со мной", - стоит сказать, и она отступит. Она найдет компромисс, или сдохнет.

Надо идти любыми путями, кроме пути возвращения к подчиненному положению женщин. Потому что подчинить уже свободных людей невозможно. Но можно через боль заставить с собой считаться.

Попробуйте ударить даже сильную женщину в ответ. Только бейте ее не слабо и нерешительно, а на убой, как самого злостного врага. Она всегда отступит. Или сдохнет. Но раньше она сдохнет от страха, ибо нет у женщины большего страха, чем разъяренный мужчина, который готов отнять ее жизнь.

Заставьте ее понять, что правам ее есть границы. И заставьте подыхать, как подыхает под ногтем мразь, если и до тех пор, пока она не пожелает этого делать.

Через боль заставьте ее признать ваше право.


Папа на краю

Эти ссылки ведут к различным страницам

Папа на краю.
Марк Бонокоский. Газета "Торонто Сан".
(перевод с английского)

Подобно сотням, кто позвонили, она также читала, колонку, озаглавленную "Папы умирают" - история отца, который покончил с собственной жизнью после того, как Офис по семейным обязательствам наделил его платежным чеком по поздним платежам с детской поддержкой, оставляя его без надежды и только с 43 центами на его имени.

Это ударило аккордом, потому что это напомнило ей историю ее брата, и состояние его дел сегодня.

"Я не удивлена количеству мужчин, совершающих самоубийства в этих ситуациях, - сказала она. - Мой брат находился довольно близко возле такого края."

Если Вы путешествуете регулярно по 401 шоссе, вы, без сомнения, привыкли наблюдать 18-колесные тягачи на краю дороги, поскольку водители грузовиков дальних рейсов отдыхают между сменами.

Один из тех водителей мог быть братом этой женщины, но в грузовике он спит не просто, когда устает, он еще там и живет.

Его грузовик - теперь его полноценный дом.

"В течение его брака, он отказывался брать длинные рейсы, так что бы он мог быть дома каждую ночь с его семейством, - она сказала. - Он имел двух маленьких детей - в возрасте пять и три года, когда его брак потерпел крах.

"Его жена хотела быть, подобно ее старшей сестре - разведенной, получая платежи с детской поддержкой и государственное пособие, " она добавила, саркастически.

"При посредничестве адвоката ее сестры, она заявила в ее разводных бумагах, что мой брат растлевал своих детей. Это, конечно, была ложь, - она сказала. - Но это гарантировало то, что он никогда не будет видеть своих детей снова."

" Десятью годами позже, он все еще не знает, где его экс-жена - ... или его дети."

УДАЧНЫЙ ХОД.

В то время казалось невозможным, что судья прикажет, чтобы ее брат платил платежи с детской поддержкой, которые насчитывали больше чем, он зарабатывал, но количество звонков, принятых в ответ на колонку "Смерть пап" явились свидетельством, что эти факты случаются слишком часто.

В случае ее брата, судья велел ему или найти лучшую работу или работать больше часов.

И, когда ее брат возразил, судья сделал ловкий ход. Он наложил арест на его заработную плату.

И, как только Офис по семейным обязательствам (FRO) имел тот документ суда на руках, это не показало никакого милосердия.

С каждым долларом, что ее брат зарабатывал, денег все еще не было достаточно, это быстро исчерпало любые активы, что он имел, не оставляя ему никакого выбора, кроме как жить в своем грузовике.

И это - то, где он может все еще быть найден сегодня, не желая говорить относительно его ситуации, но позволяя его сестре разговаривать за него.

"Он - полностью потерянная душа," - она сказала.

С доходом неспособным покрыть счета поддержки, он быстро оказался в долгах.

Теперь он был не только отец, кто, возможно, совращал его детей, он был также папой-неплательщиком, два из самых худших ярлыков, которые только можно вообразить.

Вместо понимания финансового затруднительного положения ее брата FRO решил играть даже более жестко - лишил его лицензии на право занятия коммерческими перевозками и, таким образом, перспективы на будущее только ухудшились.

Нет лицензии - нет работы; нет работы - нет денег; нет денег - никакой поддержки.

"Думайте о менталитете их, делая это, - она сказала. - Мы почти потеряли моего брата после этого. Мой отец сумел найти для него работу, временно. И он также наконец смог заставить судью снизить платеж его поддержки до более разумного количества.

"Но это борьба."

Целый год понадобился прежде, чем ее брат смог вернуть его лицензию, и его прежний наниматель - одна из знаменитых грузоперевозческих фирм в этой стране - взяла его назад.

НЕТ ВОПРОСОВ.

То, что сестра вынесла из этого опыта, совсем не то, что может рассматриваться политкорректным. Она убедилась, что женщина может говорить все, что она хочет в суде по семейным делам, и никто не будет подвергать сомнению ее историю. Она видела, что независимо от того, что скажет или сделает, разведенный отец - не больше, чем тина в глазах судьи. И она видела, что "женщина может исчезать с лица планеты с детьми, и отношение властей выразиться лишь: ' Да, так. Только поддержите на высоком уровне те платежи.'"

Это - не симпатичная картина, - она сказала. - Пройти через все это с моим братом - было реальное разоблачение.

"Для отцов подобно нему, это не только сокрушительно, это крайне безнадежно."


Папа, папа, бедный папа…

Эти ссылки ведут к различным страницам

Папа, папа, бедный папа…
Александр ШУРОЧКИН

4 ноября в международном календаре значится как День мужчин. Всемирный статус этого праздника, который отмечается в первую субботу ноября, поддерживает Организация Объединенных Наций, а одним из инициаторов выступил президент СССР Михаил Горбачев.

Ежегодно в Австрии в рамках празднования Дня мужчин проходит вручение "Всемирной премии" (World Awords), на котором называют "Мужчин года" по 15 номинациям. Лауреатами в разное время становились Папа Римский Иоанн Павел II, президент Польши Лех Валенса, актеры Джереми Айронс и Майкл Дуглас, режиссеры Роман Поланский и Стивен Спилберг, певцы Пол Маккартни и Пласидо Доминго, профессор Роберт Галло (открытия которого позволили понять природу СПИДа), профессор Антон Цайлингер (открыл физический феномен "телепортирования" фотонов) и другие представители науки, культуры, спорта и бизнеса.

Правда, в этом году вручение премий оказалось под угрозой срыва, так как организаторы до сих пор не смогли согласовать дату проведения церемонии награждения.

Хотя День мужчин — это не только повод отметить достойных, но и присмотреться к роли мужчин в современном обществе, ведь задумывался праздник отнюдь не как попытка придумать 8 Марта для сильной половины человечества. А положение мужчин в современном мире таково, что уже им можно не просто вслух, но и громко говорить о дискриминации. Особенно в области семейных отношений.

О не менее значимой в семейной жизни, чем у матери роли отца начали задумываться почти столетие назад. В 1909 году некую миссис Додд из Вашингтона посетила идея устроить праздник для отцов. Таким образом миссис Додд хотела выразить признательность своему папе, а в его лице — всем заботливым отцам Америки. Отца основательницы праздника звали Уильям Смарт. Его жена умерла, родив шестого ребенка, и отец-одиночка воспитал новорожденного и еще пятерых детей.

Первый раз День отцов массово отпраздновали в 1910 году в Вашингтоне. Местные власти собирались устроить празднества 5 июня в день рождения Уильяма Смарта, но времени на их подготовку не хватило, и праздник был перенесен на 19 июня. Всеамериканским он стал в 1966 году, когда президент Линдон Джонсон объявил третье воскресенье июня национальным праздником. В День отца американские власти и простые граждане оказывают помощь отцам-одиночкам с низкими доходами.

В Финляндии День отца отмечают во второе воскресенье ноября. В этот день вывешиваются флаги, дети в школах и детских садах готовят своими руками для пап подарки. Принято вспоминать в этот также отцов и дедов, кого уже нет в живых: на их могилах зажигают свечи. В День отца завтрак принято готовить женщине, и счастливому виновнику торжества подается кофе с тортом в постель. В этот день папе разрешено все то, за что обычно ему достается на орехи от жены: спать дольше, чем обычно, читать за утренним кофе любимую газету, вздремнуть перед обедом и проснуться к накрытому столу, а после трапезы усесться к телевизору смотреть футбол.

Во второе воскресенье ноября отмечается День отца и в Эстонии. В календаре этой балтийской страны такой праздник появился в 1992 году. В детских садах проходят утренники, а в школах — концерты для пап.

В третье воскресенье июня День отца отмечается в Китае и Японии. В Японии также празднуют еще и День мальчиков — 5 мая: будущим воинам дарят миниатюрное оружие — мечи, луки, стрелы, боевые доспехи, армейские знамена, самурайские барабаны.

Беларусь отмечает День отца вместе со всем миром. Собственного праздника у нас пока нет и неизвестно будет ли вообще — по мнению экспертов, в белорусском обществе занижена социальная значимость отцов.

Стереотипное восприятие роли мужчины в обществе как строителя, добытчика, защитника, воина обуславливает формирование "второстепенной" роли мужчины в семье, говорят психологи. Женщина, в одиночку воспитывающая детей, воспринимается как нечто обыденное, привычное. В то время как мужчина, оказавшийся в такой же ситуации, вызывает более широкий спектр общественных эмоций: от восхищения до жалости. По данным координатора программ ЮНИСЕФ в Беларуси Ирины Чутковой, только 1% всех отцов в Беларуси уходит в отпуск по уходу за ребенком. Тогда как в западных странах эта цифра иногда превышает 25%.

По мнению старшего преподавателя юридического факультета Белгосуниверситета Татьяны Наумович, в Беларуси нет стопроцентного равенства мужчины и женщины в отношении детей. Матерью, согласно законодательству, является женщина, родившая ребенка и представившая медицинскую справку о его рождении. Отцом, по словам юриста, является муж матери: "Появляется вопрос: "Всегда ли муж матери является отцом ребенка?". Было бы справедливо называть родителями ребенка по их обоюдному согласию, как это происходит, если они не состоят в браке, считает Татьяна Наумович.

Также юрист отметила и еще одну белорусскую особенность — при равных правах на получение пособия по уходу за ребенком у мужчины и женщины в случае развода суд чаще всего отставляет детей с матерью.

Председатель общественного объединения "Ассоциация защиты прав отцов и детей" Олег Бакулин объясняет эту тенденцию тем, что "в случае расторжения брака мать защищает сама сложившаяся судебная практика", хотя "нормальные отцы хотят жить рядом со своими детьми и участвовать в их воспитании". По его словам, в Беларуси, по данным прошлого года, около 45 тысяч отцов-одиночек, хотя на самом деле эта цифра намного больше.

Олег Бакулин заметил, что количество отцов, оспаривающих права на ребенка в суде, заметно увеличилось, так как они стали более осведомленными в отношении своих прав. Он также сообщил, что, по статистике Министерства внутренних дел, дети, которых воспитывают отцы-одиночки, в 10 раз реже попадают в поле зрения правоохранительных органов, чем дети, живущие в неполной семье с мамой.

Источник: http://www.naviny.by/rubrics/society/2006/11/04/ic_articles_116_148582/


Перевернем проблему

Эти ссылки ведут к различным страницам

Перевернем проблему

Тема этой статьи была обозначена как "дискриминация женщин"... А давайте попробуем перевернуть проблему? То есть, может быть, все на так, как пытаются нам представить проблему организаторы, скажем, womannet.ru? Давайте попробуем взглянуть на вещи с позиции человека, который никогда даже и не задумывался о подобном, у которого слова "правозащитные гендерные механизмы" и "реакционные антиженские идеи" вызывают округления зрительных органов, и который, если уж совсем коротко, никогда не помышлял о том, чтобы женщинам придать статус меньшинства, или "притесняемых", или "жертв". Этот человек - я, все перечисленное в предыдущем предложении - то, что я на самом деле думаю, а ниже - попытка, как я уже сказал, перевернуть вопрос и подумать, кто же все-таки более ущемлен в своих естественных правах... Удачная она или нет - судить Вам, дорогие читатели, критика только приветствуется (пишите письма на sugarray@pomorsu.ru, но не обещаю, что отвечу). Прошу Вас быть благосколнными, так как это моя первая проба в журналистике :)

Давайте все же оттолкнемся от того факта, что женщины уже добились юридического равноправия во всех сферах, в которых они к нему стремились. Вы когда-нибудь пробовали посчитать все те организации, проекты и фонды, которые были созданы во имя одной только цели - обеспечения равных прав и равных возможностей мужчин и женщин? (Надеюсь, никого из читающих эту статью не задевает то, что слово "мужчина" я пишу перед словом "женщина"?) Посчитаем их вместе? В настоящее время вопросами положения женщин на федеральном уровне занимаются: Комиссия по вопросам женщин, семьи и демографии при Президенте Российской Федерации; Комиссия по вопросам улучшения положения женщин (при Правительстве Российской Федерации); Комитет Государственной Думы по делам женщин, семьи и молодежи; Департамент по делам семьи, женщин и детей Министерства труда и социального развития Российской Федерации; Управление охраны здоровья матери и ребенка Министерства здравоохранения Российской Федерации, подразделение по реализации программы *Феминология* Министерства общего и профессионального образования Российской Федерации и другие. Я даже не говорю о том, что соответствующие структуры (должности) существуют и на региональном уровне, в органах местного управления. На международном уровне работает Комиссия ООН по положению женщин, а в 1995 году в Пекине состоялась IV Всемирная конференция по положению женщин. Мне кажется, список довольно впечатляющий. Не могу вспомнить ни одной комиссии, управления, отделения по вопросам мужчин :) или хоть одну конференцию (пускай не Всемирную - куда нам)... Фонды, выделяемые Государством на программы, так или иначе связанные с понятием "пол", всегда предназначены для женщин. На любом уровне – будь то государственном или на местном – создаются программы поддержки, которые исключают мужчин. Ни одна программа, которую можно было бы назвать программой предназначенной для мужчин никогда не создавалась и не финансировалась. На ум не приходит ни одного образования, которое могло бы заняться проблемой, скажем, права на отцовство. Женщина биологически может иметь детей без установления постоянной связи с мужчиной. В то же самое время существует запрет на усыновление для одиноких мужчин. Кроме того, отец не имеет возможности спасти своего ребенка, если мать решает сделать аборт. Чьи права здесь ущемлены? Мои 18 лет - не возраст, чтобы говорить об отцовстве, но хочется продолжить мысль. Знаете, наверное, что женщина после зачатия ребенка сохраняет право отказаться от материнства либо посредством аборта, либо отказавшись от ребенка при рождении. Мужчина же не имеет права не только помешать рождению нежеланного ребенка, но он даже не имеет права отказаться от ребенка после рождения. Идем далее - развод. В 95% случаев государственные суды при разводах оставляют детей матери, сводя роль отца к единственной статье: "содержание" (грубо говоря, алименты).

Еще вот какая штука. По роду работы пришлось столкнуться с пенсионным законодательством. Тут мы имеем следующее: мужчина должен осуществлять "трудовой вклад" на пять лет дольше, чем женщина. Давайте вспомним разницу в продолжительности жизни у мужчин и женщин и подсчитаем, на сколько лет меньше мужчины вынуждены "радоваться" пенсии. Женщины, вы обвиняете мужчин в обладании большими привилегиями и хотите равноправия? Дак давайте придумаем закон и быстренько устраним недоразумение!

Не знаю, стоит ли говорить о следовании принципу "Сначала женщины" в любой чрезвычайной ситуации... о том, что именно мужчины в два раза чаще становятся жертвами преступлений с применением насилия (включая даже изнасилование), в три раза чаще становятся жертвами убийств... на мужчин приходится 80% самоубийств, они - жертвы 3/4 всех совершаемых убийств, они же составляют 85% бездомных, алкоголиков и мошенников и свыше 90% заключенных - что вовсе не говорит о всевластии мужчин, как доминирующей части общества...

Есть интересная книга "The Myth of Male Power" ("Миф о власти мужчин"), автор Warren Farrell - в ней разрушается то, на что делают упор разного рода феминисткие движения, а именно - представление женщины как жертвы.

Источник: http://www.pomorsu.ru/Press/NW/8/tema1/sugarray.htm


Письмо к Angry Harry

Эти ссылки ведут к различным страницам

Письмо и ответ на него взяты с сайта www.angryharry.com

Уважаемый AH

Я как отец-одиночка (да, я сказал отец-одиночка) двух подростков, имею непосредственный опыт общения с мужененавистнической системой, насквозь пропитавшей наши общественные учреждения, в первую очередь Социальный Сервис. Потребовалось восемь лет борьбы, чтобы вырвать моих детей из рук той, что можно описать только как наихудшая мать, которая когда-либо ходила по земле (пренебрежение, наркотики, криминал и т.д. и т.п.). Ничего из этого бы не было, если бы не открытая дискриминация и враждебность, продемонстрированная Социальным Сервисом, Семейными Судами, некоторыми школами, некоторыми больницами и даже моим адвокатом!

Некомпетентность мало повлияла на этот длинный отрезок времени - главным фактором было личное стремление работников не подпускать меня к жизни моих детей, одновременно требуя невероятные суммы алиментов, и защита матери в ущерб детям. В лучших интересах детей и все такое. И все это несмотря на признание меня как единственного имеющего положительное влияние.

И я сейчас (что не удивительно) становлюсь немного AH в моих усилиях исправить общественную дезинформацию и ложь, пытаясь восстановить гендерный баланс. Роль, которая, я уверен, вы согласитесь, будет непопулярной среди друзей и семьи. Но оно стоит того. Если последние добавление к моему клану - мой замечательный двухлетний сын, будет жить в мире, где будет существовать истинное гендерное равенство, это не просто эмоциональное оружие радикальных революционеров, намеренных изолировать, лишить свободы и уничтожить значительную часть населения. Держитесь, я начинаю звучать подобно AH!

Увы, AH, я вынужден не согласится с вами по одному очень фундаментальному вопросу. Я не верю, что положение улучшается. Я даже уверен, что будет намного хуже, перед тем как станет лучше. Мы уже 30 лет живем при феминизме, а они "зарывают" . Их пропаганда и ложь в наше время - форма публичной политики, а их ненависть преподается в наших школах и университетах. Они заправляют в СМИ и манипулируют правительством прямо или косвенно через свои мощные группы лоббирования. У нас еще не так плохо как в США или Канаде, но очень близко. Я не вижу, как может стать лучше в ближайшие пятнадцать лет или около того. Особенно сейчас, когда переизбрание правительства завязано на женских голосах (выборы в парламент Великобритании 2005). Политиканы будут делать все, чтобы заполучить эти голоса, невзирая на последствия, и женщины - это главная демографическая мишень. Все остальные группы будут разделены внутренне на подгруппы по другим линиям, но не женщины. Фактически вы можете придти во власть только на женских голосах. Так ожидайте множество эмоциональных и пристрастных подкупов на следующих выборах, нацеленных сохранить эту систему.

В будущем будет интересно увидеть, будет ли заблокировано появление "мужской пилюли" - ожидаемой в течение следующей пары лет. В конце концов вы не можете иметь мужчин, получающих репродуктивный выбор, вся 'уполномоченная' индустрия основана на действующих двойных стандартах.

Что еще - женские классы при национальном учебном плане? Это уже существует во многих субъектах - просто неофициально. Идеологическая обработка на школьном уровне привела бы к большим результатам в молодых умах. Возможно, "сестринский" курс нацелен на мальчиков, чтобы феминизировать их, и научить их ущербности своего пола, а те, кто не в состоянии достигнуть необходимого уровня понимания и раскается в своих грехах, должны быть помещены на Риталин? Звучит знакомо, я думаю различные коммунисты пробовали это. Возможно, даже феминистские спецшколы? Покончите с не важными мужскими предметами вроде науки и математики, обучайте ненависти и предрассудкам полный день. Феминистки, читающие это, будут думать, что это прекрасная идея!

Ну вот вроде и все.

Спасибо за прекрасный сайт.

S

Привет S.

Спасибо.

Да, это может занять 15 лет, я полагаю, но, в конце концов, сознательность мужчин - то есть организма, который составлен из такого сознания - будет гораздо больше, чем "Харе Кришна", или "Республиканец", или "Европа", или еще что бы то ни было.

Я - Мужчина - больше, чем я фанат Манчестера Юнайтед.

Я - Мужчина - больше, чем я - полицейский.

Я - Мужчина - больше, чем я - республиканец.

Я - Мужчина - больше, чем я - американец.

Я - Мужчина - больше, чем я - христианин.

В настоящее время может не выглядеть, что вышеупомянутые уравнения правильные.

Но они правильные!

В терминах человеческой психологии эти уравнения правильны.

Но из-за того подавления, которое боящиеся феминизма западные СМИ испытывали долгое время, и из-за подобного же подавления со стороны религии во многих местах (и из-за других подобных вторжений в психологию мужчин, типа национализма) мужчины не были способны оценить эте уравнения должным образом.

Они были отторгнуты от них и сокрыты.

Эти уравнения были похоронены так далеко, что мужчины не видят самих себя как мужчины.

И в конечном счете достаточно, что многие мужчины поймут, что…

Я - Мужчина - больше, чем я - полицейский.

Я - Мужчина - больше, чем я - христианин.

… и затем они начнут реагировать соответственно.

Итак, это будет однажды, точно так же, как нации обычно не воюют друг с другом - Великобритания не бомбит Великобританию - мужчины откажутся убивать других мужчин!

Их будет оскорблять сама эта мысль.

"Как они смеют убивать нас!" - они будут кричать всякий раз, в какой бы части мира не убивали мужчин.

И они также будут наносить зло другим мужчинам - например, через систему правосудия - намного менее часто.

Проблема на данный момент заключается в том, что мужчины не видят себя как мужчины.

Они видят себя американцами, республиканцами и т.д.

Их идентичность как "мужчины" - была намерено вытравлена из них.

Их идентичность была скрыта от взгляда - исключая, конечно, те случаи, когда необходимо было демонизировать мужчин; в этом случае их идентичность в качестве мужчин демонстрируется в полный экран.

Но все меняется.

И я верю, что нет никакого способа, который бы остановил осознание мужчинами самих себя.

И оно распространяется, несмотря на огромное сопротивление со стороны гигантского организма.

В самом деле, существует гигантский заговор против растущего Мужского движения, который 99% мужских активистов не осознают.

Я делаю этот вывод из того факта, что многие области никогда не увязываются с растущим Мужским движением.

Конечно, тому может быть причиной, что те, кто видит, что происходит в этих областях, предпочитают не упоминать их, что является понятным.

Но темы и активность во время дискуссий в различных мужских форумах охватывает только малую часть сил, готовых действовать в нужном направлении.

И не желая казаться загадочным, силы, которые готовы объединиться под знаменем мужского движения являются поистине огромными.

И нет ничего, что могло бы остановить их, за исключением нечто поистине драматического, подобно ядерной войны.

Это то, что я писал несколько месяцев назад…

И возможно, секрет в понимание природы сил, которые будут вовлечены в движение, можно открыть, стараясь вообразить…

1. … все, что происходит в мире, все более и более контролируется тем, что происходит в киберпространстве.

(Возрастающее влияние киберпространства идет полным ходом. И это произошло за очень короткий промежуток времени - меньше, чем за 7-8 лет.)

2. … познавательная сущность, представляющая мужчину и женщину, материализуется в кибермире и проявит их различные влияния.

3 … киберпространственный мужчина и киберпространственная женщина начнут доминировать.

Постарайтесь вообразить планету, которую контролирует только один мужчина и одна женщина.

Это, грубо говоря, то, куда мы движемся.

По всем фронтам.

И даже больше.

1. Организмы мало озабочены чем-либо, кроме самих себя. Организм феминизма не озабочен злом, который он наносит мужчинам. Организмы Буша и Блера не озабочены частями тел, разлетающимися по всему миру.

И подобно, организм, который представляет мужчину, будет мало заботиться об организме, который есть женщина.

2. Женщина будет просто не способна обмануть мужчину в какой-либо схожей степени, как биологические женщины обманывали мужчин в прошлом. И учитывая, что обман и способность манипулировать является главным оружием, используемым биологическими женщинами против биологических мужчин, женщины, вероятно, потеряют их текущее и историческое влияние в будущей схеме вещей.

3. Мужчина будет иметь больше возможностей. Женщина меньше.

Для примера, Кэмил Палья…

"Женщинам препятствовали в таких жанрах, как скульптура, который требует большое количество материала.

Но для философии, математики и поэзии нужны лишь карандаш и бумага.

Заговор мужчин не в состоянии объяснить все женские неудачи.

Я убеждена, что даже без ограничений не было бы никакого женского Паскаля, Милтона и Канта.

… Даже сейчас со всеми доступными возможностями я удивляюсь редкости женщин, движимых артистической или интеллектуальной страстью, которая в самоувечение ввергает в хаос общественные взаимоотношения, которые в альтернативных формах криминала и творчества, являются позором и славой человеческого рода."

Только 5% населения планеты состоит из западных (феминизированных) мужчин. Кроме них в потенциале есть еще 2,7 млрд. мужчин, ожидающих их он-лайн соединения.

Подытоживая: грядут феноменальные перемены, и когда они наступят, они все будут в нашу пользу.

И как я сказал, для того, чтобы понять, что случится, надо взглянуть на действия одного мужчины и одной женщины в киберпространстве - как они начинают контролировать мир, и проводят меньше времени, размышляя, например, что в данный момент происходит с политиками.

Да. Да. То, что делают политические деятели важно, как и остальное количество факторов. Но ключевой момент заключается в том, что если вы действительно хотите видеть, как растет Мужское движение, где оно растет, чем оно является, и куда оно поведет нас, тогда самое лучшее думать о киберпространственном мужчине и женщине - чего они желают, как они будут вести себя и т.д. - это действительно откроет ваши глаза.

Кроме того, вероятно, полезно заглянуть внутрь вашего собственного мозга и вообразить, что вы сам непосредственно - киберпространственный мужчина.

Куда бы вы хотели идти?

Чтобы вы хотели, чтобы случилось?

Что вы желаете?

Отлично. Если много пунктов из ваших требований, совпадают с желаниями миллиардов других мужчин, тогда они будут исполнены.

Это только вопрос времени.

Но, конечно, Мужское движение - сравнительно молодое движение, и большинство его членов и активистов - все еще дети по сравнению с матерыми политиканами и злодейскими феминистками, которые поднаторели в их мерзких играх за продолжительное время.

Но их игра определенно подходит к концу.

Она заканчивается - за исключением актуальной борьбы.

Например, если даже мужчины не смогут заставить западные правительства решать их проблемы, они всегда смогут проникнуть внутрь их и, используя их силу, достигнуть своих целей.

И нет никакого способа воспрепятствовать мужчинам от занятия западных правительств.

Так же как нет никакой силы, которая может воспрепятствовать росту растущему "организму" мужчин.

Психологическая война.

Кроме того, любой организм, который поддерживает феминизм, обречен на самоуничтожение.

Да, может потребоваться 15 лет или больше, прежде чем необходимые изменения станут явью, но я не верю, что потребуется так долго.

В действительности есть много признаков, что изменения грядут. Большинство из них слишком детализированы, слишком маленькие, слишком косвенно связанные, напоминающие пустую болтовню. Пустая трата времени останавливаться на них, и я бы вам наскучил до смерти.

Но они есть.

И многие изменения уже случились, но они случились так медленно, что оказались почти незаметными; и многие лишь косвенно связаны с мужскими проблемами.

Переизбрание Буша, возможно, один пример этого, как и недавние заявления Блера относительно иммиграции и необходимости наказывать матерей, которые препятствуют общению детей с отцами.

И другие факторы, типа продолжающейся потери власти феминисток в СМИ - также будут иметь огромные эффекты.

Я не вижу, как Мужское движение может быть остановлено.

Интересно, однако одной из главных причин, препятствующих быстрейшему продвижению прогресса, является то, что многие мужчины, озабоченные мужскими проблемами, не в силах признать, что вежливые беседы с их оппонентами не работают. Эти враги имеют большой интерес в сохранении их власти, чтобы быть обеспокоенными мужскими проблемами. Многие из них процветают на причинение зла мужчинам. И они не хотели бы это потерять.

Но им не победить.

У них нет надежды.

Посмотрите на это иначе.

Если бы я мог тратить каждый год по 100 тыс. дол., я смог бы привлечь свыше одного миллиона посетителей на сайт.

Это могло бы иметь значительный эффект. И тем не менее вовлеченные суммы могут быть относительно невелики - на мой взгляд, их не потребуется слишком много, чтобы открыть глаза миллионам, или побудить достаточное количество людей добиваться перемен.

И как только шар покатился с приличной скоростью, есть много направлений, благодаря которым он может катиться еще быстрее.

И у меня целая горсть их спрятана в моем рукаве.

Я не шучу.

Всего наилучшего.

Харри.


Письмо молодого американца.

Эти ссылки ведут к различным страницам

Письмо молодого американца.
Сайт "Мужской Альманах"впервые публикует текст не журналиста, писателя или политика, а обычное письмо, написанное анонимным молодым американцем в адрес одного из англоязычных мужских сайтов.
(перевод с английского)

"Права человека могут быть гарантированы только среди добродетельных людей. Правительство никогда не будет в опасности дегенерировать в монархию, олигархию, аристократию или деспотию и тиранию так долго, пока добродетель живет в телах людей, чем более порочными и испорченными люди становятся, тем больше у них возникает потребность в хозяевах."
ТОМ ДЖЕФФЕРСОН.

Наше правительство представляет сегодня наиболее богатую и мощную версию Мафии. Думаю, нет такой вещи, которую бы не делала мафия, чтобы ее не могло сделать наше правительство. Правительства и медиа - ничего больше, чем марионетки в руках корпораций, Иллюминати, Сколл и Бонзы и другие невероятно богатые криминальные организации. Республиканский президент Джордж Буш и кандидат в президенты от демократов сенатор Джон Керри - оба марионетки Сколл и Бонзов (как бы еще мог полный идиот Буш стать президентом). Они оба признают себя частью секретной организации. Никогда не доверяйте никакой секретной организации. Организации, которые открыты в их действиях, подобно Красному Кресту, стараются помочь людям. Организации, которые держат свою деятельность в тайне, подобно ЦРУ или гитлеровскому Гестапо, действуют так, потому что они несут вред людям и публика могла бы разгневаться, если бы узнала об их деятельности.

Правительство спонсирует феминизм, нанося тем самым суровый вред детям, гетеросексуальным мужчинам и женщинам. Поддержка феминизма медиа и нашим правительством только кажется плохо обдуманной, если вы посмотрите на это как на социальную политику, как на заговор, она становится невероятно ярким шедевром пропаганды и социальной инженерии. Государственное спонсирование феминизма кажется нелогичным, если вы думаете, что его политика направлена на помощь женщинам и детям, но подобно нелогично выглядящей войны с наркотиками, если посмотреть на скрытые выгоды правительства и другой элиты, вы увидите, что они работают просто блестяще.

В моем последнем письме я объяснял, в чем состоит секретный заговор правительства и корпораций, делающих сотни миллиардов долларов на ежегодной войне с наркотиками по всему миру.

В этом письме я собираюсь предоставить веское свидетельство того, что наше правительство и корпорации состоят в секретном заговоре, маскировать феминистами и последовательно ослаблять, подрывать и демонизировать мужчин, чтобы сделать мужчин враждебными к женщинам. Организации и корпорации, которые контролируют наши правительства, также являются собственниками ведущих медиа. Вот почему медиа (от газет до детских комиксов) так поддерживает феминистскую мужененавистническую пропаганду. Наше мафиозное правительство и его пропагандистская машина постоянно внушают женщинам, как стыдно зависеть от мужчины. Они внушают женщинам, что они могут делать все то же, что и мужчины и даже лучше. Они убеждают женщин, что мужчины никчемные, жестокие, тупые, патологические насильники женщин и детей. Делая это, ведущие медиа подстрекают женщин боятся и не доверять мужчинам. Правительства делают это нарочито, чтобы сделать мужчин нежелательными для женщин.

Женщины сегодня хотят равной власти, избирательных прав и так далее. И хотя может показаться разумным предоставить все это им, это очень плохая идея. Свободные демократические общества не могут существовать, если женщинам позволено голосовать. Женщины думают, что все, что они говорят, разумно, и что они знают, как лучше, но не потому, что они проводят много часов, обдумывая это, а потому что каждый повсюду соглашается с ними. Даже при том, что женщины не имеют вовсе или имеют очень ущербную логику, на которой базируется их мнение, они не смогут найти никого в радиусе 3000 миль, кто бы не согласился с ними. Женщины обречены к материнству, и давая им власть над людьми, они будут обращаться с ними одинаково, будь то ребенок или взрослый гражданин. Будучи матерьми, женщины не видят проблемы в том, чтобы заставлять людей что-либо делать против их воли, если это "для их собственного блага". 1919, запрет алкоголя в США в 1920, женщины получили право голосовать во всех штатах. Только пять процентов людей, находящихся в тюрьмах, являются женщинами, поэтому женщины могут принимать любые безумные законы, которые они хотят, зная, что они никогда не попадут в тюрьму и не встретятся лицом к лицу с законом, за который они голосовали, вот почему им нет резона беспокоится, является ли закон справедливым. Женщины не понимают, что несправедливость в одном месте - угроза правосудию повсюду.

Женщины думают, что принуждение людей к милосердию (социальные пособия, субсидии, социальные программы), является правильным использованием государственной власти, они не обладают никаким пониманием о Свободе и Правосудии. Хотя большинство женских политических решений базируется на невежестве, не жадности, они все еще тираны и 95% из них неспособны голосовать.

"Заставлять человека отдавать свои деньги на пропаганду мнений, которым он не поверит и питает отвращение, является греховным и отвратительным." ТОМАС ДЖЕФФЕРСОН.

Главная причина, почему женские избирательные права должны быть аннулированы, заключается в том, что женщины не желают свободы так, как ее желают мужчины, вместо нее они инстинктивно желают безопасности для подъема детей. Большинство женских инстинктов говорит им жить в узах, и уже начиная с возраста в пять лет, их главная цель в жизни - выйти замуж. В браке женщины отдают их свободу мужчинам в обмен на то, что мужчина будет обеспечивать их финансовую и физическую безопасность, так, чтобы она могла в безопасности растить детей. Делая мужчин нежелательными для женщин и представляя их всех опасными патологическими насильниками женщин и детей, правительственная феминистская программа создает такие условия, чтобы правительство могло предложить женщине больше финансовой и физической безопасности, чем обычный мужчина. Женщины, которые не защищены мужчиной, счастливо голосуют, чтобы обменять их и нашу свободу на безопасность от правительства. Замужние женщины обычно голосуют за антисоциалистическое маленькое правительство Республиканской партии, незамужние женщины голосуют за очень социалистическую Демократическую партию, которая говорит, что больше и больше бюрократии может решить все ваши проблемы. Женщины потребляют три четверти всех правительственных затрат. Женщины, особенно матери-одиночки, любят пользоваться услугами правительственной бюрократии, так словно это их муж. Только 5% людей находящихся в тюрьмах - женщины (большинство из них там только потому, что их мужчина отсутствовал дома, когда полиция явилась арестовывать его за сбыт наркотиков). Женщинам также всегда дают намного более короткие сроки заключения, нежели мужчинам, поэтому женщины чувствуют, что они могут получать только выгоду от тоталитарного стиля правительства а-ля муж.

В древней китайской книге "Искусство войны" Сан Дзю описывает различные способы завоевания королевства. Наиглавнейший способ - заставить людей возжелать, чтобы вы правили над ними!

Мысль человека, который знал, как заставить людей желать его как лидера. Всего лишь пять лет спустя, после того как его политическая партия получила 3% голосов избирателей на выборах, он из демократа превратился в тоталитарного диктатора. Без борьбы, одним-единственным сражением и поддержкой нации свободных людей. Хотя он был злой тиран, он был мастером пропаганды и знал, как заставить делать те или иные вещи.

"Люди не поверят маленькой лжи, вы должны говорить им огромную ложь"
Адольф Гитлер.

Гитлеровские ложь и пропаганда как две капли воды похожи на ложь нашего правительства и феминистских СМИ, вот поэтому за годы люди окрестили феминисток feminazis.

Разница между гитлеровской пропагандой и пропагандой, которую демонстрирует наше правительство и медиа, заключается в том, что люди знали, что гитлеровская пропаганда была правительственной пропагандой. Люди сегодня не понимают, что поддержка нашим правительством и медиа феминизма - величайшая пропагандистская машина, которая когда-либо задумывалась. Люди думают, что цель феминизма заключается в том, чтобы помочь женщинам быть равными с мужчинами.

Правительство спонсирует феминизм и государственный феминизм и его пропаганда помогают правительству заполучить поддержку женщин, чтобы забрать еще больше власти.

Эмоции мешают людям думать логически. Когда люди в паники, они принимают нелогичные решения, потому что слишком много эмоций страха проходит через их головы. Люди кричат, когда они испытывают сильные эмоции. Многие женщины не умеют сдерживать их эмоции, поэтому они кричат постоянно. Они так же никогда не устают удивлять меня своей глупостью, лицемерием, доверчивостью, истерические припадки по поводу всякого дерьма и их постоянное эмоциональное помутнение мешает им ясно и логично думать.

"Люди в их подавляющем большинстве настолько женственны по характеру, что трезвые рассуждения определяют их мысли гораздо реже, чем эмоции и чувства."
Адольф Гитлер.

Величайшие тираны всегда контролировали и управляли людьми ввергая их разум в сильнейшее эмоциональное состояние. Пока люди пребывают в таком состоянии, им не хватает способностей мыслить логически, поэтому они не задают вопросов и верят тому, что им говорят. Адольф Гитлер и жадные и корыстные телевизионные проповедники, всегда умеют доводить их аудиенцию до наивысшего эмоционального напряжения, часто до крика. Адольф Гитлер хотел тех же вещей, которых хотят телевизионные проповедники: непререкаемой власти и контроля над людскими мыслями, они достигают этой цели точно таким же способом. Посмотрите на речь Гитлера и американского телепроповедника, несовпадающая схожесть. Наше правительство также хочет безусловной власти и полного контроля над людскими мыслями и оно (маскируясь как феминисты) также ввергают людей в эмоциональное безумие, предотвращая их от логических размышлений об его политике.

Мужчина дает женщине безоговорочную любовь только в обмен на безоговорочное содействие. Отец безоговорочно любит его юных дочерей, что следует из факта, что они являются ЕГО дочерьми. Отцы не всегда безоговорочно любят своих старших дочерей, потому что те не всегда делают, как им говорят. В начале прошедшего века, когда Титаник пошел ко дну, женщины были в зависимости от их мужей. Взамен, когда судно, готово было утонуть, большинство их мужей остались на палубе и погибли. В этом заключается проявление истинной любви, когда вы готовы отдать жизнь за кого-то. Сегодня правительство и его пропагандистская машина говорят женщинам, что позорно зависеть от мужчины, чтобы убить любовь женщин к мужчинам на долгий период. Когда женщины чувствуют себя нелюбимыми, они идут на развод и месть. Каждый раз, когда правительство разрушает семью, его бюрократия становится богаче и сильнее - от социальных программ, детской поддержки, тюрьм.

Правительство и медиа запустили охоту на ведьм под предлогом борьбы с насилием против жен, отцов-неплательщиков и педофилами, не столько для того, чтобы помочь женщинам и детям, а сколько для того, чтобы использовать пропагандистскую машину для убеждения женщин, что все мужчины являются патологическими насильниками женщин и детей, и что только тоталитарное правительство может обеспечить им безопасность.

Избиватели своих жен, точно так же как и мужчины, имевшие по обоюдному согласию сексуальные отношения с девочками-подростками, в большинстве своем не опасны, они просто дают своим женщинам то, что те хотят. Очень много женщин бросают мужчин, которые ни разу не ударили их. Мой отец недавно разговаривал с женщиной, которая сказала, что ее муж бьет ее. Он спросил, почему она не уходит от него, на что она ответила: "ну, вы прямо как ребенок, мужчин, подобных ему очень трудно найти и существует десяток женщин, которые готовы вырвать его у меня". Многие женщины получают сексуальное удовольствие от доминирования и насилия над ними, если вы не верите мне, наберите в поисковой машине "BDSM". Большинство мужчин сегодня боятся даже касаться их женщин, что мешает самим женщинам получать то настроение, какое они хотят. Мужчины не получают достаточного секса от женщин и не дают женщинам хорошего секса, а отношения не могут иметь длительное продолжение без хорошего секса. Правительство с его истерией насчет домашнего насилия, не только ломает семьи и делает мужчин похожими на дьявола, оно делает куда большую вещь: внушает, что мужчины не хороши для секса. Правительство хочет, чтобы женщины думали, что мужчины бесполезны во всем, в добавок тому, что они патологические насильники женщин и детей.

Я заметил, что если в самом начале отношений девочка просит вас обещать, что вы не ударите ее, это ни что иное как двойной женский язык, что означает, что она на самом деле хочет, чтобы вы ее ударили. Когда мне было 15 лет, у меня была подруга, которая перед тем как мы поцеловались, взяла с меня обещание, что я никогда не ударю ее. Она имела жаркий спор с ее сестрой и заработала стресс. Она нуждалась в чем-то, что сделает ее чувства острее, так спустя дни после спора с сестрой, она намеренно делала меня очень сердитым всякий раз, когда мы оставались одни. Я был слишком молод, чтобы понимать женщин и их сигналы, поэтому я так и не дал ей того, что она хотела. Поняв, что я не собираюсь ее бить, она взяла лезвие и порезала себе руки и ноги. Когда я увидел ее порезы, я понял, что она была не невыносимой сукой, а психопаткой. Я порвал с ней немедленно. Я порвал с девушкой, нанесшей вред самой себе, если бы женщины не хотели быть побитыми, они бы не оставались с мужчинами, которые бьют их. Они также бы не писали тысячи любовных писем серийным убийцам. Некоторые из моих друзей имеют очень похожий опыт общения с девушками-подростками, которые просят обещать им, что те их не будет бить, и когда те их не трогают, они также режут себя. Девочки-подростки, которые режут себя, делают это, потому что не могут найти мужчин, которые бы согласились дать им то "насилие", которое они так отчаянно хотят. Женщины, которые не становятся влажными без хороших тумаков, стыдятся говорить об этом прямо. Мужчины бьют других мужчин намного чаще, чем они бьют женщин, но ни одна феминистка в правительстве никогда ничего не сказала об этом. Если бы люди знали, как много женщин бросают сдержанных мужчин, это бы противоречило пропаганде, которая утверждает, что все мужчины патологические насильники женщин и детей.

И из-за истерии с битыми женами, женщины знают, что нет дела, что они делают и как много они провоцируют мужчин, если он ударит их (даже в самообороне) правительство будет защищать их и наказывать мужчину. Это показывает женщинам, что правительство может снабдить их большей безопасностью и поощряет их звонить в полицию. Полиция тогда доставит женщину и детей в женское убежище. Убежища для битых женщин - ни что иное как часть правительственной секретной пропагандистской машины, которая убеждает женщин, что все мужчины - патологические насильники женщин и детей и только тоталитарное социалистическое правительство может обеспечить им безопасность.

Правительство не беспокоится о матерях, которые не платят детскую поддержку, только об отцах. Это потому что отцы-неплательщики являются одним из любимых пропагандистских инструментов правительства, которое то использует, чтобы показать, что оно является спасителем для беспомощных женщин и детей от злых созданий, известных под именем мужчины. Кампания против них позволяет женщинам знать, что если они разведутся с отцом их ребенка, правительство гарантирует им, что они не разведутся с его деньгами. Правительство, которое грабит Питера, чтобы отдать его деньги Полли, может всегда рассчитывать на поддержку Полли. В процессе ограбления Питера, правительственные бюрократы становятся многочисленнее и сильнее. Когда страдают семьи - бюрократы получают выгоду. Когда бюрократы решают проблемы, они теряют их высокооплачеваемую работу.

Охота на ведьм против педафилов - целая программа феминистского правительства, направленная на то, чтобы дети боялись мужчин, и имели с ними так мало контактов, как только возможно. Она должна уберечь женщин от детских воспоминаний о добрых и любящих мужчинах, так чтобы у них не было возражений против правительственной пропаганды.

Правительственная феминистская пропаганда почти совершенна, люди ненавидят педофилов и еще каждый правительственный феминист говорит им ненавидеть - это настолько сильно и эмоционально, что большинство людей слепо верят в то, что правительственные феминисты говорят им. Феминистки говорят, что всякий, кто говорит что-либо иное, кроме того, что педофилов необходимо убивать, является сам таковым. Вы, возможно, подумали, что я грязный старый мужик, который только и мечтает заполучить какую-нибудь маленькую девочку, потому что больше не способен не на что еще. Все наоборот. Мне едва исполнилось 22 года и я настолько привлекателен, что за последний год 3 женщины предлагали мне заняться с ними сексом, прежде, чем узнавали мое имя. Я не педофил, просто я умею думать своей головой. Все мои аргументы базируются на наблюдении и логике.

Прошлой зимой я работал инструктором по сноуборду и после месяца работы я сказал моему боссу, что я отказываюсь учить девочек в возрасте между 10 и 14 лет, потому что я устал от их постоянных сексуальных заигрываний. Босс сказала мне, что я должен учить каждого, кого она поручает мне учить, и угрожала уволить меня. Тогда я пригрозил написать заявление о сексуальном домогательстве в офис корпорации и затем судиться, после чего мне было разрешено учить только мальчиков и взрослых. Система наконец заработала в пользу мужчины.

Правительственная феминистская политика и пропаганда причиняют вред всем гетеросексуальным мужчинам и женщинам, но подобно войне с наркотиками, если вы взгляните на это как на заговор, это невероятно яркий шедевр пропаганды и социальной инженерии. Их цель - не помощь женщинам. Все наше марионеточное правительство и медиа выглядят предназначенными заставить женщин думать, что они не могут получить безопасность от мужчин, потому что мужчины - патологические насильники женщин и детей. План состоит в том, чтобы женщины отдавали свою свободу правительству, вместо обычных мужчин. Женщины, которые не хотят или не могут найти мужчину, который бы обеспечил им физическую или финансовую безопасность, требуют от правительства быть для них вместо мужа. Поступая так, женщины отдают в поддержку правительства половину голосов населения, чтобы установить тиранический тоталитаризм.

Наши правительства с их триллионами долларов провели прекрасное исследование их политики и прекрасно знают, какой вред она причиняет.


По кому звонит колокол?

Эти ссылки ведут к различным страницам

По кому звонит колокол?
Он звонит по тебе… сестра.

Вторая половина минувшего века отметилась глобальным кризисом фемининности (читай, женственности, женского, женщин)!!! Да-да, вы не ослышались именно глубоким и затяжным кризисом и именно фемининности. Об этом молчали и молчат СМИ, об этом не пишут книг и научных диссертаций, это кризис-призрак, он вроде бы есть и в то же время его как бы нет, поэтому я прекрасно понимаю ваше недоумение. Но давайте на минуточку отвлечемся от экранов и газетных полос, которые целенаправленно, как по команде, промывают нам мозги, и постараемся взглянуть на вопрос более трезво.

А беспристрастный взгляд почти мгновенно открывает нам перспективу очень болезненных и почти катастрофичных изменений, что произошли с женским коллективным образом, коренной ломки, веками складывающихся балансов и отношений. Все это обрушилось на нас за какие-то тридцать, сорок лет и в итоге привело к тотальному разрушению всей женской субкультуры, а говоря научным языком к системному кризису фемининности.

Кризис этот охарактеризовался тем, что женщина была лишена своего естественного и привычного мировосприятия, своей ниши в этом мире и грубо фактически насильно вытолкнута в реальность, где традиционно она никогда не позиционировала свое Я. Заслуга ли в этом научно-технического прогресса, феминизма или просто времени - не суть важно, сейчас женщина растерянна и ее обуревают самые противоречивые чувства, мысли и желания.

Первое и самое сильное противоречие, с которым столкнулась женщина в современной истории - необходимость совмещать работу и личную жизнь, семью. Просто вспомним, как это происходило. В СССР женщин выгоняли на работу насильно, на Западе сначала женщины заменили мужчин, ушедших на фронт, а затем уже заработала пропаганда, которая предписывала современной женщине необходимость иметь собственные карманные деньги, быть независимыми от мужчин, рисовала радужные картины женской карьеры, а для этого необходимо работать, работать и еще раз работать. Отличная идея! На Западе в семидесятые миллионы женщин кинулись зарабатывать деньги и делать карьеру. В итоге сделали карьеру и заработали приличные деньги немногие, но почти перед всеми встала трудная и неразрешимая проблема: сочетание работы и личной жизни. А что такое личная жизнь для женщины, знает всякий, кто хоть чуть-чуть знает женщин. У женщин просто не стало хватать времени на детей, на мужа. По статистики еще начала Перестройки женщина в СССР тратила на воспитание своих детей в среднем 20 минут в день. Потрясающая цифра! А как отношения со своим мужем, как налаживать свой быт? В итоге дети стали убегать от матерей, от жен стали отдаляться их мужья, а семьи стали рушиться, ибо в них потерялись уют и интимность, благоустроенные квартиры стали напоминать общежития. Еще труднее пришлось женщинам, решившим сделать карьеру, им и вовсе зачастую приходится ставить крест на всякой иной жизни за пределами своих офисов. Нет, конечно, у Хоккамады муж (какой по счету?) и дети есть, но что толку, если она видится с ними не каждый божий день? Работа и быт - главные тиски, которые сжали женщину, поставили ее в почти неразрешимую ситуацию. Многие уже внутренне и хотели бы вернутся к прежним временам, когда работал только мужчина, но общественные установки уже не позволяют сделать этого, с другой стороны, изменилась вся экономическая структура - денежные потоки перераспределяются так, что только на зарплату мужа прожить трудно, кроме того, необходим стаж для пенсии да и просто все та же независимость, но те же общественные установки требуют от женщины, чтобы она по-прежнему была женой и матерью. Вот и разрывайся части.

Другое противоречие, которое, как молот ударило по женщине - отношения и отношение к мужчинам. Осваивая рабочие поприща, где ранее господствовал мужчина и которые создал мужчина отнюдь не для женщин, женщине поневоле пришлось стать мужеподобной. Таким образом, сместился ее фокус на мужчину как носителя мужественности. Став сама в достаточной степени мужеподобной, она потеряла из виду те черты мужественности в мужчинах, которые привлекали внимание ее бабушек, то есть они утратили для нее свою ценность. Подобное искажение родило громкий женский вопрос конца двадцатого века "куда делись настоящие мужчины?", который был даже немало изучаем околонаучными кругами от социологии и психологии и пр. Но мужчина-то никуда не делся, просто женщина перестала быть в истинном смысле женщиной. Но были тому причиной и обстоятельства другого рода. ВЛАСТЬ! Никогда еще в истории человечества не было сосредоточено столько власти в руках женской популяции. И хоть сами женщины и их адвокаты не перестают голосить обратное, размах женской власти потрясают как своими размерами, так и своей чрезмерной абсурдностью. Итогом такого сосредоточения власти в женских руках явилось то, что женщина получила неограниченное монополизированное право распоряжаться не только своей жизнью, но и жизнями мужчин и детей, ребенок и вовсе превратился в собственность женщины наравне с табуреткой. В итоге мужчина фактически был изгнан из семьи и отстранен от воспитания своих детей. Половина мальчиков теперь могут получать примеры мужского поведения разве что из кино или на улице известно от кого, а в жизни женщины его воспитывают таким, каким им бы хотелось видеть мужчину для себя, удобного, послушного, чтобы он одновременно и проблемы решал, деньги зарабатывал и в то же время делал то, что хочет она, а не он. Но это в идеале, а на практике мальчики предпочитают нюхать клей, спасаясь от подобного "воспитания". Тем не менее женское насилие над хрупким мужским модусом ребенка все же оказывает свое влияние. Так будущий мужчина усваивает, что все решения дома принимает женщина, она всегда лучше него знает, что лучше для него, она же распоряжается его деньгами, а его место в семье весьма призрачно. В результате мужчины постепенно потеряли интерес к дому, к личной жизни, потерялась мотивация заботы об этих сферах, просто мотивация труду, что собственно и является главной причиной непроходящего экономического кризиса, поразившего Россию и страны СНГ. Большинство женщин к сожалению, не понимают одну простую истину: раб не может бежать быстрее, чем ему позволяют его кандалы. Глупо рассчитывать, что мужчина будет во всем слушаться жену дома и в то же время проявлять недюжинную инициативу в вопросах жизнеобеспечения этого дома. Итог. Безвольный муж и бесконечно ноющая на мужа и на свою судьбу женщина. Она во всем обвиняет мужа, но при этом не согласится даже на йоту поступиться своим доминированием. В довершение ко всему, женщину под аккомпанемент хора о "женских правах" лишили ответственности за творимое ею же, как результат ее "крышу" сносит полная или почти полная безнаказанность, которая почти не ограничивает частоту и глубину ее помыслов, а, следовательно, и не формирует структуру ее самосознания, превращая ее менталику в совершенную кашу, а, как известно, человек без ответственности, быстро теряет свои человеческие свойства. Поэтому сделать аборт, подкинуть мужу чужого ребенка, использовать мужчину как донора спермы и денег - стало в порядке вещей у современных женщин. Женщины четко усвоили, что все их манипуляции с мужчинами - безнаказанны и всегда найдут свое оправдание в обществе и уж тем более перед законом. Неудивительно, что едва ли не с самого своего рождения они приучают своих дочерей, как строить свою жизнь за счет высасывания соков из мужчины. И законы и общество убедили женщину, что она ИМЕЕТ ПРАВО пользоваться мужской жизнью. Напротив, любое препятствие в осуществление этого намерения, любая слабая попытка со стороны мужчины к сопротивлению приводит ее в такую ярость, что на ее вопль сбегаются не только все женские общества вместе с милицией, но и ООН в придачу. Женское право иметь от мужчин все прочно и неразрывно спаялось с понятием "женские права", и последние, как правило, только в этом контексте и воспринимаются. В конце всей этой вакханалии, женщина, совершенно запутавшись в своем собственном отношении к семье, мужу и детям, не умея находить решение даже самых незначительных проблем и не желая хотя бы на полшага отступиться от своего эгоизма, идет на привычный для нее шаг - развод. Увы, но это вся та же история о безответственности, ведь какой бы причиной развод не был вызван, правой перед законом почти всегда остается женщина, получая все преимущества, а виновным является мужчина, который теряет очень многое, если не все, не говоря уже о том, что не про нее, а про него будут говорить: бросил семью. Мужчины в последствие от подобных женских скачков умирают в трудоспособном возрасте, а женщина остается одна с детьми, с уже полностью покалеченной своей и их жизнями, и если ей уже ближе к сорока, то одиночество до смерти ей практически обеспечено.

Даже на пенсии, когда уже все позади, подавляющее большинство женщин продолжают во всем обвинять уже своих бывших умерших мужей и мужчин в целом. Да, женщины экстраверты по своей природе, но пропаганда, система воспитания последних десятилетий сослужили женщине столь недобрую службу, что впору бы и здесь бить в колокола. Они дали ей своеобразный наркотик под названием "всегда права". Миллионы женщин сидят на этой игле, не в силах соскочить с нее и взглянуть на мир трезвыми глазами. Проще говоря, неспособность к самокритическому мышлению толкает женщину в бездну непреодолимых заблуждений и проблем, которые никогда не могут быть разрешены, и ошибок, которые обречены всегда повторяться. Но женщины продолжают приобретать новые права и привилегии, как от старых носков, избавляясь от своих прежних элементарных обязанностей, ибо считают их пережитками "мрачного прошлого". А ведь ответственность, чувство вины когда-то были частью мощной системы воспитания женщины. Она очень ясно понимала меру своих поступков и ответственности за них. Ее отношение к мужу, детям и родственникам, ее умение обустраивать быть и заботиться об окружении носили совершенно иной качественно отличный характер, позволявший, как ветвям на могучем древе, плодится и разрастаться достойным поколениям людей, способным из века в века передавать свою мудрость и память о себе. Женская эмансипация уничтожила понятие "род".

И перевернуло понятие "любовь" с его содержимым с ног на голову. Под любовью стали понимать не любовь к Богу, Родине, ближним и даже не элементарную ценность уважительных человеческих взаимоотношений между двумя личностями, а примитивные эмоции и животный секс. Женщина оказалась в роли той подопытной крысы, к центру удовольствий которой в мозгу подключили электрод и дали в руки рычажок. Всякий раз, когда крыса дергает за рычажок, ток поступает в центр удовольствия и вызывает сладострастную волну наслаждения. Но кайф проходит, а его хочется повторить, и крыса дергает за рычажок снова. Вновь наступает сладострастье, но оно длится уже короче предыдущего - организм постепенно привыкает, и крыса вынуждена дергать рычажок все чаще и чаще, пока не наступает полная нечувствительность, а вслед за ней своего рода наркотическая ломка. В жизни это депрессии и гнев, казалось бы беспричинные, рожденные на пустом месте, от которых так шарахаются и которых обычно не понимают мужчины, из-за которых происходят в нынешнем мире 80% всех бед. Если мужчина уже опытен, он просто мчится за дозой нового более сильного наркотика. После инъекции женщина успокоится и на короткое время станет вновь доброй, ласковой и "пушистой". Но поскольку зелье уже не всем в состоянии помочь, феминистки указали на кого направить свой гнев. На мужчин.

Отношение к мужчине стало еще одной проблемой, которая повергла женщину и всю женственность в целом в глубокий кризис. Так за последние два-три десятилетия СМИ сделали все, чтобы сформировать в глазах женщин крайне негативный образ мужчины. Если есть одно-единственное слово, которое способно суммировать в себе все те множественные значения и смыслы, который приобрел в глазах современной женщины собирательный образ мужчины, то самым точным словом будет слово "козел". А как можно по-настоящему любить "козла"? Как вообще можно любить человека, наделенного в собственном подсознании и сознании с самого рожденья массой отрицательных свойств и качеств? Вообщем женщина оказалась со своим виртуальным мужчиной-"козлом" практически один на один; и пока СМИ (а также дошкольная и школьная системы воспитания) будут подцензуированы, пока они будут однобоко феминистски ориентированы, пока в СМИ не научатся уважительно относиться к различным группам и категориям людей, у женщины не будет выхода, как только строить свои отношения с "козлом".

Очень тяжелые и запутанные отношения у современных женщин сложились с материнством. С одной стороны, есть традиционный и биологический статус, который надо блюсти, с другой стороны, соблазны и обстоятельства, которые претят развитию этого чувства. Здесь и не хочешь рожать, а неписаный закон повелевает "рожай!", и хочется рожать, но пропаганда все тех же соблазнов, тех же самых требований статуса, которые понуждают женщину идти работать, когда на детей просто не остается времени - ставят женщину перед невыносимым выбором. Материнство было освящено в поемах и отражено в законах, женщины имеют в наше время немыслимые права и привилегии в отношении своего рожденного и не рожденного потомства. И это та самая дубина, которая с одного бока бьет ее наотмашь и говорит ей, роди хотя бы для статуса, для разного рода благ и привилегий, с другого бока огревает ее перманентным преподнесением беременности в СМИ как тяжелого заболевания, а не родившегося ребенка, вроде раковой опухоли, от которой желательно поскорее избавиться. Все это преподносится феминистской пропагандой как "свобода выбора", но в действительности все это смахивает на умопомешательство. Так что кризис материнства - часть общего кризиса фемининности, с которым женщину оставили один на один, подбадривая ее разного рода парадоксальными лозунгами насчет женской эмансипации.

Но одно из самых парадоксальнейших последствий этой т.н. эмансипации это позиционировании женщины как сильного и слабого объекта одновременно. "Женщина может все!" - кричат феминистки, "женщина - жертва мужской деспотии!" - еще громче вопят те же валькирии. Ситуация схожая разве что с разновидностью шизофрении, известной под названием "раздвоение личности", когда больному приходится одновременно проживать две подчас совершенно противоположные жизни, будучи вынужденным с ними уживаться против своей воли, испытывая при этом сильнейшие человеческие страдания. Раздвоение личности - часть общего процесса разрушение личности человека, превращения его в траву. В точности до деталей мы наблюдаем аналогичный процесс в современном общественном сознании, когда совершенно неприемлемые патологические свойства с маниакальной настойчивостью переносятся во все общество. И те "выгоды", когда можно по своему волюнтаристскому желанию побывать то в одной, то в другой роли, дают лишь кратковременные и достаточно иллюзорные преимущества. В действительности они насилуют, разрушают жизненную атмосферу бытия вокруг женщины, то ошпаривая ее, то окатывая ледяной водой. Имея право быть сильной, когда ей это нужно, женщина потеряла право быть слабой, когда она действительно слаба; мужчинам в своей массе надоели эти игры в своеобразные кошки-мышки и они все чаще оставляют женщинам право самой решать свои заморочки. Женщине не будет оказана помощь, и она будет злиться, вскрывая свое древнее инстинктивное, женское, она будет злиться на мужчин, но мужчины все чаще…

И наконец как женщине разобраться с конфликтом этической амбиовалентности: ореол совершенства и будничная потребность торговать собой оптом и в розницу каждый день; женщина как святая дева и шлюха в одном флаконе. Наверное, если бы СМИ не придерживались в отношении женщин пресловутого "правила покойника": либо хорошее, либо ничего - и могли представлять женщину в более реальных, не искаженных в самих же женских стереотипных паттернах сознания образах, ей было бы проще пережить эту ломку, особенно старшему поколению, но СМИ не нарушают этого правила по сей день, поэтому конца сему безумию не видно. Когда тебе говорят только хорошее, в честь тебя раз в году во всей стране останавливают работу, внушают, что ты лучше противоположного пола, что ты - эталон нравственности, духовности, чистоты, а тебе приходится окунаться в грязь, то испытываешь те же чувства, которые испытывает ребенок, когда впервые видит сцену занятия любовью его родителями, которые сами до того били его всякий раз по рукам, стоило ему лишь только прикоснуться у себя к "плохому месту". Истории о проститутках, заполонивших матушку-Европу, всякого рода лимитчицах - определенно оттачивают современный женский образ, как и само внешнее поведение современных молодых женщин, все еще уверенных в своих достоинствах, но демонстрирующих совершенно иные образцы.

Этот разговор вообще должен показаться чрезмерно странным любому человеку, выросшему в современном мире, воспитанным его СМИ и разного рода направляющими и лелеющими структурами. "Принцип покойника" прочно укрепил в сознании обывателя только одну непререкаемую модель дискурса: о женщинах либо хорошее - либо ничего, а раз нет ничего плохого, то как бы этого плохого нет и в реальной жизни. Особенно постаралась феминистская пропаганда, которая успела внушить миллионам женщин, что они ничем не отличаются от мужчин и превозносящие всякие шаги т.н. эмансипации в радужном мажорном цвете, хотя в описании к любой другой группе подобные признаки назвали бы тревожными и угрожающими. Когда мужчина одевается в женское платье, для психиатров это веское основанье ставить ему диагноз и назначать курс лечения, а когда женщина примеривает различные мужские одежки ей это преподносится в заслугу, хотя и в том и в другом случае болезнь-то одна и та же - размытие самоидентификации и как следствие личности. Убить в себе женщину, уподобиться мужчине - вот истинный лозунг эмансипации. Феминистки говорят, что мужчины сконцентрировали в своих руках все самое ценное, как бы намекая, что ценное и есть все то, что мужское, а все женское, следовательно, низкое. Сто лет назад на Олимпе была женщина, родившая десяток детей, сейчас - столько же их убившая. Какие метаморфозы!

Но гораздо большие метаморфозы явили место в том гигантском и тотальном обмане, которому подверглась женщина со стороны феминисток и их покровителей, в невиданном в доселе в мировой истории массовом оболванивании ни много ни мало целой половины населения земли о неких новых возможностях и перспективах женщин в современном мире. Чего только не было понаписано о "славных достижениях", свернувших набекрень мозги не одному поколению представительниц слабого пола, каким только "победам" не салютовало "мировое сообщество", не удивительно, что мало, кто их женщин смог противостоять столь беспардонному надувательству. Надулся огромный, просто гигантский мыльный пузырь и когда ему лопнуть - это лишь вопрос времени. Что же обнаружится под его обломками? Судьба старухи, оказавшейся в итоге у своего разбитого корыта - не больше не меньше! И почти ничего реального. Хотя женщины вон даже в футбол стали играть, облачившись в мужскую форму и приняв мужские правила. Но неужели за минувшие десятилетия свободы, они не смогли придумать ничего своего? Женщины пришли работать в офисы, оборудованные до того мужчинами, но в реальном бизнесе их как были считанные проценты, так и остались. В большинстве стран Запада и России женщины составляют большинство выпускников университетов и колледжей, но в сфере высоких, то есть продвигающих на данный момент цивилизацию вперед, технологий их как были единицы так и остались, в этом легко убедиться взглянув, к примеру, на списки авторов-изготовителей любого программного обеспечения. Феминистки, кстати, это поняли давно и потому неустанно требуют affirmative action, и вот уже женщин по квотам распределяют в парламенты, в науку, включают в составы астронавтов и записывают в армию. Весь мир громко рукоплещет иллюзии прогресса, создаваемого искусственными женщинами. Но мы воздержимся от оваций.

И примеров можно было бы приводить еще много и много, ибо кризис фемининности - одна из самых величайших драм в истории человечества, по крайней мере за его обозримый период, реальные последствия которого еще предстоит пережить человеческой, в первую очередь, западной, цивилизации. Кризис фемининности - это более чем веский повод, чтобы хотя бы на время отвлечься от текущих дел и попытаться понять, что же происходит, но…

Но вместо серьезного разговора психологи и социологи объявили о кризисе маскулинности, то есть о мужском кризисе. Вот уж когда верна поговорка: на воре шапка горит! Но об этом чуть ниже.

Но отнюдь не по тебе, брат.

Подвергнув женщину и всю идею фемининности уродливым деформациям, вызвав в конечном итоге тотальный и системный кризис всей женственности, разного рода "специалисты" быстро подсуитились и ловко перевели стрелки на мужчин, будто, дескать, у них какой-то там кризис маскулинности или еще Бог знает чего. Общество в конечном итоге проглотило эту наживку и прочно застопорило эту идею в своем сознании. Однако из всего вышеописанного, думаю, совершенно ясно, у кого кризис НА САМОМ ДЕЛЕ. То есть, кто в действительности нуждается в помощи социальных специалистов, в том числе и психологов. Но дело, конечно, гораздо хитрее. Феминистки и их адвокаты затеяли эту мышиную возню с одной-единственной целью: отвлечь внимание общественности от истинных своих намерений и еще раз побольнее пнуть мужскую часть населения. На помощь опять же пришел все тот же "принцип покойника", согласно которому получалось, что если какие-то метаморфозы происходят с женщинами, то это обязательно со знаком плюс, а если что-то не так с мужчинами, то все наоборот, то тут их вина, какие-то там "признаки" типа деградации и прочей лабуды. А действительность заключается в том, что нет и не было никакого мужского кризиса, то есть кризиса маскулинности, мужчины всегда ясно осознавали и осознают свои ПОДЛИННЫЕ устремления и приоритеты, как в общественной жизни, так и в отношении противоположного пола. Хотя, конечно же, в прошлом веке истребили их немеренно, самых умных, самых талантливых и непокорных, и поныне лагеря наполнены так же, как при Сталине, и при всем при этом ничего в мировоззрении мужчин кардинально не изменилось и не могло измениться. Может быть, как раз это и ставят им в вину разного рода деятели либерального толка? Мол, не следуют "генеральной линии" - в этом и есть кризис? Так не всем же разлагаться в унисон с "генеральной линией", свежесть она, знаете ли, как-то приятнее трупного смрада. Но "деятели", подобно попугаям, продолжают твердить, что мужчины не успевают адаптироваться к "новым требованиям времени". Это что же за требования такие? Уже не те ли, что выродились в головах имбицильных феминисток и их адвокатов? Именно здравость и цельность мужчин как раз и заключается в том, что, несмотря на беспрецедентную травлю с вариантами общественного "опускания", они на протяжении десятилетий отстаивали и продолжают отстаивать ВЕЧНЫЕ ЦЕННОСТИ, являясь на сегодняшний день единственным гарантом культурной духовной и цивилизационной жизни на земле вообще. Все эти ушаты помоев, что извергаются на мужчин извне - конечный продукт пищеварения этих самых адвокатов и "деятелей", которые больше всего любят рассуждать о "кризисе маскулинности", а, следовательно, это и их проблема, которая к мужчинам и самой идеи маскулинности не имеет никакого отношения. Это все равно как бы умного интеллигентного человека переместить в стадо дикарей и лет через десять, заметив, что тот все еще продолжает дважды в день чистить зубы, бросить ему упрек, что же ты, мол, так плохо-то адаптируешься? Да вот уж, извините нас, юродивых, не дикари мы, не можем-с ими быть, как не крути. А ведь так хотелось бы, чтобы у интеллигента этого паршивого открылось бы в первобытном стаде "новое сознание", "дикая природа" и тому подобное, а вот ведь не получается. Точно так же не получится, что мужчины будут ходить в юбках и считать гомосексуализм - всего лишь еще одной формой сексуального поведения. Точно так же как никто не сможет заставить мужчин убедить их в том, что все они бисексуальны от природы, что их собственный пол ничего не значит и что женщина равна мужчине. И это не тупость, а здравый смысл, оградительные барьеры цивилизации от того варварства, в которое ее хотят спихнуть некоторые наиболее "передовые" челы. За сим имею честь откланяться.


Политика пола

Эти ссылки ведут к различным страницам

Политика пола
Роберт Борк
(перевод с английского)

Атака радикального феминизма на современную
американскую культуру.

"Основы математики" Исаака Ньютона - "руководство по изнасилованию", потому что "наука - мужское насилие над женской природой"; "Девятая симфония" Бетховена выражает "задыхающийся кровожадный гнев насильника, неспособного осуществить свое намерение", эти и другие смешные декларации могут склонить разумных людей отвергнуть современный феминизм как забавный, но совершенно не существенный припадок истерики. Это была бы ошибка.

Радикальный феминизм - наиболее разрушительное и фанатичное движение, пришедшее к нам из шестидесятых. Это революционное, а не реформистское движение и оно достигло значительных успехов. Тоталитарный по духу, он глубоко антагонистичен традиционной западной культуре и нацелен на полное разрушение общества, морали и человеческой природы. Радикальный феминизм - современный женский аналог радикализма шестидесятых. Программа феминисток в ее главных чертах, также как и пагубное заявление Порта Гурона, модифицирована таким образом, чтобы было возможно поверить, что угнетатели, источник всего зла - мужчины, "патриархат", а не "естеблешмент". Все по-прежнему остается тем же самым. "Феминизм ворвался в нашу жизнь в связке с Новыми Левыми, но сейчас он определенно заслуживает его собственное место в залах интеллектуального варварства".

Америка уже видела женское движение до этого, реформистское движение, ищущее для женщин политические и культурные привилегии, якобы удерживаемые мужчинами. Оно представлено писателем и профессором философии Кристиной Хофф Соммерс, давшей ему название "феминизм равенства", отделив его таким образом от "гендерного феминизма". Она определила себя как феминистка за равенство. И я думаю было бы лучше избегать слово "феминизм" вообще, поскольку движение больше не играет его конструктивной роли; его дело уже сделано. Уже более нет искусственных барьеров к достижениям женщин. Этот факт не изменил радикалов даже в легкой степени. Революции часто вспыхивали не тогда, когда обстоятельства были не выносимы, а когда условия жизни начинали улучшаться. Сейчас больше студенток, чем студентов, и женщины входят в бизнес, профессии и академии в больших количествах, тем не менее, это, кажется, лишь подливает горючее ненависти феминисток.

Действительно, Мидж Дектор думает, что усовершенствование - острая проблема. Она задается вопросом: "почему имел взрыв гневных требований части женщин, кто как группа были свободнее, богаче, обладающие наибольшей продолжительностью жизни, и вообще наиболее комфортно устроенная группа людей в мире, чем кто-либо еще?" Она отвечает: "причина заключается в самой свободе, которая пугает ее (современную женщину), дезориентирует ее и ужасно тяготит… Ее воззвание к женскому движению объясняется ее страхом и дезориентацией, движение предлагает ей мгновенное спасенье, заключающееся в идеи, что она не свободна вообще, напротив, она является жертвой древнего заговора и в каждой ее проблеме виноваты другие". Женщина, которая имела раньше ограниченный выбор, должна сейчас самостоятельно решать все самое существенное для себя. Относиться серьезно к карьере, выйти замуж, развестись, иметь детей. Все находится в ее руках в беспрецедентной степени в истории человечества. Ответственности слишком много, выборов слишком много.

Радикальный феминизм не только объясняет, что неудовлетворение, которое она испытывает, объясняется виной других людей, собственного говоря, мужчин, но также успокаивает ее чувством солидарности и общей целью - способом, в котором множество людей находят огромное облегчение от свободы цивилизованной жизни. Радикальный феминизм - не просто метод показать, что женщины не свободны. Он - также та причина, которая создает ориентир и значение в ее жизни, что неструктуированная свобода разрушает. Радикальный феминизм, таким образом, подобен политике расовой и этнической идентичности в университетских городках.

Феминизм: прошлое и настоящие.

Неудовлетворенность сегодняшних феминисток обязана недостатку должного признания значительного вклада, совершенного женщинами в западную культуру. Это мало помалу изменяется, но достаточно странно, что именно феминистки продолжают чернить роль женщин в прошлом.

Было время, конечно, когда феминизм имел реальное задание, которое следовало выполнить, реальную несправедливость, которую следовало преодолеть. Феминизм достиг своих главных побед в прошлом столетье и в первой половине этого. И хотя он продолжают пользоваться кредитом доверия, радикальные феминистки реально мало сделали для прогресса женщин в последней половине этого столетья. Тенденции, которые привели к нынешним результатам, имели место уже в 60 годах. После того как женщины получили право голоса и право распоряжения собственностью, дальнейшие возможности, которые открылись для женщин, объясняются, прежде всего, техническим прогрессом. Я достаточно стар, что бы помнить мою бабушку, стирающую одежду с помощью стиральной доски, делающую картофельное пюре вручную, и опустошающую поднос для воды со дна ящика со льдом. В тех условиях было просто невозможно, чтобы она имела семью и карьеру одновременно. Будь она сегодня молодой, она могла бы обнаружить, что делать покупки, готовить еду, стирать и многое другое стало значительно легче, так что, если бы она пожелала, она могла бы стать юристом или доктором.

Многие полагают, что феминизм сегодня - продолжение реформ прошлого. Они иногда замечают разглагольствования Беллы Абзаг или Глории Стейнем, но считают их просто пеной экстремизма на волне вообщем-то разумного движения. Это не тот случай, экстремисты как раз и есть движение. Что современные академические феминистки Дафни Патай и Нориетта Кордж пишет о радикальном феминизме в университетах, является правдой о движении. Современный радикальный феминизм есть не просто о равных правах для женщин… Феминизм стремится ко много большему, чем это. Он претендует быть всеобъемлющей схемой, основанной на великой теории, которая является столь же комплексной как марксизм, столь же способной раскрывать скрытые значения как фрейдиская психология и столь же пылкая в осуждение отступников как евангелический фундаментализм. Феминистская теория снабжает доктрину первоначальным грехом: причина мирового зла - в мужском превосходстве.

Кэрол Ианноун примкнула к феминизму перед окончанием школы в середине семидесятых. "Я радовалась, с крайнем наслаждением используя феминизм как абсолютный инструмент анализа, особенно важный, когда исключены все другие. Подобно марксизму, феминизм может объяснить все, начиная от рекламы и кончая религией, исходя из своей центральной идеи: угнетение женщин."

Феминистки называют их теорию "гендерной перспективой". "Гендер" - кодовое слово современного феминистского лексикона. Огромная важность, которую этот термин представляет для радикалов в период приготовления и проведения Четвертой Мировой Конференции Организации Объединенных Наций по делам женщин в Пекине, 1995г. (Пекинская конференция будет упоминаться часто, потому что она продемонстрировала большинство наименее привлекательных особенностей феминизма и его современные устремления.) Цель состояла в том, чтобы обсудить и принять набор предложения, касающихся женщин (Платформа для Действий), которые различные нации, возможно, будут иметь моральные обязательства осуществить. Каждая нация послала официальную организацию и много неправительственных организаций, аккредитованных ООН. Пекинская конференция продемонстрировала политические и культурные задачи движения в целом. На предварительной сессии в Нью-Йорке, Белла Абзаг, глава главной неправительственной организации, осудила "регрессирующие" события:

Текущая попытка представителями нескольких штатов изъять слово "гендер" из "Платформы Действий" и заменить его на слово "пол" - оскорбительная и унизительная попытка обратить вспять достижения женщин, запугать нас и остановить дальнейший прогресс.

Мы не вернемся назад к концепции "биология - судьба", которая ограничивает и сводит женщин и девочек к их физическим сексуальным характеристикам.

Это пылкое красноречие, кажется, может поставить в тупик - упоминание мужчин и женщин как два пола, вовсе не выглядит как сводящее их к "физическим сексуальным характеристикам". То, что кажется мелкими придирками, на самом деле, является частью большой феминистской стратегии. На феминистском жаргоне "пол" - просто биология, в то время как "гендер" отсылает к ролям и заявляется "социально сконструированным", что означает, что все, что касается мужчин и женщин, исключая их репродуктивные органы, может быть изменено трансформациями в социальном и культурном окружении. Одно из главных значений такого взгляда заключается в том, что человеческое различие полов не имеет никакой естественной причины, но культурно обусловлено. Радикальные феминистки допускают, что есть два пола, но они обычно заявляют, что существует пять гендеров. Хотя список варьируется, но в основном он состоит из мужчин, женщин, лесбиянок, геев и бисексуалов. Таким образом, гетеросексуальность, будучи сексуально сконструирована, является не более "естественной" или желательной, чем гомосексуальность. Неудивительно, что одна из наиболее активных групп, готовящихся к Пекину, была Партия Лесбиянок.

Изменения в социальной и культурной среде, чтобы роли мужчин и женщин стали идентичными - вот намерения феминисток. Это объясняет зацикленность Платформы на "гендере". Пока что я не уверен в окончательном количестве, но однажды обнаружил 216 ссылок к этому термину. К сожалению, многие люди, которые не приемлют радикальный феминизм, уверены, что "гендер" и "пол" имеют одно и то же значение. Их попытки в Пекине состояли в том, чтобы включить "гендерный взгляд" в международный принятый документ, который наложит на правительства мира хотя бы моральные обязательства.

Гендерные представления радикального феминизма легко осмеять, но они должны быть восприняты серьезно. Это атака не только на мужчин, но и на институт семьи, враждебность к религиям, требование введения квот для женщин в каждой области человеческой деятельности. Хуже всего, они причиняет огромный вред людям и важнейшим институтам в бессмысленных попытках переделать человечество и создать мир, который никогда не может существовать. Как мы хорошо можем увидеть, среди институтов, подвергшихся наибольшему ущербу, американская образовательная система и американская армия.

Интеллектуальный коллапс современного феминизма.

Возможно, первую вещь, которую необходимо отметить, что радикальный феминизм в своих главных намерениях обречен на провал. Это делает вред, который он наносит людям и институтам в преследовании своих недостижимых целей, тем более непростительным. Радикальный феминизм разделяет самую разрушительную идею в первоначальном проекте Порт Гурона: человеческая природа бесконечно податлива и, следовательно, бесконечно изменяема. Эта идея скрыта в замене пола на гендер, как ведущей цели феминисток для уничтожения всех различий между ролями, которые мужчины и женщины играют в нашем обществе. Если определенные таланты преобладают у мужчин, а другие преобладают у женщин, то это ставит под удар саму идею. Поэтому феминистки настаивают, что отличающиеся роли полов не имеют ничего общего с биологией. Все, что общественная структура может сконструировать, она же может и разрушить. Культура - это все, и культура может быть изменена так, что все различия между полами исчезнут. Женщины тогда появятся в каждой профессии и области деятельности в пропорции к их численности в населении. Статистический дисбаланс, который мы сегодня наблюдаем, является просто результатом дискриминации.

Даже если допустить, что это феминистское утверждение верное, его тоталитарные подтекст очевиден. Культура - упрямый оппонент. Разрушение ее требует насилия над людьми. Советский Союз пытался создать нового советского человека с помощью гулагов, психиатрических больниц, расстрельных команд на протяжении семидесяти лет, но преуспел только в создании более худшей культуры. Феминизм оказывает столь же разрушающий эффект на нашу культуру посредством оружия морального запугивания. Утверждения, что под их культурными условиями мужчины и женщины станут идентичными, являются абсурдными, для всякого, кто не ослеплен идеологическими фантазиями.

Мужчины почти всегда выше, сильнее и быстрее. Женщины почти всегда играют главную роль в заботе о детях. И вообще выглядит довольно курьезным, что, стартуя, как уверяют феминистки, в условиях полного равенства во всем, мужчины всегда становятся угнетателями в каждом обществе. Что верно для человеческого общества, является почти всегда верным для природы, начиная от животных и кончая насекомыми (вряд ли примеры с черной вдовой, богомолом и гиенами можно назвать позитивными).

Неискоренимые различия между полами не являются просто физическими. "Мужчины более агрессивны, чем женщины, - пишет Джеймс Вилсон. - Хотя воспитание может уменьшить или увеличить это различие, самое различие сохранится, и, разумеется, в конечном итоге оно опирается на биологические факторы. В каждом известном обществе мужчины более вероятно, чем женщины будут действовать грубо, вести себя опрометчиво, бороться физически и нападать, и эти различия появляются уже в ранней жизни… По мере взросления, мужчины более вероятно, чем женщины, встретятся с проблемами в школе, станут алкоголиками или наркоманами и совершат криминал."

Движение киббутцев в Израиле имело ту же идеологию, что и современный феминизм: половое равенство означало половую идентичность, и половое различие было неравенством. За короткий период идеологи попытались воспитать детей отдельно от их семей, растить мальчиков и девочек таким образом, чтобы это разрушило их половые роли. Программа была столь же экстремальна, как большинство радикальных феминисток предлагают. Но через несколько лет она потерпела крах. Мальчики и девочки вернулись к выполнению различных половых ролей. Американский социолог Милфорд Шпаро, который изучал киббутцы, написал, что он хотел "отследить влияние культуры на человеческую природу, а если более точно, как новая культура создает нового человека." Он "нашел (против моих собственных намерений), что я изучаю влияние человеческой природы на культуру."

Необходимо сказать, что различия мужчин и женщин не предполагает превосходства и подчиненного положения. За исключением таких областей занятости, как профессиональный футбол, женщины успешно конкурируют с мужчинами почти повсюду. Но очевидность показывает, что равенство нельзя путать с идентичностью: статистическая разница в различной активности и стремлениях будет присутствовать. Эти различия будут проявляться через свободный выбор вида работы, которую мужчины и женщины захотят выполнять.

Очевидность также показывает, что переделка людей в предпочитаемый феминистками образ обречена на провал. (Эта реальность столь неутешительная, что некоторые феминистки требуют, чтобы исследования в области половых различий вообще не проводились) Это вовсе не означает, что феминистские попытки переделать людей по их образу и подобию не причиняют и не будут причинять ущерб и большие человеческие страдания.

Политика и настроение радикального феминизма.

Политический спектр феминизма располагается от очень либерального до жестко левого. Часть его является довольно забавной, конечно, если только вы не цель. Феминистки не будут, например, признавать достижения консервативных женщин. Они часто даже отказываются признавать их в качестве женщин. Джин Кирпатрик было неоднократно отказано в статусе женщины из-за ее политических взглядов. Один критик написал, что она "без матки" - странное заявление о женщине, которая 39 лет состоит в браке и имеет трех детей. Но пол сейчас - дело политики, не биологии. Хотя как наш представитель в ООН при администрации Рейгана, она была самой высокопоставленной женщиной в истории американской иностранной политики в то время, Кирпатрик была названа женщиной профессором в главной речи на конференции по истории женщин как "то, что я не хочу представлять как женское достижение". Удивительно, ведь в ООН Кирпатрик была сильным защитником интересов и идеалов США. Видимо, поэтому.

В течение битвы над моим утверждением, утреннее телевизионное шоу Бринкли запланировало дискуссию по теме. Планировщик программ позвонил известной феминистки и спросил, сможет ли она участвовать. Она ответила да, но когда она не услышала ничего больше, она позвонила и спросила почему. Услышав состав участников, она спросила "но ведь вы хотели пригласить женщину". Планировщик шоу Бринкли возразил: "Мы пригласили Карлу Хиллс". Феминистка отреагировала: "Она не женщина". Мисс Хиллс была секретарем министерства жилищного строительства и городского хозяйства в администрации Форда и торговым представителем США в администрации Рейгана. В добавок к пяти гендерам, феминистки очевидно признают три пола: мужчины, женщины и люди, которые могут быть иначе квалифицированы как женщины, но выбравшие республиканскую партию.

В соответствие с его прародителем, новый левый феминизм шестидесятых является отчаянно антикапиталистическим и просоциалистическим. Это также было продемонстрировано и в Пекине. Это было не просто рутинное осуждение капитализма на встречах. Платформа утверждает, что все экономические и социальные провалы наиболее тяжело отражаются на женщинах и требует от правительства действий по облегчению их трудностей. Правительственный контроль над человеческой деятельностью был бы тогда просто безграничным. Документ жалуется на недостаточный контроль правительств над экономическим развитием, которое, как он утверждает, наносит особый вред женщинам. Такое же заявление было сделано относительно экологической политики, образования, здравоохранения, бедности, безработицы и т. п. Даже война, как было сказано, особенно вредит женщинам. Правительства должны устранить все эти проблемы женщин. В следствие чего предписывается значительно увеличить размер правительств, их полномочия и централизацию.

Учитывая его стремление переделать человечество, феминизм не может не быть радикальным по духу. Патай и Кордж обращают внимание на явные нападки феминизма не только на иерархии вообще, но и на границы между публичным и частным, эмоциональным и интеллектуальным.

Стирание грани между публичным и частным - является существенной политизацией культуры. Радикальный феминизм является тоталитарным, потому что он отрицает индивидуальное частное пространство; каждая приватная мысль и действие являются публичной, а потому политической. Партия или движение требуют право управлять каждым аспектом жизни. Радикальные феминистки должны расценивать это как неудачу, что им не достает власти государственных механизмов, чтобы установить их контроль над мыслями, также как над поведением. Однако как мы увидим, движение постепенно получает эту принудительную власть в частных и публичных сферах.

Причина, по которой границы между интеллектуальным и эмоциональным должны быть стерты, как это было с новыми левыми или европейскими фашистами, заключается в том, что интеллектуальный анализ мог бы вскрыть ложь феминизма. Новообращенный не должен впасть в сомнение благодаря логическим аргументам. Когда очевидность и логика - обе против вас, необходимо утверждать, что то и другое являются опорой статус кво. В случае с феминизмом факты и рациональность, когда неудобно, могут быть отклонены как "патриархальная конструкция знаний". (Студентка колледжа отвергла критику ее работы на том основании, что критерии критики были "маскулинистскими"). Интеллект предполагает иерархии. Выход: "необходимо думать и чувствовать внезапно, без малейшего иерархического порядка. Это новое блюдо, привнесенное в жизнь, и есть Ответ На Это Все." Эмоции необходимо позволить превзойти интеллект.

Даже язык движения отражает повадки фашизма. Апокалипсическая и наполненная ненавистью риторика феминизма выражает его желание нанести вред. Радикальный журнал, использующий акроним Национальной Организации для женщин (National Organization for Women - NOW; NOW - также является эквивалентом русского слова "сейчас" - прим. пер.) провозглашает на его обложке:

Сейчас (NOW) настало время взять контроль над нашими жизнями. Сейчас (NOW) настало время сделать репродуктивную свободу для "womyn" (искаженно написанное слово "женщин" - прим. пер.) всех классов, культур, возрастов и сексуальный ориентацией реальностью. Сейчас (NOW) не время адаптироваться к бюрократическим клоунам, которые хотят контролировать, ухудшать, мучить, убивать и насиловать наши тела. Сейчас (NOW) настало время ударить пяткой ботинка в пах патриархату. Сейчас (NOW) время сопротивляться. НЕТ БОГА, НЕТ ХОЗЯИНА, НЕТ ЗАКОНОВ.

Этот короткий параграф выражает гнев, нигилизм и непоследовательность феминизма сегодня. Женщины потеряли контроль над их жизнями, хотя не объявлено, когда они его имели и когда потеряли. Репродуктивные права означают аборт по требованию и искусственное осеменение для лесбиянок, которые хотят вынашивать и растить детей. Тогда следует стандартная феминистская тактика демонстрации мужских монстров. Никто никогда не наталкивался на "бюрократических кукольников" этой фантазии, по одной просто причине: таких мужчин просто не существует. И при этом никто не знает, и большинство из нас предпочитало бы не знать, что значит прямой удар каблуком в пах патриархата. Прокламация "нет Бога" - возможно, исходит из представления феминисток, что религия была внедрена мужчинами, чтобы контролировать женщин. Послание, резко расходящееся со всякой религиозной действительностью. Гнев - ритуал, институтализированная версия детской истерики.

Кристина Хофф Соммерс рассказывает о посещение феминистской конференции, где выступающие, женщины-профессора из хороших университетов, все были представлены как "разгневанные". Ничего в их профессиональной ситуации не могло объяснить, почему женщины, так хорошо устроенные, так разъярены, но это - требование для членства в радикальном сестринстве. И точно, разрыв между реальностью и феминистскими утвержденьями, требует постоянного подогревания гнева и ярости, чтобы поддерживать движение жизнеспособным. И гнев нужно поддерживать ложью и нелогичностью. Попытайтесь в воображении разумно написать о бюрократах, которые мучают, убивают и насилуют женские тела. Это невозможно сделать.

Иногда феминистский гнев сопровождается большой ложкой жалости к себе. Так Энн Вилсон Шиф пишет в "Первоначальный Грех, Будучи Рожденной Женщиной": "Быть рожденной женщиной в нашей культуре означает, что вы порчены, что что-то неправильно с вами, что вы никогда не можете измениться, что ваше неотъемлемое право - это ваше подчиненное положение." Это - литературная версия "перформанса" Керен Финли. Перед аудиторией она могла раздеться по пояс, измазать свое тело шоколадом (типа экскрементами) и капустой (спермой), и выть о том, что мужчины сделали с женщинами. Факт в том, что это представление было спонсировано грантами от Национального Вклада для Искусств, иллюстрирует насколько разложение феминизма и политической корректности в целом проникли в наши культурные институты.

Жалость к себе типична среди феминисток. Это конечно, обычно среди всех людей, но феминистская версия является особенно разрушительной, потому что она идет как часть программы и идеологии. Глупо приписывать идеологию жертвы и чувство заниженного собственного достоинства всем женщинам, но тем более порочно проповедовать их молодым впечатлительным женщинам. Это может помешать их взрослению в сильных и уверенных в себе женщин, которых мы видим в бизнесе, профессиях и академиях. Гнев и жалось к себе, конечно, легче, чем достижения, но они вряд ли могут быть столь же удовлетворительны как карьера.

Феминизм против семьи и религии.

Многие феминистки особенно враждебны к традиционной семье. Марта Насбом, подаваемая как классический ученный, пишет:

Именно в семьях происходит самая жесткая дискриминация женщин. Примеры семейной жизни ограничивают их множеством способов: назначая им неоплачиваемую малопристижную работу; отрицая для них равные возможности в занятости и образовании; настаивая, чтобы они делали всю или большую часть домашней работы и ухода за детьми, даже когда они получают одинаковую зарплату. Особенно беспокоящим является то, что женщина может страдать от альтруизма в браке. Женщина, которая принимает традиционные обязанности по ведению домашнего хозяйства и поддерживает мужа в его работе, вряд ли будет готова позаботиться о себе или семье в случае развода или несчастного случая.

Было бы глупо отрицать, что в аргументах Насбом содержится определенная правда, хотя это и неверно изображать семью как препятствие для женщины в работе и образование. Вопрос, что делать с проблемами, которые она описывает, особенно с теми, которые являются результатом брачного альтруизма. Феминистки, которые сотрудничали в создании механизма легкого развода по общему согласию, и в их праздновании женской автономии, вряд ли согласятся сделать развод сложным еще раз. Это - один случай из многих, где феминистки нанесли ущерб женщинам. Нет никакого очевидного решения проблемы развода или вдовства, кроме как отрицания для женщин права выбирать традиционную семейную роль. У феминисток есть: все женщины должны работать.

Это была позиция, взятая на вооружение ультра-феминисткой Симон Бовуар в ее интервью Бетти Фридан: "Никакой женщине не должно быть позволено оставаться дома и воспитывать ее детей. Женщины не должны иметь этого выбора, потому что, если имеется такой выбор, слишком много женщин будут делать что-то одно". Феминизм не за предоставлении женщинам свободы выбора; он за отъем у нее тех выборов, которые он не одобряет. И один из выборов, который он не одобряют - участие в обычной семье.

В рапорте Хайт относительно семьи, Шир Хайт призывала к "демократической революции в семье". Что среди прочего подразумевает выбор для детей, принимать ли авторитет их родителей. Чрезвычайная агрессия в обществе объясняется, по ее словам, структурой семьи, в которой, "чтобы получить любовь, большинство детей должны унижаться перед властью". Большинство социологов, кажется, пропускают эту причину нашей преступности. Предоставление детям выбора принимать им родительскую власть или нет, переместить преступность с улиц в семью. Хайт утверждает, что поскольку персональное и политическое идут вместе, политическая демократия не может процветать без демократизации личной жизни. Семья является политическим институтом, созданным для того, чтобы мужчина мог держать женщину в собственности, чтобы быть уверенным, что их дети - его дети.

Перед тем как патриархат взял верх 3000 лет назад, по мнению Хайт, существовало мать-ребенок ориентированное общество. (феминистки находят полезным переиначивать прошлое; для примера, что доисторическая Европа была мирным, эгалитарным, матриархальным обществом, поклонявшимся богиням, но патриархат был насажден в это общество вторгшимися всадниками с востока.) Ей кажется, доставляет удовольствие, количество семей без отцов, которое присутствует в наше время, потому что вопреки всем научным свидетельствам, она думает, что мужчины воспитанные без отца, будут обращаться с женщинами лучше. Семья не религиозное учреждение, и нет никакой потребности, чтобы "показывать уважение и почтение к религиозной традиции, которая имеет в своем базовом принципе политическую волю мужчин доминировать над женщинами. Это не религия, это - политика". Она продолжает с основной ошибкой феминисток: "нет такой вещи, как установленная человеческая природа, скорее, это психологическая структура, которая внедрена в наши умы, как мы учим, любовь и власть уравнены в семье пожизненно. К счастью, семья - человеческий институт: люди создали его и люди могут его изменить."

Данное отношение - не просто личные особенности этих авторов. На пекинской конференции, к примеру, слово "семья" не появилось в платформе. Вместо него было использовано слово "домашнее хозяйство". Значение этого может быть найдено в настойчивом использовании феминистками слова "гендер". Существует пять гендеров, союзы или браки, вовлекающие любой гендер или гендеры, являются легитимными. Эти союзы были названы домохозяйствами. Традиционная семья представляется как одна из форм этой классификации - не лучше, не хуже. В самом деле, поскольку, феминистки рассматривают семью как систему угнетения и, поскольку большая часть феминисток представлена лесбиянками, браки мужчин и женщин часто рассматриваются низшими по сравнению с вовлекающими три других гендера.

Враждебность в отношение традиционной семьи идет рука об руку с феминистской враждебностью к традиционной религии. Они рассматривают религию как мужское изобретение, предназначенное контролировать женщин. Заключительная версия Платформы для действий содержит 180 страниц. Более ранние проекты упоминали религию только как предупреждение против "религиозного экстремизма". Благодаря давлению со стороны традиционных верующих, в конце концов был добавлен параграф, защищающий свободу религии и признавая, что религия может внести положительный вклад в женские жизни. Феминистки в Пекине выступили даже против этого. Дайн Книпперс, президент института религии и демократии, сообщает, что в Пекине феминистки соорудили святыню, посвященную богиням, из разноцветных лент в форме рождественской елки, украшенную бумажными куклами, изображающими богинь. Женщины были приглашены делать и добавлять их собственных богинь. Организация, возглавляемая Беллой Абзаг (прежний член палаты представителей Соединенных Штатов), ежедневно организовывала программы, каждая из которых была посвящена определенной богине - Songi, Athena, Tara, Pasowee, Ishtar, Ixmuncane, Aditi and Nashe.

Феминизм против фактов.

Игнорирование правды - является типичным для радикального феминизма. Часть из этого настолько вопиюще, что, безусловно, заслуживает быть названной ложью, а часть является параноидальным бредом. Что беспокоит, так это то, что большая часть лжи переходит в разряд "правды". Кто-то может думать, что ложь и дезинформация относительно достоверных фактов не могут долго выжить в открытом обществе, однако это происходит, поскольку пресса и научные круги являются сплошь профеминистскими. Когда сенсационные репортажи о домашнем насилие против женщин появляются, газеты, журналы, ленты новостей быстро подхватывают их. Однако факты для тех, кто заботиться об их достоверности, показывают, что эти данные являются дико преувеличенными или прямо искаженными.

Многие люди верят и повторяют, что ежегодно 150000 женщин умирают от аневрического невроза, потому что женщины морят голодом себя, чтобы быть привлекательными для мужчин. Реальное число жертв этого синдрома - менее одной сотни и причина их весьма неоднозначна. Домашнее насилие против беременных женщин было ложно преподнесено как главная причина родовых травм. Главные новостные медиа раструбили "факт", что больше женщин подвержены домашнему насилию по воскресеньям, когда проходят матчи по Супер Болу, чем во все остальные дни года. Теория заключалась в том, что насилие, исходящее от игры, побуждает мужчин атаковать их жен. История не имела никакого основания. Кин Рингл из "Вашингтон Пост" и один или два других журналиста проверили это и предотвратили ее попадание в коллекцию феминистских мифов, выдаваемых за правду.

Жерналист Сьюзан Фалуди написала книгу "Негативная реакция: необъявленная война против женщин", снабженную примерами многочисленных искажений правды, широко принятых в нашей культуре. Она убеждена, что культура 80-х отняла все приобретения женщин, которые те добились в 70-е. Контратака, она заявила, была особенно коварна, потому что она не была организована, а была рассеяна на мелкие фрагменты и потому почти незаметна для большинства людей, эффективно влияя на женские умы, так что они переносили негативное отношение на себя. "Взятые в целом, однако, эти коды и лесть, эти нашептывания, угрозы и мифы - работали в одном направлении: они толкали женщин назад к их приемлемым ролям - папина девочка или трепетная романтика, активная семьянинка или пассивный любовный объект."

Подобный нонсенс трудно объяснить. Ни один человек, имевший опыт общения с женщинами 70-х, 80-х или 90-х, не мог бы признать эту картину объективной. Восьмидесятые годы были временем быстрого роста женских доходов, участия в экономике и науке. Если и была попытка очевидно в основном бессознательная, отодвинуть женщин назад, ее ждала мрачная неудача. Возможно, признавая неправдоподобность своих тезисов, Фалуди позаботилась сказать, что заговор или контратака были настолько тонкими, что многие люди даже не знали о них. Это как бы оправдывает все неудобные факты, которые противоречат ее аргументам. Для многих людей не может быть никакого верного свидетельства заговора, чем факт, что никакой заговор не является очевидным. В конце концов, действительно эффективный заговор был бы невидим. Феминистская идеология - ни что иное как фантазия о мании преследования. Поразительно, что столь нечестная и интеллектуально пустая книга как "Негативная реакция" могла получить награды, достичь массового читателя и получить благоприятные отзывы. Даже это одно рассказывает нам печальную историю о политики в отношении пола и снижение рациональности в нашей культуре. Кэролин Хеилбран, в недавнем прошлом профессор в Колумбии и автор захватывающей биографии Глории Стейним, заметила, что "в жизни, как и в беллетристике, женщины, которые высказываются, обычно или получают наказание, или становятся мертвыми". Сьюзан Чивер, описывая книгу Нормы МакКорвей "Истица Ро" о судебном случае Ро против Вейд (судебное решение, открывшее путь абортам в США - прим. пер.), приходит к выводу, подобно Фалуди, что это неоспоримый факт, что эта "страна, где права женщин и детей - все еще под атакой". Сивер должно быть была разочарована, когда МакКорвей впоследствии объявила, что она теперь присоединилась к движению, выступающему за запрет абортов, конечно, если это только не объяснить как успешную атаку на права МакКорвей.

Это были, конечно, взгляды большинства западных женщин в Пекине. Официальные делегации и большинство не правительственных организаций из США, Канады и Европейского Союза стояли на твердых феминистских позициях. Делегаты из США были, конечно, назначены администрацией Клинтона. Этим западным радикалам оппозиционировали представители из мусульманских стран, из многих католических стран и из Ватикана. Это созвездие сил навевает мрачную мысль, что радикальный феминизм и движение, частью которого он является, т.е. современный либерализм, может быть волной будущего по мере экономического развития стран.

Радикальный феминизм против образования.

Существует более 600 учебных и несколько дюжин постучебных программ Женских студий в американских колледжах и университетах. На первый взгляд это могло бы показаться странным, что так много феминизма является крайне несовместимым с интеллектуальной серьезностью. Во многих университетах однако сегодня интеллектуальная целостность оттесняется на второе место политкорректностью. Таким образом, создается очевидный парадокс, что учебные заведения, несущие разумность и знания и потому должны были бы быть противником феминизма, вместо этого являются центром его власти.

Конечно, существуют программы Афро-Американских студий, Испанских студий, Гей и Лесбиянских студий и т.д. Но ничего не может дать ясную причину политизации образования. Эти так называемые дисциплины соперничают друг с другом в объявление себя большими жертвами, но феминизм, безусловно, самый сильный и наиболее империалистический, его влияние проникает в большинство традиционных академических департаментов и администраций университетов. Феминистки пересматривают и радикализируют учебники и учебные программы в гуманитарных и социальных программах. Коды речи и тренинг "чувствительности" жестко ограничивают то, что может быть сказано на кампусе. Феминистки не только нанесли вред интеллектуальным функциям университетов и школ, но они также сделали университетские сообщества экстремально враждебными, особенно для белых мужчин, которые подвергаются преследованиям и требованиям разделять и принимать феминистскую культуру и политическую линию.

Интеграция феминизма как академического предмета усилена другим расширением. Хотя большинство феминисток отвергают идею различий между мужчинами и женщинами, более позже они начали одобрять и настаивать на таком различие. Эти женщины заявляют, что рациональность, которую они называют "линейным мышлением", является принудительным инструментом репрессивного патриархата. Это вероятно оттого, что они заметили, что очевидность и логика плохо совмещаются с позицией равенства. Поэтому необходимо идентифицировать очевидность и логику с вражеским, и возвеличить интуицию и эмоциональные "женские пути познания". Эти феминистки призывают воспринимать всю реальность сквозь "гендерные линзы". Судя по их сообщениям того, что они видят, это должно походить на взгляд на мир сквозь толстое стекло бутылочного дна.

Таким образом, мы теперь имеем то, что Патая и Кордж называют "тотальным феминистским отвержением", чье кредо: "наша культура, включая все, что преподается в школах и университетах, настолько пропитана патриархальным мышлением, что она должна быть вырвана с корнем и сожжена, чтобы подлинные изменения могли случиться. Все должно уйти даже универсальные дисциплины, логики, математики и науки и интеллектуальные ценности объективности, ясности и ценности, от которых зависит прошлое". Если принятие логики и стандартов очевидности доказательств, создают для феминисток трудности с аргументами в споре, ясно, что они должны быть отвергнуты. Но если логика и очевидность отброшены, из этого следует, что все дисциплины, основанные на этих качествах, не могут оставаться нетронутыми. Вместо этих репрессивных дисциплин и ценностей, должны быть созданы альтернативные феминистские версии. Никто, кажется, не имеет даже слабого представления, что могла бы напоминать, к примеру, феминистская физика, но все отказники уверены в своей правоте. Предполагается, что феминистская физика будет работать так же хорошо, как современная версия. Феминистки, атаковавшие науки, очевидно, могли вывести на орбиту спутники, не используя ни одного закона физики, которые применяются в данное время.

Само собой разумеется, пока нет ни одной аксиомы или суждения феминистской науки, которые объясняют или предсказывают что-нибудь или имеют способности, которые можно проверить эмпирическим путем. Когда этот печальный факт доносится до внимания феминисток, в ответ слышится, что патриархат имел в своем распоряжение 3000 лет, чтобы создать свои математику, логику и науки, в то время как женщины только начали. Таким образом, отсутствие чего-либо, кроме многословия о "неправильных науках", не должно рассматриваться в качестве затруднения.

Энн Вилсон Шиф, к примеру, осуждает то, что она называет "белая мужская система" рациональности. Шиф утверждает, что эта система состоит из четырех мифов. Первый миф заключается в том, что только эта система существует. Второй, что эта система изначально имеет превосходство. Третий - система знает и понимает все. Четвертое, система верит, что возможно быть полностью рациональным, логичным и объективным. Безусловно, никто в здравом разуме никогда не заявлял такого. Ценность научного метода заключается в том, что ошибки сделанные одними, могут быть скорректированы другими, и что результаты одного исследователя должны быть воспроизведены другими, чтобы быть принятыми. Люди, вовлеченные в научную деятельность, не думают, что они абсолютно логичны, рациональны и объективны. Они знают, что таких людей не существует.

Глупости радикальных феминисток о науках, рациональности, линейном мышлении и т.д. опираются на уверенность, что знания и способы рассуждения социально сконструированы; что нет никаких объективных истин и никакого единственного метода рассуждений. Это очень удобная позиция для того, кто делает иррациональные утверждения. Это было бы довольно затруднительным вести интеллектуальную и даже просто разумную дискуссию с тем, кто придерживается подобной позиции, и совершенно невозможно победить в ней с помощью аргументов. Это, конечно, ключевая точка задачи.

Посмотрите непосредственно на сами женские студии. По свидетельствам Соммерс, Патаи и Кордж, программы и курсы женских студий представляют из себя ужасные болота иррациональных догм и ненависти. Феминистские классные комнаты являются ареной для эмоций больше, чем интеллекта или анализа. Согласие с идеологией является обязательным.

Феминистский профессор может иметь огромное влияние на незрелых юных женщин в комнате, где нет никаких интеллектуальных границ. В таких классных комнатах правят эмоции и взгляды. От студентов ожидается пересчет личного опыта страданий и притеснений. Так как феминистки настаивают, что угнетение женщин мужчинами является универсальным и безжалостным, неудачи с готовыми примерами под рукой для декламации, объявляются недостаточным пониманием предмета. Студенты находятся в таком возрасте, как мужчины, так и женщины, когда у них отсутствует достаточный жизненный опыт, они по своей природе склонны к максимализму и легко поддаются внушению, что с ними обращаются ужасно. Результатом является то, что молодые женщины выплескивают их эмоции неконтролируемым образом. Опасно воспламенять разум юных женщин для гнева и жалости к себе, столь суровые эмоции могут нанести им серьезный вред. В некоторых классах женщины могут заявить, что они не будут повторять никаких своих свидетельств вне стен классной комнаты и другие соглашаются придерживаться этого требования. Ни одна серьезная научная дисциплина не держала бы обсуждение в классной комнате в секрете.

Феминистский уклон в изученьях кажется неумолимым. Социолог Стивен Голдберг заявляет, что во многих случая Маргарит Мид отрицала в письменной форме, что ее исследования отрицают существование половых различий. Действительно в рецензии книги Голдберга "Неизбежность Патриархата", Мид пишет: "Это правда относительно того, что пишет профессор Голдберг, указывая, что все заявления относительно обществ, возглавляемых женщинами - ерунда. У нас нет оснований верить, что они когда-либо существовали. Мужчины всегда были лидерами в общественных делах и конечной властью дома". Но когда Голдберг исследовал книги по социологии, он обнаружил, что 36 из 38 начинали их главы о половых ролях с дискуссии о работах Мид как демонстрирующих искусственную причину поведения мужчин и женщин. Эти книги искажали исследования Мид, потому что несли в себе идеологическую задачу, отрицающую, что маскулинное и фемининное поведение коренится в мужской и женской психологии, и что все социальные системы соответствуют границам, наложенным этой реальностью".

Феминистки трансформируют ведущие учебные планы колледжей, чтобы "сделать знания шире". Существует, - сказала профессор, посещающая конференцию Национальной Ассоциации Женских Студий, - связь между группами, исключенными из учебного плана и насилием и ненавистью, нацеленными на группы. Она сказала, что большинство работ сосредоточилось на черных, испанцах, азиатах и американских индейцах. Но чтобы бороться с ненавистью и измами мы должны включить в образовательный процесс больше групп, нежели четыре. Другие группы, чьи достижения необходимо преподавать, сказала она, включают в себя лесбиянок, геев, бисексуалов и трансексуалов, и проблемы социальных классов также должны быть включены.

Студенты, подвергшиеся пропаганде от имени истории, получат высшее образование без ясного понимания того, что имело место и что было важно. Студенты, которых учат борьбе измов и даче признания за различными социальными группами и культурами бессилия, маловероятно получат образования со знаниями, которые могли бы квалифицировать их для других позиций, нежели защитников чувствительности. Как часть их кампании по трансформации высшего образования в пропагандистский инструмент, феминистки деформируя изучение литературы, стараются обнаружить намеки на феминизм в классике. Джордж Вилл записал несколько наиболее интересных кусков:

Шекспировская "Буря" отражает империалистическое изнасилование третьего мира. Поэтические ссылки Эмилии Дикенсон на ростки гороха и цветов - являются кодированными посланиями феминистского гнева, ликованием клиторальной мастурбации и протестом узника патриархальных социальных ролей. Мнимые маски ясности Джйен Остин - кипящий гнев против мужского доминирования, выраженный в злобности незначительных персонажей, которые в реальности отнюдь не незначительные. В "Ватерингских Высотах" Эмили Бронт, подрывной подзаголовок - Кэтерайн, покусанная бульдогом мужского пола. Мелвилский белый кит? Вероятно, пенис. Возьмите гарпун.

Феминистки вносят больше, чем их вклад в оглупление Америки. И не только Америки. Пресса Оксвордского университета анонсировала Идеологии Желания "потрясающий новый ряд в культурном изучении пола, гендера, сексуальности и власти: пересмотр значений эротики и политики". Пресса информирует нас, что пол является не следствием физиологии, а культуры. "Цель заключается в том, чтобы отобразить игру желания в работающих идеологиях и роль идеологических сил в формировании сексуальных опытов и в конце концов нанести на карту более точно доступные направления культурного сопротивления современной установленной и непоследовательной регуляции секса."

В том, что цель этих курсов знакомить студентов с комплексным осуждением американской и западной культуры, демонстрируется частым расширением феминистского обвинения от преследования женщин к обвинению в общем угнетении. Феминистский профессор аргументирует: "Все студенты страдают, когда все проблемы центральные в феминистском анализе, такие как расизм, бедность, инцест, изнасилование, побои, лесбиянство и репродуктивные свободы… выпадают из курса женских занятий." Это кажется странным на, первый взгляд, учитывая всесторонний список жалоб, что программы не были изменены от женских студий до студий притеснения. Возможно, однако, что это не так странно. Если бы факультет, представляющий все притеснения был бы введен, феминистки могли бы потерять контроль над учебным планом и фондами. Тем не менее, такой подход соответствует феминистскому революционному неомарксизму, что движение атакует буржуазную культуру по многим фронтам.

Как можно подозревать из-за их враждебности к мужчинам, браку и семье, радикальные феминистки в большой степени предпочитают лесбиянство. За этим следует больше, чем простое требование, чтобы лесбиянство было принято как еще один жизненный стиль. Они хотят не только узаконить браки между лесбиянками, но и репродуктивные права для лесбиянок. Это означает право иметь детей посредством искусственного оплодотворения и право усыновить ребенка лесбиянки-партнера. Так как сперма продается свободно в США, намного более свободно, чем в других странах, то существуют пары лесбиянок, которые выращивают детей. Требуется немного воображения, чтобы понять, чему такие дети будут научены.

В ее усилиях преобразовать учебный план конференция Национальной Ассоциации Женских Студий, которую посетили более 700 администраторов, учителей и студентов, дала важную рекомендацию по включению лесбиянских проблем в феминистские программы. Лесбиянская фракция была одной из крупнейших на конференции. Среди представителей были "Обучающиеся гомосексуалисты: внедрение гей и лесбиянских взглядов во вводные курсы"; "Война с лесбиянками"; "Лесбиянский взгляд на и в литературе"; "Лесбиянская теория в поэзии" и "Дайкотомия". Не удивительно, что программы женских студий занимаются обращением в лесбиянство. В университете Вашингтона преподаватель женских студий показывала классу, как мастурбировать, заявляя, что "предпочтительным инструментом является язык, женский язык."

Цели радикальных феминисток не ограничены вербовкой новичков посредством программ женских студий. Их цели являются империалистическими. Феминистское влияние распространяется на другие департаменты и средние школы. Это наиболее видно посторонним в процессе вербовки на факультет, где предпочтение отдается женщинам и меньшинствам. Молодой человек, которого я знаю, пошел в Американскую Ассоциацию Юридических Школ в Вашингтоне, традиционный рынок для желающих обучаться работе. Он вошел в холл и проследовал к комнате, помеченной как "Женская гостиная". Сквозь открытую дверь он увидел молодых женщин, пьющих кофе и дружественно беседубщих друг с другом. Следующая комната называлась "Гостиная меньшинств", где он наблюдал те же действия. Он обошел все вокруг и обнаружил, что там не было комнаты, куда бы он мог зайти. Он и другие белые мужчины стояли в холле, пока не началось интервьюирование. Такой же молодой мужчина обладал обилием характеристик из Гарвардского колледжа и Юридической школы, клерка судьи апелляционного суда и судьи Энтони Кеннеди. Ему пришлось однако соревноваться с мексикано-американской лесбиянкой, которая закончила юридическую школу ниже среднего уровня. И именно она в итоге получила работу. Меморандум от членов приемной комиссии пояснял, что она должна была быть принята потому, что "Она аппелировала к трем учредительным группам".

Дело не просто в том, что белые мужчины подвергаются половой и расовой дискриминации в высшем образовании, хотя и это сам по себе произвол. Самое главное, что факультеты понижают свои стандарты в приеме ради политкорректности. Это неизбежно понижает качество образования, которое они предлагают студентам. Мой друг, профессор юридической школы, ушел из приемного школьного комитета, потому что беседы, которые он имел с вероятными претендентами, были значительно ниже в интеллектуальном плане, в сравнение с теми, что он имел со своими студентами.

Радикальные феминистки в своей настойчивости повсюду видеть третирование, домогательства и преследование мужчинами женщин где бы то ни было, сделали университетские городки, рабочие места и общество наименее удобными местами. Усердие радикальных феминисток видеть оскорбление в каждом мужском действие, соединенное (если можно осмелиться использовать это слово) с бесхребетностью якобы репрессивного патриархата, привело к значительному дискомфорту и потере свободы. Некоторые женские жалобы являются просто забавными, хотя они реально показывают, что твориться в их головах. Так юная женщина из университета Пенсильвания, носившая короткую юбку, пожаловалась на мини-изнасилование, потому что какой-то парень, проходя мимо нее, сказал: "Прекрасные ноги". В университете Мэриленда некоторые женщины-студентки вывешивали списки с именами студентов, мужчин, выбранных наугад, о которых они ничего не знали, под заголовком "Потенциальные насильники". Общий смысл воззвания был в том, что все мужчины насильники.

Более серьезны обвинения в настоящем изнасилование, когда в действительности ничего подобного не случилось. Студентка приехала к своему одногруппнику со своей зубной щеткой с намерением остаться на ночь. На следующее утро она была замечена завтракающей с этим мужчиной. Позже она обвинила его в изнасилование и он был на некоторое время заключен в тюрьму. Обвинения в изнасилование на свидание свободно выдвигаются женщинами, которые сначала соглашались, а позже изменяли их мнение о том, что они сделали. Университеты сдались, учреждая симпозиумы по предотвращению изнасилования и сексуальных преследований, распространяющих ядовитую антимужскую пропаганду. Это немного удивляет, что молодые мужчины являются немного неуверенными относительно самих себя и их отношений с женщинами и, возможно, для самозащиты, возможно, потому, что им как следует промыли мозги, они обычно берут проблемы женской стороны на себя.

Мужчины-преподаватели также чувствуют бич феминистского гнева. Использование "нечувствительного" языка в классных комнатах часто кончается формальными жалобами, последующими слушаниями, примечательными отсутствием должной процедуры, затем отстранение от работы или требование пройти тренинг по чувствительности. Требование обучение чувствительности - унизительный опыт, неважно предъявлено ли оно университетом или корпорацией. Обычно невозможно для профессора или служащего сохранить его должность, отказываясь от такого принуждения. Это приведет к увольнению, после которого новое трудоустройство станет весьма проблематичным, ибо другие университеты или коммерческие структуры будут отказываться принимать того, кто был признан виновным в нечувствительности к женщинам. Феминистки в новой организации поднимут тревогу и возразят против приема на работу данного мужчины. Кто захочет принять такого человека к себе на работу, чтобы потом иметь проблемы с феминистками?

Тренинг чувствительности часто требуется также от людей, которые не выказывали "нечувствительность". Корнеллский тренинг для резидентских советников показывал гомосексуальный фильм Х-уровня. Картины были показаны в ответ на обнаруженную у советников брезгливость в отношении гомосексуализма. Таким образом, новички, поступающие в колледжи, все более и более подвергаемы идеологической обработки не только правильного обращения с женщинами, но и с гомосексуалистами и с членами меньшинств. Как читатель "Меры" (издание Университетского Центра за Рациональные Альтернативы, организации, посвященной сохранению традиционных ценностей в обучении и преподавании в университетах) сказал об обязательном тренинге, предписанном Департаментом образования: "уже не достаточно для граждан просто соблюдать закон, они, кроме того, должны быть воспитаны в любви к Большому Брату".

Часто феминистские жалобы отражают не чувство реального произвола, а желание спровоцировать конфронтацию. Радикальные феминистки сегодня, подобно студентам шестидесятых, обнаружили, что они обладают властью заставить влиятельные круги раболепствовать и отступать, в итоге их требования только возрастают. В государственном университете в Пенн женщина профессор английского языка вынуждена была переместить ее класс в здание искусств из-за недостатка мест в других помещениях. В классной комнате были вывешены пять музейных репродукций: "Обнаженная Майя" Гои, изображение распятия на кресте, мадонна и ребенок, портрет юноши и пасторальная сцена. Некоторые студенты-мужчины улыбались, глядя на нагое изображение. Вместо того чтобы просто проигнорировать их, профессор формально потребовала удалить картину, заставляя школу принять официальную позицию. После долгих переговоров, которые включали и предложение "эксперта по разнообразию" вывесить картину нагого мужчины, администрация решила убрать картину. Спикер Комитета Заботы о женщинах заявила, что "эти старые картины служили в качестве порнографии, когда еще не было Плейбоя". Она также добавила: "Я не думаю, что наше общество может мириться с изображениями, подобным этим". Обществу было комфортно с шедевром Гойи более чем столетье, пока феминистки не захотели сделать из него центральную проблему.

Не меньше грехов у феминисток в их коверканье языка. "Womyn" или "wimmin" вместо "women" (женщины - прим. пер.) - все для того, чтобы избежать в написание ненавистные буквы M-E-N (men [англ.] - мужчины, люди; прим. пер.). Но не намного лучше придти в ресторан и быть информированным, что ваш "waitperson" вскоре подойдет к вам. Идеологическое сумасшествие дошло до того, что некоторые академические феминистки называют из встречи "ovulars" (необходимое в таких случаях слово "seminar" схоже со словом "semen" - семя, сперма, что видимо и вызывает неудовольствие феминисток - прим. пер.).

Так враждебно выглядят программы некоторых женских студий, о которых написала профессор Соммерс, которые она видела в некоторых наиболее экстремальных учреждениях (Веллесли Колледж, Монт Холаук, Смит, Миллс и университет Миннесоты), излагавшие на первых страницах их бюллетеней:

Мы поможем вашей дочери обнаружить степень, до которой она была в соучастие с патриархатом. Мы поможем ей восстановить себя через диалог с нами. Она может стать разгневанной и хронически оскорбленной. Она очень вероятно откажется от моральных и религиозных принципов, на которых вы воспитали ее. Она может полностью дистанцировать себя от семьи и друзей. Она может изменить ее внешность и даже сексуальную ориентацию. Она может закончить ненавидеть вас (ее отца) и начать жалеть вас (ее мать). После того, как она закончит ее перевоспитание вместе с вами, вы, возможно, потеряете десятки тысяч долларов, и очень возможно вашу дочь.

К этому тексту Соммерс могла бы добавить: "Вы также будите иметь ужасно плохо образованную дочь". Молодые женщины, которые соблазнятся присоединиться к женским студиям, должны понимать, что они получат там: полное погружение в мир ложных представлений, в купе с образованием второго сорта. В то время как другие студенты изучают историю, математику, языки и другие полезные дисциплины, в женских студиях работают над выработкой воинствующих позиций и дезинформаций. Вместо того чтобы готовить студентов к реальному миру, программы жестко препятствуют этому. Роберт Нисбет рассказывает поучительную историю о молодой женщине, которая специализировалась по теме эко-феминизма и закончила университет с почестями. Она отправилась в Вашингтон, в город с сильным лобби феминизма и экологии. Ввиду ее двойной степени, она предполагала, что найдет хорошо оплачиваемую работу. "Но даже феминистское и экологическое лобби нуждалось в людях, которые могут писать, считать, читать и просто мыслить; она, таким образом, стала маленькой частью большой армии безработных".

Когда позже в жизни плоды феминистского образования разойдутся с теми надеждами, которые на него накладывались, феминистки без сомнения обвинят в неудачах патриархальную систему, которая, как они были научены, подавляют и угнетают женщин. В качестве компенсации за плохое образование, тогда женские студии предложат их жертвам программы готового универсального алиби. Они и мы будем платить эту цену в течение многих лет.

Феминизм завоевывает вооруженные силы Америки.

То, что случилось на всех уровнях с образованием, вполне сравнимо с феминизацией вооруженных сил. Благодаря политической силе феминисток, некоторые женщины назначены на должности близкие к боевым, а в некоторых случаях непосредственно на боевые. Несомненным результатом этого явятся дополнительные потери жизней, как мужчин, так и женщин и, возможно, проигранные сражения. Феминистки выдвигают два аргумента в защиту этой губительной политики. Первый, что допуск женщин к боевым действиям - является высшим актом женского самоуважения и уважения мужчин к женщинам. Это никогда не было верным в прошлом и непонятно, почему это должно быть верным сейчас. Другой более эффективный аргумент в сегодняшней эгалитарной культуре, что боевые роли важны для продвижения по военной службе.

Вопрос, стоит ли равенство в вооруженных силах дополнительных жизней и сокращения боевых возможностей наших вооруженных сил, был выведен за границы обсуждения как сексистский. Вооруженные силы должны использоваться как средство по переделу общества и далеко не исключительно в значении защиты нашей страны и наших интересов в мире.

Как неизбежный результат стандарты обучения были понижены, но этот факт упорно отрицается. Это уже стоило одной женщине ее жизни. Лейтенант ВВС Кара Халтгрин, одна из первых женщин боевых пилотов, погибла в октябре 1994 г. во время посадки на авианосец у побережья Сан-Диего. Это происшествие побудило дебаты относительно женской роли в вооруженных силах. Конгрессмен Пет Шродер и обозреватель Еллен Гудман ухватились за сообщение, что причиной гибели женщины стал отказ двигателя. Гудман заявила: "Так это был двигатель в конце концов. Не пилот. Кара Халтгрин не умерла на алтаре политической корректности или обратной дискриминации." Но есть достоверные свидетельства того, что случилось. Два соответствующих расследования и конфиденциальный рапорт расследования Бишопа цитируют: "многократные случаи ошибок пилота. Рапорты о неудачных промахах Халтгрин при приземлении, чрезмерное количество исправлений и неудачное следование стандартам, должным процедурам в чрезвычайных ситуациях, в результате чего ее машина обрушилась в океан". Пресса в основном отказалась от расследования и почти все, что сообщило относительно прошедшего, было неправдой. "Пока ВВС заявляли публично, что Халтгрин была безупречна, приватно они пришел к другому заключению: ошибка пилота, не отказ двигателя, явилась главной причиной катастрофы. Политическая целесообразность однако не позволила это признать."

Лейтенант Халтгрин потерпела неудачу в ее тренировках по посадки самолета на авианосец еще в апреле. Прямо после ее неудачи адмирал заявил, что хочет видеть на боевых должностях женщин, и это необходимо сделать как можно быстрее. Халтгрин возобновила тренировки, и они прошли успешно. ВВС распространил четырехсекундное видео, но имел в своем распоряжение двенадцатисекундную версию, которая была распространена между настоящими и отставными авиаторами, которые признавались, что они были потрясены увиденным.

Как ни странно, но Халтгрин сама ощущала давление воинствующего феминизма и гендерных квот и не хотела быть частью этого. От имени женщин военно-морских летчиков она ранее обращалась к адмиралу Роберту Хикей со словами: "Парни, подобные вам должны убедиться, что существует только один стандарт. Если для меня будут созданы более низкие стандарты, это может поставить под угрозу мою жизнь. Я могу погибнуть." Тем не менее, Халтгрин разрешили продолжать, хотя она сделала записи о семи авариях в течение учебы. Для мужчины такой отчет был бы фатальным для его карьеры.

К сожалению, те государственные служащие, которые могли бы засвидетельствовать объективную картину, рисковали своими карьерами, скажи они правду, поэтому они вынуждены были или молчать или следовать за феминистской линией. Официальный комитет по женским вопросам, возглавляемый адмиралом, рекомендовал, чтобы "несогласие с политикой женщины-в-бою было основанием для дисквалификации офицеров."

Степень, до которой вооруженные силы были запуганы феминистками и их союзниками в Конгрессе, стала очевидной в случае с лейтенантом Кеннет Каркхуфф. 26 июля 1994г. Каркхуфф был рекомендован вышестоящим начальством к повышению по службе, поскольку он был "незаурядным главой департамента", "великолепным ответственным чиновником" с "неограниченным потенциалом…".

Всего шесть недель спустя то же самое вышестоящие начальство выпускает распоряжение понизить Каркхуффа в должности и "оценить его работу как неудовлетворительную", так что он уже не мог быть рекомендован к продвижению по службе и даже сохранения его во флоте. Предшествующий случай, который явился поводом для столь решительной переоценки, заключался в том, что Каркхуфф в частной беседе с его командиром сказал, что его религиозные взгляды заставляют его сомневаться насчет идеи допуска женщин к участию в бою. Эти слова стали поводом для пересмотра рапорта, который критиковал его за "Его неспособность беспристрастно оценивать женщин-членов его вертолетного подразделения". Таким образом, яркое будущие было потеряно и превосходная работа совершенно затемнена этим явным противоречивым конфликтом с политикой военно-морского ведомства. Даже если вы желаете, чтобы женщины участвовали в боевых действиях, но думаете, что это не совсем верно, одних только ваших мыслей вполне достаточно для окончания вашей карьеры. Раздельное правление ВВС проголосовало за то, чтобы отстранить лейтенанта от его командирской должности. Таким образом, талантливый мужчина был изгнан из армии ради мира с феминистками.

Когда подобная угроза висит над вашей головой, не удивительно, что офицеры предпочитают не высказываться об участие женщин в военных действиях. И не только Военно-Воздушные Силы были запуганы. Мысль, которая не обсуждается публично, то, что нормативы для тренировок в других областях вооруженных сил были сделаны менее трудными, чтобы облегчить прохождение женщин, а проблемы, которые выявляются в ходе учебы, не разглашаются. Дэвид Горович объясняет:

"Гендерное нормирование" является правилом во всех трех служебных академиях, так что женщины оцениваются по отношению к другим женщинам, нежели мужчинам, которые превосходят их. Официальная позиция Вест Поинта заключается в том, что нет никаких отрицательных эффектов от допуска женщин. Но Фонд Наследия, основанный Робертом Найтом, располагает свидетельством, подтвержденным присягой в зале суда, что женщины не в состоянии выполнять программы на том же уровне, что и мужчины, и что тренировочные программы для мужчин по этой причине были упрощены. К примеру, от мужчин больше не требуется бежать с тяжелым оружием, потому что женщины не могут этого. Уилльям Линд, прежний советник Гари Харта, свидетельствовал перед президентской комиссией по назначению женщин в вооруженные силы, что армия не составила детальной информации о проблемах с женским контингентом во время войны в Ираке 1991г. Беременности как результат секса в период, предшествующей фазе "Щит Пустыни", явились главной причиной не участия женщин, во много раз больше по сравнению с мужчинами. Карьера трех летных боевых офицеров была разрушена, потому что они присутствовали при исполнении "Безумного Кота", который включал рифмы, порочащие Пет Шродера. Президент Буш и вице-президент Квейл также высмеивались в памфлетах, но только пародирование неистовой феминистки женщины-конгрессмена было расценено как серьезное нарушение.

В испытаниях на физическую пригодность очень немногие женщины смогли даже один раз подтянуться на перекладине, так что Военно-Воздушная Академия даже выделила дополнительное количество времени, чтобы женщины могли повисеть на перекладине. Женщины-кадеты в среднем в четыре раза чаще обращались за медицинской помощью в сравнении с кадетами-мужчинами. Женщины-кадеты в Вест Поинте в полевых испытаниях получали травмы в четыре раза чаще по сравнению с мужчинами и 61% женщин не смогли выполнить полный физический тест в сравнении 5% мужчин.

Со времени проблем с беременностями во время "Бури в Пустине", были сообщения, что морские суда отзывались со своих миссий из-за беременностей женщин-моряков. Мужчина и женщина на авианосце "Дуайт Эзенхауер, состоящие в браке с другими, записали на видеопленку собственное занятие сексом в одном из удаленных уголков корабля. Всего было отмечено тридцать восемь беременностей с момента захода экипажа на борт судна. Представители флота заявили, что не было никаких сведений, что какая-нибудь из беременностей явилась результатом секса на борту судна. Кто хочет, пусть верит в это. Только тот, кто никогда не был рядом с военнослужащими, не мог ожидать такого результата и не в состоянии понять, что это будет главной проблемой навсегда. Команда в основном состоит из молодых людей, в возрасте, когда гормоны бурлят.

Особенно неблагоприятный эффект может сказаться на моральном духе, присутствие женщин среди мужчин ослабляет боевую готовность. Подразделения, состоящие только из мужчин в купе с полевым опытом, обладают повышенным единением и эффективностью. Когда присутствуют женщины, у мужчин ухудшаются отношения друг с другом и они начинают стараться привлечь женщин. И не о каком улучшение морального климата не может идти речи, когда постоянно висит угроза обвинения в домогательствах. Мужчины-офицеры оставляют открытой дверь в офисе или предпочитают иметь третью персону в комнате, когда имеют дело с женщиной-подчиненной. Даже недоказанное обвинение в сексуальном преследование, выдвинутое женщиной, может нанести серьезный вред карьере мужчины, и оба, мужчина и женщина, отчетливо знают об этом факте. Вряд ли эта проблема не является для них болезненной, когда, к примеру, представитель Пета Шродера потребовал провести с персоналом тренинг по сексуальным домогательствам, чтобы избавить флот от неуместных отношений.

Израильтяне, Советы, немцы, когда отчаянно нуждались в личном составе на передовой, пускали женщин в бой, но позже отказались от этой практики. Мужчины-военослужащие забывали их тактические цели в порядке защиты женщин от вреда или пленения, зная, что враг может сделать с женщинами-военопленными. Это сделало боевые подразделения менее эффективными и подвергало мужчин еще большему риску. Во время войны в заливе женщина-пилот попала в плен, где была изнасилована и содомирована иракскими военнослужащими, позже она заявила, что это было просто частью риска на войне. Но может кто-нибудь поручиться, что мужчины-пилоты не будут больше направлять их усилия на защиту женщин-пилотов всякий раз, когда это будет возможным?

Наши вооруженные силы, кажется, весьма хорошо осведомлены об этой опасности, но из-за феминисток они боятся принят необходимые меры, как это сделал Израиль, отстранив женщин от участия в боевых операциях. Вместо этого американское решение заключалось в том, чтобы попытаться подавить естественные реакции мужчин. Воздушные силы, например, соорудили ложный лагерь для военнопленных, чтобы уменьшить чувствительность у новичков-мужчин при виде пытаемых женщин. Получается абсурд какой-то: с одной стороны, мужчин обучают быть чувствительными, чтобы предотвращать сексуальные преследования, с другой мужчин обучают не реагировать на пытки и изнасилования женщин. Невозможно поверить, что обе эти задачи могут быть осуществимы одновременно.

Совершенно ясно, что безумная феминистская идеология наносит огромный ущерб боеспособности вооруженных сил Соединенных Штатов. Для женщин доступна любая другая карьера. Нет никаких разумных причин, почему доступ к боевым ролям, к которым они не приспособлены, должен быть также открыт. Но политическое запугивание радикальными феминистками настолько сильно, что, кажется, существует мало шансов изменить политику феминизации вооруженных сил США. По крайней мере, пока некоторые бои не будут проиграны или выиграны неприемлемо высокой ценой, и женщины и мужчины, не начнут в больших количествах возвращаться назад в гробах.

Возможно, самый порочный аспект феминизма в том, что он критикует и унижает женщин, которые выбирают роль матерей и домохозяек. Их вынуждают чувствовать себя беспомощными и говорить, что их жизни совершенно обесценены. Но феминистки не обеспокоены теми страданиями, которые они причиняют людям. Мэгги Гэллахер выразилась на это: "Америка сегодня - нация полная насмешек… (включая) женскую элиту, более преданную феминизму, чем действительному благополучию женщин."

После наблюдений за тем, как человеческая природа уничтожает культуру, которая навязывалась юным женщинам в израильских киббуцах, социолог Милфорд Шпаро пришел к очень разумным заключениям. Никакая социальная роль не может быть отрицаема на почве того, что она противоречит текущей системе сексуально-ролевой дифференциации. Но попытка навязать полоролевую идентичность является оскорблением человеческого достоинства. Если политическое или влияние медиа групп, жаждущих навязать полоролевую идентичность, хоть в какой-то мере заканчивается успехом, вытекающие социальные и психологические неурядицы для большого общества могут быть столь же серьезны, как серьезно состояние больного, впавшего в шизофреническое раздвоение личности.

Попытки убедить женщин, что половое равенство достойно только в значении "идентичность" и что женские карьеры - даже если они достигли равенства в их эквивалентном значении - являются непристойным преследованием, навязанном на них сексистским обществом, могут лишать их важного источника человеческого вознаграждения. Если женщины убеждены этой идеологией, но продолжают чувствовать мощные компенсирующие эмоции, - заметил Шпаро, - это может причинить "болезненное чувство вины и депрессию". Что индивидуумы и группы должны быть идентичными - одна из наиболее пагубных догм нашего времени, и тот факт, что это - либеральная догма, не делает ее догмой меньше, чем она есть".

Это должно быть источником великой гордости производит на свет новое поколение и тренировать разум и мораль этого поколения. Это, конечно, более великое достижение, чем производство на свет большого количество трактатов, поливающих ненавистью мужчин и семьи. Это прекрасно, что женщины берутся за карьеры, но ценой этого не должна быть деморализация женщин, которые не выбирают этот путь.

Гэллахер точно выразил ключевую мысль: "феминизм победил, распространяя ложь о мужчинах и женщинах. Работа женщин в семье может выглядеть не столь значительной как создание новой этики или открытие способов лечения рака, но она совершенно сравнима по ценности и значению, и социальной продуктивности с тем, чтобы быть вице-президентом по общественным делам "Дженерал Моторс" или партнером в рекламной фирме, и это важно, что мы начинаем говорить это."

Подобное высказывание может быть проблемой. Радикальный феминизм имеет внушительные силы для морального запугивания. Это очень трудно для людей противостоять его давлению или разоблачать его ложь и указывать на его многочисленный вред. Поступать так, означает навлечь на себя угрозу обвинений во враждебности к женщинам и их правам, желание лишить женщин их достижений, желание вернуть их в подчиненное положение. Большинство людей, боясь таких обвинений, выбирают путь осмотрительности. Вот почему Кейт О'Беирн, вашингтонский редактор "Национального Обзора", сказала: "В конечном итоге наши девочки оказываются перед необходимостью бороться с девочками". Верно, но после этого некоторым мужчинам в академическом мире, в армии и Конгрессе приходится набираться храбрости, чтобы начать устранять тот вред, который успел нанести феминизм.


ПОЛИТИЧЕСКАЯ КОРРЕКТНОСТЬ

Эти ссылки ведут к различным страницам

ПОЛИТИЧЕСКАЯ КОРРЕКТНОСТЬ
Татьяна Толстая

"Президент принял делегацию чучмеков" -- невозможный заголовок в газете. "Выдающееся бабье в русской культуре" -- немыслимое название для книги. Это всем понятно: в первом случае задеваются лица некоторых национальностей (расистское высказывание), во втором -- лица женского пола (высказывание сексистское). Понятно, что напечатать или публично произнести подобное было бы оскорбительным хамством, хотя непонятно почему: ни в слове "чучмек", ни в слове "баба" вроде бы не слышится ничего специфически оскорбительного, но так уж исторически сложилось. Обидно.

Слово "чурка" еще обиднее, чем "чучмек": предполагает тупость, дубовые мозги (я вот умный, а они все тупые). "Косоглазый" -- оскорбление: предполагает отклонение от некоторой нормы. То же "черномазый" -- имплицитное утверждение, что белое лучше черного; а почему это. собственно? Однако если вы скажете: "эбеновая кожа" или "миндалевидные глаза", то отмеченные наружные признаки прозвучат как комплимент, ибо в рамках нашей культуры эбеновое и миндальное деревья имеют положительные коннотации (в отличие от дуба).

Недоказуемые утверждения, что белая раса выше черной или желтой, что женщины хуже мужчин, звучали слишком часто в истории человечества, а, как всем известно, от слов люди всегда переходили к делу и угнетали тех, кого считали хуже и ниже. Прозрев и раскаявшись в этом варварском поведении, цивилизованная часть человечества восприняла идеи равенства и братства и как может воплощает их в жизнь. И старается исправить не только дела, но и слова, ибо слово это и есть дело. И слово проще исправить. Выражаться и мыслить надо политически корректно.

Так ловлю себя за руку: одну политическую некорректность в этом тексте я уже допустила: употребила слово "братство". Вот к чему приводит многовековое угнетение со стороны патриархата! Жалкая, слепая жертва фаллоцентризма, неспособная сбросить с себя путы мужского свинского шовинизма (male pig chauvinism), я кооперируюсь с угнетателями, сотрудничаю с агрессорами! Я переметнулась на сторону врага. Я должна была употребить слово "сестринство", невзирая на то, что его нет в русском языке. А теперь пусть будет. Ведь язык -- тоже средство угнетения, потому-то этого слова в нем и нет. Язык слишком долго был орудием мужчин, в нем отразилась их многовековая власть над женщинами, это они не допустили слово "сестринство" в словарь. Доказательств сколько угодно. Человечество по-английски mankind, почему не womankind? То-то. Да ведь и само слово woman -- производное от слова man, и с этим можно и нужно бороться. Например, принять написание womyn (во множественном числе wimyn), чтобы хотя бы на письме сбросить с себя унизительные путы родовой зависимости. Или слова "семинар", "семинарий", которые происходят от слова semen, "семя" -- вопиющий фаллоцентризм. Введем слова "оварий", или -- вариант -- "овуляр", обозначать они будут то же, зато явятся женским вкладом в культуру. (По-русски -- яйцарий. "Научный яйцарий по проблемам освоения космоса"? Глупо, но корректно.)

Засилье политически корректного языка и соответственно выражаемых этим языком политически корректных мыслей и понятий захлестнуло современную американскую культуру. (Вышеприведенные примеры -- womyn, ovarium -- не продукт моего натужного остроумия, как может подумать не знакомый с американскими реалиями читатель, а взяты из существующих текстов: ими предложено пользоваться, и некоторые уже пользуются.) Идеология политической корректности требует, чтобы любое публичное высказывание и публичное (а в ряде случаев и частное) поведение соответствовало неким нормам, в идеале, выражающим и отражающим равенство всего и вся. Во многом эти требования исходят со стороны агрессивного феминизма, но не только. Есть расовая политическая корректность (political correctness или. сокращенно, PC -- "пи-си"), экологическая, поведенческая, ценностная, какая угодно. Упрощая (но не слишком), можно сказать, что она базируется на следующем современном мифе: белые мужчины много веков правили миром. угнетая меньшинства, небелые расы, женщин, животных, растения. Белый мужчина навязал всему остальному миру свои ценности, правила, нормы. Мы должны пересмотреть эти нормы и восстановить попранную справедливость.

Мысль, не лишенная наблюдательности, конечно, и всякий может привести массу примеров, ее подтверждающих. Нерешенным, правда, остается вопрос, отчего же так произошло -- по природе вещей или по зловредности и в результате заговора? Свойственна ли мужчине агрессивность от рождения или навязана ему культурой свинского самцового шовинизма? Сволочь ли самец павлина с его роскошным хвостом, в то время как его самка выглядит так непритязательно? Кроме шуток: можно ведь утверждать, что самцы павлинов на протяжении вековой эволюции заклевали и истребили тех самок, у которых было чем похвастаться в смысле оперения, оставив для размножения лишь чахлых и бледных дурнушек, дабы надмеваться над ними, держать их в подчинении и постоянно указывать им своим внешним видом, кто тут, собственно, начальник. То же и куры. Докажите, что это не так. В обратном же случае, когда самки красивее самцов, результат тоже может свидетельствовать о злостном эгоизме направленности мужского отбора: молодых и симпатичных они выбирали, а старых и уродливых отбраковывали (ср.: люди). Куда ни кинь, всюду клин (желающих всюду прозревать фрейдистские аллюзии просят порадоваться этой плохо завуалированной фаллоцентрической поговорке). Можно утверждать, что мужчина всегда морально дурен -- агрессивные феминисты (-ки) это постоянно и делают. Например: нашей современной культуре навязана идея так называемой "красоты", то есть представление о том, что люди неравны в отношении внешней притягательности. Это грех "смотризма" (lookism). Феминистка Наоми Вульф (сама молодая и красивая) разоблачила негодяев: она открыла, что идея "красоты" возникла с развитием буржуазного, индустриального общества, где-то в XVIII веке. Женщинам внушили, что красота -- это ценно, что красиво то-то и то-то, наварили кучу косметики и всяких притирок и через рекламу вкомпостировали все это в мозги. Женщины попались на удочку, отвлеклись от борьбы за свои права и по уши ушли в пудру и помаду, а тем временем мужчины захватили рабочие места и успели на них хорошо укрепиться. Когда одураченная женщина кончила выщипывать брови и спохватилась -- глядь, все уже занято. Просвистела, бедняжка, свои исторические шансы. (В частности, из этого следует, что настоящая феминистка не должна ничего себе ни брить, ни выщипывать, а настоящий феминист должен принимать ее как она есть и "полюбить ее черненькую".)

Примеры "смотризма" в русской литературе:

Для вас, души моей царицы,
Красавицы, для вас одних...

(Автор-мужчина прямо сообщает, что его текст не предназначается для уродок, старух, меньшинств, инвалидов; доступ к тексту -- выборочный; это недемократично.)

Как завижу черноокую --
Все товары разложу!

(Это еще хуже: это называется preferencial treatment, то есть предпочтение, предпочтительное обслуживание; хорошо, если не сегрегация! Он не хочет обслуживать категории населения, не соответствующие его понятию о красоте, хотя в его коробушке "есть и ситец и парча"; в результате нечерноокие потребители не смогут осуществить свое право на покупку. Дальше в тексте, кстати, открыто описывается обмен товаров на сексуальные услуги: "только знает ночь глубокая, как поладили они". Нужны ли более яркие иллюстрации свинско-самцового шовинизма?)

Ты постой, постой, красавица моя,
Дай мне наглядеться, радость, на тебя!

(В данном случае, как говорится, все каше наружу: автор-мужчина останавливает красавицу, понятно, с тем чтобы быстро забежать вперед и занять вакантное рабочее место. Ее же уделом будет безработица или низкооплачиваемая профессия.)

К греху "смотризма" тесно примыкает и грех "возрастизма" (ageism). Это когда неправильно считается, что молодость лучше старости.

Примеры "возрастизма":
Старость -- не радость.

(Просто лживое утверждение. окостенелый стереотип.)

На что нам юность дана?
Светла как солнце она...

Это еще слабая степень оскорбления, ведь можно оспорить утверждение, что солнце лучше. скажем, луны и что тем самым здесь выражено возрастное предпочтение. Тем более что врачи сообщают: солнце вредно, излишнее пребывание в повышенной зоне ультрафиолетового излучения вызывает предрак кожи. А вот хуже:

Коммунизм -- это молодость мира.
И его возводить молодым.

Здесь прямо, внаглую содержится требование отстранить от рабочих мест лиц среднего и старшего возраста. За такие стишки можно и в суд. Называть старика стариком обидно. Старики в Америке сейчас называются senior citizens (старшие граждане), mature persons (зрелые личности); старость -- golden years (золотые годы).

И наконец, совсем возмутительные стихи, наводнившие всю Россию:

Под насыпью, во рву некошенном.
Лежит и смотрит, как живая,
В цветном платке, на косы брошенном.
Красивая и молодая.

Здесь и смотризм, и разнузданный возрастизм, и любование поверженностью лица женского пола, и выдавание тайно желаемого за действительное: он представляет ее мертвой, так как мужчины ненавидят женщин и желают им смерти, что опять-таки символически выражается в сексуальном акте, который всегда есть насилие, порабощение и в конечном счете уничтожение. Не пропустите ключевые слова: автор символически помещает ее в ров, то есть в яму, могилу, а сверху еще примысливает насыпь, т. е. слой земли. Убил, в землю закопал, и надпись написал: вот что он сделал. Упоминаются косы, т. е. устаревший стереотип женской привлекательности. (М. б., намек: "волос долог -- а ум короток"?!) "Платок" -- то же самое. "Цветной" -- не расовый ли намек? Предлагаю следующую, политически правильную редакцию строфы:

На насыпи, в траве подстриженной,
Живой и радостный на вид,
Стоит свободный, не униженный,
Достойный, зрелый индивид.

Sizeism ("размеризм", что ли?) -- предпочтение хорошей фигуры плохой, или, проще, худых толстым. Он же fatism ("жиризм"), weightism ("весизм"). Страшный грех. Попробуйте не взять человека на работу за то, что он толстый -- засудят. Есть комитеты, борющиеся за права толстяков. Если раньше толстяк назывался в лучшем случае oversized person, то есть предполагалось, что есть размер (size) нормальный, а есть и другие, сверх нормы, то теперь надо говорить full-figured, что есть маленькая сладостная месть худым: у жиртреста, получается, фигура полноценная, а у доходяги -- нет. Недотягивает. Худые пока не протестовали.

Пример феминистского прочтения:

Талия в рюмку.

Всмотритесь в это выражение. Сопоставляются и оцениваются позитивно центральная зона женского туловища и стеклянная емкость для приема алкоголя. Женщина приравнивается к посуде и их функции отождествляются. Хвать -- и опрокинул. Здесь, разумеется, выражено пренебрежительное отношение к женщине: она воспринимается лишь как объект удовольствия.

Нехорошо оскорблять человеческую внешность. Мы ведь не виноваты в том. что родились такими, а не другими. Надо избегать обидных слов и выражений. Скажем, уродился человек маленького роста -- не называть же его коротышкой (short person). Мягче будет vertically challenged (трудно перевести, нечто вроде "вертикально озадаченный"). Плешивый -- hair disadvantaged, foUiculariy challenged.

В целом первая задача политической корректности -- уравнять в статусе (за счет подтягивания) отставших, обойденных, вышедших за рамки так называемой нормы. Считается, что низкая самооценка вредна для индивида, а стало быть, и для общества в целом. Оскорбление же направлено на понижение статуса оскорбляемого (дурак, дубина, мордоворот, рожа неумытая, засранец, мудила гороховый, жиртрест, промсосискакомбинат, осел, свинья, козел, корова, сука, пидарас, очкарик, жертва аборта, чурбан, чучмек, чурка, черножопый, деревня, скобарь, дерьмократ и многое, многое другое). Поэтому необходимо поднять самооценку и запретить любые оскорбления. С этим можно было бы согласиться, но беда в том, что, раз начав. трудно остановиться и провести границу.

Вряд ли женщине приятно, если ее назовут "коровой" или "мочалкой". Это понятно. Труднее понять, когда американские феминистки оскорбляются, услышав слова "honey", "sugar", "sweetie", которые все соответствуют нашему "милочка" и обозначают мед, сахар, сладкое. Но подумайте сами: подобными словами мужчина указывает женщине на вторичность, униженность ее социального статуса, он как бы посылает ей сигнал о ее неполноценности: она призвана "услаждать" мужчину и не более того. Столь же оскорбительно считается подать женщине пальто (что она, инвалид, что ли? Сама не управится? Чай. не безрукая), открыть перед ней дверь, уступить место в транспорте, поднести тяжелую вещь. В газетах даются советы девушкам, как постоять за себя, когда услышишь такое непрошеное обращение: надо повернуться к обидчику и строго указать: я тебе не "honey", а такой же индивид, как ты... ну и так далее. Почти правильная модель поведения:

Сняла решительно пиджак наброшенный (молодец, женщина: символическая акция избавления от вековой патриархальной зависимости),

Казаться сильною хватило сил (поправочка: надо не казаться, а быть; как известно, женщина может делать все то, что умеет мужчина, и еще сверх того),

Ему сказала я: "Всего хорошего" (а вот это зря: сейчас нас учат не сдерживаться, а прямо лепить, что думаешь, то есть выявить в себе внутреннюю стерву, to discover your inner bitch).

А он прошения не попросил (все они свиньи, что хоть и общеизвестно, но всегда нелишне напомнить).

В русском обществе, конечно, тоже существует представление о политической корректности, хотя и слабое. В шестидесятые годы продавали "Печенье для тучных", кто помнит. Покупавший чувствовал себя сильно уязвленным, хотя, думаю, это был не недосмотр, а неловкая попытка избежать слова "толстый", воспринимавшегося именно как обидное. Сейчас подобные продукты уклончиво именуются "диетическими", так как слово "диета" стало в основном связываться с положительным процессом потери веса [несмотря на то, что диеты бывают всякие: бессолевые, для диабетиков и даже для прибавки веса). Кстати, выражение "лица, страдающие ожирением" тоже политически некорректное: я не страдаю, я поперек себя шире и тем горжусь. Не смейте меня виктимизировать! (Victim -- "жертва".) Если бы в XIV веке, когда появилась фамилия Толстой, существовало понятие политической корректности, то этот номер у россиян не прошел бы и семья, чей основоположник изволил быть преизрядного весу, получила бы иное прозвание:

Лев Полновесный
"Анна Каренина"
роман в 8 частях

В советской печати уже возражали против употребления слова "больной" в применении к пациентам, или, лучше сказать, к посетителям медицинских учреждений: слово это оскорбляет здоровых, закрепляет за истинно больными ярлык неизлечимости, неприятно напоминает о страданиях. Слово "прислуга" несет оттенок сервильности ("служить бы рад, прислуживаться тошно") и давно заменено "домашней работницей". Продавец у нас становится работником прилавка или товароведом. Все эти труженики полей, машинисты доильных аппаратов, операторы подъемников (вместо крестьян, дояров и лифтеров) -- попытка повысить статус малопрестижных профессий. Царя ведь никто не назовет "работником престола". А следовало бы, по справедливости.

Умение прозревать в языке следы угнетения со стороны эксплуататоров достигло в академических кругах Америки виртуозности. Можно попробовать на русском примере: отчего в официальном, бюрократическом языке ваша зарплата называется "оклад"? Оттого, очевидно, что она не "зарплата": вы гораздо больше "зар", чем вам выплатили. Чтобы скрыть несоответствие затраченного вами труда мизерной выплате, употребляется слово "оклад": сколько вам положе-но-накладено, столько и берите, не более. "Зар" соответствует вашей активности, "клад" несет оттенок решения свыше. А если вы работаете сдельно, то это уже будет "заработок". Так, вглядевшись в слово, как в магический кристалл, и прозрев в нем скрытые пружины управления миром, вы найдете и опознаете своего агрессора и можете захотеть предпринять какие-то политические меры, чтобы изменить соотношение сил в обществе. В значительной степени именно через слово, через заложенные в нем сигналы различные группы американского общества добиваются тех или иных политических урегулирований.

В одном американском университете разразился расовый скандал. Белый студент спал в своей комнате в общежитии. Ночью под окно пришла группа развеселых студенток (в дальнейшем оказавшихся чернокожими), буянила, визжала и хохотала. Рассвирепевший студент, которому не давали спать, -- а ему с утра на занятия, -- распахнул окно и заорал на одну из резвушек: "Что ты орешь, как водяной бык?! (waterbuffialo)". Вместо ожидаемой реакции вроде "Ой, извините" или "Сам такой" девушки усмотрели в высказывании (выкрикивании) студента расовое оскорбление и обратились к начальству. Начальство восприняло инцидент всерьез, -- а попробуй не восприми, тебе же достанется, запросто потеряешь работу и другой не найдешь. Клеймо расиста смыть с себя невозможно. Слово за слово, разбуженному зубриле грозило отчисление. Конечно, защитники Первой Поправки к Конституции (свобода речи) тоже не дремали: свободный американский гражданин спросонья может кричать что угодно. Но и защитники меньшинств (чернокожих) не сдавались. Как это всякая сонная дрянь будет безнаказанно сравнивать черты лица представительницы угнетенной в прошлом расы с безобразным животным! Кажется, студент победил: его адвокаты сослались на то, что во-первых, на улице было темно и цвет кожи был не виден, а во-вторых, животное waterbuffalo водится только в Азии, а стало быть, сравнение шло не по внешности, а по звуку: голос барышни вызвал у студента соответствующие ассоциации, а Африка здесь ни при чем.

Пример двусмысленности высказывания на русском материале:

Не нужен мне берег турецкий.
И Африка мне не нужна.

С одной стороны, автор вроде бы отказывается от территориальных притязаний и отрицает империалистическую экспансию, это хорошо. С другой стороны, он вроде бы отказывает в праве приема на работу мигрантам из стран Ближнего Востока (немецкие чернорубашечники и по сей день терроризируют семьи турецких иммигрантов) и отказывается признать вклад африканских народов в мировую культуру (в лучшем случае), а то и солидаризируется с ку-клукс-клановцами.

Расовый вопрос в Америке -- заминированная территория. Достаточно сказать, что, с одной стороны, существует квота при приеме на работу, и так называемые афро-американцы, женщины, другие меньшинства должны получать, по крайней мере. теоретически, предпочтение. С другой стороны, политическая корректность требует "цветовой слепоты" (color blindness), неразличения цвета кожи: равенство так равенство. Как быть? Вот нерешаемый вопрос: если в театре лучшие роли должны доставаться лучшим актерам, а при приеме на работу должно соблюдаться расовое равенство, то допустимо ли, чтобы роль Отелло досталась корейцу, а Дездемона была черной? Если в репертуаре только Шекспир, то что делать актерам азиатского происхождения?

Президент одного колледжа сообщил, что зал, предназначавшийся для торжественного выпуска студентов, закрывается на ремонт. Студенты огорчились. "Что ж делать, -- вздохнул президент, -- у меня самого был черный день, когда я об этом узнал* (black day). "Ax, черный день?! Черный?! -- возмутился чернокожий студент. -- Что это за расистское отношение? Как плохой -- так сразу черный. Слово черный для вас связано только с отрицательными эмоциями!" Долго извинялся и каялся напуганный президент: оговорился, больше не буду, простите и так далее. Отбился, могло быть хуже.

Но как же быть? Куда девать выражения "черная овца", "черная метка", "черная оспа", "черный список"? Неужели из боязни задеть чьи-то чувства, из желания быть деликатным и вежливым надо портить, менять, искажать английский язык?

Надо! -- считают приверженцы Пи-Си.

Так, американские феминисты (-ки) усмотрели в слове history (история) слово his (его), и предложили историю женщин называть herstory, хотя слово history-- греческого происхождения и к современному английскому притяжательному местоимению his никакого отношения не имеет: мало ли какие буквы сойдутся на письме. Неважно. О слове womyn я уже говорила. В параллель к слову hero (герой) предложено употреблять слово shero. Председатель, заведующий всегда был chairman. Теперь часть завкафедрами в университетах (женщины) совершенно официально называют свою должность chairwoman, а если, скажем, нужны выборы заведующего и будущий пол кандидата неизвестен, то годится нейтральный термин chairperson. Это создает известную путаницу: некоторые женщины плевать хотели на Пи-Си и хотят продолжать называться chairman, других это оскорбляет, и как к ним обращаться, предварительно не выяснив их предпочтений, неизвестно. Приходится осторожно выяснять стороной, а то ведь сделаешь faux pas.

Можно себе представить, сколько шуток и насмешек прозвучало из несгибаемого лагеря ревнителей традиции! Предлагали тогда уж переименовать остров Манхэттен (Manhattan, индейское слово) в Personhattan, mailmen (почтальоны, в слове слышится male, мужчина) в регsonpeople, и тому подобное.

Конечно, "herstory" и "оварий" -- это смешно. Это как если бы мы, носители русского языка, прозрели в слове "баобаб" слово "баба", возмутились бы и стали заменять его на "баожен", "баодам", или, в неопределенно-нейтральном ключе, "баочеловек". Вместо "Бабетта идет на войну" -- "Человетта идет на войну". Что было бы со словами "ондатры", "бабахнуть", "сегодня", "лемур"?.. Вместо бабочек порхали бы индивидочки, а что стало бы с Баб-эль-Мандебским проливом, даже выговорить страшно.

С расовой чувствительностью хуже. По-русски слово "негр" звучит нейтрально, по-английски -- политически двусмысленно. Очень малая часть населения хочет называть себя negro, большая часть не переносит этого слова и хочет быть black. Но из-за неприятных оговорок типа "черный день" был найден нейтральный вариант: Afro-American. Хорошо? Хорошо-то хорошо, да ничего хорошего, как вздыхает русский народ на завалинках. Если араб из Египта, что в Африке, переселился в Америку, может ли он считаться Afro-American? Нет, ведь он белый. А как называть черное население в Африке? Тоже Afro-Americans? Даже если они ногой в Америку не ступали? А Пушкин, наш Пушкин! Неужели и он, невыездной рабовладелец, тоже афро-американец?* Предлагались варианты "non-white" (не-белый) и "people of color" (именно не "цветные люди", а "люди цвета", почему-то это ласкает чей-то чувствительный слух.) Опять-таки сразу набежали насмешники и пародисты и предложили называть женщин "person of gender". Но в лагере Пи-Си это не вызвало улыбки. Они вообще не улыбаются. Тревожная серьезность, бессонные ночи на посту, суровая складка губ. Всегда в дозоре. "Если враг -- он будет сбит. Если наш -- пускай летит".

Примеры правильной цветовой слепоты:

...очи
Светлее дня, темнее ночи.

Прекрасные, политически зрелые стихи! Представитель любой расы свободно может самоидентифицироваться с окраской зрительного органа описанного субъекта. Или:

Мы купили синий-синий,
Презеленый красный шар.

(Не требует комментариев.)

Есть деликатная область, касающаяся инвалидов и сумасшедших. Медицинские, клинические идиоты и кретины не виноваты в том, что родились такими или стали таковыми в результате заболевания, которое может постигнуть любого. Это Бунин мог писать о том, как прочел в детстве в старой подшивке "Нивы" подпись под картинкой: "Встреча в горах с кретином". (Медицинский кретинизм -- результат дефицита йода в организме.) В рамках Пи-Си кретины называются differently abled -- альтернативно одаренные. (Вы одарены вот так, а они иначе. Все равны. А судьи кто?)

Теоретически это смешно и нелепо. Но вот в американских супермаркетах вас часто обслуживают дауны: помогают укладывать купленные вами продукты в пластиковые пакеты. Болезнь Дауна -- генетическая, у даунов лишняя хромосома. Они опять-таки не виноваты, они эту хромосому не заказывали. Милые, доброжелательные, с раскосыми глазками, блаженной полуулыбкой и замедленными движениями, дауны всегда и всюду почему-то делают одно и то же: на дно пакета укладывают помидоры или персики, а сверху -- тяжелые консервные банки. Если бы так сделал нормальный продавец ("работник прилавка"), то вы бы возмутились: "Какой идиот...?!" А тут это сделал именно идиот, которого вам так называть совершенно не хочется. Он вам мил, вам его жалко, его дружелюбные глазки и плоский затылочек заставляют сжиматься ваше сердце, и когда вы вспомните, что о нем вам предложено думать, что он "альтернативно одарен", то это уже не кажется вам глупым, вы благодарны политической корректности за то, что она подыскала для вас термин, чтобы адекватно выразить ваши чувства. Вы начинаете представлять себе, как он, даун, должно быть, воспринимает этот странный мир. Наверное, ему, как резвящемуся дитяти, нравится сначала взять в руки вот эти теплые круглые помидоры или мягкие румяные персики, а уж потом прикоснуться к неинтересным холодным жестянкам, -- сначала живое, а потом мертвое. И в этом есть глубокий альтернативный смысл и чистая внутренняя свобода.

Нет, политическая корректность не так глупа, как кажется. И когда видишь заботу об инвалидах (которых, правда, нельзя так называть), все эти расширенные дверные проемы, специальную подножку в автобусах для подъема инвалидного кресла, особые туалеты, пандусы, скаты, дорожки, когда узнаешь, что есть закон, по которому ты, делая ремонт в квартире, обязан переделать санузел так, чтобы в него свободно въехала коляска с альтернативно одаренным индивидом, хотя бы ты был бирюк и родную сестру не пускал на порог, -- зауважаешь, ей-богу, и корректность, и ее применение, и трижды подумаешь, прежде чем ляпнуть:

Ну, я похромал,
или:
Горбатого могила исправит,
а то и:
Что я, рыжий, чтобы на них горбатиться?

И конечно, развившаяся чувствительность заставит пересмотреть свой взгляд на русскую классику: тревожно обведешь глазами присутствующих, прежде чем ляпнуть вслух:

Когда с беременной женой
Идет безрукий в синема,
или:
Творец! Она слепа!
а также:
Слепец! Я в ком искал награду всех трудов!
а также:
Глухая ночь, как зверь стоокий,
а уж тем более:
Иль мне в лоб шлагбаум влепит
Непроворный инвалид.
а не то и правда влепит, и присяжные его оправдают.

И наконец, корректность экологическая. Теперь мы знаем -- и убедились на примерах, -- что белый мужчина написал огромное количество текстов, в которых он ловко продернул свою эксплуататорскую мысль о своем прирожденном праве господства над противоположным полом и небелыми расами. В этом мы. феминисты (-ки), немного разобрались, посмотрим глубже. Самозванный "царь природы", негодяй поставил в подчиненное положение и животных. Он проявляет к ним то же снисходительное, патерналистское отношение, что и к женщинам. Он, собственно, ставит женщин и животных на одну доску (примеры из русского языка: "цыпа", "киса", "голубка", "зайка"). По-английски домашнее животное -- от игуаны до сенбернара -- называется pet (что-то вроде "любимчик"). Политическая корректность требует, чтобы к этим "любимчикам" относились как к равным и называли animal companions ("животные товарищи"). Соответственно как только гуппи и хомячки повышены в статусе, к ним начинают применяться критерии человеческого общества. Домашние животные обязаны вести себя в соответствии с законами, писаными для людей, и это уже отражено в американском законодательстве. Так, собака не имеет права лаять и кусаться, кот -- царапаться и воровать рыбу-мясо. Газетное сообщение: некий кот, уже неоднократно до того причинявший беспокойство соседям, забрался в студенческое общежитие и, в отсутствие хозяев, наелся чем бог послал и что ему приглянулось. Вернулись студенты и попросили кота выйти вон. (Это важный юридический момент: если бы студенты сразу схватили кота, это было бы нарушением котовых прав; нет, студенты сделали устное заявление: вербально УКАЗАЛИ коту. что желательно было бы обойтись без его присутствия.) Высказанное пожелание не имело воздействия; кот не внял. Студенты перешли ко второй фазе и стали отлавливать кота. Тварь не покидала помещения и вела себя агрессивно. Фаза третья: была вызвана полиция. Кот был отловлен, судим, найден виновным в неоднократном нарушении общественного порядка (то есть у него уже был привод) и приговорен к смертной казни. К счастью для преступника, на выручку пришло Общество защиты животных: кот был взят Обществом на поруки (на полапы?) и помилован.

"Не знаешь -- научим; не хочешь -- заставим" -- эта советская максима успешно применяется к животным в Америке. Существует специальный пистолет, принципа действия не знаю, что-то вроде инфразвука, -- который применяется к лающим собакам. После неоднократного наказания (залаял -- стреляю) собака, в соответствии с учением Павлова, лаять перестает навеки. Той же цели служит невидимый забор, окружающий участок: ваш пес, пережив неприятные ощущения, связанные с попыткой бежать из зоны, "оставляет надежду навсегда". Но кому много дано, с того много и спросится: так, собака, которая поцарапала девочку в штате Нью-Джерси (после того как девочка ударила спящую собаку палкой), была, опять-таки, арестована, судима и приговорена к смертной казни. Семья девочки истратила около 25 000 долларов на адвоката, пытаясь отбить собаку у системы правосудия; год животное содержали в тюрьме: всего штат истратил около 40 000 долларов на содержание собаки; нелепая история попала в газеты. Чем дело кончилось -- не знаю, как-то упустила, но не сомневаюсь, что то же Общество защиты животных играло большую роль в этой истории. Совсем недавнее сообщение: раскрыты подпольные петушиные бои в штате Нью-Йорк, где они запрещены как жестокое обращение с животными. Петухов специально выращивают, кормят отборной пищей, учат яриться; перед боем им вкалывают наркотики и обезболивающие средства, а к ногам привязывают острые стальные шпоры. Собираются посмотреть сотни людей. Петухи дерутся насмерть, забивая друг друга смертельными шпорами; люди делают ставки, проигрывают или выигрывают большие деньги, болеют за петухов, падают в обморок. Вот полиция выследила петушистов и сделала налет на место боя. Зрители и владельцы бойцов были арестованы, а петухов отняло все то же Общество защиты животных, возмущенное мучительством. Однако, так как петухи ничего, кроме как драться, не умели и исправлению не подлежали, они были ("к сожалению") уничтожены работниками Общества (безболезненно) и захоронены.

Вот типичное применение идеологии Пи-Си. Люди решают за петуха, приписывая ему свою человеческую мораль, свои понятия о нравственности. Кто заглянул в темную куриную душу, кто точно знает, что петуху лучше скончаться от старости в кругу родных кур и яиц (артрит, глаукома, старческое дрожание лап), нежели погибнуть в сексуально-агрессивной схватке с достойным соперником -- с адреналином в крови и огнем в глазах ("есть упоение в бою")? Отмечен ли случай, когда петух с горькой усмешкой на устах (клюве) сам отстегнул бы бритвенно-острые шпоры и покинул бы ринг, покачивая головой и сожалея о заблуждениях человечества и птичества. и ушел бы в поля, покусывая травинку в глубокой думе, или же занялся продуктивным сельским трудом, или кукарекал проповеди заблудшим, или организовал группу взаимной поддержки по 12-ступенчатой системе для ветеранов боя, или продал свои воспоминания Голливуду, -- то, что сделали бы люди?

Пример правильного отношения к животным:

Приди,котик,ночевать,
Нашу деточку качать.
Я за то тебе, коту,
За работу заплачу:
Дам кувшин молока
И кусок пирога.

Честный труд за честную плату, как говорится и поется в Америке. Партнерство и равенство.

Примеры неправильного отношения к животным:

Пой, ласточка, пой,
или:
Ну, тащися. Сивка!
или:
Дай, Джим, на счастье лапу мне,
так как это harassment, принуждение.
Принуждением являются и такие возмутительные строки, как:
Не спи, не спи, художник.
Не предавайся сну,

а также:
Не спи, вставай, кудрявая,
а также:
Любите живопись, поэты;

а нижеследующее являет собой сексуальное принуждение, за которое получают тюремный срок:

Поцелуй меня,
Потом я тебя,
Потом вместе мы Поцелуемся!

Частный случай -- вмешательство в личное пространство человека, которое у американцев составляет что-то около полутора метров окружающего человека воздуха (у супругов меньше}, а у некоторых средиземноморских наций -- ни одного. Если человек может разговаривать с вами, только приблизив лицо вплотную, или тыкая кулаком в плечо, или вертя вашу пуговицу, то он нарушает ваше личное пространство. У русских, очевидно, это пространство тоже небольшое, что знакомо каждому, на чьей спине лежали россияне в очереди в кассу в полупустом магазине. Нарушением являются также слишком личные вопросы. Примеры:

Соловей мой, соловей,
Голосистый соловей,
Ты куда, куда летишь,
Где всю ночку пропоешь?
(Да какое тебе дело?!)
О чем задумался, детина?

или:

Что ты жадно глядишь на дорогу?
Задание: определить, является ли текст
Коня на скаку остановит,
В горящую избу войдет

политически корректным или же нет? Варианты ответов:

1. Да, так как описывает женщину, преодолевшую стереотип "чисто мужской" или "чисто женской" профессии.

2. Нет. так как описывает вмешательство в частную жизнь животного, а также непрошеное нарушение (unsolicited trespassing) приватности (privacy) частного жилища.

Политически корректное поведение в теории требует признания всеобщего равенства, установления справедливости, опоры на собственные силы, предпочтения богатого внутреннего мираиндивида случайным чертам его внешности; требует быть внимательным к любым меньшинствам и при этом не унижать их жалостью, требует бережно охранять окружающую среду и не уничтожать из пустой прихоти мир животных и растений; требует иметь в здоровом теле здоровый дух, не пить -- не курить и питаться свежими овощами и экологически чистой водой -- все это не вызывает возражений, разве что вызывает в памяти подозрительно знакомые, еще не отшелестевшие в залетейские пространства конструкты: человек будущего, строитель коммунизма, дружба народов, свинарка и пастух, внучата Октября. Но ведь для того. чтобы успешно построить светлое будущее, кто-то должен бдить. "Спи. Светлана! Папа с трубкой...", а в американском варианте мама с трубкой и небритыми из принципа ногами не спит и несет свою бессонную службу, как опричник. Из программ университетов, колледжей, школ изымаются политически некорректные тексты, написанные "мертвыми белыми мужчинами": хватит, попили нашей Kpoвушки. Неизъятые тексты прочитываются с точки зрения угнетенных и клеймятся. В книжных обзорах, в рецензиях авторов хвалят за тему, за правильно выбранных персонажей: пара лесбиянок, усыновляющая корейского ребенка, больной СПИДом, вегетарианец. китайский иммигрант, требующий признания вклада китайцев в строительство американских железных дорог в ХIХ веке. Хвалят и автора, если он родился с церебральным параличом или совсем без головы. При этом больных желательно не называть больными, а считать здоровыми: они просто немножко другие. Но не хуже вас.

Дж. Ф. Гарнер, автор "Политически корректных сказок", пересказал классические, всем известные сказки на феминистско-экологический манер. Получилось, по-моему, не очень смешно, хотя и познавательно. Гарнеру, мне кажется, не хватило смелости и артистизма, чтобы создать полноценную сатиру на Пи-Си. Он остановился на полпути, словно бы боясь возмущенной реакции задетых. Если так, то напрасно: идти, так идти до конца, все равно он уже заклеймен. Либеральная жандармерия, политический РАПП лучше знает, на три метра под землей видит.

Тем не менее это полезное чтение. Желающие посмеяться посмеются, желающие обратиться в феминистскую веру найдут для себя полезные указания, в каком направлении двигаться. Надеюсь, что и мой скромный труд тоже не пропадет даром: желающие перечесть русскую литературу с подозрением, вызванным вновь вскрывшимися обстоятельствами, теперь знают, как пользоваться политически корректной, вечнозеленой идеологической метлой. С Новым 1948-м или 1984-м годом, дорогие товарищи.

* В своей статье для американского журнала я как-то процитировала строку Пушкина: "Потомок негров безобразный". Мне позвонил редактор: "Вы что, с ума сошли? Я не могу напечатать эти слова". -- "Но Пушкин это сказал о себе". -- "Этого не может быть". -- "Может". -- Молчание. -- "Снимите строку". -- "Не сниму". -- "Тогда давайте напечатаем вашу статью под другой фамилией". -- "Тогда я вообще снимаю свою статью и напечатаю ее в другом месте, сославшись на вашу цензуру. -- "Это тоже невозможно. Слушайте, ваш Пушкин что, расист?" -- "Наш Пушкин -- эфиоп". --Долгое молчание. -- "Слушайте, без этой строки ваша статья только улучшится. Поверьте мне, старому редактору". Долгий визг с моей стороны о том, что я это уже семьдесят лет слышу, и что советская власть, и тоталитарный режим, и Главлит. и Николай Первый, и кишиневская ссылка, и понятно что. И что я от бабушки ушел, и от дедушки ушел, а от тебя, политическая правильность, и подавно уйду. Визг не помогает. Тогда я меняю тактику и, холодно, злобно, раздельно: "Так. Мало того, что черных вы, белые, держали в рабстве в течение трехсот лет. Теперь вы затыкаете рот единственному русскому черному поэту, томившемуся в неволе среди берез тоталитарного строя. Вот он, расизм. Вот она, сегрегация. Генерал Ли сдался, а вы -- нет. Мы что, в Алабаме?.." Пушкина напечатали.

Источник: http://www.lib.ru/PROZA/TOLSTAYA/p_politcorr.txt


Половая дискриминация мужчин

Эти ссылки ведут к различным страницам

Половая дискриминация мужчин
Леонид Иванов

«Хамству нет предела!» — отвечала моя первая жена на вопрос, куда расходятся заработанные мною деньги. Она была домохозяйкой под предлогом обучения в институте. Я тоже в это время учился на дневном, совмещая обучение с работой страхового агента, а по субботам и воскресеньям еще подрабатывал пением в церковном хоре.

Из этого и подобных замечаний моей тогдашней супруги я мог бы сделать весьма нелестные выводы о женском поле вообще. Но не сделал, т. к. хоть и не знал тогда о парадоксе «наблюдательной селекции» (раз все, кого я видел, делают так, то и все вообще таковы). Не сделал, ибо уже тогда считал некорректным экстраполировать свой личный негативный опыт на женский пол вообще.

Есть мнение, что в профессии своей я — не последний человек. Косвенно это подтверждается спросом на мои услуги и гонорарами, за эти услуги предлагаемыми. Однако, знали бы вы, дорогие мои, как я настрадался от работодателей. И обманывали, и денег не платили, и хамили при приеме на работу, и.... Да что вспоминать! В одной весьма известной конторе, например, при приеме на работу прямо заявили, что при прочих равных условиях предпочтут женщину, т. к. «все руководство — феминистки». Вот вам, казалось бы, и борьба феминисток за равенство прав. Однако я не считал и не считаю ВСЕХ РАБОТОДАТЕЛЕЙ жадными сволочами. Они РАЗНЫЕ.

Итак, я довольно часто сталкивался с различной дискриминацией при приеме на работу. Есть она? Безусловно. Встречается ли в этой области половая дискриминация? Вероятно. Давайте разберемся.

Итак, женщина пришла устраиваться на работу.

Здесь возникает несколько вариантов. Она может устраиваться на работу в госструктуру или подобную ей, а может устраиваться в коммерческую фирму.

С госструктурой — все ясно. Ни для кого не секрет, что за эффективностью работы в госструктуре особенно никто не следит: день прошел — и слава Богу. Поэтому при приеме на работу в госучреждение может возникать следующая ситуация: «Тебе нужно устроиться на работу — мне все равно, кого брать. Покажи, что я лично буду иметь с того, что ты будешь здесь работать.» На фоне этого и возникают разные злоупотребления начиная с банальной взятки за устройство «на хорошее место» и заканчивая предложениями интимной близости. Что интересно, далеко не все женщины отвергают предложенные варианты. И зачастую совсем не потому, что хотят заработать на кусок хлеба.

В коммерческих структурах дело иное. Есть довольно емкое определение предпринимателя: человек, которому всегда мало денег. Можно поспорить, что денег много не бывает, однако предприниматель любит процесс их накопления зачастую намного больше, чем результат. И такой человек вряд ли возьмет на работу «за красивые глаза». Я сам работаю в коммерческих структурах более 10 лет, многократно сам набирал на работу сотрудников и знаю, что единственным критерием является квалификация. За квалификацию прощается все: опоздания на работу, несносный характер, бюллетени по уходу за детьми и родственниками. Лишь бы прибыль приносил. А если женщина: не дай Бог, никаких сексуальных приставаний — вдруг обидится и уйдет. И возраст не играет никакой роли.

Единственной проблемой такого специалиста является то, что предприниматель в любой момент может нанять сотрудника помоложе (вне зависимости от пола), который будет обладать тем же уровнем квалификации, но стоить дешевле, а работать быстрее. Это называется неуверенностью в завтрашнем дне и, к сожалению, является неотъемлемой частью рыночных отношений. Другое дело, что, получив пинок под зад, бывший сотрудник должен получить определенные социальные гарантии, но это уже совсем другая тема.

Довольно часто при приеме на работу наблюдается обратная картина: приходит молодая девушка, квалификация у нее нулевая (т. е. она даже, может, закончила хороший вуз по профилю, но не умеет пользоваться полученными знаниями), однако хочется сразу получить хорошую зарплату. Она вызывающе наряжается и идет демонстрировать свои прелести нанимателю. Кто-то из предпринимателей может осознавать, что именно вызвало повышенный интерес именно к этой претендентке, кто-то — нет. Так или иначе такая девушка попадает в довольно неприятную ситуацию.

Если наниматель осознает, что девушка пытается вызвать у него определенный интерес и благожелательность (т. е. занимается сексуальной манипуляцией), кроме раздражения это ничего не вызовет, и он, скорее всего, ей откажет. Если не откажет, — подобное вызывающее поведение может внушить ему определенные мысли (например, что он ей нравится как мужчина ) со всеми вытекающими отсюда последствиями. Убедившись, что его мысли не соответствуют действительности, а как специалист она «не добирает», — он с негодованием ее уволит. Поскольку ни одна женщина никогда виноватой себя ни в чем не считает, а вышеописанную сексуальную манипуляцию находит не только разрешенной, но и естественной, она в праведном гневе пополнит ряды заявляющих, что пострадали от сексуальных домогательств.

Вернемся, однако, к женской карьере.
<
Бывает, что предприниматель в перечень обязанностей предполагает включить и сексуальное обслуживание. Но тогда он объявляет об этом прямо на собеседовании. Почему-то больше всех страдают секретарши. И дело здесь не в квалификации, т. к. найти приличного уровня секретаря — задача не из легких. Если он взял на работу женщину в расчете, что она специалист «не очень», но «добьет» сексом, — немедленно уходите из этой фирмы. Это означает, что предприниматель потерял чувство реальности, и фирма скоро распадется.

Как видите, дело не так просто, и история с приемом на работу не так уж жестко завязана на пол претендента. Вернее, она завязана на это ровно настолько, насколько это выгодно самому претенденту. Но тогда назовем это своими именами. Женщина, которая согласна оказывать сексуальные услуги своему руководителю за то, что он ей платит зарплату, которую она не могла бы получить как специалист, — занимается проституцией.

Завершая разговор, предлагаю некоторую информацию к размышлению.

Два шестнадцатилетних подростка. Один — мальчик мне хорошо известный, потому что он — мой сын. Он симпатичный, веселый, умный парень. Он хорошо учится в школе и на подготовительных курсах. Восемь лет он ведет детские программы по телевидению (пять лет — «Там-там новости», три года — «Веселые старты»). Увлекается спортом, имеет пояс по айкидо, у него прекрасная спортивная фигура и высокий рост. В свободное время он пишет фантастические романы в стиле Гарри Гаррисона (уже написал 4), он любит классическую и современную музыку и хорошо в ней разбирается.

Когда он решил сделать свою страничку в интернете, он приобрел учебники, засел за компьютер и сейчас по крохам собирает советы о том, как эту страничку опубликовывать и раскручивать. Ему никто не помогает. Кроме меня и пары его приятелей-дилетантов. Надеется он опубликовать страничку через пару месяцев. Он, конечно, мог бы обратиться к специалисту-дизайнеру, но я не в состоянии оплачивать его увлечения в таких размерах. Рассказанная история очень типична для большинства мальчиков всего мира.

Другой подросток — девочка. Ее зовут Валерия и она живет в городе Липецке. Она учится в школе, ничем особенно не интересуется и ничего особенного не умеет. У нее самое обыкновенное девчоночье лицо, обыкновенная девчоночья фигурка и полное отсутствие особенных талантов.

Когда она захотела сделать свою страничку в интернете, она сразу же получила возможность использовать для этого одного из лучших фотохудожников и веб-дизайнеров России, причем совершенно бесплатно. Только за то, что она позволила опубликовать на своей страничке несколько фотографий своего хиленького тельца. Нет-нет! Это даже не порнография. Это очень легкая эротика. Собственно и все. Больше там почти ничего нет, т. к. предъявить Валерии больше нечего. Судя по всему, эта страничка так и не стала коммерческим проектом, однако дядя-дизайнер регулярно обновляет ее. На халяву, разумеется.

История очень типичная.

Уважаемые женщины вообще и феминистки в частности! Считаете ли вы справедливой вышеописанную ситуацию? Как она соотносится с вашими представлениями об идее равенства полов?

Какими еще, кроме вышеописанных, замечательными достоинствами должен обладать мой сын (или любой подобный ему мальчик), чтобы сравниться по возможностям в области получения халявы с рядовой провинциальной соплюшкой?

Задавши вопрос своим знакомым, получил неожиданный ответ: «Поменять половую ориентацию».

Как говорил Михаил Жванецкий: «Может, пора в консерватории что-то поправить?»

Материал предоставлен кадровым

агентством «Ас».

Источник:


Попадет ли мужчина в красную книгу

Эти ссылки ведут к различным страницам

Попадет ли мужчина в красную книгу

Возможно, в скором времени обиженные представители сильного пола вообще перестанут жениться, а уход в монастырь будет считаться не самым плохим вариантом.

Почему? Преподаватель университета 52-летний Барри Уоррел винит в этом женщин. «Их борьба за свободу и равноправие обернулась себялюбием, карьеризмом, легкомысленным отношением к своим семейным обязанностям. А также тем, в частности, что в любом проявлении внимания со стороны мужчин они видят прежде всего «незаконные сексуальные домогательства».

Борьба с феминизмом и возвращение к традиционным семейным ценностям — таковы задачи созданной Уоррелом 7 лет назад организации под названием Британское мужское движение (UKMM). Сегодня в нем 300 активных членов — от разнорабочих до директоров крупных компаний. Сами они считают, что реальное число поддерживающих их мужчин значительно больше. Все они хотят, чтобы отец и муж вновь стал главой семейства, которого после работы дома встречала бы жена в окружении детей. Члены UKMM намерены обратиться со своей программой в Европейскую комиссию по правам человека.

Подобные движения существуют сегодня в Америке и Испании, в Японии и Новой Зеландии. Барри Уоррел требует, чтобы Европейский суд призвал к ответу британское правительство прежде всего за дискриминационную систему английских разводов. «По закону даже при разводе, вызванном неверностью жены, она получает полную свободу действий и финансовое обеспечение со стороны мужа, — говорит Уоррел. — Мужчине достаются забота о детях и выплаты на содержание бывшей семьи. Либерализм и феминизм исковеркали мою жизнь, — заключает он. — А судебное решение при разводе подорвало не только мое финансовое положение, но и разрушило как личность. Правда, этот удар судьбы открыл мне глаза на то, что произошло с моей страной за последние 20—30 лет».

По словам Уоррела и его единомышленников, дискриминация мужчин в Великобритании существует практически во всех жизненных областях. Здравоохранение, финансирование программ по борьбе с онкологическими заболеваниями — все это ориентировано прежде всего на женщин. Подавляющее большинство создающихся новых рабочих мест и образовательных курсов также рассчитано лишь на слабый пол. В издающемся UKMM журнале «Мужской взгляд» мужчинам объясняют их права, в частности как, например, избежать обвинения в сексуальном домогательстве, когда женщина своим внешним видом и откровенной одеждой активно провоцирует мужчину. «На самом деле, — говорит один из американских коллег Уоррела, — мужчины как социальная группа оказались попросту выброшены за рамки западного общества». Ему вторит представитель Австралийской мужской партии: «В обществе, где активно насаждается жизнь по «голубой» и «розовой» моделям, обычный мужчина значит чуть больше, чем среднее между банком спермы и чековой книжкой». По словам же его норвежского единомышленника, о каком уважении к личности может идти речь, если в первый же вечер знакомства женщина без обиняков тащит тебя в постель…

«Таймс»

>


Почему мужчины живут меньше

Эти ссылки ведут к различным страницам

Почему мужчины живут меньше женщин.

Последние десятилетия прошедшего века охарактеризовались несомненным фактом отставания продолжительности жизни мужчин по сравнению с женщинами. В связи с этим частыми стали разговоры о природной предопределенности такого положения, то есть о большем запасе прочности женского организма по сравнению с мужским, и вплоть до деградации мужского пола. При этом известно, что какие-нибудь сто лет назад в той же Европе или США мужчины жили почти столько же, сколько и женщины, то же самое сегодня наблюдается во многих странах, например, Азии. Но последнее принято объяснять большим количеством родов у женщин и плохим их положением. Но это вовсе не бесспорный фактор. Однако сразу же возникает вопрос, а не может ли причиной их более низкой продолжительности жизни по сравнению с женщинами являться просто более худшие условия жизни мужчин? Действительно возьмем, например, США. Белые мужчины в США живут меньше, чем белые женщины, но негры в целом живут меньше, чем белые. Снова почему? Ответ очевиден: условия жизни негров разительно отличаются в худшую сторону от условий жизни белых и это вообще-то признанный и очевидный факт, который не вызывает особых разногласий, более того, правительство США ежегодно выделяет миллиарды долларов на улучшение условий жизни своих цветных граждан. Но применимо ли то же самое в отношении мужчин? С точки зрения современной общепринятой в западных государствах официальной профеминистской идеологии - нет, поскольку практически официально утверждено, что мужчины привилегированный пол, следовательно, он не может жить хуже женщин. И надо отметить, что даже миллионы рядовых мужчин поверили в эту точку зрения и воспринимают ее почти как догму, кажется, им легче согласиться со своей природной неполноценностью, чем признать тот факт, что по многим критериям их уровень жизни уступает уровням жизни женщин не по объективным, а чисто субъективным причинам. А ведь все гораздо проще: просто задайтесь вопросом, почему, если более короткая жизнь мужчин является "естественной", то в России разница составляет аж 12 лет, в то время как в Германии 7 лет, но уже Исландии "всего" 4 года, а в богатейшем Кувейте менее двух лет? Разве в упомянутых странах какие-то принципиально разные мужчины и женщины - с тремя руками или с двумя головами, или сердце и легкие у них по-другому устроены? А может просто условия жизни мужчин и женщин отличаются, по разному уравновешены их права и обязанности?

Однако пожалуй, время перейти от общих фраз к конкретике. Первое, с чем необходимо разобраться - существует ли "мужская природная слабость"? Идеологи этого направления постоянно делают упор на "слабость" Y-хромосомы, обосновывая свою точку зрения самыми фантастическими аргументами, ни один из которых нельзя доказать, зато ими можно обильно спекулировать. Я спекулировать не буду, замечу только, что Y-хромосома является принадлежностью не только мужчин, но и животных мужского пола, и вообще этой хромосоме, по мнению ученых, триста миллионов лет, и ничего "старушка" живет и ничего ей не делается, и, думаю, и дальше будет существовать. Приходится лишь констатировать, что слишком большая доля науки находится на службе у идеологии, в настоящее время, на службе у идеологии феминизма.

Теперь перейдем к непосредственному сравнению организмов мужчины и женщины. Так вот если изучать и сравнивать тот и другой организм, то очень быстро приходишь к выводу, что организм мужчины имеет несомненные преимущества, включая и больший запас прочности, практически во всех областях, будь то внутренние органы, мышечная масса, скелет, кровь, сердце, легкие. Все перечислить просто невозможно, возьмем для примера кожу. Да, вот ту субстанцию, которая всем видна и на уход за которой женщины тратят столь огромное количество времени и средств. Итак, кожа у мужчин более толстая, вследствие чего она более прочная и подвержена более позднему старению; кожа мужчин более темная и часто имеет красноватый оттенок, что объясняется большим наличием кровеносных сосудов, которые примыкают непосредственно к ее поверхности, благодаря этому кожа мужчин в случае повреждений быстрее заживает, далее, все знают про целлюлит у женщин, но немногие знают, чем он объясняется и почему его не может быть у мужчин, а у мужчин его действительно не может быть по той причине, что если кожа женщин крепится с мышечной тканью соединительными связками, которые располагаются под прямым углом, то есть перпендикулярно, то у мужчин соединительные связки располагаются крест на крест, что избавляет мужчин не только от целлюлита, но лучше их защищает, ибо такую кожу труднее содрать.

Как видно из примера о кожном покрове, мужчины могут иметь весьма существенные преимущества в устройстве своего организма. Похожие аналогии можно провести по устройству других органов и систем. И тем не менее мужчины живут меньше - почему?

Несмотря на преобладающие преимущества мужского организма по сравнению, с женским, у мужского организма существуют и свои уязвимые места. Одним из наиболее уязвимых мест является холестериновый обмен. Увы, но холестериновый обмен, как и многие другие процессы в организме, имеет тенденцию, особенно с возрастом, нарушаться. Результат такого развития событий - "засорение" стенок кровеносных сосудов избыточным холестерином, образование бляшек на стенках сосудов, которые суживают кровеносный поток и ослабляют деятельность сердца и других органов. Печальными последствиями такого положения вещей являются ишемическая болезнь сердца, тахикардия и наконец инфаркт и инсульт. Суровая статистика в этом вопросе безжалостна: 90% больных сердечно-сосудистыми заболеваниями и тех, кто в результате оных умирает - мужчины. Почему? Вот тут женщины имеют действительно серьезное преимущество, подаренное им Богом. Конечно, у женщин тоже есть холестериновый обмен, но у женщин так же существует и чисто женский гормон эстроген, который, помимо своих прямых обязанностей, отлично выполняет роль чистильщика сосудистой системы, не позволяя образовываться на сосудах бляшкам, которые и является основной причиной инфарктов. Как правило, проблемы с сердцем у женщин возникают либо уже после климакса, либо вследствие гормональных нарушений.

Вот такая картина, невеселая для мужчин и благополучная для женщин. Значит ли вышеописанное, что хотя бы из-за холестеринового обмена женщины имеют явные преимущества для своего здоровья? Вовсе нет. Условным аналогом сердечно-сосудистых проблем у мужчин, можно с полным правом считать гинекологические заболевания у женщин. В мире вряд ли найдется хотя бы одна женщина, которая бы за свою жизнь хотя бы раз не переболела каким-нибудь гинекологическим заболеванием. Заболеваний этих много - от простых до очень опасных, которые реально угрожают жизни женщины. Как ни странно, но современные цивилизованные условия жизни женщин не только не улучшили, а напротив ухудшили ситуацию с гинекологическими заболеваниями, то есть современные женщины болеют ими чаще, чем их бабки и пробабки, достаточно сказать, что 90% современных женщин не в состоянии рожать самостоятельно без посторонней медицинской помощи. Мрачная картина? Не совсем. В прошлом столетье гинекология развивалась, пожалуй, самыми бурными темпами; даже в России она достигла неплохих высот, практически в любой даже самой захудалой поликлинике, любая женщина может рассчитывать на гинекологическую помощь. Сейчас даже трудно вообразить, что было бы, лиши женщин такой возможности, скорее всего, их продолжительность жизни сразу упала бы на несколько лет. Вообразили? А теперь без всякого воображения просто примите к сведению, что, по крайней мере, в России мужчины лишены необходимой кардиологической помощи. Так если только в США в год производится более трехсот тысяч операций по коронарному шунтированию, в России всех операций на сердце делается всего 5000 в год. Причина такого положения дел проста: советское правительство ни на грош не думало о здоровье мужчин, вот и все, добавить здесь просто нечего… А если бы это было бы не так и мужчины получали бы необходимое лечение (точно также, как и женщины его получают)? Можно с уверенностью сказать, что продолжительность жизни мужчин, как минимум возросла бы на пять лет. Так если сегодня в России разница между мужчинами и женщинами в продолжительности жизни составляет 12 лет, то в данном случае она составляла бы "только" 7 лет, что примерно и соответствует показателям в развитых странах Запада, где операции на сердце - обыденное явление.

Выше рассматривался только один частный случай, связанный с кардиологией. Но люди болеют не только болезными сердца и сосудов, существует множество и других заболеваний, которым подвержены оба пола. Но что есть на деле? Ежегодно на международном и правительственных уровнях принимаются регулярные программы по улучшению здоровья женщин, причем, начиная с младенческого возраста и до самого преклонного, даже во многих слаборазвитых странах существуют институты, центры материнства, охраны здоровья матери и ребенка, просто охраны здоровья женщин. Ничего подобного для мужчин просто нет и в помине. Далее, в развитых странах в целом на нужды здравоохранения для женщин правительства тратят в 2-3 раза больше средств, чем на нужды здоровья мужчин, например, на пресловутый рак груди расходуется средств в 4 раза больше, чем на рак простаты, и это при том, что эти два заболевания очень схожи по количеству заболевших и уровню смертности. Наконец, просто не существует отрасли медицины, которая бы занималась непосредственно здоровьем мужчины, вернее она есть, это андрология, но кто-нибудь видел в обычной российской поликлинике хоть одного андролога? То-то же! Вообщем, если бы в целом на нужды здоровья мужчин тратились бы хотя бы те же самые деньги, что и на здоровье женщин, если бы активно развивалось мужское направление в медицине, то разница в продолжительности жизни сократилась бы еще на два-три года, достигнув отметки в 4-5 лет, что в целом косвенно подтверждается достигнутыми за последние 10 лет результатами в США, где разница в продолжительности жизни между полами сократилась с семи лет до пяти лет, что явилось следствием некоторого увеличения расходов государства на охрану здоровья мужчин и увеличение расходов самих мужчин на свое здоровье, тот же процесс отмечен и в Англии. Этот пример убедительно доказывает, что нет никакой природной предопределенности в разнице продолжительности жизни мужчин и женщин, есть просто худшее положение мужчин по сравнению с женщинами во многих областях, включая и медицину.

Часто причиной неважного здоровья мужчин называется то, что мужчины сами не хотят следить за ним, обращаться к врачам, что обусловлено, дескать, патриархальными стереотипами. Однако мы уже с вами выяснили, что часто мужчине просто некуда обращаться, второе, а что было сделано для того, чтобы мужчины чаще доверяли свое здоровье медицине? Просто приведу один пример. Каждый мужчина в России в своей молодости минимум дважды проходит обязательную медкомиссию в военкомате. Понятно, что она определяет его годность к службе в армии, но с другой стороны, казалось бы, это прекрасная возможность проверить здоровье, выявить недуги, то есть государство вроде бы проявляет заботу… Однако военкоматовская комиссия действует лишь в предпризывной период, она не работает всю жизнь, в дальнейшем мужчина сам должен строить свои отношения с ведомством здравоохранения, и сразу же в связи с этим возникает вопрос: почему сама процедура медкомиссии сознательно устроена таким образом, чтобы отбить в дальнейшем у мужчины всякое желание обращаться к врачам?

Другими главными причинами низкой продолжительности жизни мужчин называют алкоголизм и табакокурение. А может то и другое является не причинами, а следствием низкого уровня жизни, стрессов (в том числе, полученных при прохождении медкомиссии в военкоматах)? Так опыт скандинавских стран показывает, что алкоголизм в этих странах был таким же бичем, как и в России, пока уровень жизни населения этих стран не поднялся до сегодняшних позиций. С другой стороны. Россия не является лидером по числу курильщиков и потребителей алкоголя - в некоторых вполне благополучных странах эти показатели значительно выше, также как и выше продолжительность жизни мужчин.

Одним из прямых доказательств высокого уровня стрессов, которым подвергаются мужчины в России, является количество самоубийств - 50 тысяч! В четыре раза больше на душу населения, чем в США. (Кстати, психологическое здоровье мужчин, которое приводит их к повышенному риску суицидов, могло бы быть одним из важных предметов исследований в мужской медицине). Практически во всех западных странах мужчины, начиная со школьного возраста, в несколько раз чаще прерывают свою жизнь, чем женщины, но нигде этот феномен не изучается должным образом.

Теперь посмотрим на условия жизни, которые ведут к более низкой продолжительности жизни мужчин. Феминистки часто сетуют на то, что мужчинам легче найти работу, если это и так, то давайте взглянем, что это за работа. Самая опасная и самая тяжелая. Ни в России, ни в США, ни в Европе самые эмансипированные женщины, об "успехах" которых трубят профеминистские медиа, не рвутся работать на строительных участках, на шахтах, среди пожарных и так далее. Они стремятся в чистые офисы, а мужчины остаются совсем в другой обстановке и явным подтверждением тому служат цифры, согласно которым мужчин в десять-двадцать раз больше погибает на производстве, чем женщин. А сколько получают травмы и увечья, становятся инвалидами? Но не только смерть и травмы, на производстве мужчин поджидают другие факторы, сокращающие их жизни - элементарные условия труда, которые изнашивают организм, способствуют развитию хронических профессиональных заболеваний - и здесь мужчины так же в разы опережают женщин. Часто подобное положение вещей списывается на халатность самих мужчин. Отчасти подобное верно. Но с другой стороны, трудовое законодательство и инструкции регламентируют нормы труда в основном женщин, никаких биологических особенностей мужчин госдокументы не учитывают - это ли не доказательство, что виноваты не только сами мужчины, но и государство? В связи с последним снова хотелось бы вернутся к вопросу об алкоголизме и табакокурении. Может я не прав, но создается впечатление, что все кампании против сих пристрастий преследуют цель не заботу о здоровье мужчин, а желании сделать мужчин более пригодными и доступными для использования, где угодно. Ведь если следовать логике охраны мужского здоровья то государство (или жена) могли бы сказать каждому конкретному мужчине и всем вместе что-то типа: "я не хочу, чтобы ты пил и курил, и я также не хочу, чтобы ты надрывал свое здоровье на своей опасной работе, пусть ты будешь меньше зарабатывать на менее опасной работе, но для меня главное, чтобы ты был здоров и цел." - вы слышали такое? Лично я беспрерывно слышу от всех и вся, что мужчине надо работать еще и еще больше.

Мужчина часто не всегда добровольно по своему желанию идет трудиться на тяжелые и опасные производства - ему необходимо кормить семью, и часто ему больше негде работать. Но есть области, где мужчин не спрашивают, хочет ли он там находиться или нет. Одна из них армия. И устав говорит и как бы по умолчанию считается, что солдат обязан переносить лишения и его в принципе можно подвергать тяжелым и опасным нагрузкам, на том основании, потому что он солдат, его можно так же подвергать видам наказаний, которые невозможны за пределами армейских гарнизонов. Дедовщина, генеральские дачи - факты давно известные, так что я не буду повторяться. Следует отметить лишь то, что, подвергая свой организм тяжелым нагрузкам в армии в начале своей взрослой самостоятельной жизни, каждый молодой человек закладывает основы своего здоровья на всю оставшуюся жизнь. Те проблемы, которые молодой мужчина приобретает на службе, часто не осознаются и не замечаются в последующие годы, но они дадут знать о себе лет через двадцать-тридцать. О прошедших "горячие точки" разговор особый: там и психологические вопросы и раны, и увечья. Государство не очень озабочено реабилитацией таких мужчин, и по сути они остаются один на один со своими проблемами. То есть они очень дешево обходятся государству и то, не колеблясь, бросает в топки вооруженных конфликтов все новые и новые порции человеческого материала. Но а теперь посчитайте, сколько граждан мужского пола прошло через армию в советское время, сколько их находится там сейчас и сколько мужского здоровья можно было бы сохранить.

И наконец миллион человек в тюрьме, вернее миллион мужчин в тюрьмах. Условия почти те же что и в армии: недоедание, издевательства, побои и пытки, отсутствие элементарных условий жизни, очень плохое медицинское обслуживание, тяжелый труд. Особенно поражают своим цинизмом условия устроенные государством в следственных изоляторах, где подозреваемые спят... в четыре смены, ну и так далее. Понятно, что даже после нескольких месяцев отсидки в таких условиях, вряд ли какого-либо человека можно считать здоровым. А ведь через эти учрежденья проходит каждый пятый мужчина (просто краткая справка: каждый десятый зек болен таберкулезом).

Отдельная сторона нашего предмета - это насилие в отношение мужчин. Феминизм здорово постарался, чтобы сместить акценты, переместив тему насилия в область насилия исключительно над женщинами, а тем не менее мужчины испытывают насилие что называется на своей шкуре примерно в три раза чаще, чем женщины. Причем, начиная с самого раннего возраста. Известно, что родители чаще наказывают сыновей, чем дочерей. Затем улица, армия, милиция, которая может тебя в любой момент забрать и избить или подвергнуть пыткам. От всех видов насилия мужчин погибает в два раза больше, чем женщин, а в самом молодом возрасте 16-24 лет в 3-4 раз чаще. Самое любопытное, что общество этот факт хорошо знает, но не осознает, насилие над мужчинами является столь обыденным и привычным, что воспринимается как часть нашей жизни, его образы ежегодно тиражируют в сотнях фильмах и книгах, сюжеты мы видим каждый день по телевидению. Даже такая тема как насилие в армии под названием дедовщина, стала для общества привычной и не вызывающей отторжение, во всяком случае, оно, общество, против этого никак не протестует.

Итак, тяжелая, вредная и опасная работа, армия, тюрьма и просто насилие. Сколько лет жизни в среднем эти учрежденья отнимают у мужчин - год или два? Может, больше? Впрочем, год-два можете смело вычеркивать, и вот разница уже сократиться до 3-4 лет, а то и до 2-3 лет.

Это я так постарался вкратце обозреть некоторые физические условия жизни, но раз медики утверждают, что во многом наше здоровье состоит из психологического благополучия, то рассмотрим вкратце и его.

Итак, мужчины получают мощный психологический надлом как от унизительной процедуры в военкомате, так и от самой службы в армии. Быть рабом в начале двадцатого века и привыкнуть к тому, чтобы с тобой обращались как с куском дерьма - надо очень сильно постараться, чтобы переломить психически себя или позволить, чтобы тебя переломили. На а что помимо армии? Это женщины получили эмансипацию, мужчина же остался ответственным за все как старое, так и новое, например, за женский оргазм, при этом в семье и во взаимоотношениях у него роль теперь подчеркнуто вторая, при разводе на него в суде смотрят как на пустое место, не считаясь ни с какими его правами. Как он будет дальше жить и общаться с детьми - никого не волнует, все это нынче находится во власти женщин, которые как захотят так и будут из мужчины вить веревки. Чувство постоянного стресса, унижения и несправедливости обычно надламывают среднего мужчину уже к тридцати годам. Наиболее стойкие держаться дольше, но шанс нормально прожить до конца жизни существует лишь у тех кому повезло со здоровьем, с семьей, с работой и так далее. Если ни то и не другое, то уже после сорока лет начинается "великий мужской мор", то есть именно с этого возраста мужчины в возрастающих количествах начинают умирать от сердечно сосудистых заболеваний, что не случайно, ибо как раз к этому времени накапливаются отрицательные стрессовые нагрузки, которые полностью ломают мужское здоровье, а поправить его возможности нет.

Так что мужчинам надо, что бы просто соблюдались его элементарные права, ему необходимо достоинство и уважение, ему необходимо чувство того, что дома его окружают не враги, а друзья, что его государство, которое живет на его налоги, готовит не очередной репрессивный в отношении него закон, а соблюдает уже имеющиеся права и работает над дальнейшим улучшением его жизни. В таком государстве не может быть чиновников, которые, не моргнув глазом, бодро произносят фразы типа: "я не вижу ничего отрицательного в том, что мужчины живут мало". Все перечисленное уменьшило бы разницу в продолжительности жизни полов еще на год-два, и вот этой разницы уже бы практически не стало бы.

И в заключение. Из приведенного выше прекрасно видно, какие объективные факторы могут влиять на продолжительность жизни мужчин, делая ее более короткой, нежели жизнь женщин, в минувшие десятилетия в бывшем СССР и странах Запада под флагом феминизма, борьбы за права женщин были предприняты большие, часто беспрецедентные шаги по улучшению положения женщин, что в конечном итоге и привело к тому, что средняя продолжительность жизни женщин в странах Запада сейчас стабильно превышает 80 лет, в России женщины живут меньше, но при этом на двенадцать лет больше мужчин; в то же время никаких заметных шагов по улучшению условий жизни мужчин не предпринималось, напротив, во многих областях положение мужчин только ухудшилось и последнее часто делалось преднамеренно под какофонию мужененавистнических лозунгов феминизма. Расхождение в продолжительности жизни мужчин и женщин начало обнаруживаться десятилетия назад и могло бы поставить в тупик теорию феминизма об угнетении женщин, поэтому была придумана и вброшена в массы химера о природном превосходстве женщин. Увы, но многим мужчинам было легче поверить в нее, чем признать факт, что в отношении их применяются более худшие стандарты жизни и прав.

Возврат на ПРАВА МУЖЧИН В начало страницы На главную страницу


Права детей при разводе их родителей

Эти ссылки ведут к различным страницам

Права детей при разводе их родителей
Ведущая Марьяна Торочешникова

Марьяна Торочешникова: В сегодняшней передаче мы намерены обсудить проблемы, связанные с определением порядка участия родителей в воспитании ребенка, начислением алиментов, разводом супругов - граждан различных государств, с кем останется ребенок, и прочие проблемы, связанные с правами детей при разводе их родителей, и, соответственно, правами родителей - правами на воспитание детей при разводе.

Со мной в студии Радио Свобода - президент Российской правозащитной ассоциации "Отцы и дети" адвокат Георгий Тюрин и адвокат, специалист в области семейного законодательства Анна Лукирская.

И прежде чем начать обсуждать тему сегодняшней передачи, я хочу вернуться к теме, которую мы обсуждали в одной из прошлых передач. Мы говорили о дискриминации по половому признаку. И тогда на мой вопрос, заданный экспертам - в каком виде дискриминации подвергаются мужчины в России? - эксперты ответили мне, что чаще всего мужчины в России становятся жертвами дискриминации при установлении судом порядка воспитания ребенка, когда разводятся супруги. Потому что судьи чаще всего оставляют детей с матерью, и очень часто немотивированно. И мужчины, отцы, естественно, считают себя ущемленными в правах.

Вот скажите, пожалуйста, Георгий Васильевич, эта проблема действительно так серьезна для России? И вообще есть ли эта проблема?

Георгий Тюрин: Да, действительно, такая проблема существует. Возникла она в 1917 году, после того, как большевики сломали не только российский государственный строй, но и систему воспитания в России, отдав детей на воспитание комиссаршам. Вот с этого момента она возникла.

В советское время, пока существовал Советский Союз, все дела о расторжении брака и передаче на воспитание детей решались однозначно - детей отдавали только тем самым комиссаршам, то есть женщинам, большинство из которых входили в так называемые женсоветы.

После того, как возникла наша ассоциация в 1990 году, потихоньку ситуация начала меняться. Мы начали выигрывать такие дела, и детей после расторжения брака стали оставлять и мужчинам тоже, то есть их отцам. Примерно в 10 процентах случаев расторжения браков и вопросов по детям стали детей передавать отцам. Ну, как вы понимаете, 10 процентов - это очень мало, потому что отцов, желающих воспитывать своих детей, как показывают наши социологические исследования и наша практика, порядка 33 процентов. То есть треть мужчин в результате развода хотели бы сами воспитывать своих детей. И, естественно, наша ближайшая задача на следующую десятилетку - это довести этот процент хотя бы до 33.

Марьяна Торочешникова: Спасибо.

Анна Витальевна, скажите, пожалуйста, ведь в любом случае в соответствии с действующим в России законодательством решение о порядке воспитания ребенка лежит на суде. То есть суд должен решить, с кем оставить ребенка?

Анна Лукирская: Это только в том случае, если родители не смогут договориться. Мы говорим сегодня только о тех родителях, которые в силу каких-то обстоятельств не пришли к соглашению и вынуждены решать свой спор судом. Но есть и другой пласт родителей, слава Богу, он не попал в эту ужасную статистику, о которой говорит мой коллега, - это родители, которые сумели по-человечески расторгнуть свой брак и договориться о порядке воспитания и участия в воспитании детей без каких-либо правоохранительных органов. То есть они составили соответствующее соглашение о порядке участия в воспитании ребенка тем родителем, который проживает отдельно от него, либо они просто договорились на человеческом уровне. И, действительно, таких семей тоже очень много. Но те, то действительно не смог решить эту проблему во вне судебном порядке, они приходят в суд. И, действительно, статистика такова, что большинство решений судов все-таки оставляют право воспитывать ребенка женщине. Я бы не сказала, что это не всегда неправильно. Потому что еще одна сторона медали, когда отец хочет участвовать в воспитании ребенка, и это не всегда как бы справедливо и объективно. Иногда ситуация складывается таким образом, что родитель хочет таким способом свести счеты со своей женой и не планирует искренне посвятить в будущем свою жизнь воспитанию этого ребенка, а скидывает этого ребенка в лучшем случае бабушке и дедушке, а иногда и просто чужим людям. Иногда он преследует какие-то материальные, корыстные цели, чтобы уклониться от уплаты значительных алиментов. Иногда с этим связаны какие-то квартирные вопросы, вопросы проживания в одной квартире, с тем, чтобы получить большую квартиру, он остается с ребенком, пытаясь выселить оттуда маму. То есть проблем, на самом деле, с этими делами очень много. И я бы не стала говорить, что все отцы, которые хотят забрать детей, - ангелы. Нет, не ангелы. Иногда ими движут корыстные побуждения.

Марьяна Торочешникова: Георгий Васильевич, но ведь часто ребенок становится как бы инструментом шантажа в руках бывшей жены.

Георгий Тюрин: Да, это действительно так. И я хотел бы возразить моей коллеге по поводу того, что отцами, желающими самим воспитывать своего ребенка, ими движут какие-то корыстные побуждения. Такого нет в природе и быть не может.

Марьяна Торочешникова: Но Анна Витальевна не обобщала.

Георгий Тюрин: То есть если уже отец в суде заявляет требование о том, чтобы ребенка оставили на воспитание ему, то это однозначно означает то, что он сам его будет воспитывать. В тех случаях, когда такие отцы обращаются за помощью к нам - либо ко мне лично, либо в нашу ассоциацию - то мы им обязательно говорим еще один вот такой остро характеризующий их требования пунктик, что в исковое заявление об определении оставления ребенка, об определении его места жительства и так далее обязательно вставлять такую фразу в конце: "от взыскания алиментов с бывшей жены отказываюсь". И у всех наших отцов, которые обращаются в суды с такими заявлениями, это все есть. Поэтому никаких корыстных мотивов не существует.

А вот с чем бы я хотел согласиться с моей коллегой, это с тем, что, действительно, есть случаи, когда супругам удается договориться о расторжении брака и порядке воспитания детей, которые у них есть от этого брака, до суда. Вот это самые лучшие случаи. Есть и очень известные люди, которым это удается. И я помогал известным людям, не могу называть их фамилии по вполне понятным причинам. Но, тем не менее, удавалось действительно достичь вот такого соглашения до судебного заседания. И развод потом происходил очень легко.

И вот нашим уважаемым радиослушателям я хочу дать совет. Если они тоже хотят добиться такого взаимоприемлемого результата для обеих сторон и наименее травмирующего для их детей, то нужно заниматься этим не самим, а обращаться к специалистам. Причем я еще раз хочу подчеркнуть, что иногда ко мне обращаются как в реанимацию люди и говорят, что "нашей проблемой занимался адвокат, но сделать ничего так и не смог". И ко мне уже обращаются как в реанимацию. Я всегда в таких случаях говорю, что адвокат адвокату рознь, и нужно обращаться не просто к адвокату, а к адвокату-специалисту, и тогда он действительно поможет вам решить эту проблему.

Марьяна Торочешникова: Хорошо. Но если все-таки людям не удалось договориться до судебного заседания, потому что, насколько я понимаю, все разводы, если в семье есть дети, в любом случае решение о разводе принимает суд. Но если супругам не удалось договориться, из чего будет исходить судья, вынося решение о том, кому на воспитание оставить ребенка?

Анна Лукирская: Он должен прежде всего, вынося решение, руководствоваться интересами ребенка, с тем чтобы ребенку обеспечить нормальные условия для его всестороннего физического, психического, нравственного и духовного развития. Естественно, будут исследоваться условия его жизни как в той квартире, которую занимает мать, так и в той квартире, которую может предложить отец, с тем, чтобы выяснить, где условия для ребенка являются наиболее предпочтительными. Будет исследоваться график работы родителей, их материальное положение, их взаимоотношения друг с другом и с ребенком, привязанность ребенка к каждому из родителей. Если есть сестры или братья, значит, соответственно, привязанность к ним, с тем, чтобы, оставив ребенка с тем или иным родителем, ни в коем случае не ущемить его права и не поставить его в положение, когда его физическое и, не дай Бог, психическое состояние будет ущемлено. Кроме того, закон говорит о том, что мнение ребенка должно быть положено...

Георгий Тюрин: Учтено судом.

Анна Лукирская: ... учтено судом, да...

Марьяна Торочешникова: То есть ребенка кто-то спрашивает все-таки, да?

Георгий Тюрин: Не всегда. Я потом дополню.

Анна Лукирская: Да, я тоже хотела сказать, что тут такой тонкий момент есть. Закон говорит о том, что мнение ребенка, достигшего 10 лет, суд должен учитывать обязательно. Что касается ребенка младшего возраста, то его мнение, конечно, может быть выслушано, но ни в коем случае не надо думать, что оно будет положено в основу решения. Потому что ребенок в этом возрасте, конечно, подвергается серьезному воздействию со стороны взрослых, и может сказать все, о чем его попросят, на что его настроит тот или иной родитель. Поэтому его мнение, конечно, суд может выслушать, но не положит ни в коем случае в основу решения.

Марьяна Торочешникова: А 10 лет - это считается от даты рождения, да?

Анна Лукирская: Да.

Марьяна Торочешникова: То есть если на момент слушаний дела ребенку будет 9 лет и 11 месяцев, суд все-таки уже не будет считаться с его мнением? Или как это будет?

Георгий Тюрин: Ну, по закону вроде бы это так, но на практике, конечно, такого нет. И я до сих пор удивляюсь, почему законодатели положили в закон вот именно эту цифру - 10 лет. Я так думаю, они чай пили, чашка упала на пол - и раз, возникла цифра "10". Вот они и записали это в закон. А чтобы наши радиослушатели знали, кто такой замечательный закон написал, то его основным автором, заказчиком и продвижителем была знаменитая Екатерина Лахова, которая до сих пор работает в Госдуме и до сих пор там чем-то занимается.

Мнение ребенка суд учитывает действительно только после 10 лет. Но я тут не согласен с коллегой в том, что не может быть положено мнение ребенка до этого возраста в основу решения суда. И не согласен с тем, что дети каким-то образом...

Марьяна Торочешникова: Поддаются влиянию.

Георгий Тюрин: ... поддаются влиянию, да. Вообще это действительно так. То есть родители, каждый из родителей, если спор зашел очень далеко и очень глубоко, настраивает детей, старается настроить детей в свою пользу - это действительно так. Но дети до этого возраста, особенно от 3 до 6-7 лет, они настолько еще чисты и не испорчены, что они прекрасно знают, с кем из родителей им будет лучше. То есть в этом возрасте уже ребенку можно объяснить, что "мама с папой расходятся, жить будут в разных местах, и вот с кем бы ты хотел жить?". Они обычно думают даже не очень долго. И ответы на эти вопросы у них уже готовы, в голове сидят. То есть они уже знают, с кем им будет лучше. И совершенно не потому, как думают отдельные женщины, что кто им булку лучше намажет маслом или больше шоколадок даст, или больше игрушек навалит, с тем они и будут жить. Это редчайшие случаи, когда дети на это покупаются. А в основном ребенок очень хорошо соображает, кто его будет вести по жизни. Что такое воспитание? Это кто из родителей будет вести его по жизни, а кто будет действительно им прикрываться и шантажировать другого: "а вот ты дай мне 100 долларов, тогда ты встретишься с ребенком. А вот ты дай мне еще 100 долларов, тогда я тебе разрешу с ним погулять, сходить в зоопарк на пару часиков", - вот это типичные женские отговорки, если ребенка оставляют по суду с женами. И именно поэтому мы и против того, чтобы детей оставляли бывшим женам, потому что ребенок становится инструментом шантажа...

Марьяна Торочешникова: Выманивание денег, вы считаете?

Георгий Тюрин: ... вымогательства у бывшего отца. Причем хочу добавить, что эти деньги на 99 процентов не идут на воспитание, обучение и образование ребенка, они расходуются бывшей женой на себя.

Марьяна Торочешникова: Таково ваше мнение?

Георгий Тюрин: Это наша исследовательская практика, что в тех случаях, когда к нам обращаются все, абсолютно все, не было еще ни одного случая, когда говорят: "да, я деньги даю, на них покупается одежда, игрушки, какое-то образование", - этого ничего не бывает.

Марьяна Торочешникова: Спасибо, Георгий Васильевич.

Анна Витальевна, а известно ли вам, есть ли в России такие карантинные центры для детей на период развода их родителей, как это делается во многих западных странах, для того, чтобы ребенок не подвергался стрессам психологическим? Ведь пока длится развод... Сколько среднее дело о расторжении брака занимает времени?

Анна Лукирская: Вы знаете, само по себе дело о расторжении брака может длиться очень недолго - от месяца до двух-трех, если это просто расторжение брака. Если мы говорим об определении места жительства ребенка или о споре, связанном с участием другого родителя в его воспитании, такие дела могут длиться годами. Мне известны случаи, когда такое дело длилось 7 лет. Мне известны случаи, когда такое дело длилось 5 лет. Я знаю дело, длящееся 9 лет, и до сих пор длящееся. Там уже скоро не будет предмета спора - ребенку станет 18 лет просто. Поэтому, насколько мне известно, таких центров не существует. Может быть, я не обладаю достаточной информацией. По-моему, не существует таких центров в Москве, и в России вообще. Но я хочу сказать о том, что родитель, который удерживает ребенка, законно или незаконно, он всегда заинтересован в том, чтобы такое дело длилось бесконечно долго, потому что время работает на него.

Георгий Тюрин: Да, это абсолютно правильно. Я готов подтвердить слова моей коллеги, что все действительно так и происходит. И со своей стороны хочу добавить, что таких центров действительно нет. Нет их по той простой причине, что наше дорогое правительство и наши замечательные законодатели не заинтересованы в решении этих семейных проблем. Они хотели бы, чтобы семьи, родители сами их решали, не беспокоя в этом случае их.

Марьяна Торочешникова: Вы думаете, что законодатели полагают: это частное дело, и зачем государству вмешиваться в него?

Георгий Тюрин: Да, совершенно верно, именно так, чтобы все свои проблемы граждане решали с помощью своих собственных денег и с помощью своих собственных возможностей. То есть государство изначально не заинтересовано в решении этих проблем, несмотря на то, что все, без исключения, политические партии, существующие в России, в первом своем абзаце заявляют о том, что именно они собираются заботиться о благосостоянии семей. На самом деле это вранье.

Марьяна Торочешникова: Скажите, пожалуйста, но вот суд вынес решение о порядке воспитания ребенка. То есть он считает, что ребенок должен жить или с отцом, или с матерью. А каким образом устанавливается порядок участия в воспитании второго родителя? Ведь он не лишается родительских прав. Вот устанавливается ли режим встречи с детьми или режим, если так можно сказать, забора детей на каникулы к себе для временного проживания?

Анна Лукирская: Здесь начинается самое интересное. К сожалению, получив решение, вы еще не решили свои проблемы. Решение - это документ, который вы можете повесить на стенку. Потому что если эта мамочка или этот папочка не хочет вам давать ребенка на воспитание, он может использовать, особенно если ребенок маленький, миллион способов, чтобы этого не сделать. Ребенок в день, когда вы его должны, например, забрать в ваш выходной, может почувствовать себя плохо - и вам его не дадут, или он может уйти на утренник со своим детским садиком. Я знаю случаи, у меня был клиент, который просто ходил на каждое свидание к ребенку с судебным приставом. Мама использовала миллион способов - она покупала заключение психологов о том, что ребенок боится папы, и его ограничивала в его правах, до тех пор, пока он не заявил в суд иск об отобрании у нее этого ребенка в связи с тем, что она просто злостно уклоняется от исполнения решения суда. Но и это не гарантирует, что в дальнейшем она не будет вести себя так же. То есть она может какое-то время это решение исполнять, а потом начнет... То есть я о чем говорю, не будешь же ходить на каждое свидание с судебным приставом - это невозможно.

Марьяна Торочешникова: Но, тем не менее, приставы все-таки шли навстречу в этом случае?

Анна Лукирская: Да. Но это было очень трудно.

Георгий Тюрин: Это единичные случаи, когда они идут навстречу.

Анна Лукирская: Это было очень трудно, да. Поэтому, к сожалению, само по себе решение суда еще не гарантирует его исполнение. Это тоже очень болезненный вопрос, потому что если родителям и после решения не удается договориться, то есть они остаются на тех же позициях, которые они имели до решения.

Марьяна Торочешникова: Но, тем не менее, Георгий Васильевич, суд в своем решении прописывает вот этот режим встречи с детьми, когда и где можно с ними встречаться, выделяет ли время, которое может проводить второй родитель с ребенком?

Георгий Тюрин: Суд это делает в том случае, если эти вопросы ставятся в исковых требованиях. То есть если один из родителей говорит, что "укажите мне, вот я хочу то-то и то-то и встречаться так-то и так-то, в такое-то время, по таким-то дням", то все это суд действительно записывает в решение. И как гласит наш Гражданский процессуальный кодекс, второй родитель обязан исполнять это решение суда и выдавать ребенка именно в те дни и в те часы, которые записаны в этом решении. Но, как совершенно правильно сказала моя коллега, существует сотня способов уклонения от исполнения этого решения. И, как говорил в свое время Остап Бендер, все эти 100 способов относительно в рамках закона. То есть привлечь за неисполнение решения суда второго родителя очень и очень сложно.

Марьяна Торочешникова: А вам известны вообще такие случаи, когда в отношении второго родителя возбуждалось уголовное дело по факту злостного неисполнения решения суда?

Анна Лукирская: Только по факту неуплаты алиментов.

Георгий Тюрин: Таких случаев, насколько я знаю, не бывает, по той простой причине, что за неисполнение решения суда не существует уголовной ответственности. То есть она может быть административная. И в том числе, если включаются судебные приставы в исполнение этого решения. Поэтому там определенная система штрафов и так далее. И, действительно, действенный инструмент, как правильно сказала моя коллега, после этого - это подача нового иска об отобрании ребенка.

Марьяна Торочешникова: Чтобы завершить обсуждение порядка определения воспитания детей, я все-таки хочу понять, нужно ли или не нужно добиваться того, чтобы в судебном решении, определяющем порядок воспитания ребенка, были указаны точное время и место того, когда может другой родитель, с которым ребенок не остается проживать, встречаться с этим ребенком, скажите, пожалуйста?

Георгий Тюрин: Все это зависит от того, как оформлено исковое заявление. И если тот человек, который его подал - отец или мать, не важно, хочет, чтобы именно эти часы были закреплены, то они будут в решении указаны. Но еще раз подчеркну, что это совершенно не будет означать, что именно в эти дни и часы он этого ребенка получит. Потому что второй родитель, если отношения накалены до запредельного уровня, то он может продинамить этого родителя как угодно.

Марьяна Торочешникова: То есть, в конечном счете, второй родитель становится заложником доброй воли того, с кем живет его ребенок?

Георгий Тюрин: Да, совершенно верно. Какое настроение будет в этот день.

Анна Лукирская: Я бы хотела еще добавить, что все-таки, по моему мнению, если более-менее отношения какие-то дипломатические между родителями сохраняются, родителю, который проживает отдельно от ребенка, не следует загонять себя в узкие рамки тех свиданий, которые будут прописаны в решении суда. И потом следует помнить, что не всегда суд удовлетворяет в полной мере те требования, которые заявлены в исковом заявлении. Если вы попросите его ежедневно по вечерам и по субботам, воскресеньям, я практически на 90 процентов уверена, что такое исковое заявление удовлетворено не будет. То есть вам выделят один выходной день и несколько будних вечеров. А стоит ли загонять себя в такие узкие рамки?

Марьяна Торочешникова: Спасибо, Анна Витальевна.

Виктор из Омска дозвонился на Радио Свобода. Пожалуйста, говорите. Здравствуйте.

Слушатель: Добрый день. Знаете, я знаю в жизни случаи, в общем-то, девочка прожила до 9-го класса с матерью, то есть разрыв родителей произошел, когда она маленькая была, и все равно она ушла потом жить к отцу. То есть у них отец к тому времени был холостой, не женатый. И это говорит о том, о чем вы сказали, собственно, о том, к кому ребенок больше тянется, он с тем и должен жить.

Но я все-таки не стал бы сравнивать женщин с комиссаршами - они же могут и обидеться.

Марьяна Торочешникова: Спасибо, Виктор, за ваш комментарий.

Пришло сообщение на пейджер. "Жена сообщила мне, что алименты теперь платят до 21 года. Скажите, что она меня обманула", - пишет Александр.

Пожалуйста, я прошу у наших экспертов прокомментировать это сообщение. До какого возраста родители обязаны платить алименты? Обязаны ли они это делать? И вообще, давайте теперь поговорим уже о порядке установления алиментов, потому что это неотъемлемая часть порядка участия в воспитании ребенка.

Кто готов первым ответить на вопрос Александра? Георгий Васильевич, пожалуйста.

Георгий Тюрин: Давайте, я отвечу. Александр, я спешу вас успокоить, что она вас обманула. И как это было записано в законодательстве, так и осталось сейчас, что алименты выплачиваются до совершеннолетия ребенка, то есть до 18 лет. Там есть некоторые исключения, когда это может быть продлено, в частности, это время обучения в высшем учебном заведении или в каком-то еще, когда ребенок не получает самостоятельного заработка. Но это уже опять же по каким-то дополнительным требованиям.

А что касается общего порядка взыскания алиментов, то, как, очевидно, знают все наши радиослушатели, что вместе с исковым заявлением о расторжении брака ставится вопрос и о взыскании алиментов на детей. И так же, как это было раньше, на одного - в размере 25, на двоих - в размере 33, и на троих - в размере 50 процентов от...

Марьяна Торочешникова: От заработной платы?

Георгий Тюрин: Не от заработной платы, а от всех видов полученного дохода. То есть гонорары от выступлений, дополнительные соглашения по дополнительным договорам и так далее. То есть со всех видов заработка.

Марьяна Торочешникова: То есть получается, в таком случае, что если у разведенного супруга - бывшего мужа или жены - нет доброй воли платить алименты честно со всех заработанных средств, то второму супругу, который воспитывает ребенка, нужно просто проявить чудеса сыска для того, чтобы выяснить, сколько его бывший супруг зарабатывает, где, в каком объеме, чтобы принести все бумаги суду и попросить суд назначить уже исходя из этого заработка выплачивать алименты. Я правильно поняла, Анна Витальевна?

Анна Лукирская: Совершенно верно. Женщина, подающая в суд о взыскании алиментов на ребенка, который остался с ней и которого она воспитывает, практически никогда не сможет проконтролировать все доходы своего бывшего супруга. И я не знаю ни одного супруга, который по доброй воле выплачивал бы доход в размере четверти заработка на одного ребенка со всего дохода, если этот доход достаточно велик. То есть обычно супруги полагают, что... ну, в зависимости от уровня, конечно, их положения, но в среднем для обычного гражданина - это максимум 400 долларов в рублевом эквиваленте, то есть 12-15 тысяч рублей - это максимум, что считает нужным мужчина, полагая, что этого более чем достаточно для воспитания его ребенка. При этом он может получать в 10 раз больше, условно говоря.

Георгий Тюрин: Вот тут я не согласен с моей коллегой в том плане, что мужчины стараются как можно меньше денег выделить на своего ребенка. Тут нужно различать два момента: выделение денег вообще или выделение денег на ребенка. Потому что у нас масса, просто масса случаев, когда мужчины передают денег не меньше, а значительно больше, нежели те же пресловутые 25 процентов, с единственным условием, чтобы эти деньги пошли именно для развития, образования, воспитания ребенка, а не новые кофточки, платьица, шляпки и так далее. То есть, в принципе, очень часто мужчины... мы рекомендуем, во всяком случае, и так часто делают: они передают не просто деньги в таком-то размере с рук на руки, а оплачивают, допустим, обучение ребенка в каком-то хорошем, элитном учреждении.

Марьяна Торочешникова: В школе?

Георгий Тюрин: В школе, да, в хорошей гимназии.

Марьяна Торочешникова: Или оплачивает кружки, наверное.

Георгий Тюрин: Кружки. Если ребенок ходит в детский сад, то часто оплачивают перевод ребенка в тот детский сад, который, например, с бассейном, в котором есть хороший тренер по физической подготовке. Все это готовы оплачивать, пожалуйста, но с тем, чтобы квитанции о перечислении этих денег вернулись потом ему. То есть чтобы было видно, что эти деньги действительно туда пошли. И как опять же показывает практика, женщины всегда от этого отказываются. Они говорят: "Нет, ты принеси нам стопку денег, а куда и как будем их расходовать, это наше дело". Конечно, на это никто не соглашается, потому что какое это дело - всем всегда понятно.

Марьяна Торочешникова: Давайте послушаем Тамару Васильевну, которая дозвонилась нам из Петербурга. Тамара Васильевна, мы вас слушаем.

Слушатель: У меня два вопроса. Разводятся молодые. Жена в исковом заявлении ни о каком порядке встречи с отцом не пишет. Что должен делать в этом случае отец? Это первый вопрос.

И второе вопрос. Отец нигде не работает, и только если попадется работа, значит, он этим делом занимается. О каких алиментах должна вести речь жена? Спасибо большое.

Марьяна Торочешникова: Понятно. Георгий Васильевич, ответьте, пожалуйста, на вопрос Тамары Васильевны.

Георгий Тюрин: В принципе, это то же самое, о чем я только что говорил. Вопрос о взыскании алиментов ставится в любом случае, и указывается он в исковом заявлении, что "прошу взыскать алименты со всех видов заработка". То есть если у человека разовые работы по каким-то разовым договорам, все равно с каждого договора... вот он получил 1 тысячу долларов за выполнение какой-то работы, значит, 25 процентов - это алименты. Через какое-то время он еще заработал 1 тысячу долларов - еще 25 процентов алименты. То есть никаких здесь непонятных нюансов нет. Это все равно те же самые деньги, с тех же самых договоров, только они разовые.

Марьяна Торочешникова: А вот что касается первого вопроса? Я так понимаю, что звонила, скорее всего, мать как раз отца, который разводится.

Георгий Тюрин: Да, видимо.

Марьяна Торочешникова: Вот его бывшая супруга, точнее, супруга, которая хочет с ним развестись, она никак не указывает в своем исковом заявлении о том, чтобы суд установил порядок участия отца в воспитании ребенка.

Георгий Тюрин: Если она не хочет устанавливать этот порядок, то, скорее всего, она подразумевает, что ребенок по суду останется ей. В этом случае, если отец ребенка... я вот не очень понял, звонила то ли теща, то ли свекровь, в зависимости от этого как бы решение вопроса. Ну, не важно. Если же отец этого ребенка хочет воспитывать ребенка сам, самостоятельно, то он в своем исковом заявлении должен указать, что "прошу определить место жительства ребенка со мной по такому-то адресу", - и указать причины в обосновании этого искового требования. Вот и все, ничего сложного.

Марьяна Торочешникова: Анна Витальевна?

Анна Лукирская: Мне хотелось бы добавить. Интересно, как он собирается его воспитывать, если он даже трудиться надлежащим образом пока не может? Как он собирается его содержать, этот состоявшийся отец? И в зависимости от того, хочет он или не хочет определять порядок пользования, он, соответственно, и должен обращаться с исковым заявлением. Если они уже на уровне какого-то частного соглашения договорились, то зачем это прописывать еще и дополнительно в решении суда? Возможно, у них нет спора, тогда и нечего обсуждать.

Марьяна Торочешникова: Анна Витальевна, скажите, пожалуйста, вот на ваш взгляд, при разводе двух родителей, какая еще проблема стоит так же остро? Если не говорить об алиментах и не говорить о порядке участия в воспитании ребенка, какую еще проблему можно назвать довольно серьезной?

Анна Лукирская: Я думаю, что это та же проблема, которую, собственно говоря, вы назвали - это участие в воспитании. Еще есть такая проблема, как определение места жительства ребенка - она вытекает из проблем, связанных с воспитанием и проживанием детей. Пожалуй, это самая острая проблема. Я бы даже не стала говорить, что алименты - такая же острая проблема.

Марьяна Торочешникова: А почему?

Анна Лукирская: Потому что споры о детях, они всегда очень болезненны и для ребенка самого, потому что мне известны случаи, когда ребенок в силу определенных жизненных обстоятельств оставался с тем родителем, который и не стремился его воспитывать, а просто стремился свести счеты с другим родителем. И в результате ребенок был, по сути, брошен, воспитывался чужими людьми. В лучшем случае это какие-то дальние родственники, а в худшем - это просто нанятые люди, которые постоянно проживают с ребенком и, в общем, не особенно заботятся о каком-то его нравственном и физическом развитии. Вот живой пример. В 10 лет у ребенка начался энурез и заикание, у нормального, здорового ребенка.

Марьяна Торочешникова: Это следствие развода, вы считаете?

Анна Лукирская: Да.

Георгий Тюрин: Да, бывает такое. Только я хотел бы добавить, что на самом-то деле еще одна проблема есть при расторжении брака. А перед тем, как о ней сказать, я бы хотел еще опять же не согласиться с коллегой, что всего один вопрос по детям. Вот те вопросы, которые она перечислила - порядок воспитания, передача ребенка, определение места жительства - это все одно и то же, просто это разные аспекты одной и той же проблемы: как поделить детей. То есть всего таких проблем при расторжении брака возникает три. Первая - расторжение брака. Вторая - определение по детям. Алименты - это даже не самостоятельная проблема, это все касается расторжения брака. И третья, самая главная (для некоторых это большая проблема) - это раздел имущества. Вот эти три проблемы возникают при расторжении брака, который приходится супругам решать в суде.

Марьяна Торочешникова: Ну, о разделе имущества мы сегодня намеренно не будем говорить. А давайте послушаем Раису Васильевну из Санкт-Петербурга. Она дозвонилась на Радио Свобода. Пожалуйста, говорите.

Слушатель: Добрый день. У меня такой вопрос вашему гостю. Вот он говорил о том, что большинство мужчин хотели бы знать, на что расходует деньги мать, и именно потому, что она расходует часть денег на себя, они не хотят платить алименты непосредственно матери, а только за какие-то квитанции и так далее. Скажите, пожалуйста, существует ли у нас в стране в настоящее время закон об алиментах именно жене разведенного супруга, как в Америке, как во многих других цивилизованных странах?

И еще. Я психолог по своей основной профессии, специальности. Почему так мало говорят о чувствах ребенка непосредственно по отношению к матери, с которой он остается? Ведь мать для него - это самое близкое существо, тогда, когда он хочет остаться с матерью. И он смотрит, как мама одевается, как она выглядит, он болеет за нее душою. И почему, если она купит новое платье или новую шляпку и будет выглядеть хорошо, так беспокоит и так волнует отца? Почему он этого не хочет - не хочет, таким образом, порадовать своего же ребенка? Спасибо.

Марьяна Торочешникова: Спасибо, Раиса Васильевна, за ваш вопрос.

Я просто хочу напомнить, что не так давно у нас в эфире была передача "Правосудие", в которой мы как раз обсуждали проблемы содержания бывших супругов, в каких случаях закон предусматривает начисление алиментов для содержания бывших супругов, а в каких случаях - нет.

И, кстати, вдогонку к вопросу слушательницы, которая нам только что позвонила, вопрос пришел на пейджер, даже это не вопрос, а мнение. Елена из Москвы пишет: "Я считаю, что мужчина, кроме алиментов на ребенка, должен платить за моральный ущерб бывшей жене".

Георгий Васильевич, прокомментируйте, пожалуйста.

Георгий Тюрин: Да, пожалуйста. Уважаемая Раиса Васильевна, никакого специального закона об алиментах в России не существует, так же как его не существует и в других цивилизованных, как вы сказали, странах. Все это оговорено в российском законе, который называется Семейный кодекс. Там существует специальная глава, которая называется "Алиментные обязанности". И там сказано и об алиментах в отношении родителей, и об алиментах в отношении детей по отношению к родителям. В некоторых случаях и дети, взрослые дети обязаны выплачивать алименты на содержание своего престарелого родителя. То есть все там отрегулировано - и отрегулировано на 90 процентов в пользу женщин. Так что насчет этого вы можете абсолютно не волноваться.

Марьяна Торочешникова: А кроме того, насколько я понимаю, если супруги при заключении брака еще и составили брачный договор, они могли предусмотреть в нем пункт, в соответствии с которым сторона, по вине которой произошел развод, например, расторжение брака, обязывается выплачивать алименты на содержание...

Георгий Тюрин: Моральный ущерб, о котором написала наша слушательница на пейджер. Кстати, на ее, так сказать, мнение именно об этом моральном ущербе я бы хотел сказать вот что. По статистике, которая существует в России, и по сведениям Верховного суда, который объединяет все дела, рассмотренные в России и касающиеся расторжения брака и всех нюансов, о которых мы здесь говорили, до 75 процентов дел инициатором расторжения брака... Что такое расторжение брака? Это развал семьи. Так вот, инициаторами развала семьи являются женщины. Поэтому и моральный ущерб за развал этой семьи, правильно, он должен быть. И эти женщины, которые разваливают семью, созданную мужчиной в свое время, конечно, должны платить ему этот моральный ущерб. Но, к сожалению, у нас такого в законе нет.

Марьяна Торочешникова: Так же как, наверное, и мужчины, если он разваливают семью.

Георгий Тюрин: И наоборот, да.

Анна Лукирская: Я только бы хотела откомментировать, что глава, посвященная алиментным обязательствам супругов, нигде не содержит преференций относительно женщин. Там говорится о супруге, о любом супруге - будь то муж или жена. То есть если у нас в результате брака нетрудоспособным стал супруг, то также состоятельная жена будет обязана его содержать. Это нужно учитывать.

И второй момент по поводу алиментных обязательств в отношении ребенка. Если супругу кажется, не дай Бог, что жена не рационально расходует деньги, которые он выдает ей для содержания ребенка, то он вправе до 50 процентов этих сумм класть на счет ребенка.

Марьяна Торочешникова: На личный банковский счет ребенка?

Анна Лукирская: Да-да.

Марьяна Торочешникова: Дозвонился на Радио Свобода Владимир Николаевич. Давайте его послушаем. Пожалуйста, говорите.

Слушатель: Добрый день. Будьте любезны, вопрос связан с дочкой. Алименты и гражданский брак. Он, конечно, я понимаю, обширный, но как-то кратко, может быть, можно на него ответить?

Анна Лукирская: Институт гражданского брака в России не признается.

Слушатель: Понял.

Марьяна Торочешникова: То есть гражданский брак как таковой не существует. Но с другой стороны...

Георгий Тюрин: Нет, он существует, и в законодательстве он упомянут. Но совершенно правильно сказала коллега, что де-юре (есть такое понятие) он действительно не признается. Никаких вытекающих отсюда последствий суды (мы же про суды говорим) практически не выносят.

Анна Лукирская: Я хотела бы уточнить. Если речь идет о ребенке, рожденном в этом браке, и ребенке, в отношении которого установлено отцовство, то есть этот гражданский супруг признал свое отцовство, то, безусловно, он обязан содержать этого ребенка. И это следует не из гражданского брака, а из того, что он просто отец.

Георгий Тюрин: Из Семейного кодекса, совершенно верно. И он тоже будет обязан выплачивать алименты в этом случае. Если вы говорите про такой случай, то, да, с него тоже можно взыскать алименты.

Анна Лукирская: Да, поскольку родительские обязанности, они вытекают не из брака, а из факта происхождения детей.

Марьяна Торочешникова: Да. И, в принципе, в России сейчас довольно распространено это явление, когда мужчина и женщина живут вместе, брак не регистрируя, а при рождении ребенка устанавливают факт отцовства, отец получает свидетельство об отцовстве на руки, и, таким образом, он получает все права и обязанности, связанные с воспитанием ребенка.

Георгий Тюрин: Кстати, для любимой радиостанции Свобода хотелось бы сказать, что вот еще одна тема для отдельного разговора: а что такое гражданский брак, откуда он взялся? Это ведь не российское изобретение, а международное. Люди давным-давно вот так жили. А самое главное, причина: а почему? Потому что раньше не только гражданских, а раньше не было даже регистрационных браков. Раньше же было венчание. А потом это все пошло, пошло, пошло. Из-за чего? Откуда? Первопричина?

Марьяна Торочешникова: Георгий Васильевич, но это все-таки тема для другой передачи, не для передачи "Правосудие".

Георгий Тюрин: Я поэтому и говорю.

Марьяна Торочешникова: И, кстати, хочу сказать, что в одной из передач Татьяны Шарой, передач "Личное дело", вот эта тема как раз обсуждалась сравнительно недавно.

Послушаем Марину из Петербурга. Говорите, пожалуйста. Здравствуйте.

Слушатель: Добрый день. Будьте любезны, у меня вот к вам какой вопрос. У меня есть сын, которому сейчас 21 год. Он родился в браке с иностранцем. Когда ему было 7 лет, мы разошлись, и я вернулась к родителям в Петербург. За все это время он не писал писем, я не получила алименты. Могу ли я теперь потребовать с него алименты, взыскать с него алименты, прямо так скажем?

Анна Лукирская: Время упущено.

Слушатель: Да что вы говорите?!

Анна Лукирская: Да. Боюсь, что уже нет - время упущено безвозвратно.

Слушатель: Очень жаль.

Марьяна Торочешникова: Кстати, здесь наша слушательница подняла вопрос о воспитании ребенка родителями, бывшими супругами и гражданами двух разных стран. Вот это серьезная проблема? И сложнее ли решить вопрос о порядке установления воспитания ребенка двум супругам, которые граждане двух различных стран? Это будет регулироваться чьим законодательством?

Анна Лукирская: Если место жительства ребенка - Россия, то это будет регулироваться российским законодательством, если изначально в брачном договоре родители не предусмотрели другой вид правового регулирования. Если родители не договорились о том, что к их отношениям в будущем будут применяться нормы какого-либо другого законодательства, не российского, то, безусловно, по месту жительства ребенка. Если ребенок вдруг проживает в момент вот этого спора в другом государстве, но при этом он является гражданином России, то это тоже может регулироваться российским законодательством. То есть родители вправе обратиться в суд здесь и установить порядок в соответствии с Семейным кодексом Российской Федерации.

Марьяна Торочешникова: А другая сторона признает решение российского суда?

Анна Лукирская: Обязана по нормам международного права.

Георгий Тюрин: Только с теми странами, с которыми у нас есть соответствующие соглашения.

Анна Лукирская: Да.

Георгий Тюрин: То есть с теми странами, с которыми такого соглашения нет, в частности, с США, на территории США решения российских судов не признаются. Точно так же, как и на территории России решения судов США не признаются. Поэтому в этом случае решить эту проблему с помощью судов невозможно. Только через договоренности соответствующие.

Марьяна Торочешникова: То есть получается, что закон здесь абсолютно бессилен?

Георгий Тюрин: Нет, закон не бессилен, он не признается. То есть закон действует только на территории той страны, суды которой выносят это решение. А через границу он сам собой, этот закон, перепрыгнуть не может. Существует такой международный документ, который называется Гаагская конвенция как раз о детях, там много всего, там большое, длинное название. Так вот именно этот документ, по которому такие решения могли бы признаваться на территориях других стран, Россия не ратифицирует, и не ратифицирует именно по той причине, что тогда правительственным и государственным организациям, таким как Министерство иностранных дел, экономического развития и так далее, придется этой проблемой заниматься. Ну а кому это нужно?!

Марьяна Торочешникова: А вообще это серьезная проблема - установить порядок воспитания ребенка двум гражданам разных государств? Часто ли увозят детей для того, чтобы решить эту проблему без судов?

Георгий Тюрин: В принципе, это такая же проблема, точно такой же тяжести, как и гражданам одного и того же государства. То есть если могут договориться граждане одного государства, то точно так же могут договориться и международники.

Марьяна Торочешникова: Спасибо. Но я думаю, что это тема для отдельной передачи.

Источник: http://www.svoboda.org/programs/law/2005/law.041805.asp


Права мужчин

Эти ссылки ведут к различным страницам

men's rights ПРАВА
МУЖЧИН

Страница для самых настоящих мужчин

21 век - эпоха нарушения прав мужчин

Ни одна международная декларация или закон, принятые в различных странах мира, не были направлены на защиту прав мужчин. А, может, права мужчин просто ни в чем не нарушаются, или все же нарушаются? Судите сами:
  • Мужчин принуждают служить в армии;

  • Мужчин лишают или ограничивают в отцовских правах;

  • Мужчины лишены репродуктивных прав, то есть прав на желанное отцовство;

  • Мужчины позже уходят на пенсию;

  • Мужчины за одни и те же преступления получают большее наказание;

  • Мужчины чаще подвергаются всем видам насилия;

  • Мужчины меньше живут;

ПОЛОЖЕНИЕ МУЖЧИН

О том, что мужчины рано умирают и чаще заканчивают жизнь самоубийством, знают многие, но никогда положение мужчин не рассматривалось и не анализировалось комплексно. Вряд ли вы где-нибудь найдете более менее полную картину положения мужчин, список ниже - лишь слабая попытка закрыть эту брешь:

  • Средняя продолжительность жизни мужчин в России на 12 лет меньше, чем у женщин.

  • Ежегодно более одного миллиона мужчин умирают от болезней сердца и сосудов, что примерно в десять раз больше, чем женщин.

  • Смертность мужчин в молодом возрасте (15-24) в три раза превышает смертность женщин.

  • В возрасте семидесяти лет и более количество мужчин в четыре раза меньше, чем женщин.

  • От травм, полученных на производстве, мужчин погибает в десять раз больше, чем женщин.

  • От всех видов насилия мужчин погибает в два раза больше, чем женщин.

  • Ежегодно заканчивающих жизнь самоубийством мужчин в шесть раз больше, чем женщин.

  • 70% страдающих наркоманией - мужчины (обычно молодые мужчины).

  • 80% больных СПИДом - также мужчины.

  • 85% всех бездомных - мужчины.

  • Мужчины составляют 95% всех обитателей тюрем

ДИСКРИМИНАЦИЯ (НАРУШЕНИЕ ПРАВ) МУЖЧИН В РОСССИИ

Впервые в России!!! Вашему вниманию предлагается документ, наиболее полно описывающий основные пункты нарушений прав мужчин. Десятилетия вакханалии феминизма привели к полному игнорированию и замалчиванию всех - от мала до велика - проблем, с которыми сталкивается современный мужчина. Неудивительно, что многие даже не подозревают об их существовании. В предлагаемом документе вы найдете не только констатацию фактов, но и их юридическое обоснование, подробную статистику и конкретные примеры.

ЦЕНТРАЛЬНЫЕ ПУНКТЫ
  • Право на жизнь
  • Право на свободу
  • Право на свободный и оплачиваемый труд
  • Право на отцовство
  • Право на честное родительство
  • Право желанное отцовство
  • Право на отдых по старости
  • Право на медицинское обслуживание
  • Право на личное пространство
  • Право на достойное представление в средствах
    массовой информации и в киноискусстве
  • Право на право
  • Право на безопасный труд
  • Право на достойное образование
  • Право на достойное отношение
  • Право на долгую жизнь

Полностью...

МУЖСКОЕ ДВИЖЕНИЕ

- это коалиция десятков организаций и индивидуалов, которые поставили себе целью борьбу против дискриминации мужчин и борьбу за их права.
Мир, отдавшийся во власть феминизма, пытается не замечать Мужского движения, в России о Мужском движении практически тоже ничего не известно. Но в последние годы это становится делать все труднее. Тысячи мужчин и женщин, объединившиеся под знаменами Мужского движения, полны решимости остановить угрозу феминизма и отстаивать интересы мужчин повсюду.
Мужское движение растет и набирает силу, его влияние становится все заметнее

Основные цели и задачи Мужского движения:
  • Права отцов
  • Репродуктивные права
  • Справедливый развод
  • Контрактная армия
  • Внимание к проблемам мужчин: самоубийства, ложные обвинения
  • Дефеминизация образования
  • Прекращение очернения мужчин в СМИ
  • Восстановление презумпции невиновности мужчин
  • и многое, многое другое

Мужское движение занимается решением тех самых проблем, которые имеют освещение на этом сайте и в данном разделе. Из всего разнообразия спектров Мужского движения можно выделить следующие основные его направления:
  • Отцовское движение
  • Либеральное движение
  • Консервативное движение
  • Мифопоэтическое движение
Здесь вы можете ознакомиться со списком основных мужских организаций мира.

Почему мужчины живут меньше женщин.

Проблема, настолько очевидна, что от нее никуда не дется и не скрыться. И чего только не изобретается горе-профессионалами и любителями, чтобы объяснить ее, сколько усилий им приходится тратить им, чтобы не замечать очевидную вещь, которая понятна даже ребенку: мужчины живут короче женщин, потому что мужчины живут хуже женщин.

Эта банальность сокрыта от разума, кажется, большинства обывателей, ибо признать ее, означало бы вступить в противоречие с господствующими догматами феминизма, а это, как показывает действительность, не всем под силу. Тем же, кто еще сомневается в истине, полезным будет прочитать ДАННЫЙ МАТЕРИАЛ, который, возможно, прольет свет и ответит на некоторые Ваши вопросы

Мужчина - это ниггер 21 века,
или современный расизм.

Прошедшая эпоха явилась... эпохой невиданного доселе в истории развития цивилизации лицемерия борьбы за искоренение всех форм дискриминации и расизма в отношении расовых, этнических, религиозных, сексуальных групп и, конечно же, женщин. В итоге на начало двадцать первого века оформилась одна-единственная группа населения, дискриминация в отношении которой является не просто легитимной, но и во многих случаях желательной и даже обязательной, эта группа - белые гетеросексуальные мужчины, преимущественно из среднего класса, то есть те, кто производит 80-90% ВВП своих стран.
Все принимаемые документы на государственных и международных уровнях - мужчин не касаются.
В международных докладах о голоде, болезнях, войнах и стихийных бедствиях упоминаются только женщины и дети, мужчин словно нет.
Все программы по улучшению жизни и решению проблем, например, наркомании, здоровья - направлены на кого угодно, кроме мужчин.
На здоровье мужчин средств тратиться в несколько раз меньше, чем на здоровье женщин.
Фундаментальные нарушения прав мужчин такие как лишение отцовства, принуждение к воинской повинности или нежелательному отцовству - как нарушение прав не признаются и даже не рассматриваются, и не упоминаются.
За те же преступления мужчина получает более суровые наказания, чем женщина, а в споре с женщиной действует правило: Женщина всегда права, мужчина - виновен по определению.
И список этот продолжать можно бесконечно.
Ремарка в заключении. Когда-то в США или ЮАР существовали места, зоны, куда чернокжих граждан не допускали, допускали только белых, в современной Америке кое-где женщины даже добились права посещать мужские туалеты, не говоря уже про клубы, бары, колледжи и т.д., в то же время учрежденья, куда не допускают мужчин, сохранились и продолжают плодиться, например, так называемые убежища.
Более подробно об этом читайте в статье "Современный расизм".

"Матриархат"

Одна из причин бед современного российского мужчины заключается в том, что он живет в эпоху матриархата, но старается жить по законам Патриархата.

Этого не может быть?
Давайте перечислим основные классические признаки матриархата:
  • Свободный секс (промискуитет)
  • Главенствующее материнское право и вторичное отцовское
  • Привилигированное положение женщин
  • Отсутствие перехода рода по отцовской линии

Итак, с первым пунктом все ясно и без комментариев. Следующий пункт является ключевым - основой материнского права и всего матриархата в целом. Он заключается во власти женщины над ее потомством и отсутствия таковой у отца. А разве в наше время это не так? Кому передаются дети после развода? Всегда матери! А Отцы в браке не могут быть даже уверены, что дети, которых они воспитывают - их дети, жены не обязаны им это докладывать и не несут за обман никакой ответственности. Женщина распоряжается спермой мужа как ей вздумается: только она может решить сделать ли ей аборт или родить ребенка, мнение отца АБСОЛЮТНО необязательно. При этом, как и в матриархальном диком племени, на мужчине лежит обязанность обеспечивать женщину и ее детей.

При классическом матриархате статус непревилигированного мужчины - никакой, он вообще сегодня есть, а завтра его нет. Единственной значимой фигурой является женщина, потому что у нее больше шансов выжить, в то время когда мужчина рискует своей жизнью ради этого. Поэтому женщина обладает привилегиями, а мужчина - ничем, для него это не нужно, ибо сегодня он жив, а завтра его уже нет. Так же и сегодня не существует ни одного закона, где бы указывалось на мужское привилегированное положение по сравнению с женщинами, в то время как количество льгот и привилегий для женщин - велико, и не только по закону, но и на практике, например, за одно и то же преступление женщине всегда назначат значительно меньшее наказание, чем мужчине

И наконец относительно рода. В то время, когда половина детей живет в изоляции от их отцов, сама мысль о передачи этими отцами своим детям родовой культуры, памяти о предках и традициях - выглядит нелепой.

Как видите, все основные признаки матриархата присутствуют в нашей жизни. Вы еще не убеждены? Тогда статья под само собой разумеющимся названием "Матриархат", возможно, поможет Вам разобраться с этим явлением более обстоятельнее.

БЕЗ НАЗВАНИЯ

Большинство современных проблем, с которыми сталкиваются мужчины, не имеют своего названия.
Нет названия - как бы нет и самой проблемы.
ПОЭТОМУ НИ ОДНА ИЗ НИХ НЕ РЕШАЕТСЯ!!!
А часто даже не осознается.
О многих из них просто ничего не известно.

Когда проблему невозможно скрыть, используется подмена понятий. Например, всем известно, что в России высокая смертность, каждый год на миллион россиян становится меньше, но никто не акцентирует внимание на том, что умирают именно мужчины, что их смертность в четыре раза(!) превышает смертность женщин (11,5 против 3,0 на тыс.). Или самоубийства. Каждый год в России добровольно порывают с жизнью 60000 чел., 50000 из них - мужчины; начиная примерно с возраста 12 лет количество самоубийц-мужчин стабильно в ПЯТЬ РАЗ превышает количество самоубийц-женщин. Когда проблема связана с желанием государства использовать мужские жизни и их здоровье, силы, время и ресурсы, в дело вступают эвфемизмы, например, современное рабство именуется "воинским долгом", а грабеж в течение бракоразводного процесса "мужским поступком" или "защитой интересов женщин и детей".

Часто, чтобы пресечь в зародыше глас справедливого протеста, жертва сознательно наделяется такими негативными качествами, которые должны как бы оправдывать, то беззаконие, которое осуществляется в отношение этих мужчин. Например, чтобы оправдать судебный киднепинг детей у отцов после развода, всех отцов скопом объявили "плохими отцами", якобы виновными в том, что случилось, типа "бросил семью и детей".

Но большинство проблем не обозначается вообще никак. Среди них: образование, здравоохранение, семья, репродуктивные права и т.д.

Кстати, если уж говорить о правах, то коренной причиной всего вышеописанного, видимо, является то, что отсутствует само понятие ПРАВА МУЖЧИН. Современная феминистская идеология предпринимает все, чтобы люди, не дай Бог, подумали о том, что у мужчин есть права. Вот поэтому они так часто говорят о правах женщин, сексменьшинств, цветных и животных, чтобы никто никогда не вспомнил и не подумал о существовании прав мужчин. И самим мужчинам внушили, что им не нужны права. Но не всем, и этот сайт, а также сотни других сайтов в многоязычном мире Интернета тому яркое свидетельство.

Больше...

ЭПИЛОГ

Мой отец, хотя белый и мужчина, всю жизнь был бедным рабочим, он не только заработал меньше денег, чем Рокфеллер, он и не подозревал о том, что эксплуатирует всех женщин, хотя об этом прекрасно известно любой радикальной феминистке, пишущей андрофобные бестселлеры. Он ни разу не ударил мою мать или меня и всегда старался удержать мать, в сердцах меня поколачивавшую. В день зарплаты он отдавал ей все деньги, а выпивал только по праздникам, причем никогда не напивался. По крайней мере, у меня сохранились такие воспоминания, но разумеется это галлюцинации - ведь все белые мужчины несметно богаты и жестоки. Поэтому я подозреваю, что мой отец вообще никогда не существовал, иеня просто принес аист.

Под пентхаусом, где шумная компания радикальных феминисток во главе с Робин Морган собралась на вечеринку с танцами и коктейлем, чтобы пожаловаться на свои невыносимые эмоциональные страдания, где-то глубоко внизу, на самом дне мрачных трущоб, среди использованных презервативов и мусора обитают наши "новые евреи": это группа мужчин, среди которых есть и белые. Они спят под холодным зимним дождем, одного из них кусает крыса, и он пронзительно вскрикивает во сне, но этот крик не слышат страдающие леди там, наверху, в пентхаусе, где собирается Интеллигенция, манипулирующая прессой, которая, в свою очередь, формирует общественное мнение, управляющее социальным восприятием. Дождь продолжает лить на головы бездомных мужчин, их тела и психическое здоровье пострадали во Вьетнаме, эти безликие, лишенные душевного тепла создания не заслуживают ни жалости, ни сочувствия. Они находятся за бортом равенства, - и все потому, что у них иная форма гениталий. Разумеется, мы не должны считать радикальный феминизм безумной группой человеконенавистников, мы должны признать эту группу изысканной, и ультрасовременной, и политически корректной - ведь только те, кто проявляет ненависть к людям из-за формы их носа или цвета кожи, заслуживают клейма расистов. Разумеется, разумеется.

Роберт А. Уилсон. "Моя жизнь после смерти"

Все материалы по данной теме на Сайте.

Дискриминация (нарушение прав) мужчин в России
Самый молчаливый пол
Без названия
Мужчины и женщины: третья стадия
Современный расизм
Матриархат?
Lace Curtain
Первое интервью Фаррелла
Второе интервью Фаррелла
Третье интервью Фаррелла
Добрая воля в отношении мужчин
Гендерный уклон в Пентагоне
Папа на краю
Война против мужчин
Подлинная цель феминизма
Male bashing на телевидение
Мужчины и женщины в современном мире
Перевернем проблему
Дискриминация мужчин - проблема всего общества
Мужская дискриминация
Муж или жена-кто главнее?
Половая дискриминация мужчин
О том как бабы бьют мужиков
Мужской манифест
 Дискриминация мужчин
О проблемах с правами мужчин
Как насчет права выбора для мужчин?
Гнев и ярость
Мужской манифест
Женское тело - женское дело
Закат феминизма
Мужчины "плохие" - почему?
Чем является Мужское движение
Герой против злодея
Мужчины узнают о супружеском насилие в семейном суде
Почему законы дискриминируют мужчин
Отцовская кровь
Здоровье мужчин и мальчиков
Гендерные проблемы, акцентированные маскулинистами
Это в мужской природе
О том как бабы бьют мужиков
О совершенстве и превосходстве
Как это случилось?! или Рабы НЕМЫ!
И создал Бог женщину
Две большие разницы
Что делать или как перестать мучиться и начать жить
Матриархат
Предыдущий раздел В начало страницы Следующий раздел


Право выбора мужчины.

Эти ссылки ведут к различным страницам

Право выбора мужчины.
Томас Милфорд
(перевод с английского)

У меня есть сын и три дочери. Если существует лучшая доля, чем быть отцом, то я никогда не встречал ее. Но касательно одной темы - природы секса и его последствий - советы я обязан дать моим сыновьям, если давать моим дочерям, звучит политически подозрительно, очень патриархально. Почему родительство не может быть гендер-нейтральным?

Я за жизнь, я за выбор, жизнь не легка. Никакого выбора.

Моя дочь и сыновья имеют все необходимое для воспроизводства потомства. Вот существующие выборы для них, которые я вижу. Каждый может выбирать, заниматься этим или нет, с кем и где, когда и почему, быть сексуально-активным. Они могут выбирать… большое или малое значение для них это имеет, в какой степени им посвящать себя этому. Каждый может выбирать, какие меры предпринять против беременности. Но если меры по предохранению терпят фиаско, то возможности выбора начинают зависеть исключительно от гендерной принадлежности.

Моя дочь может решать иметь ли ей ребенка с согласия или без согласия, в сотрудничестве совместного родительства с ее парнем (могли бы мы назвать его отцом сейчас?), благодаря которому она стала беременной. Или она может решить, что ребенок в свете ее жизненных обстоятельств является ужасной помехой и для нее было бы пользой то, что суды провозгласили как ее конституционное гарантированное право на безопасную и законную медицинскую процедуру по прерыванию ее беременности. Безотносительно дискомфорта - морального или материального, - который она может испытывать, беременность, которая явилась бы результатом обоюдного согласия, может быть прервана односторонним решением.

Но если выбор относительно готовности и желания стать родителем - хорошая вещь, разве не было бы тоже самое хорошо и для моих сыновей? И если этот выбор может быть осуществлен женщиной после зачатия, не могли бы и мужчины иметь такой же выбор: заявлять, легально и односторонне об окончании их интереса к ребенку, независимо от того, что секс между мужчиной и женщиной иногда происходит.

Однако беременность или аборт, как некоторые будут аргументировать, являются женским делом. "Когда мужчина сможет беременеть, тогда и поговорим!" Мне иногда говорят. Реально все дело в матке? Биология определяет судьбу?

Репродукция вопрос гендера или людей? Беременность и родительство - человеческий вопрос? Я знаю, что так было, когда мы ждали наших сыновей и дочь. Их ждала мать и я тоже ждал. И в то время пока женское тело вовлечено в материнство, мужское вовлечено в отцовство. Разве мы не требуем от мужчин 18 лет работы, в которую вовлечены их тела, для материальной поддержки их детей? Если они отказываются, мы не называем это их частным делом выбора, мы называем их негодяями.

И если меня поощряют маршировать в пользу права выбора женщин на безопасную, законную и доступную медицинскую процедуру по прерыванию ее материнства, где женщины, которые готовы вместе со мной маршировать в поддержку права моих сыновей и их сыновей на выбор безопасного, законного и доступного способа прерывания их отцовства?

"Если они не желают нести ответственность, они должны держать свои штаны застегнутыми!" - было то, что сказали мне несколько знакомых мне женщин. Это звучит как хороший совет. Но тот же самый совет, обращенный к моей дочери или к дочерям моих знакомых, прозвучал бы весьма подозрительно, патриархально и женоненавистнически.

Это могло бы выглядеть, как если бы миллион мужчин в следующем году после двенадцати недель беременности их сексуальных партнерш, объявили бы, по причинам известным им одним, что их интерес к зародышу является нулевым. Что если бы существовали клиники под руководством Планируемого Родительства или иным началом, где можно было бы за разумную плату составить соответствующую бумагу - бумажные "процедуры", выполненные юристами вместо докторов, при помощи их помощников вместо медсестер - избавляющие, безопасные, законные, односторонние, конституционно защищенные, так же для отцов, как и для матерей?

Могли ли протестующие маршировать перед такой клиникой? Могли ли появится лозунги называющие эти нелестные имена? Могли ли картины нуждающихся детей и брошенных матерей акцентировать эти протесты? Политика репродуктивности вовлекает не только наши публичные интересы, но и наши частные. И в давних дебатах ужасный шум общественной риторики между политиканами и архиепископами затемнил разговор между отцами и дочерьми, матерями и сыновьями, братьями и сестрами, мужьями и женами.

Женщины вправе ненавидеть решения об их телах, которые проходят помимо их. Также и мужчины. Репродуктивная жизнь целого вида не является только женским делом. Это дело всего человечества. Оно нуждается в голосах всех человеческих существ. И эти голоса заслуживают быть услышанными.


Право мужчины на выбор.

Эти ссылки ведут к различным страницам

Право мужчины на выбор.
Кати Йанг
(перевод с английского)

Разве это справедливо, что женщины имеют все репродуктивные права в то время, когда мужчины только репродуктивные обязанности?

19 октября 2000г. Вслед за недавним одобрением правительственными ведомствами абортивного препарата RU-486, последовали знакомые аргументы в споре о праве женщины на выбор против права на жизнь нерожденного ребенка, а также предположения, каким образом препарат изменит ландшафт войн сторонников и противников абортов. Как обычно в этих дискуссиях совершенно игнорировалась одна группа людей, которая все еще не имеет законного голоса в решении иметь или не иметь детей.

Имя ей - мужчины.

Широко принятая позиция обоими сторонами дебатов, что аборты ставят женщин в равное положение с мужчинами, давая им свободу радоваться сексу без последствий. Но когда секс заканчивается зачатием, мужчины и женщины находят себя в очень неравной ситуации.

Если она не хочет быть матерью, женщина может прервать свою беременность с или без уведомления партнера. Если она хочет сохранить ребенка, женщина может принудить мужчину платить алименты - как указала юрист Мелани МакКолли в своей статье за 1998г. в журнале "Закон и Политика", он "не обладает роскошью, после факта зачатия, решать, готов он или нет для отцовства". Женщина также может родить ребенка, не ставя его отца в известность, сделать одностороннее решение передать ребенка на усыновление или воспитывать его одной.

До некоторой степени это неравенство происходит из очевидного факта, что женское тело является сосудом для беременности и средством для родов. Когда-то биология заставляла женщину платить цену за незаконный секс. Научный прогресс изменил эту ситуацию. Теперь, когда контрацепция и законный аборт позволяют женщинам контролировать свою репродукцию, их способность привлекать отцов к финансовой ответственности были усилены новыми методами определения отцовства и дружественными судами.

"В прежние дни женская биология была женской судьбой, - пишет Уоррен Фаррел. - сегодня женская биология является мужской судьбой."

Риторика защитников свободы выбора для женщин редко упоминает мужчин вообще, кроме празднования женской свободы от мужского контроля над их репродуктивными жизнями. Риторика противников абортов иногда обращается к отцам, понесшим тяжелую утрату, потерявших будущего ребенка в результате аборта, но больше осуждает мужчин за принуждение женщин к совершению абортов.

Многие мужчины и женщины по-разному видят ситуацию - ту, где женщины имеют право выбора, пока мужчины одни обязанности и, как ожидается, поддержат любой выбор женщины. "Если она хочет аборт, он должен заткнуться и оборвать все его эмоциональные привязанности к ребенку, - говорит Фред Хейворд, основатель калифорнийской организации "Права Мужчин". - Но если она изменила свое мнение и решила оставить ребенка, предполагается, что он должен все вернуть назад и быть отцом".

По мнению Хейворда, которое разделяет Рон Генри, юрист из Вашингтона (женатый, имеет трех детей), который занимается на общественных началах внедрением в практику совместной опеки у разведенных и неженатых пар: ожидания, что мужчина будет с легкостью переключаться вслед за изменениями желания женского сердца, являются "фундаментальными отрицаниями мужчины как человека, как если бы он существовал просто для счастья женщины".

Вообще говоря, очень мало исследований изучают мужчин, вовлеченных в нежелательную беременность. Единственная книга по теме, вероятно, "Мужчины и Аборт: Уроки, Потери и Любовь" социолога Артура Шостока и журналиста Гери МакЛота из университета Дрексел, базируется на опросе 1000 мужчин в комнатах ожидания при абортивных клиниках.

Большинство мужчин в исследовании сообщили, что прерывание беременности было обоюдным решением и только пять процентов не хотели абортов, хотя почти половина одиноких и разведенных мужчин сказали, что они предлагали жениться и иметь ребенка. Что касается примерно 50% мужчин, не обнаруженных в клиниках, различные оценки, процитированные Шостак и МакЛот, предполагают, что в то время как некоторые соответствуют стереотипу безответственного отца, значительный процент из них были против абортов или слишком расстроены, чтобы придти туда. Один из шести мужчин никогда не говорили о беременности или аборте.


Признания бывшего феминиста.

Эти ссылки ведут к различным страницам

Признания бывшего феминиста.
Джеф Фитджеральд
перевод с английского

Я должен признать, что я в определенной степени сочуствовал феминизму в прошлом. Однако, чем больше я наблюдаю современный феминизм, тем больше я восхищаюсь нашими предками за то, что они сопротивлялись феминизму так долго. Ниже я внес в список несколько методов, которые обычно использует феминизм в своей тактике:

  • Изображать феминизм как очень альтруистическую и важную часть демократического процесса. В связи с этим выделять любую несправедливость или проблемы, с которыми сталкиваются женщины, при полном игнорировании несправедливости и проблем, с которыми сталкиваются мужчины.

  • Изображать женщин в качестве жертв, что облегчает для них получение все большего количества денег. И игнорировать тот факт, что это в конечном счете делает женщину зависимой от этого искуственного источника денег..

  • Подчеркивать или выдвигать на первый план любые преимущества или успехи феминизма, при игнорировании или сокрытии многих его негативных сторон. Заявлять, что феминизм дал женщинам больше выбора, при сокрытии факта, что так много женщин являются теперь зависимыми от социальной системы, с очень ограниченным выбором.

  • Стараться изображать женщин положительно, а мужчин отрицательно. Если это будет успешно достигнуто , то будет казаться, что женщины превосходят мужчин, не имея необходимость обеспечить прямое доказательство.

  • Подчеркивать и предавать гласности любой проступок мужчины, и п изображать этого мужчину, как являющегося представителем всех мужчин. Скрывать или игнорировать любой проступок. совершенный женщинами, или заявлять, что он произошел из-за мужчин.

  • Использовать сильно искаженную статистику и исследования, чтобы положительно изображать современную женщину. Это обычно вовлекает “интервьюирование у кота а не собаки” - тип исследований, которые выпускают предвзятые итоги исследований, а также замалчивают или игнорируют исследования, которые отрицательно расценивает современную женщину.

  • Приписывать социальные проблемы патриархату, при игнорировании факта, что патриархат дал толчок развития большинству обществ. Игнорировать факт, что очень немного известно о матриархальных обществах, вследствие того, что они очень быстро распались.

  • Объявить потребность в равных возможностях на работе. Но нужно быть очень щепетильными в выборе областей занятости для женщин, и игнорировать нежелательные задачи, которые главным образом выполняются мужчинами. Это поможет гарантировать, что женщинам достанется более желательная работа.

  • Обвинять во всех проблемах только мужчин. Это перекладывает ответственность за эти проблемы на мужчин, и помогает скрывать факт, что женщины могут быть частично или полностью ответственны за эти проблемы. Перекладывание ответственности также освобождает женщин от необходимости искать реальные решения проблем.

  • Заявлять, что женщины - очень хорошие родители и очень заинтересованы в детях. Игнорировать факт, что много женщин высоко озабоченные сами собой, а дети все более и более отдаются на попечение государству в детские сады, детские центры, школы и т.д.

  • Изображать женщин, как хранителей семьи. Естественно необходимо игнорировать тот факт. что большинство семей распадаются по вине женщин. Игнорируйте факт, что любая самореализация вне семьи, является обычно намного меньшим чем то, что может быть достигнуто в рамках семейной жизни.

  • Преподавать феминизм молодёжи, чтобы увековечить его. Молодёжь более легковерна и более способна к усвоению, и к тому времени когда они поймут обман, уже другое поколение будет обработано доктриной феминизма.

  • Заявлять, что женщины имеют право говорить все, что думают. Одновременно оппонировать любому мужчине, который высказывает свое мнение относительно феминизма или женщин, навешивая на него ярлык женофоба, шовениста и т.п.

  • Выступать против любых стереотипов или дискредитации женского пола, одновременно стереотипизируя и порициая мужской пол в максимально возможной степени. Если последуют вопросы от мужчин по поводу данного лицемерия, заявите, что дискредитация и стереотипизация мужчин всего лишь шутка, а на самом деле феминизм являются очень альтруистической, и важной частью демократического процесса.


ПРИЗЫВ ПО ПОЛОВОМУ ПРИНЦИПУ В АРМИЮ

Эти ссылки ведут к различным страницам

ПРИЗЫВ ПО ПОЛОВОМУ ПРИНЦИПУ В АРМИЮ
Leo

Это значит, что часть граждан РФ мужского пола будет на протяжении длительного срока лишена значительной части своих конституционных прав, а именно:
право на свободу слова (ст. 22),
право на свободу и личную неприкосновенность (ст. 22),
право на неприкосновенность личной жизни (ст. 23),
право на проведение митингов и демонстраций (ст. 31),
право на использование своих способностей и своего имущества для предпринимательской деятельности (ст. 34),
право владеть и распоряжаться своим имуществом (ст. 35),
право на свободный труд (ст. 37),
право на участие в культурной жизни общества (ст. 44, пункт 2),
право на свободу передвижения и выбор места проживания (ст. 27).

До состояния близкого к нулевой отметке у этих мужчин будут урезаны:
право на тайну переписки, телефонных переговоров и почтовых сообщений (ст. 23, пункт 2),
право на личное достоинство и запрет на причинение насилия и жестокого или унижающего человека обращения (ст. 21, пункт 1, 2),
право на свободу совести и вероисповедания (ст. 28),
право свободно искать, получать , передавать , производить и распространять информацию любым законным способом (ст. 29, пункт 4),
право участвовать в управлении делами государства, как непосредственно, так и через своих представителей (ст. 32, пункт 1),
право быть избранным в органы государственной власти (ст. 32, пункт 2),
право на равный доступ к государственной службе (ст. 32, пункт 4),
право на участие в отправлении правосудия (ст. 32, пункт 5),
право на индивидуальные и коллективные обращения в государственные органы и органы местного самоуправления (ст. 33),
право на пользование и распоряжение землёй и другими природными ресурсами (ст. 36, пункт 2),
право на свободный труд (ст. 37, пункт 1),
право на отдых (ст. 37, пункт 5),
право на жилище (ст. 40),
право на охрану здоровья и медицинскую помощь (ст. 41),
право на благоприятную окружающую среду (ст.42),
право на образование (ст. 43),
право на квалифицированную юридическую помощь (ст. 48).

Реально эти граждане, призванные по принципу половой принадлежности, будут низведены до состояния государственных крепостных и государство будет распоряжаться их телами и жизнями по своему усмотрению. Не секрет, что для какой то части этих мужчин служба закончится утратой здоровья, увечьем или потерей самой жизни, хотя статья 20 Конституции РФ утверждает: «Каждый имеет право на жизнь». Вывод: хотя призыв по половому принципу в армию инициируется высшим должностным лицом в РФ, а именно, президентом РФ, этот призыв является антиконституционным, поскольку противоречит статьям Конституции РФ:

Статье 17 (пункт 2). «Основные право и свободы человека неотчуждаемы и принадлежат каждому от рождения».

Статье 19 (пункт 1). «Все равны перед законом».

Статье 19 (пункт 2). «Государство гарантирует равенство прав и свобод человека и гражданина независимо от его пола».

Статье 19 (пункт 3). «Мужчины и женщины имеют равные права и свободы и равные возможности для их реализации».

Статье 20. «Каждый имеет право на жизнь».


Принуждение к алиментам

Эти ссылки ведут к различным страницам

Принуждение к алиментам
Пол Роббинс.
(перевод с английского)

В моей недавней статье "О проблемах с правами мужчин" я заявил следующее:

"У меня нет проблем относительно того, что дети нуждаются в материальной поддержки отсутствующего родителя в случае развода. Меня беспокоит, что федеральное или правительство штата может заключить в тюрьму мужчину без суда и адвоката."

По крайней мере, один читатель, очевидно, решил, что я поддерживаю систему принудительного сбора алиментов

Для ясности я не верю в систему принудительного детского пособия, поскольку она является обязательством одной разведенной стороны платить другой. Однако я верю, что обе стороны должны принимать участие в материальной поддержке их детей.

Оплата алиментов на ребенка в США предписана и федеральным и агентствами штатов. Эти агентства используют множество методов, чтобы принудить к оплате алиментов, наиболее серьезным из которых является заключение в тюрьму. Федеральное правительство позволяет на федеральном уровне заключать родителей в тюрьму, если долг превышает 5 000 $. Большинство штатов рутинно отправляет мужчин в тюрьмы, если алименты не выплачиваются, почти всегда, не позволяя мужчинам пользоваться услугами адвокатов и не предоставляя им полноценного суда. В большинстве подозрительных случаях, если мужчина не может доказать, что он платил, он считается виновным.

Это - не тот способ, который, как предполагается, работает в США. Все обвиняемые в криминале считаются невиновными, пока не доказана их вина, имеют право на защиту и право на встречу лицом к лицу с обвинителем. По крайней мере, так говорит Конституция.

И мы обычно не отправляем людей в тюрьму, если те не в состоянии вернуть долг государству. Примерно 30 % алиментов на ребенка, собираемых в США, фактически являются долгом государству, как компенсация за социальные выплаты. Фактически, это ни что иное как налог. В отличие от подоходного налога, долг по алиментам накапливается независимо от того, зарабатываете ли вы деньги или нет. И когда государство отправляет мужчину за неспособность платить налог из средств, которых он не заработал, это в действительности превращают его в крепостного. Раба, если вам угодно.

И в то время как рабство является законным, согласно Конституции, как наказание за преступление, большинство разведенных отцов заключено в тюрьму за неспособность выполнять их обязательства рабов.

Покончить с рабством - такого намерения никогда не существовало. Но имейте в виду, что окончание рабства играло важную роль в гражданской войне, в которой мы сражались в этой стране. Это - не кое-что, что правительство могло бы наложить слегка.

Штаты обходят все эти Конституционные запреты, утверждая, что эта - тюрьма за неповиновение, а не за не способность платить долг. Но когда неповиновение используется рутинно и по уставу, это - уже злоупотребление законом.

Все больше и больше штатов требуют, что алименты должны собираться через центральный реестр. Штаты и округа отслеживают эти платежи и информируют суды, если выплаты не происходят. Большинство штатов считают это главным свидетельством нарушения, согласно чему должник должен быть осужден. Агентства, надзирающие за алиментами, утверждают, что они - "посредники", которые представляют людей, а не сторону, задолжавшую алименты.

Есть несколько проблем с этим механизмом: Штат не может утверждать о своей нейтральности, если он представляет интересы одной из двух сторон. Очевидность этого видна в судебных слушаниях. Кроме того, штат в качестве агента эффективно работает, обслуживая интересы только одной стороны (т.е. мам), и глух к другой.

Для тех, кто подвергает сомнению этот пункт, я отсылаю вас к случаю суда в Колорадо, дело Роббинсов (Колорадо. Апелляционные суды, Номер 99CA1236, 20 июля 2000), случай, с который я имел счастье быть близко знакомым, Апелляционный суд постановил следующим образом:

"Записи, поддержанные предварительными слушаниями, говорят, что ... CSEU действовал с очевидным полномочием от матери, когда он собирал долги по алиментам на ребенка от отца, и поэтому он лишен права оспаривать факты, что не действовал как агент матери."

Короче говоря, когда CSEU (Child Support Enforcement Unit) пытался собирать средства от имени матери, он действовал как ее агент. Это - важное открытие, поскольку это устанавливает взаимоотношения агентства между CSEU и матерью. Другими словами, CSEU действует как ее поверенный, и его усилия (или недостаток усилий) могут быть завязаны на матери. В этом случае, я должен был прекратить мои усилия требовать проценты по долгам от моей экс через принцип равноправного процессуального отвода, потому что CSEU, действуя как ее агент, был не в состоянии требовать что-либо с нее, пока мои долги не были выплачены.

Другими словами, все уверения, что CSEU поступает как нейтральная сторона - обман; он в действительности работает как ее поверенный или агент, но ни как нейтральная сторона. Это делает затруднительным заявления, что их свидетельства являются беспристрастными; их показания не более объективны, чем показания другого поверенного.

(И, да, я говорю о моем собственном случае, потому что это могло бы помочь другим отцам.)

Относительно того, что должно случиться, когда пара разводиться, то грубо следующее: они решают это между собой, договоренность, которая могла бы включить некоторые наличные платежи для экс, но более вероятно речь должна идти о разделении расходов.

Еще одна проблема с принудительным сбором алиментов всей властью государства, состоит в том, что она поощряет разводы. Если мамы знают, что они могут развестись с папой, получить детей, и его деньги, они, более вероятно, сделают так. Это - главнейшая причина, почему более двух третий разводов инициируются матерями.

И, конечно, единственный способ усилить сбор алиментов - неконституционные средства. Пособие на ребенка - долг, подобно любому другому долгу. Он должен заканчивать свое действие в случае банкротства, и суд должен иметь право простить долги. Когда мужчины заключаются в тюрьму за то, что не в состоянии платить алименты на ребенка, государство низводит их до рабов.

Наконец, я получил множество откликов на мою статью о проблемах с правами мужчин. В них содержалось совсем немного критики, но много просьб о помощи.

Мне жаль, что я не могу предложить больше помощи, по крайней мере, на практике, но большинство из моих советов сводятся к следующему:

  • Не принимайте это лично.
  • Сделайте лучшее, что вы можете сделать в вашем случае, поступая честно и открыто.
  • Работайте, чтобы изменить систему.

Я действительно верю, что отцы незаменимы - и что отцы являются решением большинства наших самых неотложных социальных проблем. Мы не нуждаемся в карательной системе сбора алиментов и увеличение числа разводов.

В чем мы нуждаемся - так это в большем количестве семей, возглавляемых отцами.


Принципы и задачи Мужского движения.

Эти ссылки ведут к различным страницам

Принципы и задачи Мужского движения в России.

Вступление.

Пришло время набросать основные штрихи касательно принципов Мужского движения вообще и применительно к России в частности. Могут спросить: зачем - разве в России уже появилось Мужское движение? Когда оно появится, будет уже слишком поздно, впрочем, как вчера было слишком рано, но сегодня, когда интерес к вопросам, которые ставит Мужское движение, становится все более явным, - самое время! Мужчины "просыпаются" и начинают проявлять интерес к вопросам, которые касаются каждого из них. Часть из них - наиболее умные, смелые и ответственные - начинают проявлять признаки активности - зачатки неумолимо надвигающегося неизбежного процесса мужского пробуждения. Завтра зыбкие побеги взметнутся ввысь крепкими плодотворными стволами и единственное что останется - это наблюдать за их жизнедеятельностью. Пока этого еще не случилось, есть смысл очертить основные контуры процесса, чтобы придать ему хоть какую-то разумную направленность и помочь избежать хотя бы части тех препонов, которые неизбежно встанут на пути Мужского движения, и хуже всего если это будут внутренние противоречия, вызванные несогласованностью отношения внутри Движения к самым элементарным вещам. Надеюсь, что нижеприведенный, не слишком объемный текст, поможет в этом начинании.

Мужское движение: что это такое и для чего оно нужно.

Мужское движение зародилось в начале шестидесятых годах двадцатого века на территории США (см. История Мужского движения) как ответная реакция на зарождающуюся вторую волну феминизма. С самого основания цель Мужского движения заключалась в противостоянии враждебному наступлению левой экстремистской идеологии на права мужчин и веками сложившееся патриархальное устройство общества. В наше время, когда разрушительные последствия влияния феминистской идеологии уже не вызывают сомнений и видны невооруженным взглядом, роль и значение Мужского движения приобретают новый смысл, а его необходимость становится бесспорным.

Мужское движение - это коалиция людей, которые, независимо от их возраста, пола и социального положения понимают и принимают идеи Мужского движения, направленные на преодоление разрушительного влияния левой феминистской идеологии на права и положение мужчин, взаимоотношение мужчин и женщин, семью и все общество в целом.

Таким образом, базовыми задачи Мужского движения является: отстаивание прав мужчин, улучшение положения мужчин, защита традиционных ценностей, таких как семья, отцовство и материнство.

Главными противниками мужского движения являются: феминизм и его представители, а также вся левая либеральная идеология и те лица, которые ее проповедуют.

Внутри Мужского движения принято различать различные группы и течения, ставящие перед собой различные цели. Например, самым крупнейшим течением является отцовское движение; для России наиболее значимым можно считать движение, борющееся против призывной армии. Мужское движение поддерживает все названные цели, однако его следует отличать от данных направлений, действующих узконаправленно, ибо фундаментальной сущностью Мужского движения является охват ВСЕХ проблем, с которыми сталкиваются современные мужчины, а также защита всех прав в совокупности, не расчленяя их на более или менее важные. Данная позиция мужского движения является краеугольной и базовой. Более ясно она выражается так: не существует отдельных нарушения прав мужчин без пренебрежения их правами в целом, как и отдельные нарушения прав мужчин являются лишь следствием пренебрежения правами мужчин в целом. Таким образом, без решения вопросов с правами и положением мужчин в целом, невозможно никакое серьезное решение проблем мужчин в частностях. С другой стороны, предыдущее правило совершенно не препятствует и не исключает возможности и даже необходимости тактических действий по отдельным направлениям, пошагово добиваясь внутри них необходимых изменений.

Одновременно Мужское движение не угрожает и не ставит такой задачей умаления или уничтожения базовых прав других групп населения, прежде всего женщин, не ставит своей целью ухудшения их положения. Мужское движение с пониманием и уважением относится к правам, ценностям и традициям всех групп населения по их полу, возрасту, национальности, вероисповеданию и другим признакам. Вместе с тем Мужское движение категорично в своем основном принципе, что ни чьи права, цели и задачи не могут осуществляться за счет (прямо или косвенно) других групп населения, в частности мужчин (то есть действует принцип: права одного заканчиваются там, где начинаются права другого). Что в свою очередь не означает, что Мужское движение принимает либеральную концепцию атомитизации индивидуумов, их тождества и равнозначности. Нет, базовыми для Мужского движения являются такие определения как баланс и взаимообмен, на основании основных естественно сложившихся ролей, что в первую очередь применимо к взаимоотношениям в рамках традиционной семьи.

Задачи мужского движения в России.

Позиция мужского движения относительно состояния дел в России основана на том, что Россия, как и другие бывшие республики СССР, подверглись наиболее тотальному и глубокому захвату их идеологией феминизма, что феминизм и его следствие мужененавистничество являлись государственной идеологией бывшего СССР, того режима, который в то время стоял у власти. Мужское движение считает, что вместе с большевистским переворотом в России произошел и феминистский переворот, в результате чего история насаждения феминизма в России насчитывает не двадцать-тридцать лет как на Западе, а уже более восьмидесяти. Фактически Россия прошла не только вторую стадию феминизма, которая в данное время заканчивает свое шествие по западному миру и переходит в третью, но уже и третью, более того, уже не менее как тридцать-двадцать лет назад Россия вступила в заключительную, четвертую стадию феминизма, которую можно охарактеризовать как матриархат. Все вышеописанные обстоятельства привели к тому, что на территории бывшего СССР сложилась наиболее худшая ситуация с правами и положением мужчин среди стран западной демократии да и всего мира в целом. Это обстоятельство ставит перед Мужским движением в России предельно сложные задачи и одновременно безотлагательность их решения. Главнейшим препятствием для этого в современной России является то, что в условиях сложившегося устойчивого матриархата, первостепенное значение имеют косность, инертность мышления, а также отлаженность и жизнестойкость тех государственных и общественных структур, которые обеспечивают прочность матриархального феминизма в России. Из чего вытекает, что Мужскому движению в России предстоит решать задачи более сложные, чем, например, на Западе, но за гораздо меньший период. И это не спешка. Это суровая необходимость, ибо при существующих на сегодняшних днях тенденциях, уже к 2050 году о существовании России и российского этноса говорить будет крайне трудно, поэтому, возможно, самой первейшей задачей Мужского движения в России является элементарное ее спасение и сохранение для наших потомков. Два основных направления в спасении нации - это повышение рождаемости всего населения и снижение смертности мужчин. Первая задача достигается за счет коренной реформы брачного законодательства: изъятие из него феминистской мужененавистнической основы, трансформация матриархата в патриархат, что в частности будет означать изъятие детей из собственности матери и передачи их под ответственность обоих родителей - отца и матери; кроме брачного законодательства, решение этой острейшей проблемы потребует коренного пересмотра современного образа жизни во всех его аспектах. Современное положение со смертностью и уровнем жизни мужчин - это национальная катастрофа. Больше половины мужчин умирают в трудоспособном возрасте; самоуничижение и апатия - характеризуют менталитет мужчин на сегодня. Поэтому первейшей задачей мужского движения являются повышение самосознания мужчин, преодоление инертности и ментальной беспомощности, воспитание самоуважения и высокой самоценности. Далее, условия жизни мужчин, условия их работы, защита их прав и личного достоинства, качественное медицинское обслуживание - должны также являться приоритетными для Мужского движения.

Либеральное или консервативное?

Дилемма, каким курсом строить свою политику - либеральным или консервативным - буквально расколола на два непримиримых лагеря и без того слабое Мужское движение на Западе. Консерваторы видят своей целью восстановление разрушенных традиционных ценностей и устоев, возвращение к прежнему укладу, либералы в основе отвергают консервативные ценности как вредные для мужчин и видят будущее в построение того самого равноправного общества, которое провозгласил и периодически заявляет феминизм, другое дело, что общие декларации феминизма не имеют ничего общего с его реальной современной идеологией, а самое главное с практическими делами. Что же выбрать из этих двух направлений? Понятно, что у каждого могут быть свои предпочтения, но если Мужское движение в России, подобно своим коллегам на Западе не определиться с общими стратегическими задачами, то вряд ли ему следует надеяться на какие-либо успехи. Возможно, для этого потребуется пожертвовать некоторыми своими амбициями. Что же касается конкретного выбора, то Мужское движение должно выбирать путь разумный и путь реалистичный. Оно не может позволить себе такой блажи как цепляться за утопии и предаваться их созерцанию, а именно утопией является любая идея создания равноправной системы во взаимоотношениях полов, Мужское движение не может позволить себе даже на минуту придаваться подобным фантазиям. Тогда консервативный путь? Действительно большинство членов Мужского движения придерживается именно этого направления и это более чем разумно, ведь речь идет об отстаивание проверенных веками ценностей, а не о написание очередных декларацией, основанных на умозрительных теориях. Поэтому консервативное направление видится наиболее оптимальным, полезным и перспективным. Но вместе с тем, необходимо учитывать и реалии сегодняшнего дня, закономерности исторического развития и как следствие невозможность возвращение к образу жизни столетней давности или хотя бы даже пятидесятилетней давности - это такая же утопия как и либерализм. Современное Мужское движение должно быть приверженцем базовых консервативных ценностей и в то же время интегрировать в себя те лучшие базовые установки, которые предлагает либеральное направление.

Умеренное или радикальное?

Вопрос об умеренности или радикальности Мужского движения уже напрямую затрагивает его непосредственную деятельность, методы и характер ее осуществления. Вопрос может показаться и таким: революционное или эволюционное - и дальше вестись в рамках этой дихотомии. Однако это не совсем применимо к мужскому движению в том виде, в каком оно существует на сегодняшний день и тот опыт, которым оно располагает. Первое и самое важное: мужское движение - неполитическое мирное образование, ведущее свою деятельность в рамках закона и отличающееся своим мирным характером, так было и есть до сей поры, поэтому речь идет не о радикализме в его крайнем понимании, а об активности выше условного среднего значения. Подход к этому вопросу также неоднозначен среди активистов мужского движения на Западе, однако же надо признать, что при наличии самого спора, на деле в 99% случаев Мужское движение на сегодняшний день представлено своей умеренной частью. Его принципы просты: разъяснение людям существующего положения и призыв к пониманию и переменам. Большинство сегодняшних активистов Мужского движения и не видят иного способа деятельности, более того, на призывы действовать более агрессивно реагируют определенно недоброжелательно. Что же есть положительного в умеренном крыле Мужского движения? Его респектабельность, интеллигентность, миролюбие - согласитесь, довольно ценные качества, если бы не одно "но": действуя вышеописанными методами, Мужское движение за сорок лет своего существования не добилось почти никаких результатов. Почему? Такими методами ему так и не удалось убедить общество обратить внимание на проблемы мужчин, и на них никто и не обращает внимания, посыл к благоразумию и пониманию также остался без ответа: например, Мужское движение может сколько угодно убеждать, что домашнее насилие - "улица с двусторонним движением", проблемы побитого женой мужа никого не волнуют, косность традиционного мышления на фоне наступившего оголтелого феминизма - то, с чем Мужское движение так и не смогло на сегодняшний день справится и даже не нашло к решению этой задачи походов. Помогут ли разрешению проблем, стоящих перед Мужским движением более радикальные методы и если да, то какими они должны быть? Безусловно радикальные предложения всегда существовали в мужском движении, но пока лишь в качестве теорий, никогда не осуществленные на практике, до тех пор пока на свет не появилась британская отцовская организация Father4Justice ("Отцы за справедливость"), изначально поставившая перед собой задачу добиваться своих целей самыми активными методами. Как бы там ни было на сегодняшний день это единственная мужская организация, деятельность которой вышла за рамки просто разговоров и убеждений. Вот на примере ее деятельности и стоит посмотреть, чего может добиться Мужское движение, действуя решительными методами, их плюсы и минусы. Образованная в конце 2002г., эта организация ознаменовала свое появление шествием по городу нескольких десятков мужчин в костюмах Санты-Клауса. В дальнейшем ее активисты одевались в костюмы Супермена, Спайдера - что стало своего рода их визитной карточкой. Подобный маскарад стал поводом для насмешек, хотя сами отцы объяснили, что они просто одеваются в костюмы тех, героев которых любят их дети. Итак в минусе насмешки, в плюсе выделяемость из толпы. Но не переодеваниями в костюмы отличилось Father4Justice главным образом. Это замазывание краской дверей семейного суда, лазание по кранам и карнизам домов с плакатами и лозунгами и наконец самая известная выходка - метание пакетов с розовым порошком в премьер-министра Англии прямо в здании английского парламента. За подобные выходки активисты организация неоднократно подвергались арестам и слышали в свой адрес массу обвинений в экстремизме. Но что же в плюсе? В плюсе то, что Father4Justice - первая и пока единственная мужская организация в мире, которая получила широчайшее освещение в прессе и стала хорошо известной не только внутри Великобритании, но и за ее пределами, не только пресса, но и государственные чиновники, судьи и даже премьер-министр были вынуждены отвечать на те вопросы, которые ставили перед ними активисты этой организации, в средствах массовой информации, появились дискуссии о правах отцов. Таким образом, Father4Justice, во-первых, смогла добиться известности, чего не в состоянии была сделать до того ни одна другая мужская организация, во-вторых, заставить общество говорить о проблемах отцов. Если считать это первой задачей, с которой должно справиться Мужское движение, то "Отцы за справедливость" с ней успешно справились - в минусе, навязываемый недоброжелателями, образ экстремизма. Кроме того, активная деятельность организации сумела привлечь в ее ряды значительное количество новых членов (за два года ее численность выросла с нескольких десятков до 16000 человек), кроме того, ее отделения возникли в Голландии, Канаде, Австралии и США. Смогут ли методы, используемые Father4Justice, привести ее к желаемой цели и стоит ли на них ориентироваться - покажет время, пока лишь время ясно дает понять одно: оно работает против тех, кто ничего не делает, а под лежачий камень вода не течет.

Отношение мужского движения к иным правозащитным течениям.

Поскольку направленность Мужского движения сама по себе является правозащитной, то неизбежно встает вопрос об отношение его к иным правозащитным течениям и структурам: является ли Мужское движение частью общего правозащитного движения, возможно ли его сотрудничество с иными правозащитными структурами и организациями? На первый взгляд ответы на эти вопросы кажутся вполне очевидными, но по сути следует признать, что то правозащитное движение, которое существует будь то в России или в мире в большой своей части не отвечает целям и задачам Мужского движения, более того ни одна из известных на сегодняшний день правозащитных структур не признает и не ставит на повестку дня вопрос о дискриминации и защите прав мужчин, это касается как общественного, так и официального уровня. Напротив многие структуры, проводят откровенно враждебную политику по отношению к мужской части населения. Все это вместе не позволяет считать традиционное правозащитное движение союзником Мужского движение в его борьбе за права мужчин. Этот вывод печален, но он объективен, более того, Мужское движение не может считать и признавать правозащитным то или иное течение, если оно не ставит в ряду своих задач задачу отстаивания прав мужчин. Все это не в коей мере не служит препятствием для Мужского движения к сотрудничеству с рядом организация и отдельных персон по решению тех или иных задач.

Права мужчин: что это такое и зачем они нужны.

Что такое права мужчин? Почему они нужны и почему недостаточно общечеловеческих прав? Данные вопросы стали самыми острыми в современном мире и в то же время они являются самыми закрытыми, можно даже сказать табуированными.

Вся история развития демократия - это история эволюции отношений к правам человека в противовес к тем задачам и требованиям, которые предъявляются человеку государством и обществом. Особенно актуально этот вопрос был поднят в прошедшем веке и в первую очередь в послевоенном периоде. Базисной концепцией современной западной демократии стал примат индивидуальных прав над правами государства, требование к обществу в целом уважения прав отдельной личности. Кроме перечисленного, на аналогичный уровень были подняты вопросы гуманизма, терпимости и достойного уважительного обращения. Теоретически в основе этих концепций лежал и лежит универсальный принцип равноправия и равного отношения ко всем гражданам общества, не взирая на любые их различия, включая половые. Однако фактически на передний план как теоретического и идеологического дискурсов, так и юридического оформления вышли специфические права отдельных групп населения, например, такие как право однополых пар заключать браки или право женщин отказываться от материнства по своему желанию. Таким образом, несмотря на господствующую в последние десятилетия в странах западной демократии либеральную идеологию, которая неистово насаждает понятия тождественности и равнозначности, и равнозаменяемости всех индивидуумов без исключения, на деле к каждой группе применяется свой индивидуальный подход, что служит лучшим доказательством несостоятельности либеральной идеологии в этой ее части. На фоне вышеописанного, либеральная идеология продемонстрировала враждебность и неприятие к правам и потребностям мужской половины населения. Вопрос о правах и дискриминации мужчин нигде не ставится, не обсуждается и не исследуется, как не исследуется и не принимаются во внимания факты, свидетельствующие об уровне жизни мужчин, фактически мужчины в рамках современной либеральной идеологии отнесены к гражданам второго сорта. На деле это привело к исчезновению у мужчин ряда базовых прав, например, право на отцовство и возложение на них абсурдных обязательств, например, обязательство принудительной материальной поддержки эмансипации женщин (естественно от самих мужчин), а также игнорирование базовых потребностей мужчин, связанных, например, с их здоровьем или высоким уровнем самоубийств, производственных травм и т.п.. Таким образом, исходя из своей не тождественности женщинам, мужчины имеют свои специфические задачи в области прав и уровней жизни, но особую важность названные обстоятельства получили в связи с резко негативным влиянием на положение мужчин либеральной и феминистской идеологий.

Центральными в области нарушения прав мужчин на сегодняшний день являются:

  • Право на жизнь;
  • Отцовские права;
  • Репродуктивные права
  • Низкая продолжительность жизни и высокая смертность;
  • Неадекватный уровень медицинского обслуживания;
  • Безопасность
  • Правосудие
  • Распределение средств в рамках социальных программ.

Это только часть проблем, существующих в контурах вопросов прав мужчин (более подробно с нарушениями прав мужчин вы можете ознакомится в статье "Дискриминация (нарушение прав) мужчин" .

Общая позиция Мужского движения в части современного состояния с правами мужчин и их положением, уровнем и качеством жизни, заключается в том, что сегодня мужчины - самая бесправная и самая угнетенная часть населения, лишенная самых простых и элементарных человеческих прав (например, права на жизнь), положение которых в подавляющем большинстве сфер человеческой жизни является самым наихудшим (общим универсальным показателем положения мужчин принято считать продолжительность жизни мужчин и в том числе разницу в продолжительности жизни мужчин и женщин). Учитывая же положение с правами, здоровьем и другими показателями жизни конкретно российских мужчин, можно констатировать, что показатели жизни россиян мужского пола находятся в предкатастрофичном состоянии. Все это определяет степень сложности задач, которые стоят перед Мужским движением в России.

Если говорить о самой первой задачи, которая стоит перед Мужским движением, то она как раз и заключается в признании самой проблемы нарушения прав и дискриминации мужчин, введения в общественный, политический и юридический оборот термина "права мужчин".

Мужское движение и политические направления.

Отношение Мужского движения к основным политическим направлениям во власти и обществе занимает важнейшее место в том плане, что большинство задач, с которыми работает Мужское движение, не мыслится в своих решениях без политической составляющей; именно политические силы, обладающие реальной властью, могут выполнить условия, предъявляемые Мужским движениям. Но хотят ли они этого, заинтересованы ли они в этом, восприимчивы ли они к этому? Увы, но ответить на эти вопросы можно только отрицательно. Достаточно просто взглянуть на идеологию двух базисных на сегодняшний день политических сил: либералы и консерваторы - чтобы убедиться, что ни одна из этих сил не может принести пользу Мужскому движению. Если говорить о либералах, они же левые (коммунисты, социалисты, социал-демократы, "зеленые") они не просто глухи к чаяниям Мужского движения, но и крайне враждебны ему и всем мужчинам в целом. Если говорить более откровенно, то именно эти силы несут ответственность за нарушения прав мужчин и продвижение феминистской идеологии. Казалось бы консерваторы должны быть им полной противоположностью, тем боле, что Мужское движение не может не быть в своей основе консервативным. Однако надо с сожалением заметить, что современные консерваторы лишь называются консерваторами, в действительности же представляют карикатурную пародию на левых, то есть можно говорить об отсутствие консервативного течения в подлинном его виде, более того, прикрываясь своими псевдо-консервативными лозунгами "консерваторы" легко находят общий язык в вопросах щельмования и репрессий в отношении мужчин.

Таким образом, отсутствие реальной политической силы, идеологии, с которой Мужское движение могло бы сотрудничать, делает достижение задач Мужского движения трудно выполнимыми втройне. Что же делать в таких условиях? Хоть Мужское движение и не является политическим, но ему не остается ничего иного как заняться воздействием на консервативные силы в деле приближения их к пониманию истинных целей консервативной идеологии и задач Мужского движения в целом. Однако этот рецепт больше годиться для западного Мужского движения, в России все придется начинать с самого нуля.

Могут ли мужчины нарушать права мужчин.

Часто не только в дискуссиях, но и в общефилософском смысле встает вопрос, как поступать с тем, что многие нарушения прав мужчин осуществляются самими мужчинами. Феминистки, для которых оба пола представляют собой сепаратные антагонистические классы, данный факт используют в качестве твердого и железного аргумента, но и мужчин он нередко ставит в тупик. Почему, мол, "свои" ущемляют своих же? Ну, во-первых, Мужское движение не разделяет точки зрения на антагонизм между мужчинами и женщинами в его марксистском понимании, во-вторых, Мужское движение не разделяет несостоятельную теорию феминизма об абсолютной принадлежности власти в обществе мужчинам и полной устраненности от нее женщин, в-третьих, Мужское движение четко и последовательно выступает за персональную ответственность каждого индивидуума. Таким образом, нет ничего необычного в том, что отдельные мужчины нарушают права других мужчин, ибо это их персональный или мелкогрупповой выбор, преследующий определенные узкие интересы, которые могут войти в противоречие как с интересами других мужчин, так и женщин. Данное положение исходит из того, что Мужское движение ни коем образом не разделяет бредовой теории феминизма о всемирном "мужском заговоре", следовательно, не подразумевает, что действия каждого мужчины должны всегда соответствовать интересам остальных мужчин. Разумеется, такого в природе не существует. Разобравшись с этим, встает вопрос, как относится к таким мужчинам: как к тем, кто совершает в отношении мужчин противоправные действия или как к "предателям"? Естественно, поскольку Мужское движение не приемлет ни в какой форме теорию "мужского заговора", то и не может идти ни какой речи о "предателях". Мужское движение рассматривает всякого мужчины или женщину персонально в соответствие с его персональными поступками.

Несут ли ответственность женщины за преступления феминизма?

В подходе к этому вопросу, который часто становится актуальным в Мужском движении (в том числе в связи с обвинениями в его адрес в женоненависти), в самом движении часто существуют две диаметрально противоположные точки зрения. Первая, которой придерживаются умеренные либеральные активисты, заключается в том, что Мужское движение не нацелено против женщин, что феминизм вредит не только мужчинам, но и самим женщинам, поскольку мешает созданию действительно гармоничного и справедливого мира. Второй точки зрения придерживаются часть активистов, которые фактически не скрывают своего женоненавистничества и видят корень проблем больше в самих женщинах, чем в идеологиях и государственных учреждениях, осуществляющих мужененавистническую политику. Ни та ни другая точка не может браться за основу Мужским движением, ибо обе они являются в большой части контрпродуктивными и бессмысленными. Однако чтобы понять, какой же позиции должно придерживаться Мужское движение, стоит немного углубиться в суть вопроса и проанализировать его. Тут надо сразу оговориться, что острота, с которой эта тема может рассматриваться, является в основном следствием не определенных представлений внутри Мужского движения, а философии и идеологии, созданной феминизмом и широко пропагандировавшимися в течение прошедших десятилетий. Суть этой идеологии в том, что женщина является беспомощной жертвой ужасного и жестокого патриархата, который обращался с нею также жестоко, как рабовладельцы со своими рабами, следовательно, женщина не может нести ответственность за что-либо ни в прошлом, ни в настоящем. Проблема состоит в том, что данное представление было успешно внедрено феминизмом в идеологию и законодательства практически всех стран западной демократии и не только, поэтому вопрос о роли, месте и ответственности женщин вовсе не является чисто теоретическим, как это может показаться на первый взгляд, он - это то, с чем сталкивается мужчина практически каждый день. За десятилетия успешного шествия феминизма по западному миру, он, феминизм, наделил женщину множеством новых прав, практически сохранив за ней подавляющее большинство прежних привилегий, существовавших при патриархате, одновременно феминизм способствовал избавлению женщин от всех обязанностей, налагаемых законом и обществом; фактически обратная метаморфоза произошла с мужчинами, что не могло не привести к противоречию и как следствие возникновению широкого конституционального конфликта между полами. Поэтому вследствие вышеназванных причин Мужскому движению никуда не деться от своей позиции по этой теме, как никуда не деться от обвинений в свой адрес в женоненавистничестве. Эта позиция должна быть четко сформулированной, ясной и понятной.

Позиция Мужского движения относительно ответственности женщин может и должна заключаться в следующем: феминизм совершил, совершает и еще совершит в отношение мужчин множество преступлений, однако феминизм лишь формулируют идеологию и дает инструменты, воспользоваться же этими инструментами и взять на вооружению в качестве оправдания предлагаемую идеологию - выбор каждой конкретной женщины. Каждая конкретная женщина решает, как ей поступать с тем или иным мужчиной и в этом ее ответственность абсолютна, и она не может быть оправдана какими-либо внешними обстоятельствами, такими, например, как мужененавистническая пропаганда со стороны феминизма. В то же самое время, женщина (если только она не является активным участником феминистического движения) не может и не должна нести ответственность за весь феминизм в совокупности. В этом фундаментальное различие между мужским движением и феминизмом, поскольку феминизм придерживается тоталитарного социалистического принципа коллективной ответственности или безответственности, Мужское же движение должно придерживаться принципа личной, индивидуальной ответственности за свои поступки. Таким образом, не наличие самого феминизма как такового и созданных им в обществе и законах антимужской направленности, а конкретные поступки каждой женщины могут вменяться или не вменятся в вину каждой конкретной женщины.

Отношение к феминизму.

Отношение Мужского движения к феминизму, возможные формы взаимоотношений с ним - тот предмет, о который уже сломано не мало копий в спорах, то, что реально служит разногласиям, а следовательно, способствует ослаблению Мужского движения изнутри. Краеугольным камнем этих противоречий является, имеющая свое хождение среди части мужского движения теория о "хорошем феминизме", точнее теория о двух феминизмах: "хорошем" и "плохом". Частью сторонников Мужского движения, особенно из тех, кто придерживается либеральных взглядов, считается, что феминизм в своей первоначальной идеи несет положительные качества, что существует та часть феминизма, которая является приверженцами этих положительных качеств, что феминизм наряду с плохим, принес и немало положительного, есть и те, кто считает, что отрицательный заряд несет только т.н. "радикальный феминизм", который составляет меньшую часть феминизма. И вот тут наступает самое время разобраться и ответить на злободневный вопрос: существует ли "хороший" феминизм и является ли "плохой" феминизм ни чем иным как радикальным феминизмом, который составляет малую часть феминизма. К счастью, чтобы понять это нет необходимости углубляться в непроходимые исторические и философские дебри - достаточно просто посмотреть на то, что имеется в наличие. Для этого можно просто окинуть взором перечень известных феминистических образований на Западе и в России и послушать, что заявляют их лидеры; например можно рассмотреть деятельность самой известной и крупнейшей феминистской организации США "Национальная организация для женщин", и мы без труда увидим, что ее деятельность носит ярко выраженный мужененавистнический экстремистский характер, что выражается в распространении и пропаганде фальшивых цифр относительно семейного и сексуального насилия с тотальными обвинениями в данных деяниях мужчин и отказ признания равной ответственности за женщинами; распространении таких ложных идей как "неравная оплата", "стеклянный потолок" и другие; далее следует отрицание важности и вообще самого наличия проблем с правами мужчин. Этот список можно продолжать, но это не имеет смысла, поскольку взгляды феминизма подробно изложены в других материалах. Сделав обзор общественных формаций, мы можем перенести свой взор на те документы и те структуры, которые были созданы на правительственных и международных уровнях. Это и множественные решения ООН по женщинам, в каждом из которых невооруженным взглядом прослеживается отчетливо-выраженный мужененавистнический характер, это и структуры, начиная от различного рода убежишь, кончая комиссиями по равным возможностям в отдельных странах или комиссией объединенной Европы. Все они рассматривают в 99% случаях лишь вопросы, связанные с правами, интересами и положением женщин, фактически полностью игнорируя любые проблемы мужчин. Их позиции по таким вопросам как домашнее насилие, репродуктивные и родительские права и многое другое в целом и в основном копируют позиции неформальных феминистских общественных структур, которые принято относить к радикальным. В качестве самого яркого примера можно даже взять наиболее радикальный вариант феминизма, живучий в среде наиболее враждебной к мужчинам лесбийско-феминистской прослойки, который, не скрывая, выступает за прямой геноцид мужчин. Так вот "новости" о различных вариантах скорого решения "мужского вопроса" появляются регулярно в мировых средствах массовой информации и свободно распространяются на самую широчайшую аудиторию. Ну и где тут "хороший" феминизм? Другое дело, что часть феминистского эстеблешмента предпочитает преподносит самих себя в цивилизованном репрезентативном виде, что может способствовать возникновению о них и их деятельности обманчивого, ложного впечатления, но на этот счет есть хорошая русская поговорка: не все то золото, что блестит - и нужен ли Мужскому движению волк в овечьей шкуре?

У Мужского движения нет и не может быть разногласий и разночтений относительно своего отношения, своей позиции касательно феминизма: любая форма феминизма, любое его обличие, какими бы они ни были - является ни чем иным как мужененавистническим феминизмом, цель которого - тоталитарное переустройство мира и воцарение нового античеловеческого порядка, где мужчинам отводиться роль граждан второго сорта. Нет и не может быть никакого "хорошего" феминизма. Ровно как нет и не может быть у Мужского движения ничего общего с феминизмом. Феминизм был есть и будет естественным и непримиримым врагом Мужского движения и цель Мужского движения есть и будет бескомпромиссная борьба с этим злом любым законным способом.

Отношение к борьбе "за женские права".

Представителям Мужского движения всегда задавали и задают вопрос об его отношении к борьбе за права женщин, периодически подвергая экзамену позицию Мужского движения, относительно того, признает ли оно этот аспект или является абсолютно женоненавистническим, чья цель загнать женщин назад на кухню и т.п., в связи с этим у Мужского движения должна быть четкая и однозначная позиция и по этому вопросу. Так, во-первых, Мужское движение признает за женщинами, ровно как и за всеми иными группами населения, все основные фундаментальные права человека, и никаких сомнений по этому поводу не имеет; во-вторых, в то же время Мужское движение четко указывает на то, что в настоящее время женщины имеют гораздо больше прав, льгот и привилегий, чем мужчины, не имея при том практически ни одной обязанности. И это как раз то самое положение, с которым Мужское движение никак согласится не может. В-третьих, Мужское движение стоит на позиции, что все настоящие кампании в поддержку прав женщин, цветных и сексуальных меньшинств имеют своей главной целью маскировку проблемы прав мужчин, а также положения мужчин. Следовательно, Мужское движение не может и не будет вести никаких диалогов вокруг прав женщин, не будет принимать никаких доводов до тех пор пока сторона оппонентов, кто бы они не были, не станут в равной степени признавать проблемы, связанные с правами мужчин.

Мужчины и армия.

Армия в жизни мужчины - вопрос злободневный, особенно в России. Он тесно переплетается с различием консервативного и либерального подхода: консервативный ищет возрождение теряющегося уклада, который, конечно, предполагает и соответствующую роль мужчины как защитника; либеральный подход ставит выше право мужчины на выбор. Чем же должно руководствоваться Мужское движение в России? Ну а причем тут собственно Россия? В любой стране Мужское движение должно руководствоваться, прежде всего, приоритетами прав мужчин! Тем же активистам и сторонникам Мужского движения, которые все-таки считают, что принудительная служба мужчин в армии является приемлемой и допустимой, хочется сказать просто следующее: Невозможно одновременно бороться за гуманное отношение к мужчинам и в то же время допускать взгляд на мужчин как на пушечное мясо, невозможно бороться за права мужчин и одновременно допускать, что мужчины могут быть лишены в те или иные моменты своей жизни самых элементарных своих прав. Подобный подход в принципе противоречит сути, идеологии и философии Мужского движения, абсолютно неприемлем для него и не может рассматриваться ни в каком виде. Хочется напомнить, что Мужское движение является движением, призванным защищать права, достоинство и качественный уровень жизни мужчин, оно не противоречит и не является врагом иных движений, но вступает с ними в конфликт всякий раз, когда эти движения видят осуществление своих намерений за счет насильственного использования мужчин, ограничения их прав, ухудшения стандартов их жизней. Эта позиция является принципиальной.


Против культуры

Эти ссылки ведут к различным страницам

Против культуры
(отрывок из статьи)

Следует сказать об изнасиловании. Америка 1990х -- страна, терроризируемая призраком равенства. Феминизм 1960х был явлением крайне радикальным и антисистемным; феминистки взяли за правило писать Америка через три К: АмериКККа. С 1970-х начался подкуп феминизма, приведший в результате к обьединению мэйстрим-феминизма и эстаблишемта, близкого к Демократической Партии (в момент написания этой статьи, когда поговаривают об импичменте Клинтона за сосание хуя Моникой Левинской, феминистки - самые стойкие сторонники Клинтона). Разумеется, это происходило не просто так, а в обмен на концессии со стороны режима -- мало-помалу мэйнстрим-феминистская догма (восходящая в основном к новым левым, франкфуртской школе и Симоне де Бовуар, людям как раз вполне приличным) превратилась в официальную идеологию. В Америке, как, пожалуй, почти во всем мире, гедонизм и сексуальная революция до сих пор остаются ценностями антисистемными, а мэйнстрим борется с порнографией и занимается повсеместным установлением цензуры. Американский пуританизм (как и пуританизм русский) -- это архаика, чьи корни следует искать в ложном истолковании религии, и сексуальных неврозах подавляющего большинства населения. Под эти примитивные и архаичные мотивации (тащить, не пущать, и не позволять публике трахаться вне брака и кроме как в миссионерской позиции а лучше вообще не), американские мэйнстрим-феминистки подвели целиком современную идеологию, уходящую корнями в психоанализ, философию франкфуртской школы и экзистенциализм. Ключевая идея этого направления сформулирована замечательной писательницей Андреей Дворкин: секс это изнасилование, секс это подавление женщины мужчиной, что не лучше нацистских концентрационных лагерей, а женщина, наклонная к гетеросексуальности -- коллаборатор не лучше гитлеровских полицаев. Даже лесбиянский секс не приветствуется, поскольку любой оргазм есть насилие и подавление и коллаборация с нацистом. И правда, по статистике, американские лесбиянки (а радикал-феминистки, в основном, лесбиянки) имеют (в среднем) два оргазма в год.

Конечно, Андреа Дворкин -- радикал. Впрочем, она далека от андерграунда: ее книги издаются огромными тиражами и обязательны к изучению во многих колледжах. Почти все законопроекты Конгресса и локальных магистратур по борьбе с порнографией -- дело рук ее и ее основной союзницы, профессора юриста Катарин Маккиннон. Власть прислушивается к Дворкин, несмотра на то, что она продолжает писать Америка через латинское K, указывая этим на пара-нацистский, геноцидальный характер американской государственности, и считает себя анархистом. Дворкин -- не радикал, но и не мэйнстрим феминизма. В американских колледжах, феминизм имеет две стороны: одна (радикальная) для внутреннего употребления (Дворкин, Маккиннон), а другая (тотально мэйнстримная) -- для внешнего: глянцевые журналы и уравновешенные книги активисток демократической партии. Мэйнстрим феминизма выглядит гораздо гаже, чем любое радикальное крыло его: лощеные холеные бабищи Глориа Стейнем и Эрика Джонг (Джонг замужем за миллионером), не отрицающие гетеросексуального секса, а вместо этого с пафосом антифашиста борющиеся со всякими отклонениями, порнографией и промискуитетом. Для лесбиянства делается исключение, но на бисексуализм смотрят косо (на секс до брака, тоже). Тактический союз между религиозными фундаменталистами и мэйнстримом феминизма при Рэйгане перерос во взаимопонимание и чуть ли не общность интересов.

После прихода к власти Клинтона, ситуация усугубилась. Софт-феминизм, голосующий традиционно за демократов, почувствовал себя у власти, но сам он всегда служил лишь витриной для радикалов типа Андреи Дворкин. Мэйнстрим-феминистки голосовали за Клинтона и демократов и обеспечивали им финансовую поддержку, но в ответ на это требовали соответствия с радикальной идеологией, целиком повторяющей национализм Черных Пантер (и созданной одновременно с Черными Пантерами) -- с заменой негров на женщин. Разумеется, все это делалось под усиленной дымовой завесой либерал-гуманизма (а Дворкин -- далеко не либерал, ее последователей весьма справедливо называют феми-наци). В дополнение к охране семейных ценностей и морали, за которую боролись при Рэйгане, были приняты усиленные меры "устранения социального неравенства", попросту протекционизма при устройстве на работу, покупке акций и т. п. Уже давно в Америке существовал набор принципов и запретов "equal opportunity employer", которых добровольно придерживаются (с целью финансовых и прочих льгот) большинство учреждений, в том числе все конторы, получающие помощь от государства. Теперь женщина, которую не взяли на работу в "equal opportunity employer", может подать в суд и легко выиграть дело по дискриминации. На университеты и научные учреждения оказывается давление по случаю недостаточного количество женщин-профессоров и научных работников. В общем, женщину по правам и привилегиям приравняли к негру. Это можно только поприветствовать (меритократия при присвоении научных званий и позиций -- несомненно, зло), но установлением цензуры и привилегий для женщин феминистки не ограничились.

Широкомасштабная кампания истерии. Непрерывное промывание мозгов населению по случаю изнасилования. Повсеместные кружки женской самообороны, для защиты от изнасилования. Разработаны психоаналитические методики, позволяющие доказать, что ребенка насиловали родственники в семье; по научным данным, 40% американских отцов насилуют своих дочерей. За "изнасилование" жены, подтверждением которого могут служить следы спермы (сопротивления жены доказывать необязательно), дают такие же сроки, как за изнасилование просто. Приставание, (в том числе и словесное), к женщине, тотально криминализовано, за него можно лишиться работы, а то и свободы. Про "sexual harrassment" пишут передовицы центральных газет, за "sexual harrassment" судят конрессменов и директоров банка. Мой знакомый профессор математики, еврей-ортодокс, получил годовой срок в тюрьме за "unwarranted sexual advances" по отношению к служанке, попросту за то, что он предложил ее трахнуть. Во всех государственных учреждениях проводятся курсы по тому, что такое есть это самое "sexual harrassment" (приставание) и как с ним бороться. Людей, замеченных в приставании, выгоняют с работы, не дожидаясь суда, поскольку суд -- дело чересчур накладное Истцу по делу о харрасменте заплатят судебные издержки адвокаты благотворительных организаций феминисток, а ответчику придется платить из своего кармана десятки (если не сотню) тысяч. Другое интересное новое понятие -- "date rape", изнасилование на свидании: дама, давшая свое как-бы согласие, может сказаться изнасилованной на следующий день. Если ей, например, удастся доказать, что она была пьяна до потери рассудка, суд согласится с фактом изнасилования и назначит срок. В колледжах вводятся обязательные списки вопросов, которые кавалер должен задать даме на разных этапах подготовке к сношению (снимая кофточку, трусы и т. д. -- около 5-10 пунктов, в общей сложности). Получив ответ "нет" на любой из этих пунктов, кавалер обязан оставить девушку, под угрозой серьезных административных неприятностей (вплоть до исключения). При том, что в американских колледжах стоит атмосфера всеобщего и чрезвычайно интенсивного доносительства, эта угроза весьма серьезная (даже если девушка и не станет рассказывать). Американцы -- нация сексуально неблагополучная, но такого безумия, как в 1990-х, Америка не знала со времен сожжения 12-летних ведьм в Салеме.

В общем, идеология внутреннего пользования (философия Дворкин) находит свое совершенное воплощение в деятельности феминизма официозного, окопавшегося в Белом Доме. Философия Дворкин проста, понятна, и весьма революционна, в том же духе, в котором революционны рассуждения протопопа Аввакума. Любой секс есть изнасилование, общество построено на ежедневном изнасиловании женщин, а те, кто не осознают этого -- психически больны и нуждаются в переориентации.

Четвертый номер Answer Me! не сильно расходится с радикальным феминизмом. Надо, впрочем, отметить, что программа Дворкин подана Гоудом с изрядной доле сарказма и гротеска -- и того и другого академический феминизм начисто лишен -- но по сути разногласий между ним и радикал-феминистками не так много. Гоуд провозглашает изначальную устремленность мужчины (и, отличаясь этим тоже от феминисток, человека вообще) на зло, а также примат секса и насилия над любой другой человеческой интеракцией. Разница в выводах там, где феминистки стремятся искоренить или существенно преобразовать человеческую природу, Answer Me! доволен оставить природу как есть. Answer Me! любит социальных делинквентов. В #4 большое место занимает рассказ Питера Сотоса, выпускавшего порнографический фэнзин об изнасилованиях и убийствах детей (журнал был запрещен, а Сотос арестован ФБР) -- типичный делинквент, человек трэша, без культуры, без совести, без рефлексии, без сострадания. Сострадание есть факт сочувствия представителя вида к другому представителю того же вида, сострадание есть эволюционный механизм -- какое может быть сострадание у уникальных мутантов? Сотос -- мутант; Джим Гоуд редактировал и собирался выпустить книгу его рассказов. Но Сотос является скорее иллюстрацией заключений Гоуда и Андреи Дворкин о человечестве, чем соавтором номера 4 -- разница примерно такая же, как между слоном в зоопарке и смотрителями. Сотос -- слон. Программный материал Answer Me! #4 -- это статья Бойда Райса "Revolt Against Penis Envy". Райс начинает с того, что повторяет все тезисы феминисток: естество мужчины -- это насилие, женщина -- это не более чем бессловесная рабыня мужского эстаблишмента, не сильно лучше домашних животных. После небольшого гимна насилию, которое есть естество социального дарвинизма, то есть пружина эволюции и причина всего светлого, что есть в человечестве, Райс заключает, что неспособные к насилию женщины и есть существа второго сорта, не лучше домашних животных. Из этого следует, что женщины не могут, да и не должны, иметь свободной воли, а должны во всем подчиняться сильнейшему, в смысле самцу. Статья проиллюстрирована кадрами насилия над женщиной из трэш-фильмов (эти кадры Райс использовал в книге Re/Search о трэш синема, которую он готовил совместно с Джуно и Вэйлом). Текст Райса заканчивается пародийными призывами к восстанию изнасилований, в стиле латиноамериканских коммунистических листовок.

Самый поучительный текст четвертого номера -- это статья Адама Парфри, подробный анализ творчества и философии Андреи Дворкин: "Fucking Andrea Dworkin". Не без праведного гнева Парфри обличает Дворкин в желании запретить секс (чего она особенно и не скрывала) и набрасывает начатки феминистской конспирологии, с Дворкин в качестве Кристиана Розенкранца и северного магнитного полюса мэйнстрим-феминизма. Особенно интересны иллюстрации.

Основное расхождение Гоуда с программой феминисток -- Гоуд доказывает, что изнасилование есть феномен силы, а не феномен культуры, и что изменение культурной атмосферы (путем, к примеру, введения кодексов петтинга в колледжах, или борьбы с порнографами) не излечит изнасилования -- гораздо полезнее женщинам покупать пистолеты и заниматься карате.

Результатом публикации фэнзина, посвященного изнасилованию, был грандиозный скандал. В книжном магазине университетского городка Беллингэм, журнал был куплен студенткой феминисткой. В соответствии с учением Дворкин, та сочла номер 4 порнографией, и пошла в суд. Так начался судебный процесс над владельцами магазина, который продолжался год и мог бы обойтись им заключением на несколько лет с конфискацией имущества. Владельцы магазина выиграли процесс, доказав, что Донни очерки мужского изнасилования в тюрьме имеют большую социальную ценность с точки зрения борьбы за благополучие тюрем. На этой красивой ноте заканчивается история Answer Me!

В 1996, Джим Гоуд выпустил книгу Redneck Manifesto, Манифест Гопника, где продолжал защищать ценности и культуру люмпенов. Примерно тогда же, участники Answer Me! #4 (Гоуд, Бойд Райс, Адам Парфри, Шон Партридж) объединились в рок-группу Boyd Rice Experience, и выпустили пластинку Hatesville, посвященную террору, ненависти, трэш-культуре, и насилию над женщиной.

Источник:


Профсоюз доноров спермы

Эти ссылки ведут к различным страницам

Профсоюз доноров спермы.

В тисках женских репродуктивных прав

Надеюсь, все слышали историю, произошедшую с великим немецким теннисистом Борисом Беккером и нашей российской так называемой моделью Анжелой Ермаковой? Для тех же, кто не в курсе, кратенько перескажу соль сюжета. Вообщем ничего особенного: трахнул треклятый немец Беккер нашу лапушку, та затем, вестимо дело, забеременела и родила ему ребеночка. Как родила, сразу же помчалась в суд требовать своих "прав". Ошарашенный и ничего доселе не подозревавший, папаша согласился пройти генетическую экспертизу и, когда та дала положительный результат, был вынужден согласится со своим отцовством. Но а там дело и за главным незаржавело, то есть за бабками: один мегабакс на квартирку для новоиспеченной мамаши и еще пяток мегабаксов на жить-бытье. Правда, слышно, что моделька вновь судиться возжелала, дескать, заели ее бытовые невзгоды, взяла за горло женская долюшка, подавай теперь Борис не пять, а десять мегабаксиков. Как вы думаете пойдет великий и гуманный английский суд навстречу новым праведным требованиям несчастной матери? Ах да, чуть не забыл, сам-то новоиспеченный папаша утверждает, что он занимался с женщиной сексом, который исключает залет… попросту говоря, он дал ей в рот, а она бережно так собрала его драгоценное семя и отправила ее в нужное место, но да какое это теперь имеет значение!

Вот такая история.

Ну а если серьезно, вполне тривиальный пример того, как, используя свою физиологию, любая девушка или женщина может обустроить свое бытие за счет подвернувшегося ей под руку мужичка, и вовсе необязательно этому мужику быть известным и богатым как Беккер, достаточно лишь желания и сноровки самой женщины в отношении того или иного кандидата на роль спермодонора, и его судьба решена, как дважды два. При этом сам Беккер может даже врать по поводу того, как происходил у него секс с нашей дивой, не вызывает сомнения факт намерений самой Ермаковой поживится за счет богатого дяденьки, иначе бы она сделала аборт, и ключевую роль, так сказать орудием достижения успеха в данной мелодраме, сыграли не рот и даже не п… тетеньки, а не в чем неповинный младенец. Но даже не сама выходка мамаши является ключевой в этой истории, ключевыми основополагающими в современном состоянии правосудия и морали так называемого цивилизованного, то есть западного общества, являются действия самого правосудия, в частности английского правосудия, известному всему миру своей приверженностью глубоким традициям и духу справедливости. Мог ли не догадываться высокий и великий английский суд, какими именно мотивами руководствовалась мамаша? Уверен, хорошо себе это представлял и тем не менее принял решение, исходя из духа новой матриархальной морали, которая оказывается, подобно ржавчине, поразила и это глубоко уважаемое (ранее) заведение. (Кстати, как мне это напомнило слова одного мужчины, ввергнутого но уже в наш бракоразводный процесс: "Ни у кого на суде – ни у судьи, ни у адвокатов – не осталось сомнения, что эксжена меня кинула. Судья несколько раз подкалывал её этим. Но, тем не менее, вынести решение в мою пользу он НЕ МОГ. Странно. Я всё понимаю, но все равно – странно... Получается, что государство сознательно допускает несправедливость, действуя в интересах части своих членов? А как обстоят дела в других странах?" - а в других странах дело обстоит, как видите, так же; тут пока еще сталинский суд, а там великий английский, но законы новой эры матриархата одинаковы для всех). Понятно, что в такой ситуации интересами и желанием отца никому и в голову даже не приходит интересоваться. Более того, это считается нормальным и естественным.

Бог с ней с Германий или Англией и с мультимиллионером Борисом Беккером, думаю, каждый из вас, читатели, слышал подобные истории из нашей обыденной жизни, а может быть, даже сам побывал или до сих пор пребывает в роли их героя. Миллионы мужчин в один прекрасный день вдруг узнавали, узнают и, видимо, еще долго будут узнавать, что им уготована роль отца, к которой они не готовились и которую "не заказывали". Для кого-то это служит "веской причиной" жениться, для других - установление отцовства и алименты, длинной в полжизни. Ну и что, скажите, здесь такого - мол, родился ребенок, надо участвовать в его произрастании, ведь ребенок-то не виноват - конечно, не виноват, виноватым в такой ситуации всегда оказывается мужчина, которого угораздило связаться с той или иной женщиной. Общественное мнение в этом вопросе категорично: "сумел заделать ребенка - отвечай". Но отвечать за что? За желание женщины? Сколько себя помнит история человечества, на всем ее протяжении женщины всеми способами пытались регулировать свои репродуктивные функции: тут и разные методы предохранения и попытки избавится от ненужного или нежеланного ребенка. Многие столетья такие действия считались преступлениями и сурово карались и караются еще во многих странах мира, кроме стран западной демократии и России, естественно. Россия, надо сказать, едва ли не первая страна в мире легализовавшая аборты. То, за что так долго бились все женщины мира, а затем и феминистки, свершилось. На Западе легализация абортов произошла гораздо позже, в основном в семидесятых годах прошлого века. Тем не менее у нас и там женщины получили возможность избавляться от нежеланного ребенка и рожать только тогда, когда этого им хочется. На помощь пришла и целая армия противозачаточных средств, сделавшая перспективу случайного "залета" практически невозможной. Однако дамы по-прежнему продолжают "залетать", огорошивая своих партнеров такой приятной новостью. Одни отцы радуются подобному развитию событий, для других оно как гром среди ясного неба. А разве может быть иначе? Если женщина получила право единолично решать, оставлять ей ребенка или нет, и даже право отказаться от ребенка после родов, то мужчина никаких таких прав не получил, как и сотни лет назад, он ОБЯЗАН нести ответственность, с той лишь разницей, что если сотни лет назад его к этому принуждала природа или, если угодно, Бог, то теперь это находится полностью и безраздельно в руках женщины. Как сказал американский правозащитник Уоррен Фаррелл, если раньше женская биология была судьбой женщины, то теперь женская биология стала судьбой мужчины. Более того, согласно новым законам матриархата мужчина утерял почти все прежние права на отцовство, ДАЖЕ в семье, а уж вне семьи и в сто раз подавно у мужчины имеются самые минимальные возможности для реализации своего отцовства и возможности эти как правило определяются не судом и законом, а произвольной волей матери ребенка. Предъявляя огромные требования к мужчине, общество перестало что-либо требовать от женщины. Право распоряжаться своим рожденным или нерожденным ребенком - стало неотъемлемым правом женщины, существенной частью общих женских прав, но самый парадоксальный цинизм заключается в том, что и в начале 21 первого века мало кому приходит в голову, что такие же права могут быть - и должны быть! - у мужчины в равной степени как и у женщины.

Многие исходят из того, что исключительное право женщины вытекает из ее биологии, мол, ей рожать, но разве бы она смогла это сделать без участия мужской биологии? С тем же успехом можно сказать, что раз мужчины служат в армии и милиции, то только мужчины, а не женщины имеют право пользоваться безопасностью. Однако на деле мужчины в армии и милиции обеспечивают безопасность женщин и несут обязательства по воли и желанию женщины. Мужчины - рабочий бессловесный скот?

Когда перечисляют причины, по которым женщина имеет право на желанное материнство, то среди прочих называются - необходимость продолжения учебы и получения специальности, бедность, наличие уже какого-либо количества детей, и в конце концов просто нежелание быть матерью, ведь женщине не надо как либо объяснять свое намерение сделать аборт - достаточно просто ее желания, независимо от того, что хочет или не хочет отец данного конкретного ребенка. А ведь для мужчины все вышеуказанные причины так же в силе; мужчина так же может не хотеть быть отцом, потому что ему надо закончить институт, встать на ноги, нагуляться в конце концов, другие вовсе не хотят никогда быть отцами, но если принуждение женщины к чему либо в том числе и к материнству вполне может рассматриваться как уголовное преступление международного уровня, то принуждение мужчины к нежелательному отцовству считается не только легитимным, но и желательным, и обязательным. А ведь если мужчина не хочет ребенка в данный момент, то это не означает, что он не захочет иметь ребенка, когда будет к этому готов, но все чувства и желания мужчины игнорируются точно так же, как сотни лет назад игнорировались интересы, желания и права рабов и крепостных. В итоге порядка 90% всех детей рождаются против воли и желания их отцов, и после этого женщины лицемерно стонут, что отцы не рвутся принимать участие в воспитание своих чад, и после этого общество еще задается вопросом, почему столько много мужчин опускается в алкоголизм, наркотики, преступные действия. Было бы любопытно посмотреть, что бы сталось с женщиной, окажись она на месте мужчины. Кстати, как-то однажды на одном из интернетовских форумов сам по себе возник своего рода эксперимент, когда несколько женщин предприняли попытку на время представить себя в роли мужчин, оказавшихся в описываемой ситуации. Первое время некоторые из них фантазировали на тему того, как бы они приняли и затем воспитывали своих детей, но после того, как тамошние мужчины им популярно разъяснили, что вопросы воспитания будут решать не они, а их гипотетические подруги, женщины в роли мужчин в конце концов все как одна к чертовой матери послали такое отцовство. Да, женщинам, привыкшим уже не в одном поколении к неограниченной свободе, трудно себе представить, что с ними могут обращать подобным образом. Однако подобное женское понимание - исключительная редкость. Обычно, когда затрагивается тема отцовства, почти все женщины как по команде приходят в неописуемую ярость в отношении мужчины, который по воли другой "случайно" залетевшей женщины стал отцом ребенка. По степени ярости накалу страстей легко понять, каким мощным оружием в их жизни является возможность через свои репродуктивные функции манипулировать мужчиной. Даже и представить себе трудно, что они когда-нибудь согласятся расстаться с этой привилегией. Я собрал несколько типичных фраз, сполна характеризующих женское отношению к поднимаемой теме. Итак. (Стиль, ровно как и орфография с пунктуацией авторов сохранены полностью)

Я бы больше уважала его (своего сына) за решение дать отцовство ребенку и платить алименты, чем за решение -"знать ничего не знаю, и не хочу знать о тебе и твоем ребенке".

То есть, как видите данная горе-мамаша уважала бы своего сына за повиновение решению его подружки родить ребенка, вопреки желанию ее сына - ее отец случаем не был лакеем?

А почему бы и нет? Большой мальчик - пора бы уже и отвечать за свои поступки. Если же он не умеет или не хочет нести ответственность, то этому даже в самом престижном ВУЗе не научат. А учеба подождет до лучших времен.

Видите как просто: нашкодил - отвечай, и наплевать на твою учебу, вообще на твою судьбу.

Интересная мысль. То-есть, мужчина рискует только небольшими деньгами, на аборт? Если он сказал - аборт, значит - аборт, иначе он не причем. Просто прелесть.

А если женщина сказала алименты - значит, алименты и никаких разговоров, это уже не прелесть, а суперпрелесть.

Нет уж, сумел ребенка нае@сти в 17 лет, так пусть отвечает за этого ребенка, пусть идет слесарем на завод и работает. Ага. Учиться хочет? Пусть учится, вечером или заочно. Вот тогда быстро соображалка включится, что такое жизнь и как надо жить, чтобы было тебе счастье

Ну вот еще один кандидат в слесари для локомотивно-ремонтного депо, не беда, в следующей жизни выучится и станет академиком, там-то ему уж точно пригодится "соображалка".

М-даааа... а я-то все думала: откуда же берутся жалкие трусливые мужчинки, которые сбегают от беременных девчушек?

Черт побери, почти 40 лет на свете прожила - впервые слышу, чтобы в парне целенаправленно воспитывали безответственность и подлость!

Мой сын твердо знает, что предохраняться должен он, а не его дамы. И ответственность за последствия целиком на нем.

Если случится залет, принимать решение будут он и его подруга. Решат оставить - в добрый путь, помогу, чем смогу. Это он тоже знает.

Вот так вот, вся ответственность на ее сыне, и это правильно ведь девушка не причем, он, окаянный, ее обрюхател, пока она сладко спала своим чистым невинным сном, ни о чем не подозревая. Пусть теперь, подлец, поотвествует, чтобы жизнь медом не казалась.

Своего сына нужно воспитать так, чтобы со счастливым сердцем можно было отдать за него замуж свою дочь."

А вот это моя любимая фраза из собраний женских премудростей, я уже, честно говоря, давно подозревал, что матери растят своих сыновей в качестве агнецов на заклание злой женской богини, и вот нашел прямое тому подтверждение.

Секс - это не только удовольствие и опасности!! Это - ОТВЕТСТВЕННОСТЬ.. начиная от того, что "ты в ответе за тех, кого приручил", и заканчивая возможными последствиями.. Мужик должен понимать все грани. Не только - возможную реакцию родителей, не только последствия возможного аборта для здоровья женщины .. но и то, что он уже способен СОЗДАТЬ ДРУГОГО ЧЕЛОВЕКА!!! Живого человека, во плоти и крови..с ранимым сердцем, с трепещущей душой.. Что удовольствие может окончится вот таким вот.. СОЗДАНИЕМ... и последующим убийством СОБСТВЕННОГО СОЗДАНИЯ.

Он - МУЖИК, ё-мое!!!! Он отдает себе отчет в своих действиях, и должен нести за них ответственность! Он должен знать, что он - МУЖИК. И не только на словах.

Вот такая вот мужская ответственность за последствия решения вовремя подсуитившейся девочки, которая в этом случае, конечно, ни в чем не виновата, не обязана ничего понимать и уж конечно, не обязана быть честной в своих отношениях с мужчиной.

Как видите, дамы единодушны. Единодушны в том, что беременность женщины - безусловная вина мужчины, ему и нести ответственность и в том, что женщина никакой ответственности не несет, ведь это она пострадавшая, а он тот, кто ее обрюхател. Ой, лукавят дамы, чует мое сердце, что лукавят.

Как правило, в таких спорах женщины почти никогда не обсуждают намерения и методы самой залетевшей дамочки, ей по умолчанию дается полный карт-бланш и абсолютная презумпция невиновности, "надо было предохранятся" - реагируют они на ситуацию, в которой оказывается мужчина. Ага, это примерно тоже самое, что в ответ на изнасилование сказать, "нечего было самой ж… вертеть". А действительно, почему мужчины не предохраняются? А что разве у мужчин есть большой арсенал средств для предохранения? Весьма ненадежный презерватив, который еще к тому же не каждому подходит (в том числе и женщинам) по тем или иным причинам, и потом, а разве женщина не могла бы напомнить мужчине надеть презерватив, если тот в пылу страсти позабыл про это? Конечно, в реальности 99,99% из всего арсенала противозачаточных средств предназначено для женщин и если для одноразовых связей без пресловутого презерватива вряд ли разумно обходится, то для более устойчивых и продолжительных отношений, когда уже гарантированно отсутствует перспектива заразиться от партнера какими-нибудь хламидиями, использование именно женских предохранительных средств является наиболее оптимальным, поскольку, во-первых, их применение куда надежнее презерватива, а, во-вторых, позволяет получить полное физическое да и не только физическое удовлетворение от сексуального контакта. Это нормально. Но женщин обычно в этом месте разговора словно начинает стопорить, мол, "думать надо было головой, а не…", словом, женщины дружно акцентируются на первейшей необходимости недоверия к партнеру (по себе судят?). Эдакое очаровательное женское лицемерие! Интересно, как бы такие женщины сами повели себя, если бы партнеры, с которым они встречаются уже более менее длительный срок, будут им каждый раз перед коитусом прямым текстом или просто подразумевая давать понять, что, мол, ты конечно, хорошая женщина, но я все равно никому не доверяю и тебе в том числе или даже в первую очередь именно тебе, поэтому буду пользоваться презервативом, нравится тебе это или нет. Мне трудно вспомнить женщину, которую бы не обидело, да что там обидело, просто не оскорбило бы такое к себе отношение. Это потом будет звучать вопрос, зачем ты ей так доверял, и громче всех об этом будут кричать сами женщины. Но доверять человеку - это нормально, даже если это первая с ним встреча! Вот чего не хотят понимать женщины в рамках своих убогих представлений о человеческой морали. Если женщина говорит мужчине, что она надежно предохраняется, его естественной реакцией является верить ей, а не доверят, постоянно видеть в своем партнере врага - не просто неестественно, а дико, это то, что находится далеко за пределами гуманного человеческого общества, кроме того, ответить ей отказом, значит, оскорбить ее, унизить и заодно показать себя не с лучшей стороны, типа, не настоящим мужчиной. Многие женщины просто не понимают, что такое для мужчины значит доверие слову партнера - совершенно разные ценности. Женщины упорно пытаются привить мужчинам мысль, что их "ценности": недоверие, обман и подлость - и есть самые что не на есть подлинные ценности, но в действительности это никакие не ценности, а дерьмо и человек, который начинает на них ориентироваться, не совершенствуется а деградирует. Конечная, цена этих "ценностей" - это последующие, как гром с ясного неба, объявление о своей беременности (черт его знает, может и о мнимой беременности, но ведь не будет же "настоящий мужчина" требовать от женщины справку), мол, да, предохранялась, но вышел "прокол", и дальше следует заезженная песня о том, что стопроцентно надежных средств предохранения не существует и так далее и тому подобное, а на самом деле просто СОЗНАТЕЛЬНО прекратила предохраняться, не предупредив об этом партнера, решив таким образом заставить мужчину жениться на себе или родить ребенка "для себя", естественно, принудив мужчину к отцовству и выплате алиментов. Я конечно, понимаю, какой женский гнев я вызываю этим утверждением, но это правда: грамотное использование богатого арсенала противозачаточных мер практически стопроцентно исключает возможность беременности! Да, бывают исключения, но они не велики, по крайней мере их шанс никак не коррелируется с тем валом абортов (три на одни роды) и тем количеством новоявленных матерей-одиночек. Разумеется, и женщина может забыть вовремя принять пилюли (хотя спиральку, например, ставят один раз в полгода - очень трудно "забыть"), но почему тогда виноват мужчина? А по нынешней морали виноватым становится только мужчина. Его либо пытаются на факте беременности принудить к женитьбе - и таких примеров море, до половины всех браков происходят именно по залету, или просто к отцовству вне женитьбы, но что характерно, ни то, ни другое поведение женщины не получает в современном обществе ни юридической, ни общественной негативной оценки, а рассматривается как ее безраздельное право и "вина" мужчины: типа, сделал беременной, все равно что изнасиловал, и если теперь откажется от женитьбы, от признания себя отцом - подлец, подлец и еще сто раз подлец! Миллионы таких вот "подлецов" испытали и продолжают испытывать на своей шкуре весь арсенал юридического и общественного давления, крушащего их жизнь и планы на будущее. С чем можно сравнить вероломное принуждение мужчины к отцовству? - только с изнасилованием! (Кстати, случаи принуждения женщинами мужчин к сексу в той или иной форме не так уж и редки, как это принято полагать, но и за беременность добытую так способом мужчина будет отвечать в полной мере, даже, если бы женщину - конечно, гипотетически! - удалось бы привлечь к уголовной ответственности за насилие над мужчиной). Мне запомнилась фраза одной женщины "я сказала ему, что у него будет ребенок, но он не проявил никаких чувств" - замечательно, женщины уверены, что мужчины это что-то вроде выключателя: щелкнул - и он мгновенно преисполнился отцовского чувства и ответственности от зачатого по желанию его партнерши ребенка (сама-то месяцами или годами ждала этот свой час и сделала уже не один аборт, когда пресловутое "чувство" к ней не приходило, но вот он пришло, так теперь и к случайному мужчине должно придти только потому, что она так хочет?), независимо от того, хотел он этого ребенка или нет, нарушает это его жизненные планы или нет, второй щелчок - что-то типа: "да, ты согласился стать его отцом, но я передумала и сделала вчера аборт" - и он должен начисто также мгновенно забыть обо всех своих отцовских чувствах, словно их никогда и не было и не докучать женщину глупыми вопросами навроде "почему ты убила нашего ребенка?".

Во всех вышеописанных ситуациях, кроме юридических мер воздействия на мужчину, основное давление оказывается через его морально-нравственные качества. Таким мужским качествам как ответственность, порядочность, честь - находится самое бойкое применение женщиной, которая использует весь арсенал уловок, не считаясь ни с какими нормами общечеловеческой морали, что, прежде всего, выражается в том, что она использует своего будущего или уже рожденного ребенка в качестве орудия для достижения своих эгоистичных и в большей части подлых целей, ни на секунду не задумываясь о подлинных интересах своего ребенка, вообще не задумываясь о том будущем, какое она ему готовит, ее лозунги "здесь и сейчас!" и "для достижения цели - все средства хороши!". В итоге жертвами этого нравственного террора становятся именно порядочные достойные мужчины, коих подавляющее большинство, в то время как мужчины с менее выраженными нравственными свойствами без труда найдут способ не только избежать моральной, но и юридической ответственности. Но это статья и о них тоже, потому что равное право равно для всех, в том числе и для мужчин и для женщин, хотя женщины привыкли понимать равенство прав, как право только лишь для себя, но это глубокое заблуждение. Вряд ли какой-нибудь женщине охота оказаться в ситуации, когда ее будут принуждать рожать ребенка, которого она не хочет. Такое бывает, но женщина, кроме аборта может отказаться от ребенка еще и прямо в роддоме и количество таких случаев за последние годы выросло в десятки раз. Мужчина не имеет право отказаться от нежеланного отцовства ни в каком случае, только разве что если женщина соблаговолит сама это ему позволить - имеет на это право - или же вообще ничего не сообщать отцу о родившемся у него ребенке - тоже имеет на это право. Но мало какая женщина откажется вне брака принудить мужчину к отцовству и не слупить с него алименты, новый Семейный Кодекс значительно облегчает ей эту задачу. Так вот, что бы она сама чувствовала, если бы ее заставляли рожать по приговору того же суда? Это кажется уже из области фантастики, но разве не то же самое проделывается с мужчинами? И в конце концов, такая ли уж принципиальная разница - использовались средства предохранения или нет и кто их использовал или нет, наличие права для женщина отказаться от нежеланной беременности и ребенка по ЛЮБОЙ ПРИЧИНЕ, определяет законность точно такого же права отказаться от нежеланного отцовства для мужчины, не предоставляя никаких объяснений для своего отказа. Но пока ситуация такая, что острая коса женского вероломства разрушает мужские жизни, играя первую скрипку в процессе Андроцида . Мужчины, будучи более ответственными по своей природе, слабо сопротивляются творящемуся против них произволу, они готовы снова и снова нести ответственность за чужие поступки, разгребать чужие проблемы в том числе и ценой своего здоровья, а иногда и жизни, все это часто ассоциируется с впитанном с молоком матери образом "настоящего мужчины", но правда заключается в том, что не "настоящий мужчина", а настоящий мужчина никогда и не при каких обстоятельствах не позволит, чтобы им командовали, манипулировали, заставляли подчиняться чужой воли, настоящий мужчина - это хозяин и прежде всего, хозяин своей жизни!


Профсоюз доноров спермы-2

Эти ссылки ведут к различным страницам

Профсоюз доноров спермы - 2,
Или берегите своих сыновей,
Или почему репродуктивные права мужчин могут многое изменить к лучшему.

У вас есть дочь десяти, двенадцати, четырнадцати лет? Впрочем, даже если у вас растет сын или ваши дети уже выросли, или у вас вовсе нет детей, то вам все равно не трудно будет представить такую ситуацию. Вообразите, что ваша дочь или дочь ваших друзей, знакомых была изнасилована неким подонком. Его, как и положено, посадили в тюрьму. Прошло несколько лет. Ваша дочь достигла совершеннолетия, она почти полностью избавилась от нанесенной ей травмы, а может, и не избавилась и воспоминания о случившемся все еще свежи в ее памяти. И вот в "один прекрасный день", неожиданно, как гром среди ясного неба, к ней приходит повестка в суд. Оказывается человек, который несколько лет назад над ней надругался, требует от вашей дочери крупной денежной компенсации за то, что он во время изнасилования чем-либо от нее заразился или получил травму-увечие. Он требует денег на лечение, он требует, чтобы она содержала его до конца дней, если он стал инвалидом и плюс еще он требует, чтобы она выплатила весь долг с процентами накопившийся с момента его насилия над ней. Вы можете себе такое вообразить? Совершенно верно, это полный бред и вы можете быть за вашу дочь совершенно спокойны, более того, заставить преступника отчислять до конца его жизни некоторую сумму, если девушка пострадала серьезно. Все это так… Однако постойте, у вас же есть еще и сын, ну если не у вас, так у ваших друзей, соседей, возможно, ему лет двенадцать-четырнадцать. Поэтому вообразите себе такой случай: двенадцатилетний мальчик изнасилован взрослой сумасшедшей теткой или совращен ею (подобное, к счастью, не часто, но бывает), пострадал ли пацан меньше, чем если бы он был девочкой - вопрос неоднозначный, ведь и многие девочки легко переносят сексуальное насилие над ними, другим же оно калечит всю их жизнь, с лицами мужского пола ситуация может быть, на самом деле, еще сложнее, но речь сейчас не об этом. Речь о том, что в итоге этой связи та дамочка самым натуральным образом забеременела от вашего сына. Предположим, что вы об этом ничего не знали. Прошли годы, ваш мальчик уже стал молодым мужчиной, зажил самостоятельной жизнью и возможно, даже завел собственную семью, детей и в один "прекрасный момент" происходит следующее: ему приходит повестка из суда: дамочка, которая его изнасиловала или совратила подала иск на вашего сына на признание отцовства и взыскания с него алиментов, причем, она требует вернуть долг за прошедшие годы. Увы, но в отличие от первого примера, эта ситуация вполне реальная, как реально и то, что суд автоматически, признает вашего сына отцом ребенка изнасиловавшей его дамочки и взыщет с него алименты, ибо закон об установление отцовства не рассматривает ситуации, в результате которых наступило биологическое отцовство. Вы все еще думаете, что это невозможно? Что ж примеров подыскать можно сколько угодно. Например, известен такой факт, когда американка заставила выплачивать алименты через суд молодого мужчину, от которого у нее родился ребенок, в результате того, что она изнасиловала этого мужчину, когда ему было лишь двенадцать лет. Показательный пример? А вот самый свежий, дело в Англии, там одна педофилка подала в суд на двадцатипятилетнего мужчину, которого она совратила, когда ему было пятнадцать лет, то есть десятилетие назад. Конечно, скажите вы, пятнадцать лет не двенадцать, но так же, замечу я вам, далеко до полной зрелости, не говоря уже о том, что дама нарушила английский закон. Тем не менее это не помешало ей "слупить" со своей жертвы пятьдесят тысяч фунтов в качестве долга за прошедшие годы. Теперь этому парню придется отдавать этот долг и платить текущие платежи по алиментам в течение половины его жизни, причем, на хлебе и воде и ночуя в какой-нибудь лачуге или вовсе на улице. Я не случайно упомянул улицу, ибо то, что случилось с этим мужчиной первый шаг к социальной дезадаптации, а то и к самоубийству. В любом случае, его жизнь полностью и безвозвратно разрушена. Хотя, казалось бы, чего проще, возобладай правосудие, охраняющее права граждан и справедливость, но правосудие в современном западном мире применительно к мужчине уже неактуально, особенно там, где речь идет об интересах какой-нибудь женщины.

Итак, уважаемые господа, ваших детей мужского пола можно безнаказанно насиловать и совращать и затем еще и получать за это вознаграждение. И ни вы, ни ваш сосед и друзья впридачу ничего не смогут сделать с этим законным образом, не говоря уже о молодом человеке. Представьте, например, что в результате сексуального насилия со стороны одной или нескольких дамочек неважно какого возраста, может даже, его ровесниц, ваш ребенок получил травму несовместимую с нормальной жизнью или тронулся рассудком, так будьте уверены, в последующем он будет выплачивать алименты со своей мизерной пенсии в тысячу рублей как одной так и нескольким изнасиловавшим его дамочкам, пребывая сам в состоянии близком к физическому вымиранию. Впрочем, вижу ваши недоверчивые ухмылки, мол, подобные случаи совершенно невероятные или очень маловероятные, так ведь и убитым быть не каждый из нас предполагает, думая, что это может случиться с кем угодно только не с ним и не с его родными, близкими и друзьями, тем не менее в России убивают каждый год около ста тысяч человек и это - статистика. Что касается сексуальных преступлений в отношении мужчин со стороны женщин - эта тема, о которой не принято говорить, есть как бы некий общественный договор, который гласит, что такой проблемы нет, поэтому многие даже искренне считают, ют, что женщина изнасиловать мужчину не может, в действительности, конечно, может и подобных случаев за год наберется несколько тысяч и большинство из них относится к молодым мужчинам. Как показывают многочисленные независимые исследования, проводившиеся в течение нескольких десятилетий, касательно женщин и педофилии в разных ее проявлениях, то количество женщин от общего числа педофилов составляет не один процент как принято, что называется считать от фонаря, а примерно пятую часть, что, согласитесь, не так уже и мало. Как показывает практика, дети обоих полов начинают подвергаться актам совращения еще чуть ли не с ясельного возраста, нередко это происходит прямо в этих славных образовательных учреждениях, но особенно в закрытых, и наиболее велик шанс столкнуться с этим явлением наняв для своего ребенка гувернантку, ну а если у ребенка, которому наняли гувернантку, началось еще и половое созревание, то шанс для вашего ребенка оказаться в роли выплачивающего алименты своей соблазнительнице становится очень велик. Единственное утешение в последней ситуации, что позволить нанять себе гувернантку могут, как правило, обеспеченные люди.

Итак, уже в тот самый момент, когда ваш ребенок сталкивается с женщиной, которая может ему годится даже в бабушки, ему и вам дается понять, что права вашего пацана как будущего мужчины ничего не значат и что бы не совершила женщина, закон всегда будет на ее стороне без всяких ограничений. Вспомните, к примеру, сколько пресса трубила и трубит о продаже донорских детских органов. Пока правда никого не нашли, но если бы нашли, виновные могли бы оказаться в тюрьме. А теперь переключитесь на другую ситуацию и представьте, что торгуют не детскими органами, а биологическим материалом ваших сыновей, в смысле спермой. Как ее добывают, это уже другой вопрос, точно также как ее хранят (хотя это не такая уж большая проблема), но представьте, что некто организовал такой рынок. Представили? А теперь знайте, что биологические права ваших сыновей никак и не в малейшей степени не представлены. Ваших сыновей можно безнаказанно использовать в качестве доноров спермы любым образом и распоряжаться этим генетическим материалом по своему усмотрению без всякого за то наказания, и если в результате такой "торговли" желанную беременность обретут сто женщин, то все сто из них смогут подать в суд на вашего сына на взыскание алиментов.

Ну хорошо, отвлечемся от экзотических примеров и приблизимся к жизни. Допустим, на вашего сына никто не покушался, но в каком возрасте ваш мальчик начнет сексуальную жизнь? Возможно, вы об этом узнаете самыми последними, если вообще узнаете. Вы подготовили его к этому периоду, я имею ввиду умение пользоваться средствами предохранения, причем, научить желательно крепко-накрепко, ибо подростки еще так социально незрелы, бестолковы, темпераментны в своем гиперсексуальном возрасте, а ведь достаточно всего одной ошибки… Но мало научить его пользоваться презервативом, вам еще предстоит научить его противостоять разнообразным видам давлений со стороны его будущих или настоящих подружек, что гораздо-гораздо труднее, чем уметь надевать презерватив и даже владеть техникой тантрического секса. Подружка ему скажет "Я не выношу с резиной, давай так, у меня сегодня безопасные дни", или вариант: "я предохраняюсь пилюлями" - в любом из этих и многих других случаев ваш сын должен уметь держать удар и, несмотря ни на что, даже на такое прозаическое "ты мне не веришь?" с завидным упорством надевать презерватив, невзирая на причитания и увещевания второй стороны. А если она поставит вопрос ребром "с резиной ни-ни"? какой волей и стойкостью духа должен обладать ваш сын, чтобы в его возрасте гиперсексуальности, когда от возбуждения буквально "из ушей дым валит", невозмутимо ответить: "ты с резиной ни-ни, а я без нее", встать, одеться(!) и уйти. Да разве только в описанных примерах? А как вам такой: его девушка заявляет ему, что она беременна и требует денег на аборт или еще чего-нибудь в этом роде, а он ей невозмутимо: "принеси сперва справку от главврача поликлиники, тогда будем разговаривать", следующее, что ему придется вынести, эта фраза, типа: "Ну ты и подонок!" и не только от нее, вероятно. Множество человек обязательно не применут ему напомнить, как следует поступать "настоящему мужчине" - сможет он противостоять этому валу? Вообщем сами видите, насколько туг узел, в котором ваша "кровинушка" может очутиться.

Но а если все-таки "это" случилось?

Замечали ли вы, что в подобных случаях всегда все внимание из разряда сочувствия, обеспокоенности направляется на девушку? Обсуждаются возможные последствия аборта на юный организм, или тяготы будущей жизни, если ребенок будет сохранен, так словно молодой человек, возможно, ваш сын, брат, племянник, внук не испытывает никаких эмоций, связанных с переживанием, тревогой, как будто у него нет никаких чувств и вообще нервной системы, или словно только он один виноват, что не были предприняты все меры по предохранению. Оно, конечно, рожать или делать аборт не ему, но печать этого инцидента оставить свой след и на его психике, не говоря уже о том, что, если он таким образом станет отцом - будут предопределена его судьба на всю жизнь. Причем, заметьте такое обстоятельство: решит девушка и ее родители сделать аборт - и жизнь вашего сына будет продолжаться как ни в чем не бывало и дальше, до нового случая, если вы, конечно, хотя бы в этот раз не намылите ему как следует шею и не научите обращаться с некоторыми предметами и людьми, ну а если девушка и ее родители решат ребенка оставить, то, как я уже говорил выше, судьба вашего сына во многом будет предопределена, причем, не по его воле, а по воле посторонних людей, которые единолично распоряжаются тем, что принадлежит и вам тоже. Это как все равно если бы ваш сын украл из квартиры своей девушки нечто ценной, чем бы он мог пользоваться многие годы и пострадавшая семья не только не имела бы никаких прав вернуть украденное, но ей бы еще пришлось и доплачивать в итоге. Так мы снова спустились к теме ваш сын - донор спермы. Даже если не было никакого насилия или обмана, и даже если "залет" произошел совершенно случайно, если оба в нем виноваты в равной степени, ваш сын донор, потому что он не может распоряжаться тем, что является частью и его самого. Раз уж я выше упоминал пресловутую тему, широко раздутую журналистами, о детях которых используют в качестве доноров органов, то вот представьте, что у вас украли почку и пересадили ее к другому человеку, но для ее стабильной работы нужны лекарства, питание в конце концов и все это в полном объеме или в половинном объеме требуют от вас. Нет, вот если бы вы добровольно пожертвовали своей почкой и обязались помогать тому, кому ее пересадят, тогда понятно, а так получается, что вы еще и будите платить грабителю. Вы спросите, какая параллель? Параллель в том, что генетический материал, который производит тело вашего сына, является его собственностью, а то, что из него получилось, также является наполовину его, но ни у него, ни у его родителей нет никаких законных прав, чтобы даже повлиять на свою и не только свою судьбу. Часто слышно, что мол, никто не заставлял спать. Так ведь спать, а не зачинать новую жизнь, вот последние-то как раз и заставляют и по ныне принятым в мире законам будут заставлять, независимо от того, заставлял или нет.

Вопрос честности в подобных ситуациях стоит не на последнем месте. Считается, что юная девушка беременности боится больше, чем взрослая женщина да и родители на нее давят, поэтому разного рода манипуляции с ее стороны могут быть исключены, но так ли это? Девушка в шестнадцать лет куда менее социально адаптирована, чем лет десять спустя и многие краеугольные нормы человеческих отношений ей еще не ведомы, в то же время она может быть уже весьма опытна в использовании мужчин, благодаря своим подругам, чутью или урокам своей матери. Увы, но статистика подростковых беременностей растет в ошеломительных пропорциях, что о многом говорит, поэтому вариант со "случайно" не сработавшими пилюлями и многим другим уже не выглядит столь однозначным, как не выглядел он никогда.

Какие могут быть основания у молодой девушки лет 16-18 желать ранней беременности? Самое первое, конечно, привязать к себе понравившегося мужчину, вынудить его жениться на себе, а уже само это часто исходит из юношеского максимализма, из желания поскорее вырваться из под родительской опеки и зажить самостоятельной жизнью, а также рядом иных причин в число которых могут входить факторы психиатрического характера. Полностью гарантировать избегания встречи вашему сыну с социально-дезадаптированной или психически больной девушкой невозможно, даже, если вы уделите самое тщательное внимание его воспитанию. Если подобная девушка уже имеет опыт манипулирования мужчинами, то избежать ее намерений использовать вашего сына (а может, и вас?) практически невозможно, во всяком случае, обмануть его и таким образом от него забеременеть большого труда не составит. Когда девушка беременеет в результате случайности, то здесь возможны варианты, если она делает это намерено, то вариантов может оказаться не так уж и много, своими тоненькими и слабыми ручками она может крепко взять вас что называется за горло и держать так до полного удовлетворения своих потребностей. Но почему? Разве вы и ваш сын не обладают равными правами с этой девочкой и ее родней? Формально, да, на практике нет. То насколько вы будите принимать участие в судьбе ваших детей и возможно их будущих детей, будет зависеть не от вас, а от желаний, целей, намерений девушки и ее родни, конечно, если вы только не окажите на них какого-нибудь незаконного давления и влияния. Во всем остальном абсолютно все законы будут на их стороне, ваше дело будет лишь слепо им подчинятся. Но не всегда родители и близкие могут оказать действенную помощь своему сыну, вовлеченного по своей дурости или злокозненным намерениям его подружки в отцовство. Его родители могут быть больны, бедны и социально дезадаптированы, каждый четвертый ребенок воспитывается одной матерью, а это и вовсе гиблый вариант.

Что может принести юноши неожиданно ранее отцовство? Варианты разные. С одной стороны, цинизм и озлобленность на женский пол и дальнейшее его использование как сексуального объекта и нахождение путей избежание ответственности. С другой стороны, подобные обстоятельства способны толкнуть юношу на самые безрассудные и тяжкие по последствиям поступки, начиная от самоубийства и кончая совершением преступления в том числе и в отношение самой девушки. Это самые что называется крайние варианты, но они являются следствием бесправия молодого мужчины и невозможности по закону ему самому решать свою судьбу и судьбу своего потомства, короче говоря, его преступление будет следствием преступления в отношение его. А что касается более прозаических ситуаций, то, вообще говоря, маловероятно, чтобы в итоге юноша связал узами брака свою жизнь с подзалетевшей от него девушки, но подобные случаи все же не так редки, и здесь уже можно говорить о принуждении молодого человека к вступлению в брак, что, по понятным причинам, ничем хорошим закончится не может, но и те и другие варианты ставят большой жирный крест на многих перспективах будущего мужчины, которому, например, вместо образования придется идти работать на низкоквалифицированную работу или удариться в какие-нибудь авантюры не обязательно криминального толка. Подобный дисбаланс невозможности влиять и распоряжаться своей судьбой, осуществлять свои личные планы и намерения, принесения их в жертву по независящим от мужчины причинам ведет к неизбежному долгосрочному стрессовому состоянию, в результате которого с большой долей вероятности у мужчины вырабатывают антисоциальные нормы поведения, жизни, которые по российской традиции опять же с большой долей вероятности завершаться пьянством или наркоманией. Говорить в этой обстановки об отцовстве в его подлинном понимании вообще маловероятно, скорее всего, молодой мужчина не будет принимать никакого участия в реальном воспитании своего сына или дочери, судьба которого или которой также в свою очередь была определена волюнтаристским и во многом эгоистичным желанием своей матери, в котором интересы ее будущего ребенка стояли не на самом первом месте. О чем это говорит? Отсутствие у мужчин гарантированных репродуктивных прав создает широкое поле для нарушений прав ребенка, манипуляции его интересами и будущей судьбой, ребенок становится как бы разменной монетой, вещью, которой можно выгодно торговаться и извлекать из нее соответствующую пользу. Обратное может и должно быть не только результатом большой любви, но и доброй воли и обоюдного взаимного согласия обоих будущих родителей, что может быть лишь в случае предоставления мужчинам равных репродуктивных прав.

О чем должна идти речь в конкретных случаях? В первую очередь, конечно, о невозможности заставить мужчину стать отцом того ребенка, который был зачат и рожден без его согласия. Это может показаться жестким, но такое право существует у женщин с той лишь разницей, что, если мужчина отказывается просто признавать уже рожденного ребенка, то женщина имеет право убить нерожденного. Разница есть? Или кое-кто думает, что лучше быть убитым не родившись, чем потом мучиться? С подобного рода цинизмом сейчас приходится сталкиваться довольно часто. Современная мораль позволяет женщинам избавлять их детей от будущих мучений путем их убийства. Но даже если на секунду принять этот постулат, как же тогда быть с правом женщины отказаться от своего ребенка после рождения? На сегодняшний день четыре процента матерей оставляют своих детей в роддомах. Заметьте, не в другой, пусть даже неполной семье, а на руки государству, которое позаботиться о них так, что дети этого не забудут никогда, жаль, что они не будут помнить ту мамочку, которая обрекла их на подобный ад (это я для тех, кто знаком с нынешним положением в детских госучреждениях). То есть мать имеет право обрекать детей на ад проживания на иждивении у государства, а отец право оставить ребенка с его нежно любящей матерью не имеет, хотя никто в последнем случае, как правило, об участие отца и не говорит, речь почти всегда только о деньгах. И в связи с этим речи об ответственности отца, мужчины часто звучат как циничное лицемерие. Можно сказать более, что бесправие отцов во многом и порождает такую ситуацию и предоставление репродуктивных прав мужчинам не только не ухудшит, но наоборот улучшит положение, ибо каждая женщина будет твердо знать, что она ни при каких обстоятельствах не сможет заставить мужчину стать отцом того ребенка, на которого он не давал согласие, ей волей-неволей придется учитывать интересы мужчины, договариваться с ним. Ребенок будет появляться на свет лишь тогда, когда будет взаимное согласие и готовность к ответственности обоих. Многие возразят, что тогда детей будет рождаться еще меньше, что мужчины бегут от ответственности. Однако если они и бегут от нее, то как раз в тех случаях, когда на них накладывают эту ответственность против их воли. В то же время хорошо известно, что в браках заключенных по любви и до рождения ребенка инициатором появления нового члена семьи на свет является чаще всего мужчина. И вообще мне почти не приходилось встречать мужчин, которые бы не хотели детей. Причем, как правило, мужчины хотят детей в большем количестве, чем женщины. Ну да, конечно, им не рожать… Но все дело в том, что средний мужчина несет ответственность в обществе и нагрузки на работе и в семье в разы превышающих женские, поэтому разговоры о том, что мужчины мол не знают трудностей, может заводить только тот, кто хочет так считать.

Нет ничего более постыдным для общества убивать нерожденных и только что родившихся детей ради своего комфорта, сдавать их как неподошедшую обувь на плечи государству, не менее постыдно использовать детей как средство для достижения своих меркантильных и иных нечистоплотных целей, шантажировать детьми, торговаться ими, обменивать их личное достоинство на подачку от государства. Совершенно ужасно, когда ребенок становится средством манипуляции, шантажа, управления жизнью и здоровьем, свободой отца этого ребенка, когда ребенок может стать оправданием тем преступлениям, которые не имели бы места в случае отсутствия оной возможности. Позор для общества, которое позволяет делать из мужчин доноров спермы (отдельный позор мужчинам, которые позволяют делать это с собой), играться их судьбами и жизнями с самого раннего возраста, разрушая и калеча жизнь молодого человека на самом его старте. Позор, когда вместо созданной по любви семьи, в которой растут рожденные по взаимному согласию дети, мужчине приходится уничтожать свою жизнь ради того (вернее, той), к чему его принудили. Кому от этого лучше? Детям, которые были рождены с единственной целью - манипулировать их отцом? Предоставление мужчинам репродуктивных прав решит прочно и качественно все эти проблемы, здесь нет ничего сверхсложного - нужны лишь добрая воля и здравый разум.


Прошу наш брак считать недействительным

Эти ссылки ведут к различным страницам

Прошу наш брак считать недействительным…
Беседу вела Н. Кисляк

"Комс. правда", 26.08.84

с таких слов обычно начинается заявление о разводе. Почему порой распадается молодая семья? Как ее сохранить? С этими вопросами наш корреспондент обратилась к юристу Т. Юдиной, в течение многих лет избираемой народным судьей Волгоградского района г. Москвы.

Если хочешь избавиться от любви, лучшее средство – выйти замуж. Эта шутка не выходила у меня из головы все время, пока я находилась в зале суда. Слушались бракоразводные дела.

– Девять лет я работаю судьей и с годами все больше убеждаюсь, что развод стал нечто вроде эпидемии, – говорит мне Татьяна Викторовна.

– Кто же в этом виноват?

– Вопрос очень сложный. Каждая несчастливая семья несчастлива по-своему. В каждом случае свои проблемы, своя боль. Но вот, что я могу сказать определенно: в подавляющем большинстве инициаторы развода – женщины.

– Так, значит, виноваты мужчины? С ними стало невозможно жить?

– Мужчины какими были, такими и остались. А вот женщины изменились. Лично я считаю, что увеличивающееся число разводов – это оборотная сторона эмансипации.

– Значит, экономическая, социальная независимость жены оборачивается для семьи злом?

– В некотором смысле да. Но что такое зависимость или независимость? Кого от кого? Я, конечно, не имею в виду те случаи, когда муж унижает достоинство жены, может поднять на нее руку, когда муж алкоголик. Короче, когда жить вместе для женщины просто унизительно.

Я говорю о тех разводах, когда причиной становится "несходство характеров". Недавно мы слушали наше "традиционное" дело. Жена ушла от мужа. Женщине надоело приходить с работы, таща тяжелые сумки в одной руке, ребенка из детсада – в другой, когда муж лежит на диване в ожидании ужина. Она говорила: дочери 4 года уже, а отец до сих пор не знает, как надеваются детские колготки! Почему я должна терпеть? Зарплата не меньше, чем у него, проживу и одна.

– А может быть эта женщина и права?

– Нет, не права. Хотя бы уже потому, что она женщина. Испокон веков на ней лежит обязанность создать в семье покой. Исподволь, не задевая мужского самолюбия, распределить обязанности по дому. Она должна быть мягче, а главное, не в обиду мужчинам будет сказано, мудрее.

– Так в чем же беда современной женщины?

– В том, что многие из них почти по-мужски прямолинейны. Логика простая: если я могу обеспечить себя материально, то уж, будь любезен, дома обслуживай себя сам. Но главная ошибка совсем не в том, что жена пытается приобщить мужа к домашнему труду. Это как раз правильно, без этого женщине не выдержать. А беда в том, что если это не получается сразу, у женщины тут же рождается мысль: не хочешь помогать, без тебя проживу. А раз появившись, эта мысль преследует повсюду, во всех конфликтах она сигналит: "Есть выход, есть!". И женщина перестает обходить острые углы. Она не только их не сглаживает, а даже где-то провоцирует, входит в азарт, пробует силы.

Муж засиделся с друзьями до поздней ночи, что же, лишнее очко в нашу пользу, отдал не всю зарплату – еще одно, пошел в баню, забыв, что на сегодня билеты в театр, и так далее. Обидно? Безусловно.

Но здесь главное – не замыкаться в своей обиде, а попробовать объяснить мужу, что он больно ранит, попробовать показать ему его неподготовленность к семейной жизни. Конечно, изменить привычки взрослого человека непросто.

– Короче, развестись легче?

– Пожалуй, даже не развестись, а подать на развод. И тут-то игра заканчивается. Назначается день заседания суда, и вдруг выясняется, что расстаться с человеком, с которым уже что-то прожито и пережито, не так-то легко, как казалось.

Сколько я вижу этих женщин, которые приносят заявления, просят назначить слушание дела как можно раньше, с негодованием отвергают любые предложения о возможном примирении на первом слушании дела. А после отсрочки на полгода уже готовы всеми силами повернуть время вспять.

Есть у меня знакомая. Так получилось, что она замужем третий раз. Очень счастлива сейчас. Любит мужа, наладила быт. А однажды в порыве откровенности сказала мне: "А ведь у меня могла бы быть такая же семья и с первым, и со вторым мужем. Все были они обычные люди, каждый со своими плюсами и минусами. И сейчас я знаю, что семьи раньше не получилось из-за меня самой. А теперь, когда я полностью исключила для себя возможность третьего развода, семья сложилась, хотя сложности были не меньше, чем раньше".

Искать идеал можно всю жизнь и никогда не найти. Без недостатков людей нет. Не лучше ли, если судьба подарит любовь, изо всех сил беречь ее, как великий дар.

Вы скажете: женщина должна дорожить любовью, а что же мужчина? Должен, конечно же, обязательно должен, но… по силам это больше женщине. Жене, матери, создающей и сохраняющей ребенку его маленький мир. Мир, в котором обязательно присутствуют папа и мама, в котором все обязательно любят друг друга.

Источник: http://www.orc.ru/~otcydeti/judina.html


РАЗВЕДЕННЫЕ

Эти ссылки ведут к различным страницам

РАЗВЕДЕННЫЕ
А. Стреляный

"Комс. правда", 17.11.79. С сокращениями.

Первую половину своего большого письма инженер Валентин Васильевич З. Назвал теоретической: в ней были выводы из его размышлений о материнстве и особенно отцовстве в наше время. Вот они.

Чтобы разлучить мать с детьми, нужно лишить ее материнства. Это почти никогда не делается. Чтобы разлучить отца с детьми, ничего не нужно. Фактически это предоставлено самой матери. Никаким ее злостным действиям в данном направлении закон и судебная практика преград не ставят. Воля матери решающая, даже если это воля эгоистичная, неразумная.

Вопроса о том, с кем после развода родителей должны оставаться дети, не возникает: разумеется с матерью.

Каждый знает так называемых алиментщиков. Это полупрезираемое племя, но приглядитесь к ним. В большинстве это обыкновенные любящие отцы. Они хотели бы содержать своих сыновей и дочерей и передавать им лучшее, что заложено в них самих, но искусственно отторгнуты от детей. Отец, от которого ушла спутница жизни, уведя их общих детей, теперь нередко шельмуется в их глазах.

Таким вот образом отцовство, во все века высоко котировавшееся, поставлено теперь в полную зависимость от женского пола. Посему в дополнение к охране материнства и детства срочно нужна охрана отцовства и детства.

...Не надо думать, просит В. В., что говорит он об этом с позиций домостроя. Нет, его идеал – женщина и мужчина, рука об руку, рядом, спаянные любовью, дружбой, взаимопониманием. Беда только в том, что современная женщина, уверен он, этого порой не хочет.

Несмотря на всю ее современность, она, как и древле, считает, что мужчина должен найти ее и оценить, и горе тому, кто оценит ниже, чем она себя. Оценка эта должна выражаться в его зарплате и прочих материальных приношениях в дом. Убедившись, что мужчина ординарен, то есть слаб по сей части – в остальном он может быть хоть сверхоригинален, – она начинает смотреть на него сверху вниз.

Впрочем все это старо, а нова та легкость, с которой женщина решается на разорение семьи. "Святое материнство" <...> считает, что в наше время, при содействии государства, оно вполне может обойтись и без отца для детей.

В теоретической части этого письма В. В. ничего не сообщал о себе, но было совершенно ясно, что пишет разведенный. <...>

...Продолжим чтение его письма. Он – инженер, она – штукатур...

<...> С детьми (два сына – Валерий и Валентин) он был искренен, добр, строг и справедлив, она сварливо их опекала... Он стирал на машине, мыл посуду, был равнодушен к сельскому хозяйству, она готовила пищу, наводила чистоту (уродливо чистоплотна; фотоаппарат на столе – "Свинюшник развел!"), до самозабвения предавалась огороду и консервированию. С ней он был нежен, нетребователен, проявлял интерес к ее работе, обижаясь, сердито молчал, скрывал размолвки от ребят. У нее – равнодушие, переходящее от почтительности к нагловатой презрительности, драчливость, настырная требовательность (особенно насчет его одежды).

Он любил книги, музыку, увлекался фотографией, стремился приобщить к этому детей, в рот не брал спиртного. У нее не было никакого хобби, кроме склонности к застольям у подруг.

<...> Он – это доверительность, откровенность, логичность, демократизм, стремление ставить себя на место другого, она – это скрытность, закоснелость, командирство. <...>

И все же... Чтобы так раскритиковать бывшую жену, а заодно весь женский пол, общество и государство, мало только осознать свое совершенство и пережить развод. Чашу терпения, думал я, читая, переполнило что-то другое, какая-то особая история, причем связанная наверняка с детьми.

Да, такая история была.

После развода супругов один из сыновей (девяти лет) остался с отцом. Матери и бабке это – нож в сердце, им стыдно от людей. Мать уносит всю одежду мальчика, бабка разоряет помидорные грядки перед домом. Сначала пробуют забрать его силой, потом лаской и уговорами. "Мы богатые, у нас все есть!" – говорит ему бабка. Им помогает женская половина поселка. Его останавливают на улице поселка, ругают и стыдят, детям запрещают с ним водиться, и он лишается товарищей.

Подключается школа. Классная руководительница вызывает мальчика к доске. "Вот ты, – обращается к одному, другому, третьему из сидящих за партами. – С кем бы ты остался, если бы отец и мать разошлись?" Все, конечно, кричат: "С мамой!" "А что сделал ты?" – поворачивается она к мальчику. Он плачет, но не признает своей ошибки. Она заводит специальную тетрадь. Каждый день расспрашивает: что ел, где ел, дома или в столовой, а если дома, то кто ему готовил, отец ли? Все это записывает в тетрадь.

Ему резко снижают отметки за выполнение домашних заданий.

Мальчик продолжает стоять как скала. Заболел отец – сын трогательно ухаживает за ним.

Подключается общественность поселка. Во главе с матерью в дом является комиссия: представитель рабочкома*, депутат сельсовета, директор школы. Отца критикуют, сыну внушают любить мать и вернуться к ней. Отец его не держит, но и не посылает – такая незрелость.

Наконец настает день, когда мальчик, заплакав, сказал, что уйдет к матери. Лучше он будет приходить к отцу часто-часто. С каменным лицом отец собирает его вещи, тетради, игрушки и уходит прочь, чтобы не видеть, как сын покидает дом. И когда возвращается и видит пустые комнаты, из которых ушла вся радость и весь смысл его жизни, с ним происходит что-то странное, чего не было еще ни разу: он сваливается на пол без сознания...

"Дорогая "Комсомолка"! Вначале Валерик приходил ко мне часто. Иногда приводил младшего, Вальку. Каждый раз нелегально. Рассказывали, что мама с бабкой между собой ругаются, но в одном едины: запрещают им видеться со мной, наговаривают на меня... Потом дети ходить перестали: за ними устроили слежку. Недавно я сделал попытку повидаться с Валькой в детском саду. Заведующую охватил тихий страх перед ответственностью: свидания – только в ее присутствии, в строго фиксированной точке. Не знаю, что они решили – что я хочу похитить сына, зарезать, отравить?.."

Горестное совпадение: Валентин Васильевич вырос без отца. "По словам матери, отец меня бросил, когда мне было четыре года. Я привык думать, что он нехороший. Скрывала его письма... Только став взрослым, я узнал, что он очень любил меня, приезжал ко мне и видел меня – так, что я не знал, что это он. Таково было глупейшее, чудовищное условие моей дорогой мамуськи, которое она перед ним ставила..."

Получив это письмо – что могла редакция?

Поехать на место, собрать вместе – директора школы, классную руководительницу, представителя рабочкома, заведующую детсадом и спросить: "Вы что же это делаете?!".

Но поумнели бы, подобрели ли бы они от этого?

Попробовать добиться, чтобы за одну эту историю директора школы, классную руководительницу и заведующую детсадом лишили педагогических дипломов, а представителя рабочкома – его мандата?

Вряд ли удалось бы... Когда не надо, наше человеколюбие не знает пределов. <...>

Суд... В. В. прав: обратись он в суд, тяжбу о детях выиграла бы мать. Здесь был бы тот самый распространенный случай, когда лишить женщину материнства, дабы отец мог взять детей, не за что. Даже за наговоры на отца, за "Не ходи к нему, а то побью!" нельзя.

Прошел месяц, и нам на стол лег толстый конверт <...>. В конверте было девять фотографий. На семи из них – теща. Крепкая женщина в косынке, завязанной на затылке, и в платье без рукавов. С корнями выдирает помидорные кусты, уносит шесты, на которых они держались, опустошает подвал с провизией. Внуку: "Ни крошки тебе здесь не будет! Наголодаешься – сам придешь". <...>

______________________

* Профсоюз

Комментарий. К сожалению, уважаемый автор не видит третьего выхода, который не требует решения неразрешимого вопроса – к кому должен уйти ребенок. Этот путь – совместная опека. А если мамаша не примет этот путь, то сегодня есть способы заставить ее это сделать.

Источник: http://www.orc.ru/~otcydeti/strelian.html


Ребенок без отца; отец без ребенка: сотворение убийцы.

Эти ссылки ведут к различным страницам

Ребенок без отца; отец без ребенка: сотворение убийцы.
Уоррен Фаррелл.
(перевод с английского)

О тюрьме можно думать главным образом как о "мужском центре". Более точно, о центре мужчин, выросших без отцов. Джон Аллен Мухаммад и Джон Ли Малво, подозреваемые вашингтонские снайперы, оба выросли без их биологических отцов.

Дети выросшие в отсутствие их биологического отца, более вероятно отправятся служить в армию в раннем возрасте, также, как и Джон Аллен Мухаммад. Они, более вероятно, будут иметь вспыльчивый характер; Мухаммед был известен своим вспыльчивым характером. И они, более вероятно, совершат убийство и самоубийство. Оба Джона, в сущности, кажется, сделали и то и другое.

Мы связываем криминал с бедностью, но мальчик или девочка выращенные без биологического отца, более вероятно станут преступниками, чем ребенок, выросший в бедности. "Биологическое" - ключевое. В течение 13 лет исследований для книги "Воссоединение Отца и Ребенка", я обнаружил, хотя я - отчим, а не биологический отец, отчимы не заполняет пустоту, ощущаемую многими детьми, которые имеют ограниченный или вообще никакого контакта с их биологическими отцами. Джон Мальво имел квази-отчима в лице Джона Мухаммеда, но никаких контактов с его биологическим отцом.

Дети выросшие без их биологических отцов, более уязвимы к вовлечению сильным "заместителем" отца в банду, культ, религию или "окончательное решение". Когда нацисты искали молодых рекрутов, они искали, мальчиков, выросших без отцов - особенно взрощенными доминирующими и покровительственными мамашами. И Джон Аллен Мухаммад, и Джон Ли Малво были уязвимы к тому, чтобы быть рекрутируемыми сильным религиозным фактором, и, в случае с Малво, под сильным руководством Мухаммеда.

Когда эти уязвимости усилены битвами за опеку над детьми и войнами разводящихся супругов, и особенно уязвимость "мужественности после развода", они подобно бензину возле горящей спички. Сила послеразводной мужественности - только фасад. После развода мужчины в десять раз более вероятно, чем женщины, совершат самоубийство. Мужская слабость - фасад их силы; женская сила - фасад их слабости.

Наибольший женский страх перед разводом - экономическое ухудшение жизни; наибольший мужской страх - эмоциональное лишение. Закон помогает женщинам уменьшить их экономические опасения, но не помогает отцу уменьшить его эмоциональный страх. Вместо этого, он только усиливает его: юридическая дискриминация отцов, которая заключается в том, чтобы оставлять детей с их матерьми, увеличивает отцовское чувство эмоционального опустошения и бесполезности.

Мужчина, оставшийся после развода без кого-либо, кого бы он мог любить, обладает четырьмя компонентами, которые с большой вероятностью сделают его склонным к самоубийству: чувство, что его никто не любит; что никто не нуждается в нем; что нет никакой надежды, что это измениться, и неспособность выразить эти чувства. Мужчина готовый совершить самоубийство - мужчина ничего не теряющий, совершая убийство. Если он обозлен на кого-то, он может придти к заключению, что он должен этого кого-то убить. Если он не может найти его специфический источник гнева, то этот источник гнева становится менее специфическим.

Джон Аллен Мухаммад был именно таким мужчиной. Согласно адвокату Джону Миллсу, который представлял Мухаммеда в его битве за опеку над детьми с его экс-женой Милдред, Мухаммед услышал, что Милдред сбежала из Тахомы в штат Мэриленд с детьми. Мухаммед пробовал выследить ее, чтобы передать судебное решение о том, что он тоже может быть с его детьми. Он пытался искать их больше года. Очевидные гнев и разочарование, в конце концов, привели к взрыву.

Очевидное решение состоит в том, чтобы не позволить подобным мужчинам находиться с их детьми, оно должно удержать наших сыновей от становления подобными мужчинами. После развода, процесс начинается с выполнением всего юридически возможного, чтобы дети воспитывались обоими родителями - отцами и матерями.

Даже после развода, наиболее эмоционально устойчивые дети - это те, которые имеют равный контакт с обоими родителями. У детей все получается лучше, когда у них есть возможность полноценно общаться с обоими родителями, даже, когда один из родителей значительно несовершенен (исключения - если ребенок подвергается опасности и один из родителей порочить в глазах ребенка другого родителя).

Почему? Взросление - это раскрытие самого себя и детская самость проистекает из обоих его родителей. Дети, которые имеют только одного родителя после развода, часто кажутся выглядящими неуправляемыми - как будто они находятся в поиске другой своей половины. Они ведут себя антисоциально, задираясь и становясь агрессивными, чрезмерно раздражительными к критике, учась хуже в школе по каждому предмету, более часто устают - короче говоря, делая хуже во всех двадцати пяти главных областях измерения: академической, социальной, психологическое и физическое здоровье.

Непосредственным решением для Мухаммеда и Малво, если они будут осуждены, является тюремное заключение или смерть. Единственный способ предотвращать появление таких снайперов в будущем - поощрять вовлеченность отца, которая создает более эмоционально устойчивых детей. Эти дети в свою очередь станут более эмоционально устойчивыми родителями, которые смогут вложить их энергию в подъем детей, а в случае мужчин, катализируют гнев, борясь просто, чтобы быть отцом.


Репродуктивные права

Эти ссылки ведут к различным страницам

РЕПРОДУКТИВНЫЕ ПРАВА

"Точно так же как 20-ое столетье принесло нам борьбу
за равные права женщин... так 21-ое столетье
принесет нам борьбу за равные мужские репродуктивные права."
Уоррен Фаррелл

Это касается каждого мужчины!

ВСЕ ЗНАЮТ, ЧТО:
  • Новая жизнь не может состоятся без участия мужчины, но только женщине закон дает право распоряжаться ею: она может сделать аборт или сохранить ребенка, не спрашивая согласия мужчины, отца ребенка, даже не интересуясь его мнением, а то и просто не ставя того в известность.
  • У мужчины тоже есть своя жизнь, но только женщина может решать становится ли ей матерью или это противоречит ее интересам, у мужчин такого права нет, парадокс в том, что решая эти вопросы, она также решает и судьбу того или иного мужчины - станет тот отцом или нет, при этом желание мужчины никакого значения не имеет.
  • Часто говорят, что это дело женщины, что ей делать со своим телом, но, даже родив ребенка, когда тот перестает быть частью ее тела, мать может отказаться от своего материнства, отдав ребенка на поруки государству, у мужчины такого права нет.
  • Феминистки приходят в бешенство, при мысли об использовании женщины как средства для рождения детей, но ни они, ни кто либо другой не возражают против использования мужчины в качестве осеминителя. Женщина, если она того хочет, может забеременеть от мужчины любым способом - от обмана до прямого насилия над ним - у мужчины нет никакой возможности законно отстоять свои права.
  • С другой стороны, женщина, родив от мужчины ребенка, может скрыть от него этот факт и растить его "для себя", единолично и безнаказанно распоряжаясь судьбами как минимум двоих людей, зато в любой момент, когда ей этого захочется, она может предъявить мужчине "счет" и потребовать возмещение задним числом, и мужчина бессилен что-либо с этим сделать.
  • Любая женщина в браке может родить ребенка не от своего мужа, при этом муж автоматически становится отцом ребенка, при том, что статистика говорит, что до одной трети всех детей в таких браках являются детьми других отцов, за свой обман женщина не несет никакой ответственности, отвечает только мужчина.
НО ВСЕ ЛИ ГОТОВЫ С ЭТИМ МИРИТЬСЯ?

Профсоюз доноров спермы

Членами этого профсоюза в силу своей половой принадлежности являются все мужчины, начиная с первого момента своего репродуктивного возраста, но, к их несчастью, они состоят в самом слабом профсоюзе, который только имеется на земле, который не в состоянии защитить ни одно из их элементарных прав.

В тисках женских репродуктивных прав Сколько себя помнит история человечества, на всем ее протяжении женщины всеми способами пытались регулировать свои репродуктивные функции: тут и разные методы предохранения и попытки избавится от ненужного или нежеланного ребенка.

Россия, надо сказать, едва ли не первая страна в мире легализовавшая аборты.

Если женщина получила право единолично решать, оставлять ей ребенка или нет, и даже право отказаться от ребенка после родов, то мужчина никаких таких прав не получил, как и сотни лет назад, он ОБЯЗАН нести ответственность, с той лишь разницей, что если сотни лет назад его к этому принуждала природа или, если угодно, Бог, то теперь это находится полностью и безраздельно в руках женщины. Как сказал американский правозащитник Уоррен Фаррелл, если раньше женская биология была судьбой женщины, то теперь женская биология стала судьбой мужчины.

Когда перечисляют причины, по которым женщина имеет право на желанное материнство, то среди прочих называются - необходимость продолжения учебы и получения специальности, бедность, наличие уже какого-либо количества детей, и, в конце концов просто нежелание быть матерью, ведь женщине не надо как либо объяснять свое намерение сделать аборт - достаточно просто ее желания, независимо от того, что хочет или не хочет отец данного конкретного ребенка. А ведь для мужчины все вышеуказанные причины также в силе; мужчина также может не хотеть быть отцом, потому что ему надо закончить институт, встать на ноги, нагуляться в конце концов, другие вовсе не хотят никогда быть отцами, но если принуждение женщины к чему либо, в том числе, и к материнству вполне может рассматриваться как уголовное преступление международного уровня, то принуждение мужчины к нежелательному отцовству считается не только легитимным, но и желательным, и обязательным.
Полностью...

Профсоюз доноров спермы-2

Господа, Вы знаете, что генетический материал ваших сыновей да и Ваш лично, если Вы мужчина, можно использовать самыми разными путями, в том числе, и самым что ни на есть естественным образом, без всякого Вашего на то участия, согласия и даже постановки Вас в известность, при этом, когда наступит время, с Вас потребуют оплатить все расходы.

Позор для общества, которое позволяет делать из мужчин доноров спермы (отдельный позор мужчинам, которые позволяют делать это с собой), играться их судьбами и жизнями с самого раннего возраста, разрушая и калеча жизнь молодого человека на самом его старте. Позор, когда вместо созданной по любви семьи, в которой растут рожденные по взаимному согласию дети, мужчине приходится уничтожать свою жизнь ради того (вернее, той), к чему его принудили. Кому от этого лучше? Детям, которые были рождены с единственной целью - манипулировать их отцом? Предоставление мужчинам репродуктивных прав решит прочно и качественно все эти проблемы, здесь нет ничего сверхсложного - нужны лишь добрая воля и здравый разум.
Полностью...

Как насчет права выбора для мужчин?

22 января, 1973, Верховный Суд Соединенных Штатов гарантировал американским женщинам право выбора по всей стране. Тридцатью годами позже американские мужчины все еще ожидают того же самого права.

Когда женщина становится беременной, она имеет право решить, действительно ли вынашивать младенца, и растить ребенка непосредственно или отдать его для усыновления. Во многих штатах она может даже аннулировать всю свою родительскую ответственность, возвратив младенца в больницу в пределах нескольких недель после рождения. Все же, если она решает, что она хочет ребенка, она может требовать 18 летней детской поддержки от отца, и он не имеет никакого выбора в этом вопросе. Когда речь идет о репродукции в Америке, сегодня женщины имеют права, а мужчины просто имеют обязанности.

Конечно, никто не должен диктовать женщине, что она может и не может делать с ее собственным телом... Тем не менее, наши текущие законы позволяют женщине диктовать мужчине, что делать с его телом. Средний Американский отец работает 51 час в неделю... Именно мужчины, выполняют самую тяжелую и опасную работу в нашем обществе, и почти 50 американских рабочих... ...получают травмы каждую минуту. Кто может утверждать, что бремя 18 лет детской поддержки тяжелым грузом не ложится на его тело? Где - его выбор?

Некоторые из тех, кто боролись за женские репродуктивные права, поддерживают и право выбора для мужчин. Карен ДеКроу, прежний президент Национальной Организации для Женщин, пишет:

"Если женщина делает одностороннее решение сохранить беременность, а биологический отец нет, он не должен быть ответственен в течение 21 года обеспечивать материальную поддержку..., самостоятельные женщины, принимающие независимые решения относительно их жизней, не должны ожидать, что мужчины будут финансировать их выбор."

А вот другая цитата:

"Сущность Америки - право определять курс жизни, делать собственные выборы и формировать собственную судьбу. Свобода выбора женщины - составная часть этой концепции свободы."

Прекрасные слова, но почему они не применяются в одинаковой мере к мужчинам? Разве мужчины не должны также иметь выбор?
Полностью...

Маленькие секреты наших мам
и большая головная боль для их одураченных мужей, и трагедия для их несчастных детей.

Данные Американской Ассоциации Банков Крови показывают, что 30% отцов проходящих тест на ДНК, не являются биологическими отцами их детей. Другие цифры указывают на 20% - вообщем от пятой до трети отцов одурачены их женами и беззастенчиво используются на полную катушку. Есть о чем задуматься?

Дилемма, возникшая в результате применения тестов ДНК, заключается в том, должен ли предполагаемый отец осуществлять материальную поддержку не биологических детей? В Англии мужья когда-то были ответственны за долги, сделанные их женами, и могли угодить в тюрьму. В 50-60-ые годы роль отца была немного больше, чем просто роль донора спермы и бумажника. Сегодня разведенный отец все чаще расценивается просто как донор спермы и бумажник.

"Если мама лгала о том, кто папа? О чем она еще лгала?", - написал один юный мальчик, когда узнал, что его папа был не тем, кем он его считал. Не только ничего не подозревающие мужчины, но и дети в такой же степени страдают от выбора и решений, сделанных за них женщинами, рожающими детей от разных мужчин. Исследование также показывает, что существенное число детей не было бы рождено с унаследованными генетическими нарушениями, если мужчина, о котором они думают, что он их папа, действительно являлся бы их папой.

Отцы, которые прибегают к тесту ДНК и в результате получают подтверждение, что ребенок действительно их, испытывают вздох облегчения и радость.

Отцы, которые обнаруживают, что они не являются биологическим родителем их детей, сталкиваются с чувством потери и горечи.

Общество, которое все более и более указывает пальцем на поведение мужчин и стремится криминализировать и наказывать мужское поведение, одновременно отрицает право мужчин на выбор. Ничего не подозревающие отцы тайно эксплуатируются, по незнанию поддерживая биологически не родственных им детей, которых они ошибочно считают своими.
Полностью...

Увы, но вывод из вышеизложенного неутешительный: получается, что надо проверять на тест ДНК каждого рожденного ребенка

Все материалы по данной теме на Сайте.

Дискриминация (нар. прав) мужчин в России
Что делать?
Профсоюз доноров спермы
Профсоюз доноров спермы-2
Должны ли мужчины иметь право выбора
Женское тело - женское дело
 Тест на отцовство...
Право выбора мужчины
Маленький мамин секрет
Отцовская кровь
Право мужчин на выбор
Воровки спермы
Предыдущий раздел В начало страницы Следующий раздел


Родительские права

Эти ссылки ведут к различным страницам

Родительские права
Н. Радько

"Советская Россия" за 22.01.84, с сокращениями

… На протяжении последних лет на страницах различных периодических изданий появляются статьи, посвященные вопросу, настолько назревшему, что о нем уже можно говорить как о социальном явлении. Речь идет о "монопольном" праве матери "владеть" ребенком после развода с мужем. Как журналист я специально и давно интересуюсь этой темой. В результате у меня собралась своеобразная картотека. В ней адреса, имена, фамилии, места работы пап, которые сами воспитывают детей после развода (есть даже двух-, трехдетные папы), но алименты по-прежнему аккуратно платят… бывшим женам. Но угнетает отцов-одиночек не это обстоятельство, а совсем другое: если родная мать вдруг решится обратиться в суд с иском о возврате ей детей, то их ей немедленно вернут, независимо от того, сколько времени прошло после суда и от желания самих детей, если они еще несовершеннолетние. Мне известны случаи, когда детей перевозили к матери из дома, где они привыкли жить, насильно, иногда даже с помощью милиции.

Мы часто и верно говорим о святом материнском праве. Но всегда ли, во всех ли конкретных случаях оно "свято"? Как применимы к подобным ситуациям решения органов опеки с употреблением слов "в интересах ребенка"? В интересах ребенка -- насилие? Унижение отца, который годами выполнял обязанности обоих родителей? Крики, брань, разрушение гармонических представлений о детстве?

Как известно, в большинстве случаев после развода родителей дети остаются с материю, встречаясь с отцом у него или у себя дома. Сама по себе такая практика не вызвала бы нареканий. Но вот некоторые выдержки из решений инспекторов районных отделов народного образования в разных городах: "Разрешить отцу (фамилия, инициалы) общаться с дочерью раз в неделю во время большой перемены в присутствии учительницы". "Разрешить отцу свидания с сыном раз в две недели в течение двух часов в присутствии матери"…

Подобные милостивые разрешения и суровые запреты выдаются в качестве особой любезности тем отцам, которые настойчиво обивают все нужные пороги, которые приносят положительные характеристики и ходатайства с места работы и, разумеется, охотно выполняют отцовские обязанности -- платят алименты, покупают детям вещи, книги и т. д. Почему же с такой легкостью их лишили родительских прав? Почему так просто оказывается нарушить закон о равенстве прав и обязанностей матери и отца? Видимо, потому, что юридическая основа отношений детей и родителей нуждается еще в серьезном уточнении, в усовершенствовании. В противном случае останутся опасения, что не очень грамотная с моральной, педагогической и психологической точки зрения бумага, на которой стоит печать отдела народного образования, может исковеркать судьбы взрослого и ребенка. "При этом, -- пишет читатель из Ленинграда А. Хлебников, -- ни инспектор РОНО, ни заведующий не несут никакой ответственности за неправильность своего вывода. Поймут ли дети, когда вырастут, что их оставили без отцов "в их же интересах", как об этом написано в решении РОНО?" Может быть, нам имеет смысл задуматься и решить вопрос о той инстанции, которая смогла бы выносить действительно компетентное заключение?

Что и говорить, непросто суду решить дело о разводе, в котором присутствует иск отца о передаче ему ребенка. Такие дела слушаются обстоятельно, часто на протяжении нескольких заседаний. Приглашенные свидетели помогают воссоздать картину отношений, ее дополняют отчеты инспектора детской комнаты милиции, РОНО, медицинские документы. Но решение суда, как правило, бывает традиционным. "У нас нет юридического основания для того, чтобы ограничить материнские права", -- объясняют юристы. В общем-то юридических оснований для ограничений прав отца тоже как будто нет, но эта возможность почему-то чаще всего не учитывается сложившейся судебной практикой. Правда, своеобразными протестами против такой устоявшейся нелогичности нередко становятся частные определения суда. В них речь нередко идет о том, что мать своим неправильным поведением сама вынуждает бывшего мужа выступать с максималистским требованием о передаче ребенка ему, что именно мать бывает инициатором "войны" за ребенка. В определениях суда можно встретиться и с последовательным развитием выводов психологов, получивших в последнее время широкое распространение в социальных и массовых изданиях: детям хорошо тогда, когда родители в состоянии урегулировать свои отношения. Эти отношения после развода должны быть разумными, основанными на понимании социально важного обстоятельства: родители бывшими не бывают. Хорошо бы нам найти и оптимальное юридическое решение этого тезиса.

Источник: http://www.orc.ru/~otcydeti/radko.html


С доброй волей к мужчинам

Эти ссылки ведут к различным страницам

С доброй волей к мужчинам.
Джек Кэммер.
(перевод с английского)

Большинство трудно излечимых социальных проблем Америки, в основном приписываемых расизму и плохим экономическим условиям, могут быть так же базированы на других формах недостатков. Это кажется совершенно ясным, что многие из мужчин, которые заполняют наши тюрьмы, кто попал туда после совершенного насилия, нанесения увечий, боли, не останавливаются на тюрьме, потому что как мужчины "обладают всей властью". Это выглядит странным в обществе, которое сообщает им, что они ничто, если не обладают властью, властью, которая определяется в конкретных экономических терминах, они пытались что-то украсть, подделывать, в то время, когда казалось, что они "имеют это все". Ясно, что это "кое-что" в добавление к расизму и экономическим трудностям, это работа с проблемами мужчин из нижнего класса. Их проблемы оказывают свое влияние на всех нас.

Я полагаю, мы можем проследить печальный уклон в американском обществе, восходящий к 60 годам, и к господствующему представления, что мужчины, особенно в семье, являются в лучшем случае чем-то случайным, а в худшем олицетворением всего зла.

За тридцать лет мы услышали артикуляцию мужских и женских проблем преимущественно с женской точки зрения. Феминистки доминируют в требованиях рассмотрения таких вопросов как "У кого лучше работа?", "Кто больше зарабатывает?", "Как можно заставить мужчин платить больше алиментов?" и "Кто заседает в Конгрессе?". Недавняя книга "Женский отклик на Мужское движение" ясно показывает нежелание современного феминизма затрагивать вопросы такие как "Кто живет счастливее, богаче, теплее, более наполненной жизнью?", "Что такое власть?", "Дети нуждаются в чем-либо еще от их отцов, кроме денег?" и "Почему никто в Конгрессе не желает и не способен увидеть и адресовать проблемы, затрагивающие мужчин?"

Когда я читаю "Женский отклик на мужское движение" мне на память приходит название другого неофеминистского издания "Негативная реакция".

Для достижения лучшего понимания и сотрудничества, распространения любви и уважения между мужчинами и женщинами мы должны освободить сами себя от иллюзорного представления, что женщины - единственный пол с проблемами на повестке дня и что мужчины - пол, который имеет преимущества во всех сферах. Образ, который часто появляется во многих головах, что женщины и мужчины сидят друг против друга за столом переговоров. Женщины указывают на мужчин и говорят: "Вы делаете это плохо, вы делаете это неправильно, вы делаете это отвратительно. И будет правильно, если вы отдадите нам это, отдадите нам то, и отдадите нам еще кое-что." Мужчины скрещивают руки и выказывают всем своим видом неодобрение. "Хорошо, что от этого получим мы?" - нормальный и здоровый вопрос, на который кажется, никогда не было отвечено, в основном потому, что мужчины никогда не думали или чувствовали свободу его задать.

Кроме того, мужчины в основном даже неспособны выразить любые другие свои интересы за столом переговоров. Женская доминация в публичных дискуссиях по вопросам полов сделала это едва возможным для мужчин - индивидуально или коллективно - рассматривать их нужды.

Мужчины не указывают на факт, что они совершают самоубийства в четыре раза чаще, чем женщины, что мужчины умирают на семь лет раньше, чем женщины, что мужчины более вероятно становятся алкоголиками и наркоманами, что мужчины часто не знают своих детей, что мужские жизни часто пусты, механически и холодны.

Но мужчины хорошо знают в глубине их сердец, что одним из величайших навязанных мифов является представление, что благодаря свойствам их пола, они живут радостной жизнью в своей власти и привилегиях, в то время как женщины проживают свои дни в беспросветной деградации и угнетении.

Заметьте, несколько параграфов назад я написал " За тридцать лет мы услышали артикуляцию мужских и женских проблем преимущественно с женской точки зрения", я не написал "феминистской точки зрения". Феминистский ракурс - не единственная женская точка зрения, имеющая большое влияние в Америке, феминистки и консервативные женщины подобно Филлис Шлофли могут думать друг о друге как о врагах, но они обе сфокусированы на женских желаниях и потребностях.

Позиция консервативных женщин формулируется не в качестве вопросов или требований перемен, но как твердая уверенность в непреложности фактов. Мы часто слышим, как консервативные женщины с невозмутимым хладнокровием заявляют, что "женская природа предназначена для воспитания детей" и "женщины инстинктивно знают, что хорошо для их детей" и "мужчины предназначены в этом мире быть хорошими снабженцами". Курьезно, но феминизм, кажется, тоже стоит на позициях прерогативы материнства и рассматривает отцовскую роль исключительно с экономической точки зрения. Этот союз феминизма и консерватизма оставляет мало места для людей с прогрессивными взглядами на проблемы гендера. Мы должны очертить новую территорию, в которой мужскому участию может быть дано новое рассмотрение.

Я верю, что женщины доброй воли необходимы для наших усилий. Почему? Почему, если мужчины реально нуждаются в изменениях, они не могут это сделать? Ответ лежит в парадоксе. Это могло бы быть правдоподобно аргументировано - и это фактически часто и говорилось - что причина, почему мужчины мало говорят об их проблемах, заключается в том, что мужчины чувствуют, что им нечего сказать, что просто нет проблем. Моя же вера заключается в том, что причина, по которой мужчины мало говорят, заключается как раз в том, что тут есть много о чем сказать. Одна из вещей, о которой стоит говорить, это о том, что препятствует мужчинам вести такой разговор. Мы признали бы безумцем человека сравнивающего безопасность тюрьмы с домом отдыха: "Никто не уезжает. Там должно быть ужасно прекрасно". Мужчины, я мог бы утверждать, в большой безопасной тюрьме, тюрьме, которая заключает ее узников, и что они находятся именно там, где и хотят находиться, что они прекрасно позиционированы для достижения того успеха, которого хотят, что как материальными снабженцами ими восхищаются, любят и оценивают, и что если даже они начинают думать иначе, они должны иметь персональные проблемы в виде отрицания и порицания стыдом.

Часто повторяющееся замечание, что женская работа недооценена, подразумевает как следствие, что мужская работа - переоценена. Возможно, мужская работа часто наследственно стрессовая и малорентабельная во всякой духовной и эмоциональной сфере, общество должно полагаться на обычаи и более строго усиливать и побуждать мужчин к их широкому кругу обязанностей. Слова типа "неудачник" предполагают силу принуждения. "Деньги" лаконично именуются приманкой.

С другой стороны, возможно, женская традиционная работа с детьми выглядит наследственно привлекательно и полезной. Возможно, общество меньше нуждается, чтобы женщина доказывала свою женственность, подчиняясь этому. Возможно, общество меньше напугано с женским опытом альтернативной "женской работы", чем с тем же касательно мужчин. Возможно, поэтому женщины свободнее, чем мужчины могут говорить о выборе и были более способны достичь широкой экспансии их гендерной роли, что мы и наблюдали в течение последних 30 лет. Вопрос сейчас стоит так: что будут женщины делать с их растущей свободой? Я оптимист в том плане, что однажды женщины доброй воли увидят "мужской бастион" таким, каким он есть и кинут мужчинам ключ: "Ей, вы свободны. Вы не в санатории. Мы будем любить вас, даже когда вы покинете его. Мы хотим, чтобы наши мужчины были живы и свободны."

Но существует большая доля сомнения, что женщины реально хотят, чтобы мужчины освободили свои жизни, поэтому мужчины воспринимают, что женщины их любят за то, что они остаются там, где они есть и делают, что они делают, мужчины маловероятно придут к выводу, что свобода и право выбора принесут им счастье. Мы нуждаемся в уверенности, что можем рисковать и дальше без потери женской любви и признания.

Другая причина, почему женщины должны быть вовлечены в дискуссию о мужских социальных ролях, заключается в том, что в дискуссиях о сексизме мужчины являются подозреваемым классом, мы были определены как враги гендерной справедливости.

Однажды несколько лет назад я говорил о гендерных проблемах с моим другом. "Ты заметил, - спросил он, - что у нас есть слово женоненавистничество и нет слова мужененавистничество?"

"Конечно, - я ответил. - И что?"

"Это просто доказывает, что в мужском мире гнев на мужчин просто не дозволялся" - пояснил он.

"Интересно, а я пришел к совершенно противоположному заключению."

"Как ты мог придти к противоположному заключению, - удивился он, - это же очевидно!"

"Ну хорошо, какие слова обозначает переход улицы на красный свет или в неположенном месте?"

"Нарушение правил… "

"А какое слово существует для перехода улицы на зеленый цвет?"

"Для этого нет никакого слова. Есть просто переход улицы."

"Вот поэтому причина, почему мы имеем слово, означающее гнев на женщин, заключается в том, что мы хотим искоренить

этот гнев, а причина, почему у нас нет слова, указывающего гнев на мужчин, потому что, подобно переходу улицы на зеленый свет, это совершенно узаконенная социальная санкция."

Мой друг ничего не ответил, другие же настаивали, что, конечно, я не прав.


С Рунета... по нитке

Эти ссылки ведут к различным страницам

С РУНЕТА... ПО НИТКЕ

Все, что можно было найти в Рунете по Теме, все здесь.
(мнения владельцев сайта не всегда совпадают с мнением авторов статей)

Владимир Забродин - "О праве отца в России"
Когда становишься отцом, узнаёшь что ты на тонком льду и роль тебе дарована роль трусливого зайца.

А.А. Назаров, Г.В. Рокина - "Гендерное равенство и равноправие в контексте российского законодательства. Законодательная защита репродуктивного здоровья мужчин и отцовства"
В чем же выражается отказ государства от защиты прав отца? Изначально, в отказе от защиты репродуктивного права мужчины (в том числе и на репродуктивное здоровье), а также в отказе защиты права на воспитание ребенка

Елена Шестернина - "Изнасилование понарошку"
Только 30% всех осужденных по 131-ой статье действительно сидят за совершенное преступление, остальные из них по сути невиновны...

Александр ШУРОЧКИН - "Папа, папа, бедный папа…"
4 ноября в международном календаре значится как День мужчин. Всемирный статус этого праздника, который отмечается в первую субботу ноября, поддерживает Организация Объединенных Наций, а одним из инициаторов выступил президент СССР Михаил Горбачев.

Л. Кощеев - "Мужчинам пора защитить себя"
Декларированное на бумаге равноправие полов на практике превратилось в «улицу с односторонним движением», где все объективные различия между мужчинами и женщинами приводят лишь к сохранению прежних и возникновению новых привилегий женщин.

Дмитрий Мадигожин - "Конец семьи?"
Нам сейчас кажется естественным, что любое обсуждение проблем семьи идет в увязке только с проблемами материнства, и никак не с проблемами отцовства или тем более – с вопросами политики или экономики.

Денис Филимонов - "Женское АнтиФеминистическое Движение России "
Дело в том, что если ничего не предпринять, то жить многим нормальным женщинам придется по правилам феминисток! Думаю, что мало кто хочет, чтобы прослойка далеко не самых успешных женщин имела влияние на вашу жизнь и жизнь вашего партнера.

diana_janzen - "Если побить рекорд никак не удаётся, то возникает соблазн побить его обладателя"
Одним из краеугольных камней феминизма является теория о «всемирном мужском заговоре», имеющим целью и дальше, как это было в прошлом, угнетать слабый пол. Используя для этого всю мощь государственного аппарата и ресурсы индустриального опчества. При этом феминистки всяческими правдами и неправдами уходят от ответа на простой и очевидный вопрос: как же может быть, чтобы власть предержащие, на 90% состоящие из мужчин, угнетали и порабощали при этом своих же собратьев?

Порошенко О.Ю., Харисова Т.А. - "Ускользающая женственность или Eat Your Make-Up: критика радикального феминизма."
Традиционно присущие женщинам качества, формирующие понятие «женственность» - нежность, мягкость, изящество, любовь к ближнему, природная мудрость, чуткость к красоте, самопожертвование во имя созидания, по мнению идеологов радикального феминизма, это «гендерные стереотипы» «мужской», маскулинной культуры..

Владимир Симиненко - "Женщины воюют до последнего мужчины."
Когда человечество находилось в начале своего исторического пути, то правили в стадах homo самки. Затем начался прогресс. Эволюция от пещер до небоскребов шла уже под руководством самцов. В конце XX века в христианском мире начался обратный процесс — переход власти в обществе от мужчин к женщинам. Не означает ли это, что с эволюцией покончено и начинается регресс рода человеческого от небоскребов к пещерам?.

Алексей СМИРНОВ - "Страна, где секса уже нет."
«У самца, несмотря на большую массу тела, есть несколько уязвимых мест! — дрессируют юные инструкторши своих подопечных. — Бить надо в глаза, в кадык, по коленным чашечкам, но лучше всего в первопричину всех наших бед — между ног! Удар надо наносить с криком, это придает вам силы, а их отпугивает».

"В чём причина войны полов."
В предыдущей статье "Война полов" был задан вопрос: в чём причина войны полов и этой странной, непонятной ненависти женщин к мужчинам?

т80 - "О храбрых воительницах"
Когда мы узнаем, что феминизм победил окончательно и бесповоротно? Когда будут правильно трактовать историю войн.

т80 - "Кого нам ненавидеть"
Название статьи говорит само за себя.

Е. ЗАРЕЦКИЙ - "Отрывать ли женщин от мужчин?"
Речь пойдёт о теории радикального феминизма, которая сейчас завоёвывает всё больше умов в России благодаря помощи наших американских «партнёров».

т80 - "Отчет о присутствии"
Отчет т80 о его годичном присутствии на сайте Мужской Альманах.

Сергей Скатов - "ТВ как зеркало женской "революции" - II"
Продолжение предыдущей статьи и некоторые на нее отклики.

Сергей Скатов - "ТВ как зеркало женской "революции""
Мужчины и женщины в тисках проклятого ящика.

"Права детей при разводе их родителей "
Стенограмма радиопередачи на злободневную тему, в которой принимает участие глава ассоциации "Отцы и дети" Георгий Тюрин.

"Четыре истории"
Романтическое путешествие на... тот свет; Какой секрет, когда интернет?; Единственный привелигированный класс; Родильная повинность.

Алексей Марков - "Мужчин пора спасать. От женщин"
Женщин давно никто не притесняет, наоборот, они успешно манипулируют мужчинами в своих целях. По крайней мере, так считают группы защиты прав сильного пола в США и Великобритании. Действительно, если последовательно отстаивать принцип равенства полов, на многие из их доводов возразить будет нечего.

Александр Никонов - "До основанья! А затем?.."
Радикальные феминистки всерьёз полагают, что от рождения мужчины и женщины психологически совершенно одинаковы. Скрепя сердце они соглашаются только на физиологические различия. И то... «Посмотрите на мои мышцы! Отдайте чемодан! Не нужно мне помогать!»

Александр Никонов - "Будем резать, а что делать..."
Если честно, женщина— это полумертвая, ни на что не реагирующая масса, безобидное пятно. Она застряла на полпути в сумеречной зоне между человеком и обезьяной, но гораздо хуже обезьян, поскольку, в отличие от них, способна испытывать исключительно негативные чувства — ненависть, ревность, позор. Каждая женщина в глубине души знает, что она никчёмный кусок...

Александр Никонов - "Теория заговора"
В предельно вольном изложении суть этой теории выглядит так: давным-давно все мужчины собрались в одном секретном месте и договорились на веки вечные жестоко и несправедливо угнетать женщин.

"Кастрация в школах! Доколе терпеть будем, мужики? "
В канадских школах мальчиков заставляют играть в куклы, а потом удивляются, откуда у канадских мужчин женские черты в характере. Не знаю, как насчет игры в куклы для мальчиков, а вот надевать мальчиков юбки в наших детских учреждениях заставляют женщины-педагоги. Впрочем, других педагогов у нас почти нет.

Александр Никонов - "Оборотни в лифчиках"
Сын одного из присутствующих гостей в очереди на автобус увидел за собой девушку с тяжёлым чемоданом. Он предложил ей пройти первой и поднял на ступеньку чемодан. Она посмотрела на него неприязненно: "Вы хотели продемонстрировать, что сильнее меня, но это не так. Посмотрите на мои мышцы".

Александр Никонов - "Я - ВРАГ НАРОДА"
Я — враг народа. Не всего, правда, а примерно половины. Точнее, пятидесяти трёх процентов — столько в народе женщин.

"Против культуры"
Ключевая идея этого направления сформулирована замечательной писательницей Андреей Дворкин: секс это изнасилование, секс это подавление женщины мужчиной, что не лучше нацистских концентрационных лагерей, а женщина, наклонная к гетеросексуальности -- коллаборатор не лучше гитлеровских полицаев.

"Попадет ли мужчина в красную книгу"
Возможно, в скором времени обиженные представители сильного пола вообще перестанут жениться, а уход в монастырь будет считаться не самым плохим вариантом.

Лысова А.В., Щитов Н.Г. - "Системы реагирования на домашнее насилие: опыт США"
омашнее насилие, существующее со времени возникновения семьи, стало национальной проблемой современных демократических обществ.

Александр Никонов - "Феминизм в туалете"
...не так давно я навещал по журналистским делам московское представительство немецкой телекомпании. Зашел в туалет. Посмеялся, конечно. Потому как над унитазом увидел объявление: «Уважаемые мужчины, писайте, пожалуйста, сидя!»

Александр Никонов - "Конец феминизма или чем женщина отличается от человека"
Эта книга – пилюля. Проглотите ее, чтобы не заболеть. А я, по ходу заглатывания, объясню, почему избрал для своего «лекарства» столь провокативное название. Заголовком этой книги я вовсе не хотел сказать, будто женщина не принадлежит к виду homo sapiens – это противоречило бы основам биологической науки, а науки нужно чтить, не менее чем уголовный кодекс. Я просто хочу обратить ваше просвещенное внимание на то, что практически во всех языках слово «мужчина» тождественно слову «человек». А «женщина» – не «человек». И это неспроста…

Александр Никонов - "Открытый половой вопрос"
Всем женщинам ко всякому "международному женскому дню" посвящается... круглогодично!!! А мужчинам читать еще внимательнее.

Дмитрий Лычковский - "Восемь ножей в спину феминистки"
Феминистки убеждены, что мужчины — зло, причем началось оно еще с Адама, который с помощью грубой физической силы затолкал Еве яблоко в рот. Бедняжка была фактически изнасилована!

Александр Шумской - "Мужской вопрос"
Долгожданное мнение по Теме со стороны православия. Наконец-то! И одновременно "гендерный" анализ современного кинематографа, чего на страницах Альманаха также пока не было. Короче, читайте и получайте удовольствие. А прочитав, не забудьте кликнуть по ссылке ниже:

Александр Шумской - "Мужской ответ"
- анализ реакции женской православной общественности на "Мужской вопрос", очень показательная, надо сказать, реакция, а сам анализ тоже заслуживает своего внимания

Кот Бегемот - "Мужской манифест"
Бытует мнение, что мужчины олицетворяют собою разрушительную, негативную стихию, а женщины - позитивно-конструктивную. Две американские умницы - Ч. Бенард и Э.Шлаффер в своей книге 'Без нас вы ничто' (М., 'Панорама', 1993г.) пишут: 'Если детям дать по коробке со строительными кубиками, то мальчики будут строить башни. А девочки будут строить дома. . .

Leo - "Матриархат"
Мне вспоминается забавная сценка из советской кинокомедии "Девчата". Помните, там одна маленькая, но очень шустрая повариха, досадовала своим подругам: "Эх! Выпустили доисторические женщины своих мужей! Вот они где раньше при матриархате были!" И показывала своим соседкам по общежитию маленький, но крепкий кулачок.

Leo - "Что делать, или Как перестать мучиться и начать жить "
Возьму на себя смелость поделиться с читателями мыслями, которые возникли в результате наблюдения за отношениями в рамках мужчина-женщина. Кому-то мои размышления придутся не по душе, кто-то их поддержит.

Leo - "Две большие разницы "
Одна неглупая женщина Д.Бразерс писала: "Мир, который создали мужчины, меняется. Их можно сравнить с учениками волшебника, которые привели в действие реакции, не поддающиеся контролю. Они не в состоянии ни управлять ими, ни приспособиться к ним". И это так.

Leo - "И создал Бог женщину "
Что делать? Изменить моральный климат в обществе в духе традиционных ценностей, восстановить главенство мужчины в семье, усовершенствовать законодательство, регулирующее брачные отношения.

Петр Малахов - "Феминизм"
Вопрос: а стоит ли бороться с феминистками? С марксистами, революционерами тоже боролись, в ссылку направляли - а что толку? Не лучше ли пытаться искоренять причины феминизма?

Петр Малахов - "Как это случилось?! или Рабы - НЕМЫ!"
Все началось с одного письма моего хорошего друга - молодого, но уже профессионального и весьма одаренного психолога, отца основателя и владельца отличного и интересного сайта "Радикальная психология пола"

Петр Малахов - "Слабые мужчины, сильные женщины, и правда об этом."
Миф о внезапно ослабевших мужчинах сегодня довольно распространен, но это такая же фикция, как и женщина с какой то радости внезапно \"ставшая способной\" на мужские нагрузки. Конечно, я бы хотел видеть вокруг достойных и сильных женщин, но как говорится, фантазия и реальность, несколько разные вещи.

Василиск - "К вопросу феминизма "
Сейчас, в настоящее время мы довольно часто лицезреем проявления так называемого феминизма и его идеологии. Феминистические убеждения слывут, мало того, что прогрессивными, но и входят в моду, особенно у молодого поколения.

Василиск - "О совершенстве и превосходстве"
Не так давно я стал замечать за женщинами высказывания типа: "Мы высшие существа" .... "Мы более совершенны" .... "Женщина всегда права" .... А уж "Чего хочет женщина - того хочет Бог" - это вообще эксклюзив. И перечисленные фразы придуманы явно не мужчинами, а представительницами прекрасной половины. Представление женщин о самих себе как о высших совершенных существах чуть ли не входит в моду. И хоть на этот счёт есть ироничная пословица "Гречневая каша сама себя хвалила", но оставлю голословие в стороне. Понятно, что читателям нужна конкретика

Григорий Россош - "Амазонщина: дети без отцов, отцы без детей"
В наши дни стала вполне возможной и допустимой, даже популярной, ситуация, когда между отцом и детьми возводится "железный занавес" -- не по закону, не по решению полномочных органов, а единственно лишь по воле и усмотрению матери.

Мужские размышления на семейные темы.
ВЕСЬ «бледнолицый» мир, и мы в их числе, озаботился проблемой семьи, рождаемости. Ну что-то не так идет и у них, и у нас. У нас проще — низкий уровень жизни! Со всеми вытекающими. А у них? Может, эмансипация виновата? Так что же это за зверь такой?

Элен Вечьяли - "От мачо до метросексуала"
В наши дни понятие 'феминкорректность' уже практически вытеснило 'политкорректность'. Мужчин всячески подталкивают к тому, чтобы выражать свое 'женское начало'.

Олесь Бузина - "Конец феминизма"
Быть свободной женщиной - вредно для здоровья. Феминисткам очень хочется, чтобы их ругали. И лучше - чтобы с утра до вечера. Во-первых, бесплатная реклама. Во-вторых, возможность сказать: "Мы же предупреждали: все мужики - сволочи!"

Мари-Франс Валетас, Лидия Прокофьева - "Отцы и дети после развода"
Каждый год развод в России оставляет без одного из родителей сотни тысяч детей.

В. Басков - "На свидание к сыну в сопровождении автоматчиков"
Опытный юрист замотает классически… Одного человека разлюбила жена, и они развелись. У них сын. Бывшая жена, чтобы насолить бывшему мужу, не дает ему встречаться с сыном.

Владимир Сурин - "Женская мораль и физическая катастрофа России"
Называя вещи своими именами, - у наций, согласившихся с главенством женщины в семье, то есть принявших “женскую мораль”, - нет физического будущего. Традиция многодетной семьи, традиция иметь законную семью, - это традиция поддерживается только религиозной или мужской моралью.

Елена Березина - "Воскресный папа"
Интересный сюжет о том, как автор от наученного стандартного мужененавистничества приходит к некоторому пониманию, что штатное мужененавистничество причиняет вред не только мужчинам, но и детям, да и саму женщину не украшает.

Ирина ОРЕНИНА - "О том, как бабы бьют мужиков"
Ну, раз никаких проблем, то вот вам задачка. Сидят за столом двое – он и она. Он ей говорит: "Тебе очень идет этот костюм", а она возьми да и подай на него в суд за сексуальную дискриминацию. Бывает? Еще как бывает.

А. Егидес - "Мама с папой развелись"
Мы все печемся об укреплении брака, однако, пока, увы, разводы не стали редкостью. А значит, далеко не редко существует положение, при котором папы и мамы перестают быть мужьями и женами. Как же при этом быть их детям?

А. Стреляный - "Разведенные"
Чтобы разлучить мать с детьми, нужно лишить ее материнства. Это почти никогда не делается. Чтобы разлучить отца с детьми, ничего не нужно. Фактически это предоставлено самой матери. Никаким ее злостным действиям в данном направлении закон и судебная практика преград не ставят. Воля матери решающая, даже если это воля эгоистичная, неразумная.

Игорь Кулагин - "У феминизма не женское лицо"
Помнится, в стародавние советские времена был такой мультфильм, показывающий роль женщины в обществе на протяжении веков. Начиная с доисторического времени и заканчивая далёким будущим наблюдалась одна и та же картина...

Боб Блэк - "Феминизм как фашизм"
Как сказано в названии известной детской книжки, «Свиньи – это свиньи» — независимо от того, какой формы у них гениталии. Ильза Кох — не «сестра», а нацистка. Любовь — это не ненависть, война — это не мир, свобода — это не рабство, сожжение книг никого не может освободить. Перед каждым, кто решит бороться с властью с помощью революции, встанет много сложных вопросов. Для начала, однако, надо правильно отвечать на простые.

Игорь Кон - "Отец"
Многочисленные исследования убедительно показали, что отсутствие отца сопряжено с рядом отрицательных последствий для ребенка. Так дети, выросшие без отца, часто имеют пониженный уровень притязаний; у них, особенно у мальчиков, выше уровень тревожности, чаще встречаются невротические симптомы; мальчики в неполных семьях чаще с трудом общаются со сверстниками...

Татьяна Толстая - "Политическая корректность."
"Президент принял делегацию чучмеков" -- невозможный заголовок в газете. "Выдающееся бабье в русской культуре" -- немыслимое название для книги. Это всем понятно: в первом случае задеваются лица некоторых национальностей (расистское высказывание), во втором -- лица женского пола (высказывание сексистское).

Н. Гамаюнова - "Мой бывший папа"
С кем останется ребенок после развода? Даже после принятия нового Семейного кодекса РФ этот вопрос кажется бессмысленным. Ведь общественное мнение осталось прежним, а как показывает практика, именно оно играет в этом вопросе решающую роль.

Владимир Абагов - "Милые женщины, разомкните челюсти"
Наш российский парадокс: дам в стране — около 70 млн, а более-менее состоятельных мужчин меньше — 4%, т.е. в стране всего лишь около 4,5 млн потенциальных спонсоров. Поэтому неудивительно, что главная женская мечта сегодня формулируется, как в пьесах Островского: «Быть на содержании»

Леонид Иванов - "Половая дискриминация мужчин"
«Хамству нет предела!» — отвечала моя первая жена на вопрос, куда расходятся заработанные мною деньги. Она была домохозяйкой под предлогом обучения в институте. Я тоже в это время учился на дневном, совмещая обучение с работой страхового агента, а по субботам и воскресеньям еще подрабатывал пением в церковном хоре.

А. Егидес - "Лидер начинает и… проигрывает"
… вот обстоятельство, проанализированное социологом А. Синельниковым. Оказывается, почти всегда обречен брак, в котором муж (зять) не по душе матери жены (пресловутой теще).

"Крупицы"
По официальной статистике ежегодно в нашей стране в последнем десятилетии переживало развод от 300 до 600 тысяч детей при общем количестве несовершеннолетних 35-40 млн. человек.

Светлицкая Ирина - "Муж или жена – кто в доме главнее?"
Этот извечный вопрос имеет четкий и однозначный ответ лишь в пределах самой семьи, где каждый из супругов точно знает об истинном положении дел в плане руководства их домашним хозяйством. Каковы бы ни были мужья, хоть считающие именно себя хозяевами дома, в современном обществе правит бал женщина, как бы кому ни хотелось.

Н. Кисляк - "Прошу наш брак считать недействительным…"
с таких слов обычно начинается заявление о разводе. Почему порой распадается молодая семья? Как ее сохранить? С этими вопросами наш корреспондент обратилась к юристу Т. Юдиной, в течение многих лет избираемой народным судьей Волгоградского района г. Москвы.

"Мужская дискриминация "
К сожалению, тема дискриминации женщин типична для обсуждения. Между тем, понятие "мужская дискриминация" обходится стороной, как не имеющее место быть. А оно существует. И не в феминизированной до абсурда Америке, а в родной патриархальной России.

Л. Жуховицкий - "Куда исчезают настоящие мужчины?"
… почему я, собственно, сосредоточиваюсь на неудачных вариантах? Разве мало семей, где все по любви и проблема лидерства просто не стоит? Много таких семей. Просто полно. Но тем, кто разводится, от этого не легче. И детям их не легче. И обществу не легче. И процент разводов растет, а это значит, что процент счастливых семей убывает. И причину этого -- никуда не денешься! -- необходимо понять…

А. Пергамент, Р. Каллистратова - "Любовь, но не по принуждению."
Если родители расстались, если один из них – "приходящий", если ребенок лишен нормальной, здоровой семьи, то обывательская молва чаше всего винит в этом отца – мужчину.

Наталья Радулова - "Обиженные папы."
О материнской любви слагают песни, снимают фильмы, пишут книги. Отцовская же любовь стоит словно немного в стороне. Плохая мать лучше хорошего отца? Пора забыть этот устаревший стереотип.

А. И. Захаров - "Как предупредить отклонения в поведении ребенка."
В наиболее неблагоприятной ситуации оказываются мальчики, в семье которых недостаточна роль отца или произошла перестановка семейных ролей, когда бабушка заменяет мать, а мать – отца. Драматическая ситуация наблюдается в распавшейся семье.

Максим ОРЛОВ, Борис Юрьевич ШАПИРО - "Дискриминация мужчин - проблема всего общества."
Проблема дискриминации мужчин шире, чем просто вопрос о воспитании ребенка после развода. Очень часто одинаковые социальные явления мы расцениваем по-разному. То, что мужчин призывают в армию, можно рассматривать и как дискриминацию мужчин, если считать армию адом, и как дискриминацию женщин, если учесть, что армия - это благо.

Н. Радько - "Родительские права."
На протяжении последних лет на страницах различных периодических изданий появляются статьи, посвященные вопросу, настолько назревшему, что о нем уже можно говорить как о социальном явлении. Речь идет о "монопольном" праве матери "владеть" ребенком после развода с мужем.

Ольга Батлер - "Королевы улья."
Казалось бы, великая женская революция свершилась, и можно просто пожинать ее плоды. Но для современного поколения она все еще продолжается. Радикалистки сражаются уже не за юридическое, а за полное фактическое равенство. Такие качества, как мужественность и женственность, они считают не данными от природы, а навязанными патриархальным обществом.

Э. Сюллеро - "Надо вернуть детям отцов!"
Э. Сюллеро считает, что получение женщинами реальных прав определять свое будущее и будущее своих детей, разрушение вековой патриархальной системы отношений между мужчиной и женщиной, изменение соотношения сил в семье привели к тому, что монопольная власть мужчины в семье сменилась монопольной властью женщины. Этот новый дисбаланс сил, позволивший женщине, по сути, стать главным, основным родителем, перевел мужчину на вторые роли. И за этим ничего хорошего не последовало.

"Воровки спермы"
По всему миру пошло новое поветрие: женщины все чаще появляются в центрах репродукции, принося с собой для искусственного оплодотворения сперму мужчин, от которых хотят иметь детей.

А.М.Нечаева - "Как прекратить психическое насилие над ребенком"
Воспитательные качества отца нередко превосходят материнские. И именно хорошие отцы чаще всего ставят перед судом вопрос о передаче им сына или дочери. К тому же чем старше несовершеннолетний, тем больше он способен оценить истинную о нем заботу, искренние и добрые к нему чувства, стремление жить его интересами.

Женя Чуприна - "Трактат о тщете феминизма"
Нет, я не призываю стирать носки этим свиньям. Совершенно бесполезное занятие. Ты ему носки постирала, он их тебе опять запачкал, да еще и две дыры злокозненно проделал. Ты ему целый день лепила вареники, а он пришел и все их съел. Ты его постригла, а он одеколоном вспрыснулся и побежал к любовнице. Ты ему ребенка родила, а он от алиментов уклоняется. Ты ему диссертацию написала, а он говорит: "Все бабы - дуры". И вот что обидно - правду он говорит.

"Перевернем проблему"
Тема этой статьи была обозначена как "дискриминация женщин"... А давайте попробуем перевернуть проблему? То есть, может быть, все на так, как пытаются нам представить проблему организаторы, скажем, womannet.ru? Давайте попробуем взглянуть на вещи с позиции человека, который никогда даже и не задумывался о подобном, у которого слова "правозащитные гендерные механизмы" и "реакционные антиженские идеи" вызывают округления зрительных органов, и который, если уж совсем коротко, никогда не помышлял о том, чтобы женщинам придать статус меньшинства, или "притесняемых", или "жертв".

Н. Витрук - "Бывшие супруги должны понять: ребенок общий!"
Система воспитания у нас носит печать тоталитарной системы, одним из пороков которой является всеобщая феминизация. Ведь у нас же практически везде детей воспитывают женщины – в детском саду, в школе, в других детских учреждениях. Мужчины же явно устранены от воспитания детей.

Предыдущий раздел В начало страницы Следующий раздел


Самый молчаливый пол

Эти ссылки ведут к различным страницам

Самый молчаливый пол.

Чем вызвано данное исследование, или введение.

Прошедший век, не в последнюю очередь благодаря невиданному до сели развитию средств массовой информации, коммуникаций и распространению "свободы слова" явился веком формирования, артикуляции и пропаганды такого огромного количества идей и воззрений, что порой кажется, что у каждого индивидуума имеется свое собственное воззрение, и он спешит его обнародовать. Собственно говоря, многие из известных воззрений были сформированы задолго до 20 века, но лишь технологии 20 века позволили им вырваться из узкого элитарного круга их адептов и стать известными огромным массам. Их количество столь велико, что даже простое их перечисление представляется нереальным, замечу лишь, что у многих из них, на первый взгляд, весьма экзотичных, таких, например, как контакты с пришельцами или астрология, существует огромная армия своих сторонников.

Отдельным особняком стоят идеи мировой реконструкции и прав человека. Собственно весь 20 век прошел под знаменем этих идей. Целая шестая часть суши, огромная страна с многочисленным населением была выделена под эксперимент, что и не мудрено, ибо почти всякие носители идей рано или поздно стремятся перейти к их практическому воплощению. Продолжая тему абзаца, стоит особо подчеркнуть, что теория о реконструкции мира, ввиду его якобы несовершенства, и теория прав человека почти неотделимы друг от друга, ибо отсутствие определенного стандарта в человеческих правах, видится как результат порочности, несовершенства существующей системы, а, следовательно, для изменения ситуации, система должна подвергнутся реконструкции, а, исходя из задач и методологий данной реконструкции, и видится в конечном итоге картина "правового пола". Конечно, не все изменения в правах и возможностях человека вызваны влиянием тех или иных идей, так право на качественное перемещение, или, иначе говоря, свободу перемещения человек получил лишь с изобретением соответствующей техники.

И все-таки идеи относительно положения и уровней жизни определенных групп людей получили свое широкое распространение и закрепление как в сознании, так и в философии, и в законодательстве. Собственно, оправдываясь этими идеями, были развязаны две мировые войны; геноцид в нацистских и советских лагерях, Мао и Пол Пот - история лишний раз показала, куда ведут благие намерения. Но столь печальный опыт новейшей истории, тем не менее, не остудил пыл сторонников реконструкции обществ, даже в области расовых или национальных вопросов, просто с защиты одних наций они переключились на защиту других, вернее те, кто раньше представлял себя угнетенными, нынче считаются по умолчанию угнетателями, а бывшие угнетатели - угнетенными. Никуда не исчезло разделение бедные-богатые, только в современном варианте эта теория трансформировалась в концепцию благотворительного государства, которое устанавливает большие налоги на работоспособных, чтобы перераспределять эти средства в адрес социальноуязвимых слоев; последнее особенно на практике реализовалось в Европе.

Особому обсуждению подверглись идеи положения сексуальных меньшинств и животных. Их статус был подвергнуть тщательному анализу, что в конечном итоге привело к практическим мерам, реализуемым как на международном, так и на правительственном уровнях. Сексменьшинства и животные получили свою законную нишу как в юридической области, так и просто в области человеческого сознания, и, при всех известных "натяжках", их право на формулирования своего права (в случае с животными речь, конечно, идет об их защитниках в человеческом обличие) не вызывает существенных возражений, по крайней мере оно стало привычным.

Крупнейшей областью правового и просто экзистенционального дискурса в 20 веке явился вопрос прав и положения женщин. Знаменем чего стал феминизм, и практические, а так же психологические, правовые, философские перемены произошедшие под его влиянием на все области жизни явились, пожалуй, наиболее масштабными после влияния технического прогресса. Хотя, по сути - и любой внимательный исследователь это без труда заметит - феминизм является ни чем иным, как точной калькой марксизма, а его теория о противостоянии мужского и женского - повторением теории классовой войны. Часто действительно артикуляция в устах его идеологов заходит так далеко, что порой создается впечатление, что мужчины и женщины это два разных, изолированных друг от друга класса, наподобие буржуазии и пролетариата. Например, если исходить из одного из краеугольных постулатов феминизма о том, что мужчинам принадлежат 90% всех мировых богатств, то воображение может нарисовать мужчин, живущих в дорогих дворцах и особняках, а женщин, влакущих жалкое существование в убогих хижинах. Абсурдность подобного представления не нуждается в комментариях. Но задачей данной статьи не является критика феминизма, а является вот что:

За десятилетия и даже столетья философскому, психологическому, юридическому, общественному и многим другим дискурсам были подвержены вопросы прав, состояний и положений значительного количества разновидностей групп населения и не только, вообщем почти всех, всех, кроме мужчин!

Нельзя сказать, что о мужчинах или в защиту мужчин никто и никогда не высказывался, но редкие разрозненные голоса так и не слились в общую концепцию реалистичной "мужской теории". Вопросы прав, положения, обычной жизни мужчин так и не стали достоянием обсуждения общественности, как это произошло с женщинами, чья филогиническая и онтологическая субстанция была разобрана, что называется "по косточкам". Все последние десятилетия - были десятилетиями женских голосов, которые рассказывали о том, как им плохо живется, в то время как мужчины молчали и молчат до сих, не формулируя свои элементарные потребности и не решаясь возражать даже на самые абсурдные критику и обвинения, а то и просто произвол. Мужчины оказались и вне правового поля. Гигантское движение правовой детерминации всех групп живого от женщин до животных, минуло мужчин стороной. Понятия "права мужчин" ни в политике, ни в юриспруденции не существует. В результате такого странного с точки зрения формальной логики состояния дел, мужчины оказались как бы в сумеречной зоне, укрывшей своим невидимым покрывалом их жизни. Как это не парадоксально, но мужчины - это в настоящий момент самая наименее известная категория населения, причем, часто даже для самих мужчин. И снова, как это не парадоксально, но едва ли не единственным источников "познаний" о мужчинах в прошедшие десятилетия явился феминизм, только он затрагивал социальные, гуманитарные и правовые аспекты жизни мужчин, естественно, сравнивая их с аналогичными женскими. Но феминизм крайней враждебен к мужчинам, для него мужчины - монстры, да и достоверность собственно его познаний о мужчинах, на основании которых тот делает свои выводы, не поддается никакой критике. По сути феминизм судить о мужчинах по двум крайним полюсам мужской популяции: власть имущие и магнаты - первый полюс, и преступники - второй полюс. Мужчины правят миром и обладают всеми его богатствами, и мужчины совершают все преступления - от бытовых до войн - ВОТ каковы мужчины в представлении феминизма. Но понятно, что в данном случае речь идет лишь о нескольких процентах мужчин, более же девяноста процентов мужчин - не правителей, не магнатов, не преступников, а просто законопослушных и добропорядочных граждан среднего класса находятся вне поля зрения даже феминисток, поскольку не представляют для них интереса, не укладываясь в их мужененавистнические теории. Хотя в жизни именно эта группа населения является самой уязвимой и в то же время самой неизвестной. При знание самых мельчайших подробностей жизни домохозяйки, бизнеследи, гомосексуалиста или медведя из соседнего зоопарка - отсутствие подобных знаний о мужчинах среднего класса приводит к впечатлению "исчезновения" данной категории населения, этих мужчин как бы не существует. Действительно женщины добиваются высот науки и бизнеса, геи получают право вступать в браки, орангутангам в Австралии собираются предоставить избирательные права - то есть повсюду бурлит жизнь, повсеместно наблюдается поступательное движение, кроме мужчин. Мужчины, кажется, никуда не движутся, они безнадежно остаются где-то позади, в сравнении с проблемами кого угодно, их несформулированные проблемы и потребности кажутся отсутствующими. И рассказы об отдельных мужчинах, которые чего-то добились или совершили, не могут исправить это положение, ибо либо воспринимаются вне своего пола, как отдельные ингредиенты, либо создают ложное искаженное впечатление обо всем мужском поле, который, дескать, только и состоит из преуспевающих, добивающихся успеха персон или преступников.

Теперь, наконец, пришло время задаться законным вопросом - почему это так?

Историческая миссия мужчин в человеческой эволюции.

Современная феминистская мифология приложила огромные усилия, чтобы представить роль мужчины и женщины в человеческой эволюции в выгодном ей свете. Если вкратце напомнить современную обобщенную историческую концепцию феминизма, то она выглядит примерно следующим образом. Некогда, например, во времена неолита, на земле царило бесклассовое общество, лишенное гендерного разделения, то есть мужчины и женщины были равны. Царил мир и покой. Правда, все-таки при это акцентируется, что женское начало было в то время первичнее мужского, то есть, попросту говоря, на земле царил матриархат. Эти утопические, полностью лишенные здравого смысла картины, до сих пор продолжают жить в умах ряда идеологов от феминизма и быть своего рода путеводной звездой всей их идеологии. Что же случилось дальше? Ряд "феминистов-историков" выдвигают версию, что тысячи лет назад мирная "бесполая" Европа подверглась вторжению грубых патриархальных племен с востока и была завоевана, и с тех пор началось угнетение женщин. Но нам более знакома трактовка возникновения Патриархата по Энгельсу, где причина видится в экономической основе. Грубо говоря, мужчина создал частную собственность, и женщина стала частью его частной собственности. Энгельс в своей работе "Происхождение семьи, частной собственности и государства" пишет предельно откровенно:

"Ниспровержение материнского права было всемирно-историческим поражением женского пола. Муж захватил бразды правления и в доме, а жена была лишена своего почетного положения, закабалена и превращена в рабу его желаний, в простое орудие деторожденья"

Как видите, речь идет о самом что ни на есть глобальном перевороте, сменившим один правящий "класс" на другой, а, по сути, о падении матриархата и воцарении Патриархата. Но уже в этом фрагменте видны корни настоящего отношения к проблемам мужчин: автор печется о судьбе женского рода, но не сокрушается о положении мужского, чья роль до "переворота" была явно второстепенной, что автора нисколько не заботит и огорчения у него не вызывает.

Энгельс и не только он, потратил огромные усилия на доказательства существования матриархата в прошлом, более того, мы все из школьного курса знаем, что матриархат предшествовал Патриархату. Однако в реальности эта теория была больше идеологической, нежели научной. Она возникла в "нужное время" и продолжала и продолжает оставаться значимой для тех, кому она видится значимой и полезной. В реальности же никаких исчерпывающих доказательств существования матриархата в прошлом не было и нет, и даже примеры малочисленных и удаленных от цивилизации племен Микронезии, Южного Китая и им подобных, где якобы существует матриархат, выглядят не убедительными, поэтому с большим основанием можно утверждать, что Патриархат был всегда (то есть Патриархат - единственно возможная модель организации общества, благодаря которой общество может вообще существовать). Тем не менее, в качестве экспериментальной можно рассмотреть модель сообщества, которая наиболее ближе к матриархату, но все же таковой не является в полном смысле слова. Речь идет о племени во главе которого стоят мужчины - правители и служители религиозного культа (последнее особенно важно, что за редким исключением женщины никогда не могли возглавлять племя и быть религиозными жрецами). Предположим, что племя дикое и поэтому занимается в основном охотой и ведет войны. Допустим, оно живет в пещерах. Итого: кроме правителей и священников "тело" племени составляют мужчины и женщины, их дети, возможно, недееспособные старики. Женщины проводят все время, рожая детей, ухаживая за ними и обустраивая быт. Мужчины заняты охотой и охраной племени от врагов. Они кормят правителей, женщин, детей и стариков, а также защищают их от врагов, в то время как сами нередко погибают, получают увечья, попадают в плен и там становятся рабами или подвергаются казни. Понятно, что в таких условиях возможность сохранить жизнь больше у женщины, чем у мужчины. Мужчины вообще представляются чем-то непостоянным лабильным, временным - сегодня есть, а завтра уже нет, другое дело женщины. Поэтому женщины по идеи должны занимать важное положение в племени, господствовать в "среднем" звене, то есть на следующей ступени после правителей и священников, их жизни стоят дороже мужских просто по факту большей сохранности. Такое положение и можно условно назвать матриархатом. Почему условно? Потому что иначе нам бы пришлось допустить более низкое по статусу положение мужчины. На первый взгляд, так и есть, ведь его жизнь не представляет постоянности, она может быть потеряна в любой момент и это привычно. Но все было бы так, если ценой своей жизни мужчины бы не кормили, одевали, обували и охраняли племя. То есть все, кроме здоровых, мужчин попадают от первых в абсолютную зависимость. Таким образом, не только статус мужчины, но и ценность его жизни должны быть особо высоки, ведь даже гибель на охоте небольшого количества мужчин представляет смертельную угрозу для племени в плане гибели от голода и от рук врагов; чем больше мужчин, тем племя более защищено! Еще сравните: если в племени погибнут все мужчины - племя погибнет, женщин могут поработить соседние племена, но это уже будет другое племя, если же погибнут все женщины, то мужчины просто сосватают себе женщин из другого племени и племя, род, народ продолжится, сохраниться. Вот поэтому практически у всех народов рожденье мальчика считалось более желанным - ибо мальчик их будущей кормилец и защитник.

Таким образом, статус ни женщин, ни мужчин даже на таком гипотетически примитивном уровне нельзя считать кардинально отличающимся друг от друга, роли мужчин и женщин были одинаково важны, просто они были разными.

В этой связи нельзя не затронуть модную в настоящее время этологию и ее знаменитый принцип незаменимости самки, кстати, как нельзя пригодившейся нынешнему мужененавистническому феминизму, в качестве "доказательства" большей ценности женщины, и оправдания требований создания особых привилегий для женщин и низко статусного положения для мужчин. Вкратце принцип гласит: самка более ценна, потому что она рожает детей, а мужчина нет, потому что от мужчины могут быть много детей, а от самки лишь ограниченное количество, поэтому для восполнения потомства в любой условной группе, теоретически хватит и одного мужчины, в то время как самок необходимо много, то есть множество мужчин можно заменить одним-единственным, а самок нет, поэтому они более ценны. Очень многие находят подобные доводы разумными. На самом деле, они не стоят и выеденного яйца, поскольку репродуктивность мужчин не просто велика, а колоссальна - даже из одного эйякулята мужчины теоретически можно оплодотворить миллионы женщин, а в течение жизни - реальные тысячи миллионов, понятно, что это лишено всякого здравого смысла, особенно учитывая изначальное относительное равенство в рожденье детей обоих полов. Конечно, женщина теоретически способна иметь детей меньше, чем мужчина, но так ли мало? Одна женщина в течение жизни запросто может родить 15-20-30 детей, это не просто много, это чрезмерно много. Если такое количество детей будет рождаться у женщин в рассмотренном выше примитивном племени, то никакие подвиги мужчин на охоте не спасут его от голода и вымирания. В итоге, даже значительно малая по сравнению с мужской, репродуктивность женщин также является более чем избыточной, чтобы говорить о какой-то ее исключительной ценности. Более того, примеры стран и регионов с высокой женской фертильностью вовсе не указывают на ценность и высокий статус женщин там, скорее, наоборот, например, в перенаселенном Китае ежегодно отмечаются тысячи случаев убийств новорожденных девочек, поскольку те являются лишними ртами, потенциальными матками, которые могут нарожать еще больше лишних ртов, в то время как и ныне живущих кормить удается с трудом, другое дело мальчик, он - будущий работник, он будет выполнять тяжелую работу и кормить семью. Лишние женщины племени не нужны - они обуза, напротив, чем больше здоровых мужчин, тем лучше. Подытожим еще раз. Природная фертильность женщин настолько высока, что она способна обеспечить не только естественные потребности в приросте населения, но и быстро восполнить его катастрофические убытки в случае войн, голода и эпидемий болезней, а в другом случае нарожать столько "ртов", что приведет любое общество к катастрофе. Поэтому, правильнее будет говорить о реальной ценности женщин не "тогда", а в наши дни, когда благодаря усилиям феминисток, женщины стали рожать на порядок меньше, чем их пробабки, сегодня, действительно каждое рожденье ребенка - на вес золота, другое дело, что сегодняшний уровень рождаемости не способен поддержать популяцию даже на элементарном уровне сохранения.

Подытоживая предыдущее, роль мужчины заключалась в том, что бы кормить, защищать и отдавать свою жизнь в борьбе с врагами. Последнее особенно важно, ибо, в отличие от женщин, чья роль по-своему была важна, но не предполагала непосредственно смерти, а наоборот была нацелена на жизнь, мужская роль не только предполагала смерть, но и считала ее неизбежной. Действительно в бою с врагами кто-то из мужчин обязательно погибнет, а за несколько боев погибнут все из "первого призыва". Формулируя еще более примитивно: роль мужчины заключалась в том, чтобы искать смерть, а роль женщины - жизнь, следовательно, вся культура, а также субкультура, воспитание и образование обоих полов, должны и обязаны были учитывать и исполнять эти две наиважнейшие, диаметрально ориентированные направленности предназначения каждого из полов: женщин для жизни, мужчин для смерти.

Следующие вопросы, которые возникают в связи с этим, имеют ли вообще мужчины инстинкт самосохранения, и если да, то, что нужно для его преодоления (то есть речь идет о воспитании, подготовке мужчин к смерти). Мужчины, конечно, обладают инстинктом самосохранения, но в отличие от женщин, в определенные моменты могут его преодолевать и идти на встречу смертельной опасности. Объясняется это деятельностью мужских гормонов, но в немалой степени и особенностями социализации.

Ожидая от рожденного мальчика выполнения роли воина и добытчика, древнее общество сразу же накладывало на него определенный стиль жизни, даже еще лет двести-триста назад понятия "детство" в его нынешнем значение не существовало, ребенка с первых же дней готовили ко взрослой жизни, то есть как только у него появлялись силы что-то держать в руках, ему давали маленькое копью (к примеру), начинал ходить - его начинали тренировать двигаться, преодолевать трудности, переносить боль. Мальчик не должен боятся боли и крови, еще немного, он подрастет и отправится на первую охоту. Большую роль играли ритуалы, например, инициации, назначение которых было через особые формы воздействия закрепить в юношеском сознании полученные ранее уроки. И в связи с этим встает вопрос о другой форме юношеской социализации - влияние статуса, которое само по себе распадается на множество мелких и более крупных подстатусов, оказывая непосредственное влияние на все формы сознательного и бессознательного юноши, на его врожденные нравственные и моральные основания.

Первая форма влияние - значение иерархии. Доблесть, смелость и отвага юноши может поднять его по иерархической лестнице, что принесет ему большее количество благ и в конце концов может вознести на самую вершину, где он получит также и относительную безопасность, то есть избавиться от предопределенности смерти. Следующая форма - это отношение с противоположным полом. Феминистские мужененавистники изображают эти древние формы в том виде, что толпа звероподобных мужланов берет силой женщин - вот и все межполовые отношения. Увольте, такого нет даже у животных, хотя отдельные инциденты возможны. В действительности базис межполовых отношений коренился на том, сможет ли данный мужчина защищать и кормить женщину и ее детей, причем, не просто так, а с некой гарантией качества что ли, то есть самым наилучшим образом. Для этого юноша должен продемонстрировать своей избраннице все необходимые для этого качества: силу, волю, отвагу, одержимость. Мужчина, недостаточно сильный, чтобы решить ту или иную конкретную, необходимую женщине задачу или говорящий наподобие: "это недостаточный повод, чтобы я рисковал ради него своей жизнью" - будет иметь наименьшие шансы быть одобренным женщиной. Таким образом, власть имущие и женщины являются крайне заинтересованными лицами, чтобы мужчина был социализирован таким образом, чтобы быть всегда готовым принять смерть, охраняя их жизни. Без такой готовности он никто, изгой: у него нет шансов подняться по иерархической лестнице и обладать самой лучшей женщиной. Но поскольку инстинкт самосохранения все же существует, существуют и дополнительные способы примирения мужчины с неизбежностью боли, крови и смерти. Во-первых, это декларируемый для него компенсаторный статус, несущий в себе признаки особого положения, в том числе превосходства над женщиной. То есть, рискуя жизнью, мужчина должен быть уверенным, что он делает это для СВОЕЙ женщины, которая точно от него никуда не денется (хотя ясно, что после его смерти она просто перейдет на содержание другого мужчины), рискуя своей жизнью, мужчина должен быть уверен, что это почетно, настолько почетно, что не может быть доверено женщине; во-вторых, мужчина должен быть изначально жестко отгорожен от всяких размышлений о своей жизни, например, подобных: "Почему я непременно должен идти на смерть и испытывать тяжелые условия жизни?". Тяжелые условия жизни и жестокость обращения, кстати, еще одно необходимое условие привыкания мужчины к собственной физической малоценности, одновременно при наличии осознания своей особой важности, как бы: мне так тяжело, потому что мне, как мужчине это доверили, это особый почет - это необходимо осознавать, что бы легче идти на смерть. Итак, мужчина, должен показывать, что он готов переносить все тяготы и не выказывать недовольства своим положением, вообще не рассуждать о своей жизни, ибо уже самое размышление о своей жизни может означать, что она есть и обладает какой-то ценностью. Поэтому до сих пор ни власти, ни женщины не любят мужчин, которые склонны рассуждать и выказывать недовольство своей жизнью, ведь это означает, что в случае чего их будет непросто использовать в качестве дешевой рабочей силы или пушечного мяса. Поэтому самое идеальное воспитание, по крайней мере, для юношей из низших слоев общества полное отучение их вообще думать о чем либо, то есть отупление. Леонид Иванов довольно точно описал данное состояние:

"...А теперь давайте обобщим то, 'на кого' тренируются наши дети (и тренировались вы, когда были детьми). Страшноватая картина получается: девочки тренируются "на жизнь", а мальчики - "на смерть". Понятно, почему в ряде житейских вопросов юноши выглядят намного тупее девушек. "Пушечное мясо" должно поменьше заботиться о себе."
("Феминизм с точки зрения продвинутого мужчины")

Вот как конкретно они тренируются, но не вообще, а уже в наше время и в нашей стране, я и попробую порассуждать в следующих главах.

Миссия мужчин в наше время.

Весь 20 век - век феминизма, особенно его последняя треть. Основные два вектора его деятельности - всяческое возвеличивание роли женщин и принижение роли мужчин. Причем, повысить престиж роли женщин феминизм вознамерился за счет мужских образцов значимости, объявив что-то наподобие, что женщины тоже должны были "охотиться на мамонта", а не сидеть у костров с грудой детей, дожидаясь с охоты или войны своих мужчин, и делали бы это, если бы мужчины не лишили их грубой силой этого "удовольствия". Почему это могло быть возможным? Потому что по "мысли" феминисток мужчины и женщины равны, в смысле одинаковы. Таким образом, 20 век как бы ознаменовался борьбой за женские "украденные возможности", то есть женщина должна начать активно выполнять те роли, которые до нее выполнял лишь мужчина, не позволяя ей, и в итоге потеснить и даже оттеснить мужчину, тем самым значительно измельчав его современную роль. Были предприняты беспрецедентные усилия в этом направлении на всех уровнях, вложены громадные средства, в том числе в пропаганду "женского триумфа". В этой связи я замечу кратко, что эмансипация женщин стала возможной ТОЛЬКО лишь исключительно той работе, той миссии, которую на протяжении веков выполняли мужчины, о чем я писал выше. Другой вопрос, претерпела ли она кардинальные изменения в наше время?

Если послушать феминистских гебельсов и их подпевал, то мужчины уже не только потеряли всякое значение, но скоро отомрут за ненадобностью. В реальности же во всех странах Запада, и Россия не исключение, мужчинами производится около 80% НВП, то есть львиную долю богатств любого общества, причем, речь идет о наиболее значимых богатствах, начиная от продуктов питания и кончая энергоносителями, на другом полюсе мужчины полностью доминируют в области высоких технологий, которые собственно и двигают современную цивилизацию вперед. Мужчины не только, как и века назад, служат в армиях, подвергая свои жизни смертельной опасности, но и выполняют самую тяжелую и опасную работу. Насколько велика ее тяжесть и опасность говорят хотя бы такие цифры, что от травм, полученных на производстве, мужчин погибает в десять раз больше, чем женщин. В России ежегодно погибают порядка 30 тыс. рабочих. То есть даже такого беглого обзора достаточно, чтобы понять, что и в наше время, когда цивилизационные условия казалось бы кардинально изменились с пещерных времен, роль мужчин фактически осталась неизменной, то есть незаменимой и исключительной, к ней впридачу добавилась функция продвижения прогресса. Однако в последние десятилетия все это осталось "за кадром", а то и прямо принижалось.

Абсурдность ситуации можно проиллюстрировать следующим примером, который связан с террактом в США 11 сентября 2001г. Мало кто из россиян знают, что кроме гигантского шока, связанного с трагедией, жертвами и нависшей опасностью, Америка испытала еще один шок, конечно, куда ниже рангом, но тоже чувствительный. Речь вот о чем, многие наверное видели ту знаменитую фотографию, где трое пожарных стоят на развалинах Торгового центра и держат американский флаг. Фото облетело всю Америку, страна увидела своих героев, и сразу же появилась идея сделать по фото монумент, но тут же возникла загвоздка следующего плана… дело в том, что все трое изображенных на фотографии пожарных, были мужчинами, причем, белыми. Это было не только не политкорректно, но это было и шокирующе, ведь за десятилетия феминистская пропаганда в США настолько промыла мозги многим миллионам своим гражданам, что белые мужчины - какой-то особый привилегированный слой, который паразитирует за счет угнетаемых женщин и негров, что для многих было действительно настоящим открытием узнать, что на момент катастрофы из 3000 пожарных Нью-Йорка лишь 50 были женщинами, а из трех сотен пожарных погибших под развалинами близнецов, все были мужчинами, почти все белыми мужчинами. Страна наконец-то вспомнила, чем НА САМОМ ДЕЛЕ занимаются их "угнетатели". Это просто так иллюстрация, демонстрирующая, какой значимости роль выполняют мужчины в наше время. Поэтому когда некоторые женщины гордо восклицают, что они смогут прожить без мужчин, они забывают добавить, что они смогут прожить без каких-то конкретных мужчин, но не без мужчин вообще, да и то они могут жить так лишь потому, что роль мужа в настоящее время все больше заменяет государство.

А сами государства, хоть и стали демократическими, так же возглавляются в подавляющем большинстве мужчинами, которых на этот раз избирают уже не советы старейшин, а избиратели, в большинстве женщины. То есть имеется все тот же слой элиты заинтересованный в сохранении своего статус-кво, то есть своей силы, влияния, богатств, которые, как было видно выше, способны обеспечить в первую и главную очередь труд и самопожертвования мужчин.

Что касается влияния женщин на социальную сферу, оно не только не уменьшилась, но усилиями все того же государственного аппарата лишь увеличилась. По сути сто или двести лет назад, когда мужчины были прочно вписаны в рамки существовавшего института семьи, формально являясь их главами, их значение в данной плоскости было несоразмеримо большим, чем сейчас, когда под знаменем феминизма началось принудительное изгнание мужчин из этой области жизни к состоянию и образцам близким и схожим к доисторическим примерам. В дополнение женщинам были предоставлены многочисленные привилегии, связанные с возможностью выбора, какой образ жизни им вести - быть домохозяйкой (причем, наличие рядом мужчины уже необязательно) или пытаться делать карьеру. Для своего удовлетворения, для своего удовольствия, вот почему женщины совсем не рвутся в сферы занятости, связанные с риском и тяжелым трудом. Да это и не удивительно. Когда феминистки бросили кличь: женщины на работу! - под работой они имели ввиду те "привилегии", которыми, по их мнению, там пользовались мужчины. Если бы перефразируя слова Черчилля, феминистки сказали бы женщинам что-то наподобие: ступайте работать, но мы вам не обещаем ничего, кроме пота и крови - вряд ли такой призыв был бы встречен женщинами с энтузиазмом. Степень участия женщин в производстве, бизнесе, общественной и государственной деятельности становилась все более возможной по мере того, как мужчины создавали приемлемые для этого условия. Другое дело как женщины в лице феминисток отблагодарили за это мужчин…

В общем понятно, что и сегодня и государство и женщины заинтересованы в определенной вполне конкретной роли мужчин, которая бы обеспечивала им определенное положение, причем, поскольку, под влиянием идей "свободы", мужчины также все менее склонны исполнять свое историческое предназначение, и тем и другим необходимо поддержание такой системы, которая психологически и физически вынуждала бы мужчин выполнять эту роль. Замечу в качестве одного из примеров, что феминистки всегда это четко понимали и, например, когда они говорили и говорят о необходимости привлечения мужчин к домашнему труду для выполнения "женских обязанностей", они никогда не упоминают, что в целях торжества равноправия неплохо было бы и женщин привлечь к выполнению "мужских домашних обязанностей". Точно также как феминистки не рвутся в бой за равенство полов в службе в армии, не требуя, скажем, в странах с призывной системой распространения оной и на женщин или же введения добровольной армии. Зато налицо требование принудительных мер для мужчин, призванных обеспечить женщинам право использовать мужчин в качестве доноров спермы и образовывать "семью" без мужчины - мать и ребенок, - но которая функционировала бы за счет мужчины, кстати, не обязательно родного отца ребенка. Одновременно, меж тем отцовские права формально хоть и признаются, но почти нигде не реализуются и так далее и тому подобное.

Историческая миссия и положение мужчин в России.

Сама по себе историческая миссия мужчин в России мало чем отличалась от подобной где-либо еще, просто будем учитывать, что благодаря мужчинам-подвижникам Россия из глухой окраины мира превратилась в одну из его держав и что на протяжении большой части истории подавляющее большинство населения ее были крепостными, фактически, теми же рабами, что мужчины, что женщины, в следствие чего в России - особенно в России! - сама идея об "угнетении женщин" выглядит по меньшей мере смешной.

Коренной перелом в расстановку сил внес большевистский переворот 1917г., задолго до грез западных феминисток установивший в СССР феминизм в качестве государственной идеологии. Можно сказать так, что пролетариат, конечно, был авангард и гегемон, но авангардом и гегемоном внутри самого пролетариата должна была стать женщина. В этой связи феминизм в СССР можно разделить на два этапа: 1) принудительный, когда женщин едва ли не силой загоняли на работу, а мужчин отправляли по лагерям, а затем и на войны, изничижая их роль в жизни как сообществ, так и семей; 2)"развитый феминизм", давший женщинам все права и привилегии в условиях СССР и прочно задвинувший мужчин на второй план. И действительно права мужчин были неплохо защищены только в области занятости (хотя права женщин там же были и есть защищены еще лучше), во все остальных областях относящихся непосредственно к жизни, мужчина как бы вовсе отсутствовал, здесь единственным "гегемоном" была женщина. Вот, что, например, было написано еще в советском Кодексе о Браке и Семье:

"Советской женщине обеспечиваются необходимые социально-бытовые условия для сочетания счастливого материнства с… участием в производственной и общественно-политической жизни. Советское законодательство о браке и семье призвано активно содействовать… устранению остатков неравного положения женщины в быту".

Как видим, о том, что семейное законодательство обеспечивает "советскому мужчине" - нет ни слова, единственным субъектом советского законодательства, нацеленного на "жизнь" была женщина. Количеству разного рода документов, принятых в бытность СССР во благо и во имя женщины, может позавидовать ныне любая страна, идущая по пути феминизма - ни одна из них даже не приблизилась к СССР. И ничего во благо прав, положения и иного лучшего для мужчин. Мужчины остались за скобками. Что, кстати, отразилось и на демографической статистике, согласно которой, начиная с 1965, наметилась четкая тенденция сокращения продолжительности жизни мужчин и увеличения их смертности. "Меч" сегодняшнего Андроцида ковался в те годы, и советское правительство всех уровней никогда и ничего не сделало для улучшения жизни мужчин, заботы об их здоровье.

Советская власть как бы сделала из женщин особый привилегированный (хотя при этом бесстыдно врало, что единственным привилегированным классом в СССР были дети) класс, на который она намеревалась - и так и было в реальности - опираться. Взамен множества положительных мер и привилегий коммунистическое правительство как бы требовало от женского "класса" две вещи - рожать детей и следить за мужчинами. С первым, думаю, все ясно, что касается второго, то женщина должна была выполнять роль "идеологического предохранителя", удерживая потенциально опасного мужчину от действий, могущих угрожать существованию коммунистического режима, одновременно женщина должна была следить за работоспособностью мужчины, необходимой для страны и для нее самой. Но если с первой ролью женщине удалось справиться, то со второй нет - в условиях фактического матриархата мужчина утратил всякую мотивацию к труду и экономика СССР стала разваливаться, фактически, еще раз доказывая, что матриархат нежизнеспособен, он - утопия, поэтому его никогда и не могло существовать. Однако советские эксперименты с "женским классом" не прошли бесследно, благодаря гигантскому фундаменту заложенного в его основание советской властью, этот "класс" превратился в реальную самостоятельную силу.

Существенной особенностью современной России в плане значимости роли мужчин являются ее экономическая отсталость, вследствие чего на ее просторах широко распространен тяжелый физический и опасный труд, а также беспрерывные войны. То есть в стране, которой угрожает реальная военная опасность, где 60% богатств добывается в сырьевой отрасли (речь как раз идет о мужиках, которые в 50-ти градусный мороз у нефте-газо буровых обеспечивают стране жизнь) роль мужчин не просто высока, она гипертрофирована. Кстати, последнее касается даже быта, в следствие крайне слабо развитого сектора услуг. Все это сочетается с двумя важными факторами: 1) низкими стандартами уровня жизни мужчин, их высокой смертностью; 2) высоким уровнем эмансипации (читай, отсутствием ответственности перед мужчинами и обществом) у женщин. В продолжение последнего, очень существенной особенностью является то, что на фоне крайне низких стандартов уровня жизни мужчин, стандарты для женщин были обеспечены на уровне близком к европейскому, а уж эмансипация, то есть степень свободы, точнее безответственности женщин обогнала все страны вместе взятые. Важно не путать эмансипацию и уровень жизни, жить богато можно и в клетке, а быть эмансипированным и без гроша в кармане, последнее результат не только законов, которые не налагают на женщин ни одной ответственности, но и общественной психологии, которая формируется в условиях, когда никакой закон не налагает на женщину ни одной ответственности, психологию, которую можно охарактеризовать в качестве "я никому ничего не должна" - фразу, которую можно часто встретить на разного рода форумах в Интернете. Зато список претензий женщин к мужчинам не имеет границ. И это не случайно: права, "уровни", свободы женщин должен кто-то обеспечивать, они не могут взяться сами по себе "из воздуха", а кроме мужчин - некому! А что если мужчина не захочет или не сможет обеспечивать их? Эта ситуация гипотетическая, тем не менее, я уже писал выше, что общество на протяжении тысячелетий вырабатывало способы использования мужчины в утилитарных целях. Когда-то это была просто защита и выживание, сегодня еще и эмансипация женщин, важно в связи с этим понимать, что мужчина должен обеспечивать нужды государства и женщин вне зависимости от того, хочет он этого или нет. Специфика нашего времени еще и в том, что мужчина должен это делать, ничего не получая взамен. Вот почему почти повсеместно остаются системы законодательного принуждения мужчин, будь то к службе в армии или к отцовству и многое другое, что в отношении женщин на сегодняшний день является абсолютно немыслимым.

Тому как мужчина обучался посвящать свою жизнь стране, сказано-пересказано и без моей статьи, культура защиты и опеки женщин также известна, но последнее все же больше апеллирует к традиционным патриархальным образцам, это когда была прочная семья и не было эмансипации. Мотивом защищать женщину для мужчины было и то, что она была в прямой или косвенной степени его женщиной, неотделимой частью его самого, особенно если речь шла о семье. Особенностью нынешнего времени является, что даже замужняя женщина по сути является никем для мужчины, мужчина для нее чужой, как нередко и женщина для мужчины, женщина больше не готова ничего с мужчиной разделять и нести какие-либо обязательства, не взирая на обстоятельства, пусть даже самые чрезвычайные. Но ничего из перечисленного не отменяет обязательств мужчины перед женщиной, как моральных, так и юридических. Это женщина может сказать, условно говоря, упавшему и сломавшему ноги мужчине, который истекает кровью "я тебя больше не люблю и мне все равно, что будет с тобой", даже если за секунду до катастрофы она просто-таки клялась своему мужчине в любви и преданности. Мужчина по неписаным правилам так поступить не может. Больше того, женщина не может допустить, чтобы мужчина так мог поступить, для нее жизненно важно, чтобы мужчина был в ее распоряжении всегда в нужный момент, независимо от обстоятельств.

Но как добиться того, чтобы мужчина был женщине обязан, когда она не обязана ему ничего?

Фундаментальные основы превращения мужчины в субъекта, который обязан женщине.

Чтобы заставить человека стабильно выполнять длительные и довольно существенные обязательства, связанные для него со многими потерями и даже с риском для жизни, будь то перед государством или другим человеком, людьми, как показывает опыт всей истории человечества, одних только законодательно принудительных мер недостаточно, человек должен быть подготовлен к этой роли психологически, он должен быть сам убежден, что выполнение тех или иных обязательств для него является необходимым условием. То есть речь идет о соответствующем воспитании. И важным элементом такого воспитания является безальтернативность, то есть в наиболее важные моменты своего становления в качестве утилитарного объекта чьих-либо интересов, человек не должен получать альтернативных образцов поведения, вариантов жизни, которые тесно спаиваются с его полоролевой идентификацией. То есть, например, в случае с мужчиной ему говорят "так поступают мужчины" или даже больше того "так поступают настоящие мужчины", и контродовод "так мужчины не поступают", "ты ведешь себя как баба, не по-мужски". То есть первейшей задачей воспитания "нужного" мужчины является привязка самого понятия "мужчина" к тем качествам, которые требуются от него властью и обществом, например, самоотверженность, жертвенность, героизм, тяжелый труд и так далее, если он не выполняет этих условий, то он не мужчина, он вообще никто. Немаловажную роль в процессе играет механизм компенсации, который говорит мужчине, что да, ты можешь умереть в бою, зато ты будешь героем, да, на тебе вся финансовая ответственность за семью любой ценой, зато ты глава семьи, да, ты как мужчина фактически являешься расходным материалом, зато ты выше женщины и т.п. И, наконец, апелляция к нравственным чувствам, типа стыдно не уступить сильному мужчине место слабой женщине в трамвае, ровно так же как и место в шлюпке на тонущем "Титанике". То есть нравственные качества должны играть свою роль в эксплуатации мужчин на благо тех, кто их эксплуатирует.

Вообще существует множество более тонких способов манипуляции мужчинами со стороны женщин, но их я рассматривать не стану, тем более что в их основе лежит ряд все тех же фундаментальных предпосылок, закладываемых в будущего мужчину в период его взросления, на чем я и остановлюсь более подробно дальше.

В целом же весь этап подготовки мужчины к роли утилиты, к роли расходного материала и роли "пушечного мяса" можно разделить на несколько этапов и плоскостей.

Первый этап - рожденье, вернее даже, период до рожденья.

Существует всем известное столкновение взглядов противников и сторонников абортов, на вопрос, когда начинается жизнь человека - до рожденья или только после. Но есть также еще и теории допускающие сознание человека на разных стадиях внутриутробного развития, в том числе, с самых первых секунд зачатия. Что ж, все, что касается внутреутробного сознания, особенно в первые секунды, не имеет четкого научного обоснования, но поскольку не доказано и обратное, то есть смысл на всякий случай допустить, что такое может быть.

В таком случае давайте представим, что может испытывать, чувствовать только что образовавшийся зародыш в матке женщины? Если бы речь шла о матке женщины времен домостроя, зародыш ощущал бы себя в самом надежном и безопасном для него месте, специально для этого предназначенном Богом, в котором уже до него побывали, вероятно, немало его братьев и сестер. Что же ощущает будущий человек сегодня? Ну, во-первых, женщина в утробе, которой он был зачат, могла уже сделать не один аборт, следы чего изобилуют на стенках ее матки. Это все его неродившиеся братья и сестры, которые были убиты до него. И вероятность, что мать убьет и его составляет 4/3. Более того, можно предположить, что он слышит, как его мать обсуждает со своей матерью, подругами, гинекологом и мужем стоит ли ей ему сохранять жизнь или лучше убить. Более того, возможно, даже в ее интонациях звучит нескрываемый страх, ужас, отвращение, ненависть к незапланированному плоду. "Плод" слышит длинный список всех бед и несчастий, которые могут повлечь его рожденье. Впору в микроскопическом сознании сформироваться мощному чувству вины перед "несчастной мамой" и осознания себя в качестве "монстра" (то есть первый комплекс неполноценности). Но самое главное это, конечно, страх смерти, что тебя в любой момент могут убить, как убили перед тобой твоих братьев и сестер. Мать это решает и обдумывает - ее власть в эти дни, недели, месяцы - АБСОЛЮТНА. Как и абсолютна беззащитность нерожденного человека. Знает ли крошечный человек в утробе матери о существовании Бога или нет, но мать для него в этот период, без всякого сомнения, - "бог", причем, "бог" невероятно жестокий!!!

И вот еще почему.

Можно предположить, что маленький нерожденный ребенок не только осознает, что происходит вокруг него в первые недели и месяцы после зачатия, он еще твердо знает, что является результатом слияния наследственной информации от двух человек - его матери и его отца. И те и другие клетки в равных пропорциях живут внутри него, напоминая ему о его происхожденье. И вот тут он может познать, что современная "мораль" и власть матриархата вручила его матери единоличное "право", точнее произвол, распорядиться, родить ли его только "для себя", лишив его второго своего Я, или милостиво позволить его отцу также быть рядом, причем, эти споры, могущие переходить в открытые конфронтации с его вторым родителем, также могут быть доступны его сознанию. И вновь власть матери, подкрепляемая соответствующими "советами" других женщин - матери его матери, подружек предстает перед ним со всей очевидностью, впитываясь в ткань будущего человека на самом что ни на есть генетическом уровне. Мать даже может в конце концов вообще решить не сообщать его родному отцу о том, что он есть, ясно демонстрируя не просто второстепенную, а совершенно ничтожную роль его отца, то есть мужчины.

Вообщем суть и абсолютную силу материнского, женского права ребенок может сполна прочувствовать еще до появления на свет, в полной мере познав, чем являются мораль и закон в наши дни.

Далее оставим без комментария небезынтересную теорию Гроффа, связанную с воздействием на личность будущего человека, непосредственно самих родов и посмотрим, что ждет юного человека сразу после рожденья. Увы, но здесь новорожденного, уже понявшего, что такое ВЛАСТЬ МАТЕРИ, и готового с обреченностью приговоренного к казни следовать ей и далее, может ждать совершенно новый и неожиданный поворот: по современным законам матриархата мать может запросто просто-напросто отказаться от своего чада, выкинув того на произвол судьбы. Что ж, пребывая все девять месяцев в буквально смертельном страхе за свою жизнь, не исключено, что для новорожденного подобный поворот судьбы будет не очередным ударом, а радостным избавлением от того, кто мог лишить его жизни по прихоти своего каприза. Оставим пока в стороне вопрос, что дите еще не знает, что его ждет под крышей государственного патронажа. Феминистки всех мастей по всему миру скрупулезно подсчитывают, сколько раз тот или иной муж дунул на свою жену, чтобы занести этот "эксцесс" в статистику "домашнего насилия", а вот отвергнуть, вычеркнуть из своей жизни на произвол судьбы живого беззащитного новорожденного человека, что происходит в России после каждых 25-ых родов (это около ста тысяч детей) - насилием в их извращенных мозгах не считается, напротив, сие величается "правами женщин".

Однако в детдоме или в родной семье, ребенок обычно оказывается в подавляющем женском окружении, мать, ее мать, няньки, воспитатели, врач-педиатор - это сугубо женское царство, куда мужчинам путь ограничен или вовсе закрыт, особенно, если учитывать, что треть детей рождаются уже вне брака, а добрая половина из них останется без них спустя год, два, пять. В первые годы жизни "бабье царство" выглядит условно оправданным, но такое положение вещей не измениться, а лишь только усугубиться и в более старшем возрасте ребенка, когда ему уже необходимо будет осваивать нужные социальные модели, что сделать в отсутствие отца практически невозможно. Женщины ребенка учат, поощряют и наказывают, то есть все, чему подвергается ребенок в эти годы жизни идет почти исключительно от женщин. Паттерн женской абсолютной и неизбежной власти продолжает укрепляться в юном подсознании.

И в эти годы мальчик получает основные скрипты своего воспитания, относительно его будущей утилитарной роли, предназначенной обслуживать государство и женщин. Уже до достижении школьного возраста он вполне осознает, что он - будущий солдат, будущий водитель экскаватора (к примеру), более сильный, а потому предназначенный для выполнения более сложной, тяжелой и опасной работы. Нет, его еще не нагружают соответствующими обязанностями, дети в детских садах и на площадках возле домов сами проигрывают подобные полоролевые сюжеты, тем самым прочно закрепляя в своем Я идентификацию с тем или иным полом и обязанностями и потребностями того или иного пола.

Интересный вопрос, как же воспитывают юного человека женщины, в чьей фактически безграничной власти он оказался на многие года?

Когда-то женщины туго пеленали новорожденных детей и считается, что такой способ пеленания формировал в них рабов. В деревнях до сих пор детям делают "соски" их куска хлеба смоченного самогоном - чтобы те дольше спали и не мешали взрослым. И наконец едва ли не первое слово, которое слышит ребенок от своей матери или воспитателя в детском саду - слово "нельзя". То есть задача женщин в самые первые же года жизни ребенка подавить его личность, сделать его безвольным и покорным, удобным для собственных определенных целей.

Кстати, вот, что пишет об этом в своих произведениях "главная феминистка" России M. Арбатова:

"Основная проблема материнства состоит в том, что большинство женщин не понимает, что в лице ребенка имеет дело с личностью"

"Первые годы ребенок у таких мамаш учиться ходить и говорить, все остальные – сидеть и молчать"

"Чугунные и каменные матери толпились по весям страны, ругались в очередях, охотно подставляли детей на расправу детских садов, больниц, пионерских лагерей, школ"

Если такое пишет яростная защитница женщин в целом и матерей в частности, что тогда еще можно добавить? Ну разве то, что в это время ребенок от ЖЕННЩИН - именно от женщин! - получает первые и главные уроки насилия в его разных формах, которые он затем сможет использовать в дальнейшей жизни. По данным исследователей, 80% всего начального опыта насилия ребенок получает от женщин, причем, в основном в отношении себя, иногда этот опыт очень серьезный, навсегда травмирующий психику, иногда он носит сексуальный окрас, но почти никогда он не воспринимается серьезно ни государством, ни обществом ему не уделяется сколь-нибудь серьезное внимание. А ведь подавляющее большинство маньяков в буквальном смысле "сделали" женщины, чаще их матери.

Подводя краткие итоги, можно сказать, что именно от женщин будущий мужчина учится быть рабом и насильственной личностью. Впоследствии подобное "воспитание" обернется против самих воспитателей, но женщины не способны заглядывать так далеко и делать причинно-следственные связи. Они бесконечно ругают мужчин за их поведение, не осознавая, что именно они и никто другой ответственны за то, что оно то или иное.

Но как же все-таки женщины воспитывают будущих мужчин в соответствие с теми требованиями, которые они хотели бы к ним предъявлять?

В последние времена такое ощущение, что модели такого "воспитания" отсутствуют, и все же в том или ином виде они реализуются. Основы данного воспитания - сделать будущего мужчину удобным, безопасным и "на подхвате". Однако задачи сегодняшнего дня заметно усложнились и расширились, во всяком случае приобрели свою специфику, которая заключается в том, что женщины в итоге получили самые преобладающие преимущества и права, при этом сохранив основные свои привилегии. Так, обладая ранее определенными привилегиями, женщины исполняли перед мужчинами и ряд обязанностей, которые отчасти компенсировали те жертвы, на которые мужчинам приходилось идти. На сегодняшний день по сути у женщин нет никаких даже малейших обязанностей перед мужчиной да они в своем большинстве и не хотят их нести. Поэтому задача сегодняшнего дня: заставить мужчину выполнять определенные обязанности перед женщиной без компенсации. По сути это эксперимент, которому только несколько десятилетий и его конечные итоги еще не совсем ясны, но здесь мы рассматриваем только методику и главной ее частью является всеобщая феминизация, о чем я и писал уже выше. Отсутствие мужского влияния, мужских примеров поведения - должны выполнять свою работу.

Добившись субординации в отношении их самих, женщины начинают устанавливать ее между сверстниками - девочками и мальчиками. Мальчики должны будут отработать приемы утилитарности с теми, кому собственно они и понадобятся лет через десять, то есть с девочками их ровесницами. Их можно условно назвать "покровительство", "защита", "помощь", но суть их сводиться к тому, что мальчик усваивает свое утилитарное второстепенное назначение, что им не осознается, ибо внушается ему прямо противоположное. Для чего? Чтобы свое подчиненное, второстепенное положение мальчик считал первостепенным, главным, чтобы он думал, что он лучше девочек. Но на деле, мать говорит девочке: "не будь такой грязнулей - ты же девочка!", подразумевая, что мальчикам грязными быть можно, поскольку они свиньи. Мальчика учат носить за девочкой портфель, развивая в нем качества слуги женщины. Мальчика учат уступать место в транспорте девочкам и женщинам, подчеркивая их малую значимость. Вот как один подобный эпизод описывает один мой хороший знакомый:

"Мы учились во втором классе… и как-то всем классом куда-то отправились… Вообщем мы ехали в автобусе… ну или в троллейбусе. Я и мой приятель сидели на сиденье, а прямо напротив нас сидели две девочки. На одной из остановок в троллейбус зашла женщина с ребенком и приблизилась к нам. Мы ее не видели, потому что сидели спиной, а вот одна из девочек напротив нас отреагировала моментально и буквально в повелительном тоне сказала, чтобы мы встали и уступили место женщине. Сначала я так и хотел сделать, но я с другом, оба второклашки были худенькими, поэтому мне просто пришла в голову идея подвинуться. В результате освободилось целое место, куда и уселась женщина. Казалось бы все в порядке, но та девочка напротив с нескрываемым раздражением сказала, что мы все равно должны были встать."

Рассказ очень ясный. Девочке, которая возгорелась достойной мыслью усадить мамашу с ребенком, и в голову не пришло, что вообще-то она могла бы и сама уступить место или подвинуться по примеру моего друга, нет, к своим восьми-девяти годам она уже четко усвоила, что служить - прерогатива лиц мужского пола. Не удивляет и конечное ее неудовольствие, ведь пацаны должны были исполнить роль так, как она сказала, а не искать вариантов, также как среди рабов не поощряется инициатива. Впрочем, из широкого круга общения с женщинами разных возрастов относительно "транспортной темы", я сделал вывод, что они предпочитают, чтобы мужчина от мала до велика вообще стоял бы, не занимая даже свободных мест, то есть, не смел бы садиться, как раб не мог сидеть в присутствие своих господ, чтобы это у него было на подсознании, работало автоматом. А как же быть с ситуациями, если мужчина очень устал, болен, инвалид в конце концов, подобные "мелочи" дам как правило волнуют в меньшей степени - роль мужчины быть слугой.

Важнейшим научением будущих мужчин является не применение силы против девочек не в каком случае, мальчик лишается права даже защищаться от нередко агрессивных дам его возраста, усваивая свою полную беззащитность перед женщиной. Точно также как раб должен был покорно терпеть пощечины, пинки, удары хлыста и пр, не смея ответить, точно также и будущему мужчине вбивается основной тезис: нет, таких ситуаций, когда бы ты мог применить силу против девочки, а в будущем и женщины. Другой мой товарищ как-то вспоминал, что в возрасте чуть постарше описанного выше, одна из его одноклассниц, чем-то обиженная, попыталась его два раза ударить, а поскольку делать этого совсем не умела, то он оба раза легко перехватил ее руки, предотвратив тем самым удары. Но что примечательно, самой нападавшей и большинством окружающих, а было это среди одноклассников и иных учеников, данный инцидент был оценен так, что это не она, а он ее ударил, поскольку схватил ее за руки. От себя добавлю, что детство детством, но если взрослый мужчина таким же образом попытается отбить удары женщины, то на руках женщины могут остаться синяки, на Западе это верный путь для мужчины угодить в "кутузку". Но что парадоксально, одновременно вместе с мыслью "не тронь девочку", в голову мальчика вкладывается мысль, что он должен уметь за нее постоять, то есть внедряется базовая идея уничтожение себе подобных. Не сметь ударить женщину, но кинуться, очертя голову, рискуя своей жизнью и здоровьем защищать даже не жизнь или здоровье женщины, а просто ее честь, женщина - неприкосновенна, мужская жизнь - не стоит ничего (историй, о том, как воспитанные в подобном "рыцарском" духе, парни бросались исполнять свой "рыцарский долг", при том, что обычно виновной стороной оказывалась лицо женского пола, и в какое дурацкое положение эти "рыцари" после этого попадали, можно рассказывать много.). Позже девочки и девушки, да и женщины тоже будут вовсю эксплуатировать эти мужские качества, увеличивая статистику смертности и наполняя мужские тюрьмы. Главная роль женщины всегда в тени.

Другой фундаментальной особенностью воспитания будущего утилитарного мужчины является лишения его приватности как в рамках своего тела, так и в более широком плане. Я имею ввиду вот что. Стыдливость дочерей их родители и общество в целом охраняют куда значительнее, чем сыновей. Условно-говоря мальчик в трусах воспринимается естественно и почти неестественно девочка в таком же виде (конечно, я говорю не о пятилетних детях). С малых лет обоим полам внушается, что приватность девочки является священной и охраняется, сначала строгими родителями, затем учителями и другими представителями общества, а затем и уголовным законом. Чтобы не быть путанным и голословным, проиллюстрирую это высказывание еще одним рассказом моего друга, того самого, который уже рассказывал о случае в троллейбусе:

"По долгу своей службы мне часто приходиться бывать на вещевых рынках. Барахла и покупателей много. Люди стремятся купить там подешевле ну и примеряют одежду прямо у торговых палаток. С обувью-то ясно, а как с остальной одеждой, да не верхней, а, например, брюками, да в летний сезон? Естественно, им приходится раздеваться. Но вот, что я заметил, что ВСЕГДА, если примерку делает женщина, девушка или девочка, продавец, ее сопровождающие огораживают ее импровизированной ширмой от посторонних глаз, и НИКОГДА, если это мужчина, мальчик - им всегда приходится переодеваться налюдях. Продавцу даже в голову не придет предложить их прикрыть. Однажды я наблюдал примерку брюк десятилетним мальчиком. Видно было невооруженным глазом, насколько сильно он стеснялся, но ни его мать, ни продавщица даже и не подумали закрыть его от лишних взоров, хотя это ничего бы им не стоило. Конечно, мне приходилось видеть девушек, которые не стеснялись переодеваться на людях, правда, в основном это касалось верхней части их тела, но это редко да и по их желанию."

Вот такой пример из жизни. Что разве мальчики не стесняются? Конечно, стесняются, да, не все, но большинство, некоторые психологи даже считают, что мальчики более стеснительные, чем девочки, что, впрочем, не удивительно, если учесть, какое количество полуголых девушек ходит летом по улицам. Но мальчикам с детства вдалбливается в головы, что "мужчине это не положено", дескать, "не красна девица". Будущий мужчина должен преодолевать свою стеснительность или, по крайней мере, делать вид, что его, как мужчину, она совсем не волнует. То же самое касается всех мест, предназначенных для уединения лиц одного пола. Так лицо женского пола, например, учитель может присутствовать на медосмотре мальчиков, в раздевалке, заходить в туалет для мальчиков, что совершенно невозможно вообразить наоборот. Вот, что на этот счет снова пишет Леонид Иванов( http://www.antiwomen.ru/html/story_1.htm):

"…мой сын, возвращаясь из школы, жалуется… учителя – женщины устраивают облавы на мужские туалеты в поисках курящих, в то время когда половина курящих в классе – девочки (вы можете себе представить облаву учителей мужчин на женские туалеты в поисках курящих? я – не могу) – я только горько усмехаюсь: ах, учительницы, вы все те же..."

Картина понятная без комментариев, к ней стоит добавить, что то же самое ожидает и взрослого мужчину, например, если женщину дозволено обыскивать только женщине, то мужчину может обыскать и женщина. Приватность, иначе "личное пространство" девочки, девушки, женщины строго охраняются от мужских "посягательств" и нарушение сего может закончиться уголовным делом или по крайней мере скандалом, то мужчина и будущий мужчина таких прав не имеет. Его к этому старательно приучают с самого детства, закладывая в сознание малозначимость своего тела. Для чего это нужно? Да потому что он целенаправленно и методично подготавливается к тому, что его тело - это собственность государства, которое будет им распоряжаться по своему усмотрению, когда пошлет его на очередную кровавую бойню или на урановые рудники, что его тело - это собственность женщины, которая будет использовать его в качестве осеминителя и машины для зарабатывания денег. (Кстати, недавно прочитал на одном из форумов топик с названием "Когда мужчина утратил право отказаться от секса", и правда, нам вбито в сознание, что это мужчина всегда добивается тела женщины, и она может в любой момент сказать ему "нет", а вот попробуй-ка то же самое сделать мужчина! - это не регулируется никаким законом, это в голове и потому исполняется лучше любого закона). Просто для сведения: находясь в присутствие других раздетым или полураздетым, человек испытывает не просто стыдливость или неловкость, главное, он испытывает определенный коэффициент беспомощности (толпа раздетых людей всегда более управляема и послушна, чем толпа одетых людей), а если такое происходит часто, подобное ощущение закрепляется на уровне подсознания и превращается в перманентный стресс, развиваясь в ту или иную форму невроза (каковы его следствия? Курение, алкоголь, наркотики, клей "Момент". Кто им чаще подвержен? Правильно - мальчики. Ах да, я еще забыл про самоубийства, которые мальчики совершают в несколько раз чаще девочек).

Еще один способ подчинить человека чужим интересам - это умалить его человеческие достоинства. Ну многократное возвеличивание роли женщины-труженицы в не столь недавние советские годы - явление, которое трудно было не заметить. Мужчина на этом фоне буквально систематически втаптывался в грязь перманентным изображением его в качестве алкоголика, тунеядца, плохого семьянина, дебошира, преступного элемента, в конце концов. Различные законы и документы (как в приведенном выше куске из семейного закона) пестрели всеохватывающей и безмерной любовью к женскому полу. О празднике 8 марта я уже умолчу. Словом несколько поколений подряд советским людям упорно вдалбливали в головы мысль, что женщины лучше мужчин. Тогда все это делалось под руководством партии и ее цензуры. Но и когда цензура была снята, я хорошо помню, как по инерции с уст женщин и мужчин тоже еще какое-то время расточались похвалы в адрес женщин и уничижительно-презрительное в адрес мужчин. Вполне известные люди говорили о деградации и вырождение мужского пола совершенно естественным тоном, даже как-то походя, не утруждая себя никакой аргументацией, словно это и не требовало никаких обоснований, было само собой разумеющимся. И действительно не требовало, ибо за десятилетия было вбито в подкорку советских людей и не только телевидением и прочими СМИ, нет, путь к андрофобии начинался, возможно, уже с детского сада, но главную роль в процессе играла школа.

Школа как кузница второсортного статуса мужчины.

Чтобы кто там не говорил, но назначение советского образования в целом и школы в частности заключалось, прежде всего, в том, чтобы сломать будущего человека, выковать из него раба, предназначенного для удовлетворения нужд тоталитарного государства. Страна готовилась к Третей мировой войне и поэтому ей нужно было много пушечного мяса, мужского пушечного мяса тех мальчиков, которые пока сидели за партами в первом, третьем, пятом и других классах. Чему же их там учили? Вот что написала в одной из своих "нетленок" "главная феминистка" России:

Как шутят американские феминистки: "В детстве мальчику говорят, когда он вырастет, то сможет стать однажды президентом, а девочке, когда она вырастет, она может стать однажды женой президента."

У американских феминисток, как видите отличный, здоровый юмор, а уж заокеанская действительность никак не соответствовала нашей, и, пока их мальчикам объясняли, что они станут президентами, нашим говорили, что они станут александрами матросовыми. ЖЕРТВЕННОСТЬ и готовность отдать себя всего без остатка - вот чему обучались советские юноши, которым шаг за шагом внушалась малоценность их жизни, которую можно променять и на кусок знамени, и на то, чтобы зажать зубами разорванные провода связи; целый танк стоил мужской жизни, и мальчикам рассказывали, как их деды бросались с гранатами под это чудо техники. Танк, конечно, особенно сейчас - вещь очень дорогая, но все равно железка. Жизнь мужчины малоценная, мимолетна, она - расходный материал и ему не принадлежит. Не только школьная агитработа, но и фильмы, книги - все демонстрировало, как легко в огромных количествах миллионы мужских жизней исчезали под молохом. Зато они - защитники, воины, герои. Школьник - будущий мужчина должен был гордиться тем, какой героической смертью ему предстоит умереть. И с каким презрением осуждались и высмеивались "негодяи" посмевшие пожалеть свою жизнь, вместо того, чтобы отдать ее, не задумываясь, во имя "светлого будущего".

Но а как на подобную роль смотрели сверстницы? Завидовали? Ну, может, отчасти, общее же отношение, пожалуй, можно выразить одной-единственной фразой, примерно такого содержания: "все равно заберут в армию/на войну - и убьют!". Таким образом, незначительность мужской жизни формировалась и в головах будущих женщин, и не только из школы это шло, у советских женщин был огромный опыт, когда миллионы мужчин исчезали в жерновах и не только войны, но и лагерей.

Теперь становится понятным, что будущее пушечное мясо не было смысла готовить к жизни, оно должно быть туповатым, быдловатым и меньше задумываться о себе. Ему не надо быть "хорошим", ведь с "плохого" всегда можно будет потребовать искупить свою "вину" перед государством ли, или перед женщиной. И для проведения в жизнь данной задачи советское государство избрало путь всеобщей феминизации образования. Женщина должна была стать и стала проводником внедрения государственной политики в подсознание подрастающего поколения. Современным поколениям и невдомек, что когда-то роль учителя - была мужской ролью и весьма уважаемой. И даже сегодня на волне очередной школьной реформы задача дэфеминизации даже не рассматривается, что означает, что основная политика государства в области воспитания остается прежней. Задача двойная: государству нужно пушечное мясо, а женской части населения источник материального и генетического материала, то есть те, кто будет удовлетворять их интересы в ущерб своей жизни.

Поэтому второй исторической задачей в области отечественного образования - было установления статуса ученика мужского пола в качестве второго ученика, то есть худшего по сравнению с учениками женского пола. Фундаментальные основы подобного подхода следующие: формализм, нетворческие методы, бесполый подход к преподаванию материала, стремление к посредственности и удобности. Вообще все, что делает для юношей образование малопривлекательным и неинтересным, подчас совершенно враждебным его природе. На этом фоне, конечно, девочки выглядели "лучше" да и учителям женщинам было проще найти к ним подход. Мальчики, напротив, были как бы признаны по умолчанию "плохими" и это являлось краеугольным камнем советского воспитания.

Действительно, если сравнить результаты учебы детей обоих полов почти в любой школе, то окажется, что девочки учатся в среднем лучше, что среди них мало "двоечников", они - устойчивая середина, что и нужно было в, первую очередь, тоталитарному устройству. Подавляющее большинство мальчиков, как правило, пребывают в нижней части списка, что как бы "доказывает" их худшие ученические способности. Однако это обман зрения. Я, конечно, понимаю, какое значение для самих учащихся и их родителей имеет то, как они или их дети оцениваются в школе, часто подобная оценка является альфой и омегой их самоиндификации, самооценки и общественной оценки. Однако ученикам и их родителям я бы порекомендовал помнить одну очень важную вещь: система школьного образования - всего лишь государственное ведомство, которое содержится на наши с вами налоги и ОБЯЗАНО выполнять свои задачи, а именно преподавать на соответствующем уровне необходимые знания детям любого пола и национальности, находя к ним соответствующий подход. Представьте себе, если вашим детям вдруг начнут преподавать предметы на неком иностранном языке, а потом скажут, что ваш ребенок не способен усваивать материал. Так и система образования не преподает знания вообще, а определенные, отсеянные, по определенным разработанным методикам. Именно от этих факторов, а не от иных, в первую очередь, зависят результаты образования ребенка. И если система знаний и методика их преподавания противоречат возрасту, темпераменту, культурным и религиозным убеждениям, а также полу вашего ребенка - он будет ВСЕГДА учиться хуже. Тоталитарное государство, следовательно, сделало свой выбор в сторону доминирования учениц над учениками - задача обязательная в условиях государственного феминизма, хотя, например, далеко не всегда объективно выгодная, например, женщинам. У нас этот процесс был завершен десятилетия назад в развитых странах, например, США, Великобритании он разворачивается прямо сейчас на наших глазах. Так в США в начале девяностых годах под истеричные вопли феминисток были приняты многочисленные программы содействия девочкам-ученицам и результаты не заставили себя ждать. Кстати, о том, что этот процесс не естественный, а искусственно насаждаемый, говорит и факт распределения "руководящих должностей" внутри ученического сообщества. Вот, что пишет об этом наш известный сексолог И. Кон:

"В официальных подростковых и юношеских организациях (пионерская организация, комсомол) тон задавали девочки (среди секретарей школьных комсомольских организаций они составляли три четверти)."
("Меняющиеся мужчины в изменяющемся мире")

Это в советской школе. Удивительно, но тоже самое разворачивается в наши дни в американских учебных заведениях. Вот, что пишет об этом в своей статье "Новая половая дискриминация" Мишель Конлин:

"Президент класса? Девочка. Вице-президент? Девочка. Глава студенческого правительства? Девочка. Капитан команды по математике, издатель школьной газеты? Девочка."

В США подобные изменения произошли буквально за девяностые годы. Неужели с тех пор американские мальчики настолько поглупели или девочки поумнели? Нет, конечно, подобные кампании по стимулированию девочек велись, конечно, под знаменем равноправия, но, как видите, равноправием в этой ситуации даже и не пахнет. В этой связи я могу даже припомнить свой собственный ученический опыт. Дело было, когда я учился в энном классе. Главой класса у нас, правда, был юноша, а вот все остальные "должности" возглавлялись девочками. И вот как-то наша классная преподавательница пошла на неслыханный эксперимент в условиях существовавшего тогда СССР, а именно объявила… свободные выборы на данные должности. В итоге на все, кроме одного, "посты" были избраны мальчики, и это с учетом того, что учениц в классе было немного больше, чем учеников. Классную руководительницу такая демократия очень скоро разочаровала, и она очень быстро разогнала эту "камарилью", вернув на должности своей железной диктаторской рукой тех, кого она сама там желала видеть. Стоит ли говорить, что почти все из них были девочками?

Такое было воспитание, и такая была идеология. Далее о феноменах матриархального антимужского образования, как искусственно сконструированной государством системы, скажу следующее: да, согласно табелям о рангах, большинство учеников мужского пола выглядели по успеваемости хуже девочек, но один мальчик мог отлично разбираться в электронике, другой в автомеханике, третий был поглощен авиа или судомоделированием, хотя редко, чтобы у пацана было одно увлечение, но подобные дисциплины не числились в официальной программе школьного курса, а, следовательно, знания и способности юношей в том, что являлось для них действительно интересным и важным, никак не учитывались, этого как бы не существовало, оценки за эти "предметы" никогда не попадали в школьный журнал, а потому и казалось, что юноши учатся хуже, нет, не хуже, просто большинство из них занималось тем, что для них представляло реальный интерес, в то время как девочки чаще всего просто формально заучивали материал "на оценку". Ну а если кто-то думает, что выполнять школьную программу важнее, пусть имеет ввиду, что порядка 90% преподаваемых там знаний впоследствии не находят своего применения, то есть остаются бесполезными.

Далее, почти все конфликты всегда трактовались в пользу учениц, а не учеников, таким образом, мальчикам заранее внушалась мысль, что он всегда не прав, а девочкам наоборот. Будущее мужское поколение воспитывалась с чувством своей не значимости и беззащитности перед женщинами. Девочки принимают решения, они учатся лучше, они лучше себя ведут, они чище и опрятнее - вообщем во всех отношениях они демонстрируют свое превосходство, и задачей учителя было донести эту "важную" составляющую до формирующегося мужского сознания, в том числе и частым прямым сравнением "успехов" учениц с "неуспехами" учеников. В мальчике раз и навсегда должен был развиться комплекс неполноценности, а девочки должны были также раз и навсегда усвоить, что мальчики в своей массе тупы, несостоятельны, беспомощны без женского руководства. Что в такой ситуации оставалось делать обычному пацану, которому официальной системой образования было отказано в праве на его личную самоиндификацию? Только сбиваться в группы, в свое "мужское сообщество" с иными правилами и законами. Учителя тратили огромные усилия на то, что бы расколоть такие "еретические" образования, но выбор ученика был невелик: либо быть подобно девочке, либо оставаться мальчиком, но получить статус "плохого". И большинство мальчиков делали выбор в пользу того, чтобы быть "плохими".

Итак, что же давало и дает советское, а ныне российское образование подрастающему мужскому поколению? Фундаментальные, базисные идеи: мужчины хуже, мужчины глупее, они беспомощны без женского руководства. Постоянно подчеркивая неуспехи мальчиков в выполнении учебных заданий и поручений, которые им неинтересны и на фиг не нужны, указывая на "плохое" поведение, учителя на протяжении школьных лет из года в год, изо дня в день как бы акцентируют тупость, недоразвитость, дебильность лиц мужского пола их некчемность в элементарных вопросах, неспособность эти вопросы выполнять. Здесь даже трудно определить, кому больше направлен этот посыл, к мальчикам, которым внушают их комплекс неполноценности или девочкам, которым старательно дают понять, что, мол, ваша задача перед государством во взрослой жизни управлять этими животными.

Немало на этой ниве, надо сказать, постаралось и наше искусство. От откровенно идеологически-пропагандистских до вообщем-то симпатичных, талантливо сделанных мультипликационных и художественных фильмов, мальчики почти всегда изображались в негативном свете, даже если их герои и вызывали симпатии зрителя, все равно как правило, средний образ ученика на экране: двоечник, нарушитель неких правил порядка, неопрятный, хулиган ну и так далее, ничего соразмеримого в том же ключе про девочек и представить-то трудно.

Роль семьи.

Параллельно с этим свое "образование и половое воспитание" происходило в семье. Вообще-то советская власть сделала все, что бы свести роль семьи в воспитание подрастающего поколения к минимуму, отдав ребенка чуть ли не с рожденья в общественную систему яслей, детских садов и школ с разного рода секциями, кружками и пионер лагерями, но худо ли бедно ли, советский институт семьи существовал, хотя и деградировал с каждым десятилетием, и сейчас уже ЭТО можно назвать разве что суррогатом семьи, но это отдельный вопрос.

Папа и мама данных конкретных детей обоего пола - воспитанники той советской системы, которую я описал выше. Советская семья - безраздельная вотчина матери. Законы, идеология и воспитания вручили ей в руки практически абсолютную и безграничную власть над всеми, кто в рамках семьи шевелился. Статус мужа был ликвидирован, словно вырван с корнем. Итак, если вкратце, советская, совковая семья - это: вечно недовольная, постоянно шпыняющая мужа жена; что бы он не делал, все не так, все неправильно, он всегда мало зарабатывает, ну и, конечно, он отнял у жены ее "лучшие годы". Ну, конечно же, власть жены не всегда проявлялась в столь утрированном виде, тем не менее, деньгами в семье распоряжается кто? а кто принимает решения относительно покупок и отдыха летом? кто решает, чем будут заниматься дети? кто принимает решение о разводе и с кем останутся дети? кто решает, будет ли мужчине оставлено право называться отцом или он навсегда будет его лишен и объявлен негодяем? Парткомы, суды, милиция - все стояло единственно и исключительно на страже интересов женщины. В конце концов подобное положение вещей настолько въелось в подсознание, что сегодня, когда нет парткомов, порядок вещей остается прежним. Феминистки, боясь, что психология все же может постепенно измениться в обратном направлении, изо всех сил проталкивают, например, идею законов о домашнем насилии, благодаря которым у жен будет неограниченное право апеллировать к властям и наказывать своего мужа по любому поводу уже в новых условиях капиталистического существования.

В такой обстановке подрастают будущие мужчины и женщины, то есть дети данных родителей, перенимая от тех модель поведения, ту самую, которую я описал выше, и в которой роль мужчины является вторичной, а порой даже и не вторичной, а третичной и так далее. Но а в неполной семье мать и вовсе становится всевластным богом - альфой и омегой, а "папаша", который "бросил" семью, негодяем, как и все мужики, которые обижают и мучают "несчастных женщин" тем, что не выполняют то, что и как последние хотят. В последнем случае мужчина изгоняется из семьи, как нашкодивший ученик из школы, или не справившееся животное из стада. В "наказание" на него налагаются алименты, к которым он приговорен до конца жизни. За долгие годы мать-одиночка сполна выплескивает все свою животную ненависть к мужскому полу на своего сына и заражает ею свою дочь.

Добавьте бабушку, старшую сестру, тетю, а также всех женщин, которые повсюду окружают юного человека в его жизни и вы воочию увидите насколько полным и бескомпромиссным является для него "бабье царство", из которого нет ни спасенья, ни выхода.

Впрочем, один есть.

Мужская уличная группировка - как естественный и закономерный результат царства матриархата. Они существуют везде, где роль мужчин в жизни детей ослаблена или ее не существует вовсе, будь то негритянские гетто в США, где 90% черных семей живут без отцов или бедные кварталы в Латинской Америки, где также отцы не выполняют свою социальную роль. Пока советская пропаганда в черных красках рисовала ужасные картины тамошней жизни, они успешно расцветали здесь, в "благополучном" советском обществе. Они существуют везде, где царит матриархат, ведь уличная группа или банда - это естественное бегство из под власти матриархальных устоев и их законов в свое мужское сообщество с мужскими законами и правилами, туда, в подчас единственное место, где подросток может почувствовать себя мужиком. Увы, но опыт мужской уличной группировки не создавал для будущего мужчины альтернативной положительной модели, подготавливая его к маргинальному статусу выброшенного, кримминализированного, незащищенного от физического воздействия субъекта. Советская система не признавала подобной мужской субкультуры и подавляла ее всеми возможными методами, начиная с того, что пыталась загнать подростков в подконтрольные государству структуры в виде кружков и групп продленного дня и вплоть до криминальных физических репрессий, в результате чего колонии для несовершеннолетних наполнились десятками тысяч подростков, а ведь существовали еще спецшколы, спец ПТУ, куда отправляли детей и вовсе без всякого суда. Сейчас, разбирая советскую систему государственного террора против подростков мужского пола, нельзя не ужаснуться ее варварству и особому цинизму. Пропаганда сформировала образ уличного пацана хулиганом, вором и дебоширом. Дескать, ну как не отправить такого недоростка туда, куда ему и положено, но многие ли знают, что подавляющее большинство подростков в лагерях для несовершеннолетних сидело за изнасилование? Как это происходило? Вот один реальный пример. Советский Союз, город, двор. Естественно, во все времена подростки с наступлением половой зрелости искали, мечтали о возможности удовлетворить свои сексуальные потребности. Иногда это удавалось вот таким образом. В неком дворе жила-была девочка под условным именем Ира, "неправильная" с точки зрения советской идеологии девочка. В свои четырнадцать лет Ира занималась сексом со всеми подряд и в итоге перетрахалась с большинством дворовых пацанов. Но вот в один прекрасный момент, об этом узнала мама девочки. Эту мамашу вовсе не устраивало, что ее дете "неправильное", она хотела, чтобы ее девочка была такой же прилежной, как и все девочки в ее возрасте. Что делать? Она ведет свое чадо в милицию и заявляет, что девочка не сама вступала в половые отношения с дворовыми пацанами, а те принуждали ее силой. В итоге, всех парней, кому уже исполнилось четырнадцать лет, что называется "повязали" и посадили. Вот так советское государство, которое официально объявило детей "единственным привилегированным классом", обращалось с детьми мужского пола. Матриархат существует ценой тысяч мужских жизней, загребая их в свой жертвенный костер уже с самых ранних лет. Увы, это не единственный пример "группового изнасилования", который мне известен. Про одиночные же случаи я вообще умолчу - их просто нельзя сосчитать. Известно лишь, что на один случай реального изнасилования, приходился один случай лжеобвинения, в результате чего в советских тюрьмах находились и находятся тысячи невиновных подростков и взрослых мужчин.

Впрочем, "улица" - это далеко не всегда криминал, "улица" - это просто бегство подростка от матриархата, и матриархальное общество прилагало все усилия, чтобы огородить подростков от "влияния улицы". Но как бы там не было, год за годом от начала своей жизни и до своего совершеннолетия будущий мужчина усваивал, что всегда и везде им командуют женщины, направляют его, хвалят, осуждают, дают оценку его поступкам, его жизни, что они лучше знают, что надо делать, по крайней мере в бытовых вопросах. Зависимость от женского влияния для многих мужчин остается колоссальной и пожизненной. Девочки усваивают ту же идею, что женскому полу можно командовать мужским, что это даже нужно делать, ибо мужчины не полноценны, "как дети" - как любят говорить многие женщины. Конечно, в школе и семье девочки тоже испытывают все жесткость матриархального "воспитания", но, повзрослев, они логично обнаруживают себя в роли того, кто должен "воспитывать", а не того, кого должны воспитывать, ибо тот, кого должны "воспитывать", это единственно мужчина, других полов в природе нет и их самих "воспитывать" или управлять ими некому (ну разве что свекровь вмешается). И пройдет всего немного времени, каждая из них выйдет замуж и кто более, а кто менее рьяно, но за редким исключением, обязательно возьмутся за "перевоспитание" мужа. Не перевоспитав, а лишь попортив нервы, а то и сломав жизнь, доверившемуся им мужчины, они выбросят последнего из своей жизни и примутся за нового, другие останутся жить с мужем, который если не стал алкоголиком, то превратился в полного невротика, которому суждено умереть на шестом десятке лет, так и не дожив до долгожданной пенсии.

Это будет чуть позже, а пока в семье, школе и в отношениях со своей первой девушкой, юноша стремительно продолжает познавать правила своего услужения превилегированному полу. Чтобы там не говорили, но двери открывать перед дамами у нас особо не принято, разве что в узком кругу. Зато будущий мужчина твердо усваивает правило, что ВСЕ РЕШАЕТ ЖЕНЩИНА, и для того, чтобы ему получить кусочек ее благорасположения, ему необходимо угождать, ловчить, выкручиваться - та реальная модель отношений, которая выстроилась между мужчиной и женщиной на территории СНГ. Угождение, позволяет юноши получать этот кусок, нечто напоминающее женское расположение, которого он лишен в силу своего полового происхождения, начиная с самого детства. Угождение матери, тети, но особенно учителю - это такой феномен, о котором стоило бы поговорить отдельно. Но, конечно, вершина этого процесса, это начало отношений юношей и девушек после периода носки портфеля, но на этапе начала полового влечения. Часто этот процесс изображается вульгарно, дескать, озабоченный юноша ищет повод трахнуть девушку, или же наоборот чересчур романтично. В действительности в этот период отрабатывается очень важная функция в условиях матриархата: юноша учится служить женщине своего возраста, ровеснице, а девушка учится управлять ровесником, то есть оба вылезают из детских штанишек и выходят во взрослый мир, где доминирует женский пол, а мужской находится на вторых ролях. Первые уроки, месяцы и годы "ухаживаний" преподносят эту модель сполна: мальчик добивается расположения девушки, которая может отказать, а может и согласится, что часто находится в прямой зависимости от того, насколько парень демонстрирует свое унижение, свою готовность быть рабом своей госпожи. Если девушка убеждается или ей кажется, что парень подходит к роли того, кто ей будет служить, она дает ему позволение приблизиться к ней, после чего отдает ему первый приказ. Чем дальше, тем приказы будут жестче и труднее. Парень обязан будет организовывать все возможные мероприятия по развлечению своей госпожи, покупать цветы, одаривать ее подарками. И разумеется, все за свой счет. Кафе, дискотеки, а потом уже и рестораны и ночные клубы и многое другое - это все, что юноша будет обеспечивать девушке, которая не должна будет беспокоиться о том, как и сколько это ему стоило. Его девушка совершенно неожиданно может захватить с собой подругу - парень обязан оплатить все их прихоти и не подать виду, что это ему влетело "в копейку" и подвело под грань банкротства. Так молодая женщина тестирует своих избранников и вообще определяет степени возможностей своих манипуляций и контроля над мужчинами, оттачивает эти навыки. Если в этой схеме, какое-либо благоприятное место для мужчины? Нет, его роль - это роль слуги, и когда слуга не справляется со своей ролью, его отправляют вон.

Завершение матриархального воспитания юноши, инициация и военкомат.

Итак, мы мельком пробежались по главным этапам матриархального воспитания юношей, как будущих мужчин, которые будут служить государству и женщинам. В каждом процессе почти всегда есть своя кульминационная завершающая точка, или если хотите межа, которая определяет условное завершение одной важной вехи и начало другой, подводит итог всему предыдущему. И действительно, если в статье описывается становление и воспитание будущего мужчины, то речь, конечно, идет о преимущественно первом полутора десятке лет, ибо известно, что до восьми лет человек усваивает 80% всей информации, а дальше идет закрепление его знаний, навыков и характера, то, если кратко, человек формируется примерно до пятнадцати-шестнадцати лет, что не значит, что он уже дальше не будет никак формироваться, но, во-первых, уже не такими интенсивными темпами, во-вторых, фактор возможности воспитания извне после указанного возраста всячески оспаривается и часто признается, что такое воспитание практически невозможно, возможно лишь самовоспитание. Ясно лишь одно, что основной этап пройден и по сути к нему уже не прибавить и не убавить. Но все равно какая-то "точка" должна быть. В более ранних культурах этой "точкой" был обряд инициации, когда скажем мальчик посвящался в мужчину и на следующий день становился полноправным членом племени и отправлялся вместе с взрослыми мужчинами на охоту. Инициации сами по себе носили воспитательный аспект и одновременно закрепляли уже пройденное. Кстати, обряды посвящения (инициации) существовали и для женщин и были столь же красочны и торжественны. Но если кому-то кажется, что инициация - это данность "дикого прошлого", то он глубоко ошибается. Более того, инициация является естественной частью природы человека и в разных формах воспроизводится повсюду, где она так или иначе необходима. Попадает ли человек в новую компанию, армию, тюрьму, любую структуру он неизбежно проходит сей обряд, жесткость которого зависит обычно от условий, в которых человеку придется существовать в данной области. Инициации могут быть чисто символическими и довольно жестокими, и цель их оставить отпечаток в подсознании и сознании человека важности того, чему или кому он принадлежит. Вот, например, обрядами инициации можно считать и бывшие в советскую пору процедуры приема в пионеры, комсомол и партию, и если в последние годы коммунистической власти эти обряды носили в основном формальный характер, то это свидетельствует лишь о слабости и фактическом угасании вышеназванных институтов.

Однако на смену одним потребностям приходят другие, но еще и остаются "вечные ценности", которые могут вырабатывать и реализовываться совершенно бессознательно, так сказать естественным образом. И вот тут я подхожу к вопросу, а причем тут собственно военкомат? Признаться, раньше я и сам думал, что не при чем, но беседы с парнями, которым сейчас по шестнадцать- восемнадцать лет или было не так давно столько, навели меня на мысль, что даже очень причем. Давайте задумаемся на минуту, что являлось главным видом инициации мужчины, как посвящение его государству? Наверное армия. А женщинам? Понимаю, вопрос, даже с учетом всего вышеприведенного текста, кажется странным - посвящение мужчин на служение женщинам, причем, в виде инициации… но, если принимать во внимание, что матриархат - это реальная на сегодняшний день сила и даже более реальная, чем государство, которое значительно ослабло и фактически потеряло власть над мужчинами, призывая в армию лишь небольшую их часть, то внутренняя необходимость и логичность подобной инициации представляется совершенно обоснованной.

Просто давайте определимся для начала, что такое инициация в ее подлинном значении, какой она должна быть. Во-первых, она должна быть обязательной для всех. Во-вторых, она должна быть отчасти жестокой, жесткой и шокирующей. В-третьих, она обязательно должна носит сексуальный подтекст. И теперь простой вопрос, что может обеспечить этим условиям в наше "цивилизованное" время? Такое впечатление, что ничего, ан нет, ответ напрашивается сам собой - медицинский осмотр подростков. Я подчеркиваю, что именно подростков еще и потому, что, в силу своей недостаточной социализации, медицинский осмотр для подростка - совсем не то, что для взрослого. Человек "в возрасте" воспринимает встречи с врачом в контексте тех его проблем с собственным здоровьем, которые уже есть или могут ему угрожать. Совсем другое дело с молодым человеком в возрасте 14-18 лет. Во-первых, он почти уверен, что абсолютно здоров и болеть ничем не может, поэтому ему медосмотры не нужны, они - одно лишь издевательство, во-вторых, он вступил в пору сексуального развития (гиперсексуальности) и любые манипуляции с его телом воспринимаются им остро как-никогда. Это вкратце. Другой вопрос, могли ли и могут ли медицинские осмотры носить значение инициации? Для подростка, да, неоднозначный вопрос для медперсонала и тех, кто организовывает такие процедуры, возможно, они исполняют свою роль совершенно бессознательно? Ну не знаю, не знаю. Прежде, чем начать описание, в чем же может проявляться инициация для юношей в данном контексте, полезно будет ознакомиться в чем, она, возможно, заключалась для девушек. Вот, что пишет по этому поводу в своей работе "Культурантропология девичества" Сергей Борисов:

"Школьные медосмотры (как и организованные школой визиты к гинекологу) — продукт государственного принуждения. Ребенок не имеет возможности не посещать школу в силу обязательного характера среднего образования. Посещая школу, ребенок обязан исполнять распоряжения “школьных властей” (как инкарнации государственной власти) — вплоть до самых интимных.

Государственная медицина, будучи элементом “государственной машины”, нимало не заботится о таких мелочах, как чувства стыда, неловкости, смущения..."

Этот осмотр, пишет Борисов, "может восприниматься девочками-подростками как акт инициации, обряд вступления в мир "женской взрослости"".

"Знакомство с воспоминаниями девушек о первом посещении гинекологического кабинета позволяет высказать предположение о том, что подлинный смысл осмотра заключается не в получении медицинских сведений или профилактике, а в психологической "ломке" девочек, своеобразной семиотической дефлорации".

Этот вывод основывается на том, что при осмотре не только нет речи о мазках и прочих анализах, но более того - "даже в медицинской карте не делается никаких записей по результатам обследования!"

Да, да я сам отлично помню, как в возрасте четырнадцати лет, девочек из моего класса повели на первый в их жизни гинекологический осмотр. Если то, что описал Сергей Борисов можно считать формой инициации женщины, то есть посвящении ее государству, то можно высказать предположение, что государство, будучи более высшей формацией, надстоящей в советское время над матриархатом, таким образом, указывало будущим женщинам, что оно от них требовало - подчинение и рождение детей, усаживая 14-летних девушек в гинекологическое кресло, государство как бы говорило им, что их тело принадлежит ему, и женщина должна выполнять свой долг. Но советское тоталитарное государство в конце концов сначала ослабело, а затем и вовсе рухнуло. И уже с первых лет гласности, я слышал разговоры о том, что подобные гинекологические осмотры школьниц нужно прекратить, это де вредит их психике (подобные высказывания можно, кстати, обнаружить и в интернете) и их действительно в большей или меньшей степени прекратили, во-первых, потому что государство, которому женщина была должна, не стало, а во-вторых, женщина не хотела быть вообще более кому-либо должна чего-то, матриархат утвердился в качестве самостоятельной силы и необходимость посвящения женщины государству отпала сама собой. Но ничего подобного не было слышно о юношах ни тогда, ни сейчас, и это не удивительно - претенденты на мужское тело остались прежними, однако… Встав, возможно, на время выше государства, матриархат предпринял попытку "прибрать" мужское к себе - было провозглашено, что юношам армия не нужна и создан "Комитет солдатских матерей", таким вот образом матриархат возжелал изъять мужчину из государственной власти в свое полное подчинение. Мужчина был объявлен должным женщинам по всем ипостасям - от материальной до сексуальной, так матриархат достиг своей высшей кульминационной стадии развития.

Итак, будучи существенной силой и, желая иметь мужчин в своем распоряжении, матриархат был просто обречен (хотя бы интуитивно) создать тот ритуал, ту процедуру инициации мужчин, посвящения их женщинам, как завершающий штрих матриархального воспитания мужчин. И возвращаясь к медосмотрам вообще и медосмотрам в военкоматах в частности, могу отметить, что медосмотр в военкомате - идеальное условие для подобной инициации, которое соответствует всем базовым критериям инициации, более идеальное, чем упомянутое Борисовым гинекологическое обследование школьниц. Самое основное, почти весь медперсонал, работающий на медкомиссии в военкоматах, женский, что, собственно и является базой проведения "обряда посвящения" мужчин конкретно женщинам, более того, среди этих коридоров и кабинетов, отданных под медосмотр, именно медработники (в основном женщины) осуществляют всю основную власть, а не военные работники военкомата мужчины. Последние в процесс обычно не вмешиваются, но как бы его "прикрывают". То есть, испуганный, вызванный по повестке юноша, боящийся армии, оказывается на какое-то время в полной власти нескольких десяток женщин в белых халатах. Что вовсе не значит, что эти женщины специально приходят туда делать инициацию над юношами, нет, в большинстве случаях они просто выполняют рутину, которую им назначает начальство, проводя те же самые процедуры, что и в любой больнице - инициация происходит сама собой, обусловленная вышеописанными факторами. Так, первый из них - обязательность. Однако когда речь идет о военкомате здесь не просто обязательность, а обязательность, подкрепленная страхом перед всей государственной машиной и в частности ее армейской составляющей с грозными повестками, а ныне еще и с милицией, которая ходит по квартирам юношей или отлавливает их на улицах (кроме того, в Административном кодексе существует ответственность за не прохождение такой медкомиссии). То медосмотр практически неизбежен. Сейчас юноша в первый раз приходит в военкомат в 16 лет, затем в 18, и потом может придти еще не раз, это дает возможность "подкрепить" обряд, если он "не удался" в первый раз, хотя, конечно, наиболее значимое воздействие на подростка подобная "инициация" оказывает в возрасте 16 лет, чем 18 или старше. Следующее необходимое условие - жестокость - обеспечивается созданным государством механизмом устрашения армией, о чем я уже упоминал выше, и самой процедурой прохождение медосмотра, о чем я скажу чуть ниже, и, таким образом, прохождение медкомиссии в стенах военкомата создает особый устрашающий климат и как бы придает медработникам особую, недостижимую более нигде, власть. То есть в данном случае матриархат паразитирует на том, что для него создало в предыдущие годы государство. Теперь собственно о самой процедуре. Ну наверное многие видели кадры по телевидению, показывающих юношей в трусах, ожидающих своей очереди в коридоре (хотя я лично видел военкоматы, где юноши были одетыми, но подобное в меньшинстве). Заставляя раздеваться, до трусов при полном отсутствии приватности (в это время в коридоре может разгуливать кто-угодно), юноши испытывают двойное унижение и ощущение беспомощности, конечно, не все, но довольно многие, что лишь усиливает жесткость происходящего, подчас вкупе полностью парализуя волю молодого мужчины. Однако вместе с раздеванием до трусов (а ходят упорные слухи, что где-то их заставляют раздеваться до гола) начинает выполняться третье необходимое условие инициации - сексуальное воздействие. Подростку неудобно, что он в таком виде выставлен на всеобщее обозрение и не только работники военкомата, как медики, так и гражданские, но и вообще все его посетители могут его разглядывать, он боится естественных и неожиданных реакций своего организма. Но главный, центральный акт инициации, как я понял из бесед с юношами, свершается в кабинете хирурга, где приходится оголяться полностью. Уже само одно это для шестнадцатилетних подростков, многие из которых еще не начали жить половой жизнью, не уверены в своем теле, не научились управлять своей сексуальностью, может служить шоком или, во всяком случае, огромным унижением, но все это намного усиливается тем эффектом, что раздеваться-то приходиться обычно перед женщинами (особый пункт: женщины-то одеты, а он - голый), в том числе и молодыми (особенно ребят шокирует присутствие там девушек-медсестер, которым по 18-20 лет и некоторые из них оказываются их бывшими одноклассницами). Но мало этого, словно специально, такая процедура происходит наиболее бесцеремонно. Например, интимные места юношей можно было бы осматривать и за ширмой - это ничего не стоит, но, как правило, юношам приходится оголяться на виду у всех, кто находится в комнате (пока он стоит голый, дверь кабинета может открываться сколь угодно раз и кто угодно может туда входить), и конечно, ему кажется, что все женщины, присутствующие там, его тщательно рассматривают (не все, но многие действительно не скрывают своих взглядов). Но и этого мало, как бы доводя жестокость сексуальной части инициации до своего абсолюта, юношу после оголения, здесь же на виду у всех, заставляют выполнять ряд действий, которые оправданы с точки зрения медицинского обследования, но которые не могут не показаться ему унизительными и даже особо унизительными, совершенно издевательскими, причем, возвращаясь к бесцеремонности, команды на выполнение данных действий отдаются в лучшем случае сухим жестким голосом. Вообщем из описанного видно, что всего этого достаточно, чтобы подросток запомнил данную процедуру на всю жизнь. Однако я описал стандартный "мягкий" вариант. В реальности юношу могут заставить голым там же пройти еще несколько процедур, например, встать на весы, что увеличивает время его унижения. Ну а теперь для полноты картины вспомните, что речь идет о процедуре в казенном учрежденье нашей страны, которую проводят медицинские работники, которых а) никто никогда не учил корректности и этики при работе с пациентами, б) у которых маленькая зарплата, плюс проблемы дома со свекровью, с мужем и вообще они ненавидят всех мужиков, в) которых бесит до белого каления эта рутинная тягомотина, но одновременно которые ощущают, что в этих стенах они обладают негласной, но почти абсолютной властью, которая позволит им, не церемонясь и не боясь за последствия, срывать всю свою злость и раздражение на обследуемых - и теперь вы легко можете себе вообразить, что там может происходить уже помимо того, что я описал выше, и обычно те или иные эксцессы происходят, еще более усиливая те ощущения, которые переживают подростки. Я уже не стану говорить о действиях медперсонала, которые могут носить скрытый или явный сексуальный подтекст в отношении подростков, что свойственно некоторым молодым медикам, но все-таки такие инциденты если и случаются, то скорее как исключение из правил, но тем не менее… В дополнение хочу заметить, что с некоторых пор обязательным атрибутом подобной с позволения сказать инициации стали матери, которые приходят в военкоматы вместе со своими чадами, приходят в основном вообщем-то с благородными целями - разъяснить, доказать медперсоналу те проблемы со здоровьем, которые имеются у их сыновей. Но! Вольно или невольно они уже стали соучастниками инициации, ибо мало того, что они сами по себе женщины, теперь подростки вынуждены часто раздеваться в их присутствие. Например, одна мамаша в инете делилась впечатлениями, что пока она передавала в кабинете хирурга рентгеновские снимки с переломами своего сына, краем глаза она наблюдала, как вторая врач осматривала совершенно голых призывников, нисколько не обращая внимания на присутствие в комнате постороннего человека.

Если кто-то чего-то еще не понял, то механизм инициации на медосмотрах в военкоматах состоит в следующем: обязательность и ощущение своего бесправия в стенах военкомата, раздевание до трусов в коридоре, полное обнажение в кабинете хирурга, где в большинстве случаев персонал состоит из женщин, причем, всего диапазона возрастов - от 18 и до… Подросток в этот момент вместе с унижением ощущает, что его тело находится во власти женщин (и он реально считает, что она у них существует), они могут им распоряжаться, заставлять его, кроме полного обнажения, выполнять разные унизительные действия. Так происходит окончательное утверждение в сознании будущего мужчины легитимности власти женщины над ним. Вот, например, как это оценивает некий Олег:

"…женщин унижать нельзя, за это могут и посадить как за развратные действия, а мужчин - пожалуйста, тем более юношей, жаловаться они не пойдут, а условия для их унижения созданы давно и закреплены. Получается, что молодой человек от 18 до 27 - это крепостной бесправный и любая врачиха или медсестра может безнаказанно его унизить."

Особо подчеркну "военкоматовская инициация" является лишь завершающим актом того "воспитания", которое будущий мужчина получает до нее, и даже если бы не было медосмотра в военкомате, это бы ничего не меняло, просто отсутствовала бы одна из составляющих, которая является продуктом древнего коллективного разума, оформившегося за тысячи лет, но поскольку она является все же необходимой, то даже в случае введения добровольной контрактной армиии, подобная процедура просто поменяла бы "место прописки", переместившись, например, в школы.

С особым вниманием стоит подчеркнуть, что кроме "воспитательной" функции, медосмотр в военкомате носит и контролирующую функцию, своего рода экзамен на готовность юношей безропотно и бессловесно подчиняться распоряжениям женщин, какими бы унизительными и неприемлемыми они для них не были. И как показывает практика, этот экзамен удается на 99% - большинство парней даже не интересуются, почему с ними делают то или иное, не говоря уже о протестах или попытках саботажа - то есть они демонстрируют готовность отдавать себя и свое тело в полное распоряжение, безропотно до самого конца. Последнее я особо подчеркиваю, потому что с точки зрения здравого смысла и вообще действительности поднять "бунт", потребовать соблюдение в отношение себя определенных норм и отказаться выполнять наиболее неприемлемые действия, юношам вообще-то ничего бы не стоило, тем более, если бы подобный порыв носил коллективный характер. Непреодолимые решетки, замки и цепи, которые делают их узниками чужой воли, рабами чужих интересов - не материальны, они находятся в головах молодых мужчин, возведенные там "руками" матриархата за многие годы "воспитания", начиная с первых минут рожденья или даже раньше, и это самые прочные и незыблемые путы.

И еще. Последним неизменным атрибутом инициации, который я не назвал выше, является табуированность темы. Из бесед с юношами я понял, что они нерасположены делиться впечатлениями даже в своем кругу, не говоря уже за его пределами. Ежегодно медкомиссии военкоматах проходят миллиона три или больше лиц мужского пола, но несмотря на то, что для очень многих эта тема является очень острой, даже в анонимном Интернете я обнаружил всего две темы, где этот вопрос так или иначе обсуждался, причем! - все обе были инициированы женщинами, одной из которых волей случая угораздило побывать в роли призывника ввиду устройства на работу в воинскую часть, проще говоря, ей пришлось пройти ту же процедуру медкомиссии, которую ежегодно проходят миллионы мужчин, и хоть в ее описании не присутствовало никаких эксцессов, выходящих за рамки собственно обследования, что сплошь и рядом случается в отношении призывников, сама процедура шокировала ее до глубины души. Вообще-то надо сказать женщины любят посетовать на свои проблемы в области того же медицинского обслуживания; во время вэб-споров с мужской аудиторией, они часто пытаются менять русло разговора по принципу "а нам еще хуже", но в этих двух темах НИ ОДНА из высказавшихся женщин, которые впервые узнали, как проводятся медкомиссии в военкоматах, не написала, что их когда-либо унижали подобным же образом (конечно, за исключением описанной авторши одной из тем)

И подытоживая.

Подытоживая все вышенаписанное, снова повторюсь, что на протяжении всей человеческой истории роль мужчин заключалась в том, чтобы обеспечивать и защищать элиту (которая в основном состояла из мужчин) и женщин с детьми. Каждая из этих трех основных групп несла свою функцию и являлась незаменимой, однако наиболее абсолютной значимостью обладали не женщины, как принято считать, а мужчины, ибо без мужской способности добывать пищу и защищать, женщины и элита становились никем - они попросту умирали от голода или стрел врагов, или попадали в плен и там растворялись. Вот поэтому до сих пор в большинстве культур рожденье мальчика, а не девочки является более важным событием. В то же время, несмотря на свою абсолютно важную роль, мужской удел был - смерть, в то же время для женщин, несмотря на их более низкий формальный статус, удел - жизнь. Женщины давали жизнь, сохраняли жизнь и сами были более защищены, в то время как жизнь мужчины была временной, лабильной и не имела самостоятельной ценности, то есть мужчина попросту говоря был расходным материалом. И лишь незначительной части мужчин, благодаря ли везению или по факту рожденья удавалось пробиться в элиту, где их шансы на жизнь так же были выше. Элита правила всем, а женщины осуществляли власть во "втором эшелоне", то есть дома, в социуме, во-первых, потому что мужчина мог подолгу находится вне дома, во-вторых, мужчина и вовсе мог не вернуться домой. Многое изменилось с возникновением частной собственности: мужчина теперь не отсутствовал постоянно вне дома и его домашняя власть значительно укрепилась, потеснив женскую, что, возможно, и стало главной причиной обострения в дальнейшем "войны полов" и предтечей феминизма. Тем не менее с появлением частной собственности роль мужчин и женщин не претерпевает кардинального изменения. Таким образом, еще раз совсем коротко: мужчина искал смерть, женщины и элита искали жизнь. Однако для осуществления этой задачи элите и женщинам необходимо было, чтобы мужчина рисковал своей жизнью и отдавал ее тогда когда это надо и столько раз, сколько надо, независимо от того, хочет ли того сам мужчина или нет. Чтобы этого добиться за много веков и тысячелетий был создана прочная система социального научения подготовки мужчины к смерти. Во-первых, мужчина просто подготавливался физически к этой роли и другой не знал, во-вторых, свою задачу играли факторы психологической обработки того как должен поступать "настоящий мужчина, "настоящий воин". Да, он шел на смерть, но за это ему были обещаны слава, почет, статус, он должен был быть уверен, что умереть в бою с врагом почетно, в то время как трусость, неготовность расстаться со своей жизнью предполагали репрессии и позор, который хуже смерти. В сознании мужчин на протяжении веков то, ради чего они должны будут умереть, придавалось священное значение, например, женщины как матери, а родины в образе матери, то есть речь об эксплуатации самых святых для мужчины образцов. Другая важная часть подготовки мужчины к смерти - отсутствие сомнения, то есть мужчине запрещалось размышлять и думать относительно своей судьбы.

Таким образом, мужчина, будучи более ценным для общества, нежели женщина, был менее ценен для самого себя, то есть личная жизнь мужчины никогда не рассматривалась как достаточная самоценность, и такое отношение сохранилось до наших дней. Так, например, в самых современных актах демократических и развитых обществ и государств приоритет на защиту от смерти и насилия и эксплуатации отдается практически исключительно женщинам, в то время как, например, принудительный призыв мужчин в армию, что собственно и лишает мужчину права на жизнь, считается суверенным правом государств, а не насилием, точно также как современные законы о предупреждении насилия в семье и личных отношениях защищают исключительно только женщин, давая по существу право последней совершать акты насилия в отношении мужчины, точно так же как государство имеет право совершать насилие в отношение мужчин, допустим, отправляя их на войну.

Особенностью современного этапа развития является устранение более низкого формального статуса женщины и замена его на более высокий во всех смыслах, каковым он по сути и являлся фактически, но теперь должен стать и формально, а также "отделение" женщин от мужчин с целью снятия с женщин функции компенсации высокой мужской смертности путем некоторых ранее существовавших обязательств у последних перед мужчинами. Иными словами женщина ничего не должна мужчине, в то время как мужчина… По сути долг и обязательства мужчины должны остаться прежними, лишь немного видоизменясь, поскольку мужчина по-прежнему остается главной силой способной обеспечивать комфортное состояние женщинам и элите, а также защищать их. И понятно, что как и века назад, мужчина должен делать это, независимо от того, хочет он того или нет, что определяет то, что институты принуждения мужчины к обязательствам перед страной и женщинами сохраняются и даже в ряде случаев усиливаются, например, ввиду появления новых женских привилегий, таких как право растить ребенка "для себя". По сути говоря о последних изменениях в западном мире и России, мы можем говорить об эксперименте, конечные итоги которого пока не ясны (хотя печальный опыт СССР должен говорить о многом), особенно если учитывать, что общая суть этого эксперимента заключается в попытке возведения левого, социалистического, марксистского матриархата. Пока те данные, которые имеются в наличие, говорят о нежизнеспособности подобной структуры и о постепенном упадке обществ, ставших на этот путь, а по сути всей западной цивилизации. Речь, прежде всего, всего идет о депопуляции, уровень рождаемости почти во всех западных странах в полтора-два ниже необходимого для поддержания численности населения, и хоть профеминистская пропаганда за долгие годы успела достаточно промыть мозги в плане того, что чем меньше людей, тем лучше, что все идет правильно, но я думаю, что любой даже слабо развитый в умственном отношении человек, может взять калькулятор и подсчитать, через сколько десятилетий, например, в России население исчезнет совсем или дойдет до крайней точки, если при каждом поколении оно будет уменьшаться в два раза. Например, при сохранении нынешней тенденции через пятьдесят лет в России останется всего 70 миллионов человек. 50 лет много, да, типа, после нас хоть потоп? Для жизни одного государства не много, те, кому сейчас двадцать - вполне доживут, тем более их дети, а в будущем их внуки. Они доживут до России, в которой не просто будет в два раза меньше населения, но, которая будет во-первых, старой, то есть стариков будет некому кормить, во-вторых, она будет нерусской. Но это так, отступ.

Вернемся к роли мужчин. Если двигателем эксплуатации мужчины сто и более лет назад был его особый статус и та небольшая компенсация, которою он получал от государства и в семье, то есть в личной жизни, то теперь таким "двигателем" предполагается наличие чувства вины, комплекса неполноценности, который с пеленок вбивается в мужчин, отличие в том, что мужчине, который "виноват" не нужно что-либо компенсировать, ибо он типа как отбывает наказание, искупает свою вину, вину того, что родился мужчиной. Корень нежизнеспособности такой системы заключается в том, что невозможно одновременно внушить человеку ощущение его ничтожности и малозначимости и в то же время ждать от него свершений. Разве всем из нас не известно со школьной скамьи, что труд раба малопроизводителен?

Теперь вопрос, как относятся к этому сами мужчины. Могут ли быть мужчины той силой, которая способна исправить положение? Выше я неоднократно писал, что мужчина всегда воспитывался в той системе, что пресекала его способность думать о своей личной судьбе, ощущать свою собственную ценность живущего человека и уж тем более высказываться на этот счет. Все это справедливо и для нашего времени, как генетически, так и социально. Только раньше ему говорилось, не скули - ты же не баба, теперь ему говориться, а бабам-то еще хуже и виноват в этом ты. В той прослойке Мужского движения, которого нет у нас, но которое стало реальностью на Западе, можно наблюдать тысячи индивидуумов - мужчин, которые нашли в себе мужество заговорить о тех проблемах, которые их окружают. Как показывает обзор в Интернете, их становится все больше, но в целом их удельный вес по-прежнему невелик. И когда в тех же США идут оголтелые кампании против мужчин под лозунгами борьбы с домашним насилием, для большинства мужчин, в чьих генах присутствует механизм защиты самки путем уничтожения себе подобных или уничтожения самого себя, поднять голос против очевидного произвола является непосильной задачей. Мужчины еще могут объединиться против власти и попробовать ее свергнуть, то есть опять же заняться уничтожением себе подобных, но объединиться против женщин, вернее против той силы и идеологии, которая прикрывается именем всех женщин, как бы действует от их лица, для мужчин подавляющего большинства совершенно невозможно, для них это самое большое табу. Поэтому мужчины по-прежнему и в начале 21 века остаются самым молчаливым полом.


Семейное насилие. Часть-I

Эти ссылки ведут к различным страницам

Домашнее насилие. Часть-I
(перевод с английского)

"Нас заставляет изучать проблему
- не наше незнание, а наше сомнение
относительно достоверности наших знаний."
(Йоги Берра)

"Расследуйте их, чтобы знать,
что вещи являются действительно истинными."
" Quaeras dubiis, legem bene discere si vis. "
(Cвятой Августин)

Оглавление

Предисловие: почему мы публикуем этот отчет
Преподобный Бунни сообщает, как все это началось
Как это может быть?
Почему мы не знаем правду
Полицейская статистика, которая вам не сообщает о скрытых жертвах.
Скрытые жертвы
Феминизм против науки и закона
Супружеское насилие в других странах
Проблема пропаганды
Признание, что женщины являются насильственными, ведет к лучшим решениям
Контакт с семейными ресурсами и исследованием
Важные новости: научные студии редко получают освещение в печати
Некоторые технические аспекты исследований семейного насилия:
Научные исследования супружеского насилия

"Это - Всегда Его Вина"
Салли Л. Сателом, психиатр и лектор
в школе медицины в Йеле.

Почему мы публикуем этот отчет.

Мы посылаем это сообщение средствам информации, представителям закона, уполномоченным по законам о семье, и тем людям и организациям, кто имеют дело с насилием в семье, в надежде, что мы можем исправить серьезное недоразумение относительно этой очень важной проблемы.

Мы хотим, чтобы было ясно, что мы работали над проблемой семейного насилия в течение нескольких лет. Одни из нас - первоначальный учредитель местного женского убежища. Мы спонсировали необходимые акции для нашего убежища, чтобы привлечь внимание средств информации. С тех пор как мы начали издавать научные исследования о насилие в семье, женские убежища стали возвращать наши пожертвования и инициировали кампанию против нас.

Преподобная Бунни рассказывает, как все это началось.

Мой муж и я - пасторальные адвокаты. Пасторальный адвокат - специфический гибрид живого существа. "Пасторальная" часть означает, что мы - духовенство. Часть "адвокат" означает, что мы имеем то же самое обучение и методы, как и другие психотерапевты.

Главным образом мы даем консультации по вопросам семьи и брака. Я заметила, что, когда клиенты сообщали об инцидентах с насилием, часто виновной стороной была жена. Я поделилась этим с моим мужем. Сэм - хороший ученый и ясный мыслитель. Его ответ был, "Ты помнишь, когда ты купила свой синий "Олдсмобиль", сколько синих "Олдсмобилей", казалось, было на дороге? "

Иногда мои инстинкты опережают мой разум, и, кроме того, мне на самом деле было любопытно. Так, я перерыла все записи о клиентах за последние пять лет. Я была изумлена тем, что я нашла! Я снова отправилась к Сэму и объяснила, что в большинстве насильственных инцидентов агрессором была жена, а мужчина был жертвой. Сэм сказал, "Мы не можем делать какие-либо заключения на таком ограниченном материале." Он также указал на то, что пары на консультациях вряд ли могут рассматриваться как представители широкой публики. Теперь, Сэму самому стало любопытно.

В то время мы недавно продали рыбацкую лодку Сэма и потратили деньги, чтобы купить наш первый PC. Это было еще тогда, когда полная установка 486/66 стоила около $ 4,000.

Мы были настоящими пионерами в интернете. Сэм - одаренный детский координатор для нашего местного представительства MENSA на Юго-Западе Флориды. Так, наш первый опыт кибермира был MENSA-форум на CompuServe. Мы отправили по электронной почте наше первое сообщение, с просьбой откликнуться на наши наблюдения относительно насилия в семье. Все гарпии от Hades спустились из кибермира в наш почтовый ящик. Мы назывались недобрыми именами и были обвинены в наличие разных намерений, подобных педофилии и серийных убийств. Мы были потрясены тем, как категорично мы были атакованы.

Несколько озадаченные таким иррациональным ответом на наше первое электронное послание, мы решили идти туда, где мы были более удобны. Интернет обеспечивает доступ к поведенческой базе данных науки Psych Info. Все научные обзоры последних 30 лет сохранены и доступны для работы. Psych Info дорог, но я верю, что информация доберется до вас без денег лучше, чем деньги доберутся до вас без информации.

И снова мы были поражены тем, что мы нашли! Имелось множество твердых научных исследований, документирующих женское насилие против мужчин. Как это могло быть? Мы работали над проблемой домашнего насилия в течение лет. Мы были обеспокоены, что мы не знали об этих исследованиях. Никто в женском убежище не обнаруживал никакого понимания об этих исследованиях. Почему эта информация более секретна, чем личная жизнь наших политиков?

Как это может быть?

Проблема семейного насилия была искажена и политизирована гендерными войнами. Вера, что гендерные активисты говорят объективно о насилие в семье - подобно вере, что табачные компании скажут правду относительно рака легких. К сожалению, почти вся информация, доступная публике, исходит от политической пропаганды женских правовых групп.

Это непонимание проблемы семейного насилия настолько распространено, что город и окружные правительства, суды, юристы, работники прокуратуры и другие агентства финансируют программы, основанные на политике пола скорее, чем на серьезных научных данных.

Имеется более 100 серьезных научных исследований, которые изначально показывают отличную картину семейного насилия, чем ту, что мы обычно видим в средствах информации. Например:

Сравнительные данные о супружеском насилии от трех национальных исследований*

Определение супружеского насилия

Легкие насильственные акты: суровые насильственные акты:
1. швыряние предметов | 1. удары ногой, рукой, укусы
2. пихание, захваты, толчки | 2. удары предметами
3. хлопки, шлепки | 3. избиение
 | 4. угроза оружием или ножом
 | 5. использование оружья или ножа

Супружеское насилие в пересчете на 1000 пар

Легкое насилие: | год | Насилие от мужа | Насилие от жены
 | 1975 | 98 | 98
 | 1985 | 82 | 75
 | 1992 | 92 | 94
Суровое насилие: |  |  |
 | 1975 | 38 | 47
 | 1985 | 30 | 43
 | 1992 | 19 | 44
Жены сообщали, что они подверглись суровому насилию от мужей |  |  |  | 22 на 1000
Жены сообщили, что они сурово нападали на мужей |  |  |  | 59 на 1000
Мужья сообщили, что они подверглись суровому насилию от жен |  |  |  | 32 на 1000
Мужья сообщали, что они сурово нападали на жен |  |  |  | 18 на 1000
Мужья и жены оба сообщали о насилие к женам |  |  |  | 20 на 1000
Мужья и жены оба сообщали о насилие к мужьям |  |  |  | 44 на 1000

*таблицы подготовлены с использованием данных от "Изменения в уровнях супружеского насилия с 1975 по 1992: сравнение трех национальных исследований в США.", by Murray A. Straus and Glenda Kaufman Kantor.

Женщины совершают большинство насилия в отношение детей в полных семьях. Когда мужчина удален из семьи, дети - находятся в еще большем риске. Семьи с единственной матерью - более опасны для детей, чем семьи с единственным отцом.

Дети в 3 раза чаще подвергаются смертельному насилию в семьях с одной матерью, чем в аналогичных семьях с единственным отцом, и во много раз больше в семьях, где мать сожительствует с мужчиной не биологическим отцом.

Дети выросшие в семьях с единственной матерью в - 8 раз более вероятно станут убийцами, чем дети, выросшие с их биологическим отцом.

Другие исследования показывают больше женского насилия против детей:

Женщины наносят вред детям мужского пола, более часто и более опасно, чем детям женского пола.

Женщины совершают 55 % детских убийств, и 64 % их жертв - дети мужского пола.

Восемьдесят два процента всех людей испытали первое на себе насилие от женских рук, обычно от их матерей.

Наша культура учится насилию от наших матерей, а не от наших отцов.

Все же, 3.1 миллиона заявлений о насилии в отношении детей ежегодно регистрируется против мужчин, большинство из которых являются ложными обвинениями, используемыми как рычаги в битвах в бракоразводных процессах или за опеку над детьми.

Полные научные цитаты включены в этот рапорт. Ведущие исследователи подтвердили статистические вычисления, которые мы использовали, "Марри Страус, социолог и содиректор Научно-исследовательской лаборатории Семьи в Университете Нового Гемпшира, подтвердил статистические вычисления от отчета (Sewells') и Ричарда Геллс Университета Род-Айленда и автора "Интимного Насилия" и других исследований, также подтвердили статистические вычисления, приведя в соответствии с предыдущими исследованиями. " Алиса Ловеджой, Университет Брауна. "Встречный удар")

Почему мы не знаем правду

Как все мы могли так ошибаться относительно насилия в семье? Нас провели? Увы, но правда была скрыта. Вот некоторые способы этого:

  • Использование вводящих в заблуждение статистических данных ради политической и финансовой выгоды:
  • Мужчины обычно не сообщают об их насильственных женах полиции.
  • Дети обычно не сообщают об их суровых матерях полиции.
  • Женщины гораздо более чаще сообщают о насильственных мужчинах полиции.
  • Полицейские статистические вычисления описывают работу полицейских отделов и чрезвычайно вводят в заблуждение относительно характера насилия в семье.

Одно исследование, сделанное в отделении скорой помощи показывает, что только 1 % мужчин, кто пострадали от женщин, сообщили об инциденте полиции. Это должно быть достаточным, чтобы быть подозрительным к полицейским статистическим вычислениям по супружескому насилию. Имеются и другие причины, почему полицейская статистика драматически вводит в заблуждение.

  • Некоторые женщины вызывают полицию, потому что имеется реальная потребность во вмешательстве. Однако, имеются и другие причины для женщин, чтобы сообщить о мужчине, независимо, совершал ли он насилие или нет.
  • Женщины поощрены сообщать о супружеском насилии бесчисленными напоминаниями средств информации. Пропаганда всегда включает женскую жертву и мужского преступника. Мужчин не одобряют сообщать, что они жертвы насильственных женщин.
  • Некоторые женщины вызывают полицию, потому что они испуганы незначительным инцидентом. Возможно, они думали, что вызов полиция станет "козырной картой" в споре. Эти женщины не понимают, что одним звонком по телефону они пригласили правительство и гендерную политику в их дома.
  • Некоторые женщины делают ложные заявления, потому что имеется юридическая, финансовая, и детская "награды" за создание ложного сообщения. Некоторые поверенные по делам развода и гендерные активисты специализируются в фабрикации ложных обвинениях и активной тренировки женщин на предмет ложных обвинений.

*Несколько исследователей задокументировали, что один из общих адаптивных инструментов женщин, должен давать компенсацию за меньший размер и социальную власть, должен побуждать подражать поведению жертвы, включая ложные обвинения против сильной фигуры (босс, родитель, адвокат, преподаватель, муж, любовник, полиция, и т.д.). Юные девочки - демографическая группа - наиболее склонные к этому адаптивному инструменту.

Эти факторы, и другие, искажают полицейские статистические вычисления делая их неполноценными для любого, кто искренне ищет правду относительно насилия в семье.

Однако, вводящая в заблуждение статистика - преднамеренная тактика сбора средств для женских убежищ. Движение убежищ почти никогда не упоминает научные исследования. Это неправильное употребление искаженных полицейских статистических вычислений, стимулирующее индустрию "женских жертв" широко распространено и очень вводит в заблуждение. Гендерные активисты имеют чрезвычайно раздутую повестку семейного насилия, которую успешно превращают в один из видов мошенничества в современной Америке.

Раскручивание мифов о насилие в семье и вводящих в заблуждение статистических данных умаляет важность проблемы насилия в семье. Если мы введены в заблуждение относительно природы семейного насилия, мы будем введены в заблуждение и относительно решений.

Ложно созданное понимание величин проблемы подвергает опасности и правосудие. Например, прежний Президент Ассоциации юристов Штата Массачусетс, Элайн Епстейн заявила, "стало в целом невозможно эффективно представлять интересы мужчины, против которого было сделано голословное обвинение в домашнем насилие."

Вы можете не слышать сообщений от мужчин и детей, когда они получили физические повреждения от рук женщин, однако об убитых мужчинах и детях, кто стали жертвами насильственных женщин, обычно известно. Статистические данные об убийствах гораздо более надежны, чем данные об иных видах насилия. Бюро Юридической статистики выпустило отчет об убийствах в семьях в 33 городских округах. Некоторое гендерные активисты заявляют, что насильственные женщины действуют в самообороне. Эти статистические данные демонстрируют осуждения за убийства.

"В супружеских убийствах доля женщин составляет 41 % от убийц."

"В убийствах их детей, женщины преобладали, составляя 55 % от убийц."

"Среди черных супругов, жены были примерно столь же вероятны, чтобы убить их мужей, как мужи убить их жен: 47 % всех супружеских жертв - был мужья, и 53 % был жены."

Это - далеко от утверждений, согласно которым "мужчины являются ответственными за 90 % насилия в семье". Те, кто цитирует официальную статистику в поддержку догмы "мужчина злодей - женщина жертва" или введены в заблуждение или преднамеренно пытаются вводить в заблуждение.

Скрытые Жертвы

Научные данные показывают, что и мужчины и женщины склонны к насилию в большей степени, чем полицейские статистические вычисления показывают. Эти научные данные показывают, что супружеское насилие главным образом остается скрытым. Фактически, степень насилия происходит на уровне 113 инцидентов в 1000 пар в год (муж на жену) и 121 инцидентах в 1000 пар в год (жена на мужа).

Много местных женских убежищ акцентируют внимание на рапортах в полицию женских жертв и игнорируют намного большие числа женщин, детей, и мужчин, кто - также жертвы семейного насилия. Вот цитата из брошюры от убежища для битых женщин: "Что является домашним насилием? Домашнее насилие - все более и более видимая социальная и юридическая проблема, где женщины злоупотреблены их партнерами." Заметьте, что в ней не говорится, что это - один из аспектов домашнего насилия, или что это является аспектом, с которым они имеют дело, а скорее что это и является всем домашним насилием. Конечно, домашнее насилие - насилие, которое имеет место дома, слово "домашнее" ассоциируется или родственное слову "семья". Женское насилие против детей - другая тема табу среди гендерных активистов.

Из нашего опыта с персоналом женских убежищ, это - типичное отношение. И после использования 'физическое насилие', в качестве темы, чтобы начать обсуждение насилия, (более точно, "физическое оскорбление женщин мужчинами"), много работников убежищ продолжают упоминать все другие типы насилий, которые мужчины совершают в отношении женщин, подобно эмоциональному и психологическому. Беседа редко поворачивается, чтобы посмотреть на любой тип насилия женщинами против мужчин даже при том, что множество научных исследований указывают, что женщины по крайней мере столь же насильственны как мужчины в домашних битвах.

Большинство лидеров в женском движении убежищ вполне осведомлены и понимают о более широких аспектах насилия в семье, но предпочитают придерживаться догмы злодей-жертва. Директора женских убежищ почти всегда знают, что они преднамеренно вводят в заблуждение публику. Почему? Они должны сохранять их должности и основу для сбора средств. Если они потеряют свой особый "статус жертвы", они быстро выйдут из бизнеса. Они не хотят быть заменены нейтральным к полу, дружественным к семье общественным агентством, которое осуществляет политику на основе научных данных скорее, чем на гендерной пропаганде.

Феминизм против науки и закона

Имеются много путаницы относительно тех, кто верить в дебаты о супружеском насилие. С одной стороне мы имеем гендерных активистов, кто полагаются на официальную статистику. С другой стороны мы имеем социологов, кто полагаются на научно структурированные исследования.

К сожалению, результаты научных исследований не получают внимание средств информации. Пресса Америки по-видимому больше заинтересована политкорректностью, чем научной точностью. Поэтому, общественное восприятие и восприятие многих полных благих намерений активистов в области домашнего насилия, радикально искаженно далеко от более сбалансированного восприятия социологов.

Многие из персонала убежищ ниже исполнительного уровня не осознают научных исследований, даже при том, что они претендуют быть "экспертами по домашнему насилию" и часто проводят "обучения" для правительственных агентств. В нашей стране есть города, где юридические учреждения, включая исполнителей, поверенных по делам семьи и судьи принимают решения относительно семейного насилия, основываясь на политической пропаганде скорее, чем на достоверных исследованиях.

У нас есть комментарий по теме от судьи, кто запрашивал наш отчет. Мы защитили его от любых последствий, следующих из его искренности, маскируя его идентичность.

Дорогой преподобный Сьюил

Спасибо за интересную информацию. Я - судья в xxxxx, кто регулярно принимает просьбы о выдачи защитных ордеров. Проблема ДОМАШНЕГО НАСИЛИЯ была сильно политизирована у нас. Мы судьи обязаны посещать семинары "усиления сознания", где нас увещевают феминистские "эксперты". Надзирающим судьям было оказано особое внимание и их склонили на свою сторону, и теперь мы имеем ежегодные завтраки, удостаивая почетом судей, кто сотрудничают с феминисткой "повесткой дня".

Как прежний обвинитель и адвокат по делам о разводе, я знаю, что лучшее средство устрашения к людям - арест, судебное преследование и соответствующие последствия. С хорошо подготовленными делами, энергичным судебным преследованием, неважно, кто виновный. Люди становятся обычными виновными, потому что они избегают неприятностей с этим. Невозможно делать успехи в сокращении домашнего насилия, пока мы не признаем, что женщины насильственны.

Как член консультативного комитета для местного убежища я был потрясен отношением людей, кто управляет центром: ЕДИНСТВЕННОЕ решение, отстаиваемое убежищем, состояло в изоляции от большого плохого мужчины. Комитет выразил сожаление относительно основного анти-мужского уклона, который обнаружился даже в названии убежища и рекомендовал, чтобы название было изменено на Центр Жертв Насилия.

Судья xxxxxx xxxxxxxxxx

Типичный ответ работников убежища после первого слушания результатов научных исследований, "снять посыльного". Вы можете почти слышать, как захлопываются их умы. Уже есть культ подобно "партийной линии" среди защитников жертв. Многое из системы веры их "культа" имеет не более научное или рациональное основание, чем таковое у фанатичных религиозных культов.

С другой стороны, некоторый персонал агентства не принимал "партийной линии"; особенно неукоснительно поддержанные организациями семейного сервиса. Они стремятся иметь точную информацию, чтобы планировать и осуществить рациональные программы для предотвращения, вмешательства, и работы с виновными и жертвами обоих полов.

Супружеское насилие в других странах

Мы думаем, что важно обратить внимание, что аналогичные исследования были проведены во многих других странах. Имеется взаимно - культурное подтверждение, что женщины более насильственны, чем мужчины в семейных конфликтах. Когда поведение имеет взаимно - культурное подтверждение, это означает, что это - часть человеческой природы скорее, чем результат создания культурных условий. Женщины - наиболее частые виновники в супружеском насилии во всех культурах без исключения, которые изучались до настоящего времени. Это ведет многих профессионалов к заключению, что имеется что-то биологическое относительно насильственных женщин в семейных ситуациях. Исследователи теперь изучают роль "территориального императива" как фактора в женском насилии против мужчин. Женщины видят дом как свою территорию. Подобно многим другим разновидностям на планете, мы, люди, игнорируем различия, когда мы имеем опыт конфликтов на нашей собственной территории. Так, научные результаты, показывают, что насилие американских женщин не уникально в нашей культуре, и не указывает на особую патологию среди американских женщин. По всему миру, женщины более насильственны, чем мужчины в семейных конфликтах.

Одна из ведущих исследователей в этой области - Сьюзен Стеинмец, Ph. D. Она делала взаимно - культурное сравнение супружеского насилия, изданного в Журнале Социологии, и Социального Благосостояния, озаглавленного "Женатые пары от 9 различных культур". Эти взаимно - культурные исследования выдали результаты очень схожие с исследованиями, сделанными в Соединенных Штатах и других нациях. Другой обзор пар в Канаде нашел тот же самый знакомый пример, что уровень серьезного насилия "муж-жена" составил 4.8 %, в то время как серьезное насилие "жена-муж" была 10 %. Brinkerhoff и Lupri, Канадский Журнал Социологии, (1989)

Данные ниже - типичные результаты научных исследований на предмет семейного насилия, сделанного в многих нациях. Это Канадское исследование было сделано Reena Sommer, Ph. D. совместно с Центром Здоровья в Монитобе.

Женщины, совершающие насилие в отношении мужчин, в процентах от всех респондентов:

Незначительное насилие | % от женщин | % от мужчин
Метание предметов (не в партнера) | 23.6 | 15.8
Угроза бросить предмет | 14.9 | 7.3
Бросание предметов | 16.2 | 4.6
Толчки и захваты | 19.8 | 17.2
Суровое насилие |  |
Удары кулаками или ногами | 15.8 | 7.3
Использование оружия | 3.1 | 0.9
Насилие как самооборона | 9.9 | 14.8
Алкогольный фактор | 8.0 | 16.0
Мой партнер нуждался в медицинской помощи | 14.3 | 21.4
Сплошное насилие | 39.1 | 26.3

Проблема Пропаганды

Защитники убежищ сильно исказили картину и преднамеренно производят мошеннические статистические вычисления и дезинформацию. Даже, когда они указывают обоснованные статистические вычисления, они неправильно используют информацию. Вот пример: одна из любимых цифр, указываемых работниками убежищ - то, что женщина является жертвой супружеского насилия каждые 15 секунд. Эта статистика была взята из исследования, которое было издано в "Журнале о Браке и Семье", уважаемый профессиональный журнал для психотерапевтов, работающих в области семьи и брака. Работники убежищ вывели это число, используя одно из заключений исследования, то есть 1.8 миллион женщин подвергаются нападениям со стороны мужей или любовников каждый год. О чем работники убежищ никогда не сообщат - вторая часть того же самого исследования; два миллиона мужчин подвергаются нападениям со стороны их жен или подруг, что переводится как, что мужчина - жертва супружеского насилия каждые 14 секунд.

Это типичный широко распространенный способ обмана, применяемый работниками убежищ. СМИ Америки - часть этого обмана, и разделяет вину за разрастающуюся как на дрожжах ложь.

Признание, что женщины являются насильственными, ведет к лучшим решениям.

"Зная, что мы знаем, что
мы тогда должны делать?"
Лев Толстой

Женщины обычно инициируют эпизоды супружеского насилия (они бьют первыми), и женщины бьют более часто, также как в три раза чаще используют оружие, нежели мужчины. Эта комбинация насильственных действий означает, что усилия по разрешению проблемы семейного насилия должны включать в свой фокус и женских преступников. Мы должны признать, что женщины насильственны, и мы нуждаемся в образовательных программах национального масштаба, которые бы показывали истинную картину. Другие исследования показывают, что мужчины становятся менее насильственными в то же самое время, как женщины становятся более насильственными. Обучение мужчин, кажется, работает. Обучение женщин, чтобы быть менее насильственными должно теперь быть главной осью общественных образовательных программ.

Всякая программа семейного насилия, которая принимает тезис: "мужчина насильник - женщина жертва" - парадигма, основанная на ложной предпосылке. Этот вид программ семейного насилия фактически увековечивает проблему насилия и не заслуживает быть поддержанным частными гражданами или правительственными агентствами. Много правительственных агентств, и благотворительных фондов, финансировали феминисток по политическим причинам скорее, чем по причинам рационального порядка.

Калейдоскоп новостей

Ниже - некоторые исключения из обычного молчания средств информации об истинных историях домашнего насилия.

Порция враждебности найдена и в женщинах
"Нью-Йорк Таймс" 28 июля 1988
АБИГЕЙЛ ЗАГЕР

В старом шоу Джуди и Панча, Панч мог бить Джуди под сценой пока аудитория ревела. Но теперь кажется вероятным, что в их личные моменты вместе Джуди отвечала Панчу той же монетой.

Исследователи, изучающие человеческую агрессию, обнаруживают, что в отличие от обычных стереотипов, образцы агрессии среди девочек и женщин при некоторых обстоятельствах могут отзеркаливать или даже преувеличивать замеченные образцы агрессии в мальчиках и мужчинах. И в то время как женские оружие - часто слова, кулаки тоже могут использоваться. В крупномасштабном обзоре множеств исследований на предмет физической враждебности в гетеросексуальных отношениях, доктор Джон Арчер, физиолог в Университете Центрального Ланкашира в Великобритании, нашел, что, хотя женщины обнаруживают более серьезные и видимые повреждения, чем мужчины в течение домашних споров, они столь же вероятны, как и мужчины, скатываются к физической агрессии в течение спора с сексуальным партнером.

Арчер скомпилировал интервью с десятками тысяч мужчин и женщин в Канаде, Великобритании, Соединенных Штатах и Новой Зеландии, и обнаружил, что женщины, кто спорили с их дружками или любовниками, были фактически даже более вероятно чем мужчины, чтобы использовать некоторые формы физического насилия, в диапазоне от ударов, резких толчков до удушья или использованию оружия. Пример был особенно показателен среди более молодых женщин и женщин, кто состояли во внебрачных отношениях со своими партнерами, скорее чем замужние или живущие гражданским браком; он сказал.

"Безотносительно основного уровня физической агрессии в населении, женщины имели тенденцию иметь более высокий уровень, чем мужчины," - сказал Арчер. Напротив, тем не менее, большинство случаев серьезного насилия в его исследовании было вызвано мужчинами, как и большинство повреждений, которые требовали медицинской помощи: Женщины составляли от 65 до 70 % от тех, кому требовалась медицинская помощь как следствие насилия между партнерами.

Однако, "большое меньшинство мужчин, кто получали травмы, поразительно," - сказал доктор Арчер. "Это противоречит некому укоренившемуся представлению о насилие между партнерами, по схему мужчина на женщину."

Исследование арчера было обнародовано на встрече Международного Общества Исследования Агрессии, проведенной в Рамапо Колледже в Мав штат Нью-Йорк в начале месяца. Это - экстраординарное исследование, сказала доктор Энн Кампбелл, физиолог в Университете Дагем в Великобритании, потому что оно поддерживает теории, согласно которой женщины могут отвечать на окружающие их стрессы физически агрессивным поведением, которое являются аналогичным мужскому, хотя часто в различном масштабе интенсивности.

Например, она сказала, криминологи знают, что, хотя мужчины, более вероятно, совершат преступления, чем женщины, уровни преступления среди полов также строго коррелированны. Другими словами, "высоко криминальные" нормы насильственных и ненасильственных преступлений увеличиваются пропорционально как среди мужчин, так и среди женщин.

"В отличие от мужчин, тем не менее, женщины имеют тенденцию рассматривать преступление скорее как работу, чем приключение," - сказала Кембелл. Например, женщины тратят большее количество доходов от ненасильственных преступлений на основные предметы жизни, чем на предметы роскоши. И женщины часто совершают тяжкие преступления против других женщин с самой прагматической целью привлечения защиты и финансовой поддержки "хорошо - обеспеченного" мужчины.

Примеры домашнего убийства также указывают, что женщины способны к существенному насилию, хотя часто только в качестве последней меры. Хотя большинство всех убийств совершаются мужчинами, убийства близкого партнера совершаются примерно одинаково партнерами обоего пола в течение последних 20 лет, сказал доктор Дэниел Нагин, общественный эксперт в Университете Карнидж Милон в Питсбурге.

За последние два десятилетия, убийства близкого партнера снизились примерно до 30 процентов. Доктор Нагин отметил, однако, что снижение произошло за счет женщин, убивающих мужчин, что хорошо соотносится с изменениями в окружающей среде.

"Снижение, кажется, связано с улучшением экономического статуса женщин," - сказал доктор Нагин.

Это снижение также коррелирует с доступностью альтернатив к насилию для женщин: В продолжающемся исследовании домашних убийств в 29 городах в Соединенных Штатах, действенность ресурсов, подобно убежищам для побитых женщин и юридической защиты для них напрямую соотносится с более низкими уровнями домашних убийств, совершенных женщинами.

"Ресурсы для женщин, кажется, спасают мужские жизни," - сказал доктор Нагин.

Эксперты в области человеческой агрессии теперь знают, что даже в детстве между мужской и женской агрессией больше схожести, нежели обычно признается.

Еще пять лет назад ученые, изучающие агрессию, имели тенденцию включать в ее число только прямые физические или устные действия, способные нанести вред другому человеку. Тогда они обнаружили, что большой ущерб может быть сделан другому человеку настолько тонко, что даже жертва этого не осознает. Наветы, сплетни и кампании по очернению могут так же уничтожать противника как устные или физические нападения, теперь формально известны в психологических кругах как "косвенная агрессия," и их образцы прослеживаются так же тщательно, как удары и толчки.

С факторами косвенной агрессией, агрессии в детстве больше не связываются исключительно мужчины.

В большом количестве исследований "траектории агрессии" в детях, доктор Ричард Е. Тремлей из университета Монреале нашла, что физическая агрессия у обоих полов, кажется, достигает максимума вокруг возраста 2 лет, затем снижается, хотя это остается последовательно более обычно у мальчиков. Косвенная агрессия, однако, становится более распространенной, поскольку дети становятся старшими, и последовательно более распространенной у девочек.

Эффект внешних воздействий на эти траектории - все еще находится на стадии предположений, но одно длительное исследование указывает, что вездесущее влияние телевизионного насилия может коррелировать с полным агрессивным поведением в мальчиках и девочках .

В 20-летнем исследовании больше чем 300 детей в Чикаго, во главе с доктором Л. Роуэллом Хъюсменом в Университете Мичигана в Энн Арбор, чем более насильственное телевидение ребенок, наблюдает в возрасте от 6 до 8 лет, тем более агрессивное поведение ребенок показывает, независимо от его пола.

И в интервью 15 годами позже со вставшими взрослыми участниками исследования, корреляция между телевидением, рассматривающим привычки в детстве, и взрослые образцы поведения сохранились, доктор Хюсманн сказал на встрече в Рамапо колледже.

Супружеское насилие - улица с двухсторонним движением.
Уоррен Фаррелл, "USA Today" 29 июня, 1994 г.

Также, как плохие случаи делают плохие законы, так случаи со знаменитостями могут укреплять старые мифы. Самый большой миф связан с делом Симпсона, вероятно, чтобы укрепить - миф, что домашнее насилие - улица с односторонним движением "мужчина против женщины", и заключение, то мужское насилие против женщин является продуктом мужественности.

Когда я начал семь лет исследовать эту проблему, подготавливая материал для своей книги "Миф о мужской власти", я начал с этих двух предположений, так как я был единственный мужчина в Соединенных Штатах, который три раза избирался в Правление Национальной Организации для Женщин в Нью-Йорке, и эти предположения не подвергались сомнениям в кругах феминисток.

Мое первое открытие было, что в США и Канаде, больше чем 90 % сообщений о домашнем насилии в полицию исходили от женщин, но не от мужчин - казалось, это подтверждало мои предположения. Но, тогда картина стала более сложной. Около дюжины исследований в США и Канаде опросили ОБА пола, как часто они бьют друг друга, все из них нашли что женщины бьют мужчин более часто или столько же, сколько и мужчины женщин.

Два из главных исследований, проведенных Сюзанн Стеинмецом, Марри Страусом и Ричардом Геллсом - приняли за основу, что мужчины бьют женщин более сурово, так что они разделили домашнее насилие на семь различных уровней опасности. Они были удивлены, обнаружив, что, в целом, более серьезные уровни насилия совершались больше женщинами против мужчин, чем наоборот.

Хотя... Мужчины, бившие женщин, наносили им больший ущерб, чем наоборот. Однако, и тут все было не так просто: поскольку мужское насилие наносило женщинам больше травм, последние прибегали к более серьезным методам (то есть плескали кипящую воду в мужа или были сковородой в лицо). Эти результаты были поддержаны обзором Бюро Переписи: Уже в 1977 Американское Бюро Переписи провело Национальный Обзор Преступлений, исследуя 60,000 домашних хозяйств каждые шесть месяцев в течение трех с половиной лет. Они нашли, что женщины использовали оружие против мужчин 82 % времени; мужчины используют оружие против женщин 25 % времени. В целом, они подтвердили, что женщины бьют мужчин даже больше, чем мужчины женщин.

Ключевой вопрос, тем не менее, - кто начинает этот цикл насилия. Стинмиц, Страусс и Геллс обнаружили к их удивлению, что женщины, более вероятно, будут первыми инициаторами. Почему? Частично, из-за веры, что мужчины в силу ряда культурных установок в обществе не станут отвечать насилием на насилие.

Я был все еще немного недоверчив. Я опросил тысячи мужчин и женщин, чтобы сосчитать все отношения, в которых они ударили их партнера прежде, чем партнер ударил их. И наоборот. Приблизительно 60 % женщин подтверждали, что они более часто были первыми, среди мужчин, приблизительно 90 % чувствовали, что их партнерши первыми наносили удары.

Я все еще чувствовал, что насилие происходило из мужественности. Я был на половину прав. Мужчины ответственны за большинство насилия, которое происходит вне дома. Однако, когда 54 % женщин в лесбийских отношениях подтверждает насилие в их текущих отношениях, против только 11 % гетеросексуальных пар, я понял, что домашнее насилие - не продукт мужской биологии.

Почему мы энергично осуждаем домашнее насилие против женщин и даже не знаем о домашнем насилии против мужчин?

Женщины совершают насилие против мужчин: это более широко распространено, чем люди думают
Выдержка из Специального приложения к "Вашингтон Пост", 28 декабря 1993, Армин А.Бротт

"Несмотря на все свидетельства о насилии "женщина против мужчины", много групп активно пытаются приуменьшить размах проблемы. Стименц получила устные угрозы и анонимные обращения по телефону от радикальных женских групп, угрожающих навредить ее детям после того, как она издала в 1978 "Синдром избитого мужа". Она говорит, что она находит это ироническим, что те же самые люди, кто требуют, что инициированное женщиной насилие является самообороной, быстры на руку, чтобы угрожать насилием против людей, которые не делают ничего, кроме как издают научное исследование.

История Стименца не уникальна. Десятью годами после того исследования, Р.Л.МакНили, профессор в Школе Социального Благосостояния в Университете Висконсина, и Глория Робинсон-Симпсон издали "Правда о домашнем насилии: ложно созданная проблема." Статья исследовала различные исследования на тему домашнего насилия и заключила, что общество должно признать, что мужчины - жертвы "или мы будем адресовать только часть явления."

Вскоре после того, МакНили получила письма из Штата Пенсильвания от женской организации, угрожающей использовать ее влияние в Вашингтоне, чтобы лишить их исследования финансирования. Робинсон-Симпсон, кто раскрыла, некоторые из наиболее важных данных, была оставлена одна. Согласно МакНилу, "она, молодой помощник профессора, была принята, чтобы быть обманутый" старшим профессором-мужчиной." (Конец цитаты)

Исследователь заявляет, что защитники убежищ лишь усугубляют проблему
Журнал "Таймс" 31 января, 1994, Джойс Прис

Марри А. Страус, социолог и содиректор компании для Научно-исследовательской лаборатории Семьи в Университете Нью-Гемпшира, обвиняет "женщин из движения убежищ для битых женщин" в отрицание, что женщины физически оскорбляют мужей, экс-мужей и дружков, или в преуменьшение такого оскорбления." В движении убежищ для битых женщин общепринятым является фикция, что во всех случаях, это - его, не ее вина в ответственности за домашнее насилие, сказал Страус в недавнем интервью.

Страус сказал, что, по крайней мере, 30 исследований домашнего насилия - включая то, что он провел сам - показали, что оба пола одинаково виновны. Но он сказал, что некоторые из исследований, такие как недавнее Канадское национальное исследование, "не учитывают данные относительно женщин, совершающих насилие против мужчин..., потому что они политически некорректны." Женщины и мужчины "являются почти равными" по частоте нападений, ударов, толчков, сказал Страус.

Используя информацию относительно женатых пар, полученных от 2,994 женщин в Национальном Обзоре Семейного насилия за 1985 г., Страус сказал, что он нашел уровень нападений женами 124 на 1,000 пар, по сравнению с 122 на 1,000 для нападений мужьями.

Уровень незначительных нападений женами был 78 на 1,000 пар, а мужьями 72 на 1,000, он сказал. Для категории серьезных нападений, уровень составлял 46 на 1,000 пар нападений женами и 50 на 1,000 нападений мужами. "Нет никакого статистически значимого различия," * написал Страус в журнале "Проблемы определения и измерения." Поскольку эти нормы основаны исключительно на информации, обеспеченной отвечавшими женщинами, относительное равенство не может быть приписано половому уклону." (Конец цитаты)

*Статистические вычисления Страуса не отражают самое последнее исследование, сделанное Научно-исследовательской лабораторией Семьи.

1 октября ознаменовывает начало месячника Понимания Домашнего Насилия. Хотя большинство людей полагают, что эта проблема односторонняя, есть те, кто пытается изменить общие восприятие домашнего насилия. Вооруженные научными данными и опросами, определенная группа частных индивидуалов, а также исследователи, финансируемые из общественных фондов, подразумевают, что мужчины - жертвы физического домашнего насилия - равняются или даже превосходят числом женщин. На каждого Вилфредо Кордеро, игрока бостонского "Ред Сокса", недавно обвиненного в нападении на его жену, имеется где-нибудь женщина лупящая своего мужа.

Сэм и Банни Сьюил

Два главных сторонника этого неотмеченного на карте отношения к домашнему насилию - Сэм и Банни Сьюил. Пара, из Наплеса, Флорида, учредила группу "Лучшее самоисциление," которая дает рекомендации парам. В ходе их работы, Сьюилсы обнаружили необычно большое количество случаев, в которых домашнее насилие было начато женщинами. Пара, на вэб странице своей группы, исследует различие между "ЛЮБОВЬЮ" ("не-притяжательной и восхищающийся") и "любовью" (своего рода приложение, которое обозначает "недостаток эмоциональной самостоятельности"). Относительно их концепции "ЛЮБВИ", как решения домашних проблем, и в поддержку идеи, согласно которой насилие в отношениях должно происходить от недостатка "ЛЮБВИ," Сьюилсы, попыталось предать гласности забытую половину домашнего насилия, направленного женщинами против мужчин.

Сэм и Банни Сьюил, в массе электронных посланий к различным службам новостей, указывают изменения в уровнях супружеского насилия с 1975 по 1992: Сравнение Трех Национальных Обзоров, проведенных Марри А. Страусом и Глендой Кофмен Кантор из Нью Гемпширской Научно-исследовательская лаборатории семьи. Исследование нашло, что из 1,000 пар, 92 сообщили о незначительных нападениях типа подталкивания, захватов и шлепков мужем. Удивительно, но исследование сообщило о 94 аналогичных нападениях со стороны жен. 19 пар сообщили о серьезных нападениях типа толчков, ударов кулаком, или использования оружия или ножа мужем. И 44 пары сообщили об аналогичных нападениях со стороны жен, что означает, что женщины являются преступниками более чем вдвое по сравнению с их партнерами-мужчинами.

"Мужские страницы" указывают на исследование за 1989 в "Журнале Консультации и Клиническая Психология," "Распространенность и Стабильность Физической Агрессии Между Супругами" которое нашло, что женщины были, в целом, более частыми агрессорами в отношениях, чем мужчины. В несостоящих в браке парах, 31.2 % мужчин и 44.4 % женщин участвовали в агрессивном поведении. После восемнадцати месяцев брака, эти статистические вычисления, изменяются к 26.8 % для мужчин и 35.9 % для женщин. После двадцати месяцев брака, цифры уменьшились до 24.6 % и до 32.2 %, но сохраняли известное несоответствие. Далее, это исследование нашло, что "более низкие нормы легкой агрессии для мужчин не были смещены более высокими нормами более серьезного типа агрессии." Та же самая страница использует третье исследование "Брачная лицензия как Лицензия на насилие: сравнение количества нападений в кратковременных свиданиях, во внебрачном сожительстве и среди женатых пар, которое демонстрирует схожие результаты, показывая что женщины являются более частым агрессором в браке.

Критика или недовольство

В отличие от словесной защиты битых женщин, заявления, что мужчины - также часто жертвы домашнего насилия, скорее всего будут восприняты как недовольство нынешней политкорректностью. Марри Страус, проверил статистические вычисления из рапортов Сьюиллса и Ричарда Геллса из Университета Род-Айленда и автора "Интимное Насилие", и других исследований также подтвердил статистические вычисления."

Фактически, самое современное исследование Геллса поддержало его более ранние данные, что, в четверти домашних отношений, насилие является исключительно мужчиной против женщины. Во второй четверти насилие - исключительно женщина против мужчины. В остающейся половине, насилие реверсивно, с равной вероятностью инициирования или от мужчин или от женщин. Все же анекдотическое свидетельство со стороны женских групп и полицейских отчетов говорит, что многочисленные исследования, детализирующие женское насилие неправильны или преувеличены. Группы, занимающиеся домашним насилием, заявляют, что большинство насилия женщинами против мужчин можно объяснять, исследуя контекст насилия; что насилие, совершаемое женщинами, в значительной степени объясняется реакцией на насилие или угрозы. Деб де Бер из Род-Айлендской коалиции против домашнего насилия, заявил "с нашей точки зрения, исследование часто вводит в заблуждение. Исследование может интерпретировать количество ударов, но не может выявить контекст. Женщины могли бы реагировать и ударять, и исследование документировало бы это как оскорбление. Действительность, которую мы видим, состоит в том, что в более чем девяносто процентов от случаев домашнего насилия женщины вовлечены как жертвы. Мы видим домашнее насилие как целый пласт поведения в насильственных отношениях."

Геллс мог бы, однако, возразить, что женское насилие не может быть приписано только самообороне ввиду такого большого процентного соотношения. Домашнее насилие, подобно любой форме насилия, является хорошо изученным поведением. Жертвы детского насилия, более вероятно, злоупотребят и их собственными детьми, их супругом или партнером. Насилие, является способом выражения гнева. Это не должно подорвать количество случаев, в которых насилие является прямой реакцией на угрозы или агрессию; эти случаи адресуют проблему к критической проблеме насильственных взаимоотношений в целом.

Вглядываясь в зеркало

Трудность в определение ответственного за домашнее насилие очевидна в исследовании Геллс не состоящих в браке колледжского возраста гетеросексуальных пар. В этих отношениях насилие совершенно симметрично между мужчинами и женщинами. Геллс назвал это "современными агрессивными отношениями": гнев ретранслируется в физической или устной форме. Хотя эти отношения столь же сильны как "традиционные" случаи домашнего насилия, они получают небольшое внимание; оскорбление стало принятой частью отношений между мужчинами и женщинами в этой возрастной группе. Насилие в этой специфической области получило внимание недавно, когда в прошлом месяце женщина в Университете Мичигана была убита ее собственным дружком от многократных ударов кухонным ножом. Заявляя, что "никто не хочет видеть сбалансированные факты," Геллс встревожен, что статистические факты непрерывно обсуждаются, в то время как жертвы насилия извлекают немного пользы. Род-Айленд, например, имеет стандарты для работы с жертвами домашнего насилия, которые определяют некоторое количество недель для ухода, также как и стандартизированного и определенного ухода. По мнению Геллс, эти стандарты будут гарантированно неэффективными "потому что они не исследуют определенные случаи или ситуации с насилием.

Сторонники теории битых мужей видят политику идентичности как препятствие к уничтожению насилия в доме. Сэм Севелл утверждал, что "решение [домашнее насилие] проблемы требует, чтобы политика пола была исключена." Геллс согласился, аргументируя, что решение проблемы домашнего насилия начнется тогда, когда защитники будут использовать "информированное научное суждение" чтобы определить стандарты действий, и когда фокус дебатов о домашнем насилие сместиться от поиска "реальных" жертв к поискам решения.

Домашнее насилие: Это - не всегда его вина
"Скриппс Говард Ньюс Сервис",18.08.97 Бетси Харт

Недавно члены Генеральной Ассамблеи Вирджинии рассматривали законопроект, предназначенный защитить жен от насилия со стороны мужей: поместить предупреждение в брачное свидетельство! Это не прошло. (Возможно более спокойные головы преобладали и указали, что брачные отношения, не являются главным фактором риска насилия.)

Однако, эта попытка выдвигает на первый план преобладающее представление о домашнем насилие, что "это - всегда его вина." Это, фактически является названием передовой статьи в летнем выпуске " Psychology of Women Quarterly," издающийся Независимым Женским Форумом, растущей высококлассной группой, способной составить оппозицию Национальной Организации для Женщин.

Автор Салли Л. Сател, психиатр и медицинский школьный лектор в Йеле показывает, как поддерживаемое Глорией Стинем утверждение, что "патриархат требует насилие, чтобы поддерживать себя " повлияло на умы. То есть, насильственные персоны - не преступники, или алкоголики, или люди с психическими проблемами, некоторые из которых могут быть исцелены. Они - просто мужчины.

Чикагская сеть битых женщин объясняет: "Побои - выполнение культурных ожиданий, не экстремистское или больное поведение." Это представление проникает в группы активистов, имеющих дело с этой проблемой, и бюрократией, которые финансируют их федеральными долларами.

Сегодня множество штатов в основном придерживаются этой линии в работе с виновными в домашнем насилие, замечает Сейтл. Забываются рекомендации работы с обеими сторонами конфликта. Вовлечение второй стороны конфликта рассматривается как "оскорбление жертвы".

Это, несмотря на факт, что много экспертов по насилию, зашоренные феминистской слепотой, признают, что насилие: "танец взаимного разрушительного действия", как пишет физиолог Джудит Шервин. И что женщины инициируют насилие в сожительствующих отношениях так же часто, как мужчины (часто с использованием оружия, чтобы восполнить разницу в физической силе) согласно ведущим исследователям Ричарду Геллсу и Марри Страусу.

Независимо от того. Дон, администратор колледжа арестован за один шлепок его жены (они - все еще вместе), от него потребовали посетить типичную "оскорбление"-программу. Каждую неделю "сообщение был ясным," Дон сказал Cейтл. "Независимо от того, что она делает в отношении вас - это ваша вина, независимо от того, что Вы делаете по отношению к ней, это - ваше вина. Было бы намного более полезно, если они научили нас распознавать, когда мы чувствуем, что нас начинает заносить в ситуацию, когда мы можем набросится друг на друга. Сообщение должно быть "признайте это, согласитесь с этим, и избегайте этого." Вся вина Дона заключалась в том, что он был мужчиной.

Рука об руку с этой повесткой дня фоном идет и феминистское "должен быть арестован", и подобная юридическая политика существует в сотнях юрисдикцией. Она требуют, чтобы полиция арестовала того партнера - почти всегда мужчина, - против которого вызывается полиция в домашнем споре. Даже, когда страсти полностью остыли, не было никаких побоев и женщина не хочет, чтобы мужчину арестовывали.

Общее правило для полиции "нет возврату" не позволяют женщине забирать обвинение, как только оно зарегистрировано, даже если ее поводом был гнев. В Калифорнии, например, совершенно обязательным для судей является выдавать "ограничительный ордер", разделяющий стороны во всех случаях с домашнем насилием.

Подобная практика обходится с женщинами, как с детьми, и уверяет, что, если пары оставить вместе, в большинстве случаев фактически ничего не изменится, пишет Сейтл, хотя женщина могла быть ошибочно и опасно приведена к вере, которую она имеет. В то время как не имеется фактически никаких убедительных данных, что этот феминистский подход к мужскому насилию эффективен, Сетл замечает, несколько уважаемых исследований говорят, что эти типичные юридические методы могут лишь увеличить супружеское насилие в некоторых мужчинах, разгневанных ими.

Цель этих феминистских методик и юридических откликов, говорит Сетл, в том, чтобы отделить женщин от их насильственного партнера -независимо от обстоятельств, и независимо от того, желает того женщина или нет.

Эта - "один подход годен для всего" - политика, могла бы иметь немного больше смысла, если бы "насилие" всегда означало серьезное, систематическое насилие. Но феминистская политизация термина "насилие" делает ее фактически бессмысленной. Вот типичный контрольный список, на этот раз от Вестчестерской Коалиции агентств Семейного насилия, сообщает женщинам, что, если их партнер ведет себя в "манере сверхпротекции," "переводит незначительные инциденты в важные аргументы" или "оскорбляет вас," тогда "вы жертва насилия. "

Но еще раз, радикальная феминистская повестка дня "мужчина - плохой, женщина - хорошая" распространилась на существенно важную проблему и еще раз она сделала ужасно плохую услугу феминистскому основанию, предполагающей помощь женщинам

Бетси Харт, прежний представитель Белого дома, является еженедельным комментатором телевизионных новостей на MS-NBS .

Важное исследование, не включенное в это сообщение

Самый современный обзор исследований семейного насилия не доступен в Интернете. Однако, "Сексуальные Различия в Агрессии Между Гетеросексуальными Партнерами: Meta-аналитический Обзор" Джоном Арчером издан в Психологическом Бюллетене сентябрь 2000, объем 126, номер 5

http://www.apa.org/journals/bul/900tc.html

Технические аспекты изучения семейного насилия

Супружеские уровни насилия - статистика от UCR, Страус, Геллс.

Данные из США, национальный Обзор Преступлений (NCS) заявляет что 84 % жертв "интимного" насилия был женщинами. ("Основные моменты от 20 летнего исследования жертв преступления ", NCJ-144525.) Оно также распространяет это тяжкое преступление (от "близких знакомых только") на 5.4 женских жертв на 1000 женщин в год, это - все преступления, многие из которые не влекли за собой ущерб.

Для сравнения, уровень для "Случайный ущерб. Все обстоятельства" дается как 220 на 1000 взрослых в год - в 40 раз выше.

Если некто принимает данные этого типа от NCS, он должен (по крайней мере, если последователен, и честен) признать, что такое насилие редко. Картина изменяется, когда различные методы исследования (методологии) используются, например, Страусом, и Геллс. Эти данные показывают, что домашнее насилие НАМНОГО более общего. Фактически, некоторая степень насилия (без травм) происходит на уровне 113 инцидентов на 1000 пар в год (муж на жену) и в 121 инцидентах на 1000 пар в год (жена на мужа)! Это в 20 раз больше, чем NCS сообщает.

Убийства в семье - DoJ, 94

В июле 1994 Бюро Статистических вычислений Американского Министерства юстиции выпустило Специальное Сообщение, детализирующее результаты обзора убийств в семьях в 33 городских Американских округах. Сообщение охватило ТОЛЬКО основания, которые должны ответить на утверждения, что семейное насилие "женщина на мужчину" является почти всегда реактивным. В сообщении говорится:

"В третью часть всех убийств в семье была вовлечена женщина в качестве убийцы. В убийствах среди братьев и сестер женщины составляли 15 % от убийц, и в убийствах родителей 18 %. Но в убийствах супруга, женщины составили 41 % от убийц. В убийствах своих детей женщины преобладали, составляя 55 % от убийц."

"Среди черных супругов, жены были примерно столь же вероятными убийцами своих мужей, как и мужья жен: 47 % от жертв были мужья, и 53 % были жены."

Американское Министерство юстиции

Шкалы конфликтных тактик (CTS)

Чтобы дать небольшое представление, как были определены уровни насилия Страусом и Геллс, мы включили следующий вопрос от изданного обзора для методологии CTS:

Вопрос 35:

Независимо от того, как успешно пара сосуществует, есть периоды, когда они не соглашаются, раздражаются имеют короткие ссоры и стычки, потому что они находятся в плохом настроении, в усталости или по некоторой другой причине. Они также используют много различных способов попытки уладить их различия. Я собираюсь перечислить некоторые вещи, которые Вы и ваш супруг могли бы делать, когда вы пребываете в споре. Я хотел бы, чтобы вы сообщили мне сколько раз за последние 12 месяцах вы:

a. Обсуждали проблему спокойно

b. Аргументировали вашу точку зрения
c. Использовали что-то, что могло бы помочь уладить ваши разногласия
d. Оскорбляли или клялись друг другу
e. Сердились и отказывались говорить друг с другом
f. Выбегали из дома
g. Кричали
h. Делали или говорили что-то на зло другому
i. Угрожали ударить или бросить кое-что в другого
j. Бросали, били, пинали что-нибудь
k. Бросали что-нибудь друг в друга
l. Толкали, хватали, пихали друг друга
m. Шлепали друг друга
n. Пинали или били кулаком
o. Били или старались ударить чем-нибудь
p. Били друг друга
q. Угрожали ножом или оружием
r. Использованный нож или оружие

В общих чертах, Страус и Геллс, используя методологию CTS, описанную выше, нашли, что уровень общего количества насилия (включая менее серьезное насилие, типа подталкивания и пихания) между мужем и женой весьма близко, для мужей и жен, одним обзором, показывая мужей более насильственными, другие жен более насильственными.

Ян E Стейтс и Марри Страус, "Половые различия в супружеском насилие и их медицинские и психологические последствия", глава 9 у Страус и Геллс в "Физическое насилие в американских семьях" указывает следующее: Мужчины заявляли, что они наносили первый удар в 44 % случаев, их женские партнеры в 44 % случаев, и "не могли вспомнить" в 12 % случаев. Женщины заявили, что мужчины били их первыми в 43 % случаях, а они били их первыми в 53 % случаях, и "не могли вспомнить в 5%" случаях. Однако данные, основанные на этих же исследованиях, показывают, что женщинам медицинская помощь требовалась чаще, чем мужчинам. В исследовании 8145 семей 7.3 % 137 пострадавших женщин (то есть 10 из 137) и 1 % из 95 пострадавших мужчин (то есть 1 из 95) обращались к доктору.

Академия Скорой Помощи 1999 август; 6 (8):786-91

История домашнего насилия среди мужских пациентов, представленная городскому чрезвычайному отделу.

Mechem CC, Shofer FS, Reinhard SS, Hornig S, Datner E.

Отдел Чрезвычайной Медицины, Больница Университета Штата Пенсильвания, Филадельфия 19104-4283, США.

ЦЕЛЬ: устанавливать распространенность домашнего насилия, совершенного женщинами против мужских пациентов.

МЕТОДЫ: Это было ожидаемое исследование, в котором мужчины совершеннолетнего возраста представленные ED в течение 13-недельного периода были проинтервьюированы. Пациенты ответили на ряд из шести вопросов, адаптированных от Универсального протокола предотвращение насилия Университета Джорджа Вашингтона. Пациенты, кто не могли говорить по-английски, отказывались участвовать, не были способны дать информированное согласие, были исключены.

РЕЗУЛЬТАТЫ: Из 866 пациентов мужчин, у которых было взято интервью, 109 (12.6 %) являлись жертвами домашнего насилия, совершенного близким партнером женского пола в пределах предшествующего года. Жертвы, более вероятно, будут более молодыми, одинокие афроамериканцы и незастрахованные. Наиболее обычные формы нападения шлепки, захваты и толчки (60.6 % жертв). Они сопровождались, удушением, пинками, ударами кулаком (48.6 %), или метаниями предметов в жертву (46.8 %). В 37% случаев было вовлечено оружие. 7% жертв принуждались к сексу. 19% жертв контактировали с полицией; 14 % обращались за медицинской помощи; 11 % выдвигали обвинение или требовали ограничительный ордер;.

ЗАКЛЮЧЕНИЕ: Почти 13 % мужчин в этом типовом исследовании были жертвами домашнего насилия, совершенного близким партнером женского пола в пределах предыдущего года. Дальнейшее внимание к признанию и работе в области домашнего насилия, совершенного женщинами против мужчин, может быть гарантировано.

Переход ко ВТОРОЙ ЧАСТИ.


Семейное насилие. Часть-II

Эти ссылки ведут к различным страницам

Домашнее насилие. Часть-II
(перевод с английского)

Наиболее полный список исследований, проведенных за последние десятилетия на предмет изучения насилия со стороны супругов и партнеров: АННОТИРУЕМАЯ БИБЛИОГРАФИЯ

РЕЗЮМЕ: Эта библиография исследует 117 академических исследований, 94 эмпирических исследований и 23 обзора и-или исследований, которые демонстрируют, что женщины являются также физически агрессивны, или более агрессивны, чем мужчины в их отношениях с супругами или партнерами. Совокупный типовой размер в рассмотренных исследованиях превышает 72,000.

Aizenman, M., & Kelley, G. (1988). Инциденты насилия и изнасилования при свиданиях среди мужчин и женщин колледжа. Journal of College Student Development, 29, 305-311. (Пример активности свиданий студентов колледжа - 204 женщин и 140 мужчин отвечали на вопросы, исследующие насилие в период ухаживаний. Авторы сообщают, что не имелось никаких существенных различий между полами в признаниях об инцидентах физического насилия.)

Archer, J. (2000). Сексуальные различия в агрессии между гетеросексуальными партнерами: мета-аналитический обзор. Psychological Bulletin, In Press. (Мета-исследования сексуальных различий в физической агрессии указывают, что женщины были более вероятны, чем мужчины, чтобы "использовать одно или большее действий физической агрессии и использовать такие действия более часто." Что касается травм, то у женщин несколько больше шансов их получить, 62 % от общего числа были женщины.)

Archer, J., & Ray, N. (1989). Насилие на свиданиях в Великобритании: предварительное исследование. Агрессивное Поведение, 15, 337-343. (Результаты указывают, что женщины были существенно более вероятно, чем их мужские партнеры, чтобы выразить физическое насилие. Авторы также сообщают об этом, "меры партнерского соглашения были высоки" и что корреляция между прошлым и настоящим насилием была низка.)

Arias, I., Samios, M., & O'Leary, K. D. (1987). Распространенность и соотношение физической агрессии в течение ухаживания. Journal of Interpersonal Violence, 2, 82-90. (Использована Шкала Конфликтной Тактики с опросом 270 новичков: 95 мужчин, 175 женщин, которое нашло, что 30 % мужчин и 49 % женщин сообщили об использовании некоторой формы агрессии в их отношениях.

Arias, I., & Johnson, P. (1989). Оценки физической агрессии среди близких пар. Journal of Interpersonal Violence, 4, 298-307. (опрошены 103 мужчин и 99 женщин. И мужчины и женщины имели схожий опыт межперсонального насилия,

19 % женщин и 18 % мужчин признавали факты физической агрессии. Существенно больший процент женщин считают, что самооборона была законной причиной для мужчин, чтобы быть агрессивной, в то время как больший процент мужчин считали, что шлепок был бы справедливой реакцией для мужчины или женщины, если их партнер был сексуально неверен.

Bernard, М. L., & Bernard, J. L. (1983). Интимное насилие: семья как модель для любовных отношений. Семейные Отношения, 32, 283-286. (Опрашивались 461 студента колледжа, 168 мужчин, 293 женщин. Установлено, что 15 % мужчин признали физическое насилие к их партнерам, в то время как 21 % женщин, признали физическое насилие к их партнерам.)

Billingham, R. E., & Sack, A. R. (1986). Насилие во время ухаживания и интерактивный статус отношений. Journal of Adolescent Research, 1, 315-325. (Использование Шкалы с 526 университетскими студентами < 167 мужчин, 359 женщин обнаружили схожие уровни взаимного насилия, но женщины признались в более высоком уровне инициирования насилия - 9 % против 3 %.)

Bland, R., & Orne, H. (1986). Семейное насилие и психиатрические растройства. Канадский Журнал Психиатрии, 31, 129-137. (В интервью с 1,200 случайно отобранными канадцами < 489 мужчин, 711 женщин было установлено, что женщины в более высокой степени как инициировали, так и физически вступали в насильственные действия, чем их партнеры мужчины.)

Bohannon, J. R., Dosser Jr., D. A., & Lindley, S. E. (1995). Использование данных пары, чтобы определить уровни домашнего насилия: попытка копировать предыдущую работу. "Насилие и Жертвы", 10, 133-41. (Авторы сообщают, что в примере 94 военных пар 11 % жен и 7 % мужей были физически агрессивны.)

Bookwala, J., Frieze, I. H., Smith, C., & Ryan, K. (1992). Предсказатели гендерного насилия: многовариантный анализ. "Насилие и Жертвы"7, 297-311. (Использование CTS с 305 студентами колледжа < 227 женщин, 78 мужчин, нашло, что 133 женщин и 43 мужчин испытали насилие в текущих или недавних отношениях. Авторы сообщают, что "женщины признались в аналогичном или большем уровне насилия к мужчинам." В то время как большинство насилия в отношениях, кажется, взаимное - 36 %, сообщено женщинами, 38 % мужчинами - женщины инициируют насилие с ненасильственными партнерами более часто, чем мужчины < 22 % против 17 %).

Brinkerhoff, M., & Lupri, E. (1988). Межсупружеское насилие. Канадский Журнал Социологии, 13, 407-434. (Исследованное межсупружеское насилие в показательном примере 562 пар в Калгари, Канада. Исследование установило, что серьезное насилие жены применяли к мужьям более чем вдвое больше, чем наоборот: 10.7 % против 4.8 %. Общий уровень насилия для мужей составил 10.3%, в то время как для жен - 13.2 %. Насилие было существенно выше в более молодых и бездетных парах. Результаты говорят, что мужское насилие уменьшалось с повышением образовательного уровня, в то время как женское насилие увеличивалось.)

Brush, L. D. (1990). Насильственные действия и травматические последствия среди женатых пар: Methodological issues in the National Survey of Families and Households. Gender & Society, 4, 56-67. (Использовалась шкала конфликтной тактики в большом национальном обзоре, n=5,474, и найдено, что женщины участвуют в том же самом количестве супружеского насилия как и мужчины.)

Brutz, J., & Ingoldsby, B. B. (1984). Разрешение семейных конфликтов. Journal of Marriage and the Family, 46, 21-26. (Опрошено 288 человек < 130 мужчин, 158 женщин и найден немного более высокой уровень женского насилия < 15.2 % по сравнению с мужским < 14.6 %.

Burke, P. J., Stets, J. E., & Pirog-Good, М. A. (1988). Половая идентичность, самоуважение, и физическое и сексуальное насилие в парных отношениях. Social Psychology Quarterly, 51, 272-285. (Пример 505 студентов колледжа < 298 женщин, 207 мужчин. Авторы сообщают, что они не нашли "никакого существенного различия между мужчинами и женщинами в сообщениях о физическом насилие." Определенно, в пределах одного года они нашли, что 14 % мужчин и 18 % женщин сообщили о физическом насилие.

Carlson, B. E. (1987). Насилие на свидание: обзор исследования и сравнение с супружеским насилием. Social Casework, 68, 16-23. (Исследование Обзоров насилия на свиданиях находит, что мужчины и женщины с одинаковой вероятностью нападут на их партнера и что "частота агрессивных действий обратно пропорционально связана с вероятностью их причиняющего физического ущерба.")

Carrado, M.,George, М. J., Loxam, E., Jones, L.,& Templar, D. (1996). Агрессия в Британских гетеросексуальных отношениях: описательный анализ. Агрессивное Поведение, 22, 401-415. (В репрезентативной выборке британских мужчин < n=894 и женщин < n=971, было найдено, используя измененную версию CTS, 18 % мужчин и 13 % женщин сообщили, что являются жертвами физического насилия в некоторой точке их гетеросексуальных отношений. В отношении продолжающихся отношений 11 % мужчин и 5 % женщин сообщили, что являются жертвами агрессии партнера.)

Cascardi, M., Langhinrichsen, J.,& Vivian, D. (1992). Брачная агрессия: Столкновение, ущерб и здоровье мужей и жен. Archives of Internal Medicine, 152, 1178-1184. (Исследовались 93 пары, которые обратились за брачной консультацией. Найденно, используя CTS и другую информацию, что 71 % сообщили о, по крайней мере, об одном инциденте физической агрессии в прошлом году. В то время как мужчины и женщины, с одинаковой вероятностью совершат насилие, женщины сообщили о более серьезных повреждениях. Половина жен и две трети мужей не сообщили ни о каких повреждениях в результате всей агрессии.)

Caulfield, М. B., & Riggs, D. S. (1992). Оценка парной агрессии: Эмпирическая оценка CTS. Journal of Interpersonal Violence, 4, 549-558. (Применив CTS к 667 не состоящим в браке студентам колледжа < 268 мужчин и 399 женщин, было найдено в ряде случаев существенно более высокие показатели физического насилия со стороны женщин. Например, 19 % женщин и только 7 % мужчин шлепали их партнеров, 13 % женщин пинали, били их партнеров кулаком в то время, как только 3.1 % мужчин делали то же самое.)

Claxton-Oldfield, S. & Arsenault, J. (1999). Инициирование физически агрессивного поведения студентками к их мужским партнерам: Распространенность и причины такого поведения. Неопубликованная рукопись. (В примере 168 студенток первого курса Канадского университета 26 % указали, что они начинали физическую агрессию к их мужским партнерам. Наиболее обычной причиной такого поведения служило то, что партнер не слушал их.)

Coney, N. S., & Mackey, W. C. (1999). Феминизация домашнего насилия в Америке: эффект woozle идет вне риторики. Journal of Men's Studies, 8, (1) 45-58. (Авторы сообщают, что, в то время как общество, так и средства информации изображает женщин, "получателями домашнего насилия ... исследования распространенности насильственного поведения между взрослыми партнерами обнаруживают паритет между полами.")

Deal, J. E., & Wampler, K. S. (1986). Добрачное насилие: первенство предыдущего опыта. Журнал Социальных и Персональных Отношений, 3, 457-471. (410 университетских студентов < 295 женщин, 115 мужчин, показали, что 47 % из них испытали некоторое насилие во внебрачных отношениях. Большинство опытов было взаимно. Когда это было не взаимно, мужчины в три раза чаще, чем женщины сообщали, что являются жертвами насилия. Опыт насилия в предыдущих отношениях был лучшим предсказателем насилия в текущих отношениях.)

DeMaris, A. (1992). Мужчина против женского инициирования агрессии: случай насилия в период ухаживаний. В E. C. Viano (Ред)., Интимное насилие: междисциплинарные перспективы. (Pp. 111-120). Bristol, PA: Taylor & Francis. (Изучение 865 белых и черных студентов колледжа в отношении инициирования насилия на опыте их свиданий. Найдено, что 218 человек - 80 мужчин и 118 женщин - испытали или пережили насилие в их текущих или недавних отношениях. Результаты указывают, что "когда один партнер был инициатором насилия, обычно этим партнером была женщина. Это было одинаково верно для белых и черных студентов.")

Ernst, A. A.,Nick, T. G., Weiss, S. J., Houry, D.,& Mills, T. (1997). Домашнее насилие в городских кварталах. Летопись Чрезвычайной Медицины, 30, 190-197. (Оценка 516 пациентов < 233 мужчин, 283 женщин в Ново-Орлеанском - городском департаменте неотложной медицины с Индексом Супружеского Насилия, шкала, измеряющая домашнее насилие. Найденно, что 28 % мужчин и 33 % женщин были жертвами физического насилия в прошлом, в то время как 20 % мужчин и 19 % женщин сообщили, что являются жертвами физического насилия в настоящее время. В терминах этнической принадлежности 82 % из них были чернокожими. Авторы сообщают, что было существенное различие в количестве женщин против мужчин, кто сообщили о прошлом насилии полиции, 19 % женщин против 6 % мужчин.)

Farrell, W. (1999). "Женщины не могут слышать то, что мужчины не говорят." Нью-Йорк: Tarcher/Putnam. См. Главу 6. (Pp. 123-162; 323-329.) превосходный социальный и политический анализ насилия в парах.)

Feather, N. T. (1996). Домашнее насилие, пол и восприятие правосудия. Сексуальные Роли, 35, 507-519. (Субъекты < 109 мужчин, 111 женщин из Аделаиды, юг Австралии, им был представлен гипотетический сценарий, в котором или муж или жена совершали домашнее насилие. Участники были существенно более отрицательные в их оценке мужа, нежели жены, более сочувствовали жене и полагали, что муж заслуживал более суровое наказание за его поведение.)

Fiebert, М. S., & Gonzalez, D. M. (1997). Женщины, которые нападают: причины такого поведения. Psychological Reports, 80, 583-590. (Пример 968 женщин, учащихся колледжа в Южной области Калифорнии, были исследованы на предмет инициирования физических нападений против их партнеров. 29 % женщин, n=285 показали, что они начинали нападения в течение прошлых пяти лет. Женщины в возрасте 20 более вероятно нападут, чем женщины в возрасте 30 и выше. Относительно причин, женщины нападали потому, что они не полагали, что мужчины будут травмированы или примут ответные меры. Женщины также утверждали, что они напали на их мужских партнеров, потому что они желали обратить их внимание.)

Fiebert, М. S. (1996). Восприятие студентами Колледжа мужчин как жертв женского агрессивного поведения. Perceptual & Motor Skills, 82, 49-50. (371 студентов колледжа < 91 мужчин, 280 женщин были рассмотрены относительно их знания и восприятия женского агрессивного поведения. Большинство студентов (63 %) не сознавало, что женщины нападают на мужчин так же часто, как мужчины нападают на женщин; слегка более высокий процент женщин, чем мужчин (39 % против 32 %) выказал понимание этого феномена. В отношении восприятия законности этих результатов большинство студентов (65 %) подтвердило такой результат со слегка более высоким процентом от мужчин (70 % против 64 %))

Flynn, C. P. (1990). Насильственные отношения с женщинами: проблемы и значения. Семейные отношения, 36, 295-299. (В аналитическом обзоре, рассматриваемом в статье, "исследователи нашли, что мужчины и женщин в отношениях, как в брачных, так и в добрачных, участвует в сопоставимых количествах насилия." Автор также пишет, "Насилие женщинами в близких отношениях получило мало внимания среди политиков, публики и до недавнего времени исследователи ... битых мужчин и насильственных женщины получают 'изберательное невнимание' средствами информации и исследователями.")

Follingstad, D. R.,Wright,S.,& Sebastian, J. A. (1991). Сексуальные различия в побуждениях и эффектах в интимном насилии. Семейные отношения, 40, 51-57. (Пример 495 студентов колледжа < 207 мужчин, 288 женщин. Исследование нашло, что женщины были вдвое столь же вероятны, чтобы сообщить о совершении насилия, как и мужчины. Женские жертвы объясняли мужское насилие желанием получить над ними контроль или дать сдачи в ответ на их насилие, в то время как мужчины полагали, что женская агрессия была основана на желании их женского партнера "показать насколько они сердиты и в ответ за чувство эмоционального вреда или плохого обращения.")

Foshee, V. A. (1996). Половые различия преобладающего насилия среди подростков. Health Education Research, 11, (3) 275-286. (Данные, собранные от подростков в 1965 в восьмых и девятых классах в 14 школах в Северной Каролине. Результаты показывают что 36.5 % женщин и 39.4 % мужчин являются жертвами физического насилия. В определение совершения насилия 27.8 % женщин, в то время как только 15.0 % мужчин сообщили о совершенном насилие.)

Gelles, R. J. (1994). Исследование и защита: Может один носить две шляпы? Семейные процессы, 33, 93-95. (Критика отсутствия объективности в части "феминисткой" критики исследований, демонстрирующих женщину совершившую домашнее насилие.)

George, М. J. (1994). Пятится на осле: Мужчины как непризнанные жертвы брачного насилия. Journal of Men's Studies, 3, 137-159. (Полный обзор литературы, которая исследует результаты и проблемы, связанные с мужчинами как равными жертвами партнерского насилия.)

Goldberg, W. G., & Tomlanovich, М. C. (1984). Жертвы домашнего насилия в отделение неотложной помощи. JAMA, 251, 3259-3264. (Пример 492 пациентов < 275 женщин, 217 мужчин, кто обращались за медицинской помощью в Детройтскую больницу, были опрошены относительно их опыта с домашним насилием. Ответчиками были главным образом негры (78 %), городские жители (90 %), и безработные (60 %). Жертвы домашнего насилия исчислялись 107 (22 %). В то время как результаты указывают, что 38 % жертв были мужчины, и 62 % женщины, это не является статистически значимым.

Gonzalez, D. M. (1997). Почему женщины начинают насилие: исследование, исследующее причины атак на мужчин. Unpublished master's thesis, California State University, Long Beach. (225 женщин колледжа участвовали в обзоре, который исследовал их прошлую историю и их объяснения агрессивного поведения с мужскими партнерами. Учащиеся также отвечали на 8 сценариев конфликта, которые обеспечили информацию относительно возможных причин для инициирования агрессии. Результаты указывают, что 55 % человек допустили инициирование физической агрессии в отношении их мужских партнеров в некоторых обстоятельствах. Наиболее общей причиной являлась агрессия как самопроизвольная реакция на расстройство).

Goodyear-Smith, F. A. & Laidlaw, T. M. (1999). Агрессивные действия и нападения в близких отношениях: К пониманию литературы. Поведенческие Науки и Закон, 17,285-304. (Современный академический анализ насилия пар. Авторы сообщают о том, что "исследования ... ясно демонстрируют, что женщины начинают и используют насильственное поведение против их партнеров так же часто, как и мужчины."

Hampton, R. L., Gelles, R. J., & Harrop, J. W. (1989). Насилие в семье увеличивается? Сравнение Национальных Исследований за 1975 и 1985. Журнал о Браке и Семье, 51, 969-980. (Сравнительный образец 147 чернокожих американцев от 1975 с 576 чернокожими американцами от 1985 в отношении супружеского насилия. Использование CTS нашло, что уровень полного насилия (169/1000) мужей против жен осталась тем же самым с 1975 по 1985, в то время как уровень полного насилия от жен к мужьям увеличился на 33 % (от 153 до 204/1000) с 1975 до 1985. Уровень серьезного насилия мужей против жен уменьшился на 43 % (от 113 до 64/1000) с 1975 до 1985, в то время как уровень серьезного насилия жен против мужей увеличился на 42 % (от 76 до 108/1000) с 1975 до 1985. В 1985 уровень насилия среди черных женщин был почти в 3 раза выше, чем среди белых.)

Harders, R. J., Struckman-Johnson, C., Struckman-Johnson, D. & Tmin, S. J. (1998). Устное и физическое насилие в близких отношениях. Документ, представленный на встрече Американской Психологической Ассоциации, Сан-Франциско. (Рассмотрено 289 студентов колледжа < 97 мужчин, 186 женщин. Найдено, что женщины были существенно более физически агрессивны, чем мужчины, особенно в областях: подталкивание, пинки и удары кулаком.)

Headey, B., Scott, D., & Vaus, D. (1999). Домашнее насилие в Австралии: женщины и мужчины одинаково насильственны? Были проверены данные Международного Социального Обзора Науки / 1996/97 Австралии. 1643 человек (804 мужчин, 839 женщин) отвечали на вопросы относительно их опыта с домашним насилием за прошедшие 12 месяцев. Результаты показывают, что 5.7 % мужчин и 3.7 % женщин сообщили, что являются жертвами домашних нападений. Частота травм показывает, что женщины причиняют серьезные повреждения по крайней мере так же часто как мужчины. Например 1.8 % мужчин и 1.2 % женщин сообщил, что им требовалась скорая помощь, в то время как 1.5 % мужчин и 1.1 % женщин сообщили, что им требовались услуги доктора или медсестры.

Henton, J., Cate, R., Koval, J., Ллойд, S., & Christopher, S. (1983). Романтика и насилие в парных отношениях. Journal of Family Issues, 4, 467-482. (Опрошены 644 студента средней школы < 351 мужчин, 293 женщин и найдено, что насилие произошло на уровне 121 на 1000 и было взаимным.)

Hoff, B. H. (1999). Риск серьезного физического ущерба от нападения близкой женщины. Повторная проверка Национального Насилия против женщин рассматривает данные относительно типа нападений близкими родственниками. www.vix.com/menmag/nvawrisk.htm. (Повторная проверка данных от самого последнего исследования Национального насилия против женщин (Tjaden & Thoennes, 1998) показывает, что "нападение на мужчину более вероятно, чем нападение на женщину будет сопровождаться с применением различных предметов или угрозой их применения.")

Jouriles, E. N., & O'leary, K. D. (1985). Межперсональная надежность сообщений о брачном насилии. Журнал Консультации и Клинической Психологии, 53, 419-421. (Рассмотрены 65 пар в течение брачных консультаций и 37 пар от сообщества. Найдены схожие уровни насилия между партнерами.)

Kalmuss, D. (1984). Приемственность брачной агрессии. Журнал Брак и Семья, 46, 11-19. (В репрезентативном примере 2,143 взрослых найдено, что уровень серьезной агрессии мужа в отношении жены является 3.8 %, в то время как жены в отношении мужа - 4.6 %.)

Kim, K., & Cho, Y. (1992). Обзор супружеского насилия в Корее. В E. C. Viano (Ред). Интимное Насилие: Междисциплинарные Перспективы. (Pp. 277-282). Bristol, PA: Taylor and Francis. (Интервью 1,316 женатых корейцев - 707 женщин и 609 мужчин. Сравнение с американскими парами указывает, что корейские мужья подвергались вдвое большему насилию со стороны своих жен по сравнения с американскими мужьями, а корейские жены в три раза чаще по сравнению с американками)

Lane, K., & Gwartney-Gibbs, P.A. (1985). Насилие в контексте свидания и секса. Журнал Проблемы Семьи, 6, 45-49. (Рассмотрено 325 студентов < 165 мужчин, 160 женщин относительно насилия во время ухаживаний. Найдены равные показатели насилия для мужчин и женщин.)

Laner, М. R., & Thompson, J. (1982). Насилие и агрессия в ухаживании среди пар. Ненормативное Поведение, 3, 229-244. (371 одиноких индивидуумов - 129 мужчин, 242 женщин обнаружили схожие показатели мужского и женского насилия в парных отношениях.)

Langhinrichsen-Rohling, J., & Vivian, D. (1994). Корреляция несоответствия сообщений супругов относительно брачной агрессии. Журнал Семейного Насилия, 9, 265-283. (В клиническом примере 97 пар, ищущих брачную терапию, авторы нашли, используя измененную версию CTS, что 61 % мужей и 64 % жен были классифицированы как агрессивные, 25 % мужей и 11 % жен были идентифицированы как мягко агрессивные и 36 % мужей и 53 % жен классифицировались как сурово агрессивные.)

Lillja, C. M. (1995). Почему женщины совершают насилие: исследование, исследующее пострадавших мужчин. Неопубликованные Тезисы, Государственный университет Калифорнии, Лонг Бич. (Обзор литературы, исследующей проблему мужчин как жертв женских нападений. Включает первоначальный анкетный опрос, чтобы проверить предположение, что женщины, кто испытывают недостаток социальной поддержки, чтобы справиться с напряжением, вероятно, совершат домашнее насилие.)

Lo, W. A., & Sporakowski, М. J. (1989). Продолжение насильственных отношений среди студентов колледжа. Journal of College Student Development, 30, 432-439. ( 422 студентов колледжа. Найдено, что "женщины были более вероятны, чем мужчины, чтобы заявлять о себе как о насильственных персонах и менее вероятны, чтобы заявлять о себе как о жертвах.")

Lottes, I. L., & Weinberg, М. S. (1996). Сексуальное принуждение среди университетских студентов: сравнение Соединенных Штатов и Швеции. Журнал Сексуальные Исследования, 34, 67-76. ( 507 Шведских студентов < 211 мужчин, 359 женщин и 407 Американских студентов < 129 мужчин, 278 женщин отвечали на пункты CTS. Результаты показывают, что 31 % американских мужчин в сравнении с 18 % шведских сообщили, что являются жертвами физического насилия партнерш за истекший год. В то время как 31 % американских женщин в сравнении с 19 % шведских сообщили, являются жертвами физического насилия со стороны мужчин за прошедший год.)

Macchietto, J. (1992). Аспекты мужского преследования и женской агрессии: Значения для рекомендации мужчинам. Журнал Рекомендаций Умственного Здоровья, 14, 375-392. (Статья рассматривает литературу преследования мужчин и женской агрессии.)

Magdol, L., Moffitt, T. E., Fagan, J., Newman, D. L., & Wood, C. A. (1997). Половые различия в партнерском насилие среди лиц старше 21года: объединение клинических и эпидемиологических подходов. Журнал Консультации и Клиническая Психология, 65, 68-78. (Использовался CTS с 861 < 436 мужчин, 425 женщин в Новой Зеландии. Физическое насилия было отмечено в течение предыдущих 12 месяцев у 37.2 % женщин и 21.8 % мужчин, серьезное насилие у 18.6 % женщин и 5.7 % мужчин.)

Makepeace, J. M. (1986). Половые различия в насилие при ухаживании. Семейные Отношения, 35, 383-388. (Пример 2,338 студентов < 1,059 мужчин, 1,279 женщин из семи колледжей были изучены на предмет их опыта насилия на свидание. Насилие было испытано 16.7 % ответчиками. Авторы сообщают, что "уровни действий и инициирования насилия были схожи среди обоих полов. "В терминах физических повреждений и мужчины (98 %) и женщины (92 %) сообщали "ни разу или умеренно".)

Malone, J., Tyree, A., & O'Leary, K. D. (1989). Обобщение и сдерживание: Различные эффекты прошлой агрессии для жен и мужей. Журнал Брака и Семьи, 51, 687-697. (В примере 328 пар было найдено, что мужчины и женщины, участвуют в схожих количествах физической агрессии внутри их семей и против их супругов. Однако результаты указывают, что женщины были более агрессивны с их партнерами, чем мужчины. Агрессия была более предсказуема для женщин, то есть, если женщины наблюдали родительскую агрессию или били родных братьев, они, более вероятно, будут аналогично вести себя с их супругами.)

Margolin, G. (1987). Многократные формы агрессивности между брачными партнерами: как мы идентифицируем их? Журнал Брачной и Семейной Терапии, 13, 77-84. (Исследованы 103 чел. Было найдено, что мужья и жены совершали схожее количество насилия. Определенно, сфера действия насилия, по сообщениям каждого из супругов была: муж на жену =39; жена на мужа=41.)

Marshall, L. L.,& Rose, P. (1987). Пол, стресс и насилие во взрослых отношениях на примере студентов колледжа. Журнал Социальных и Персональных Отношений, 4, 299-316. (Обзор 308 новичков < 152 мужчин, 156 женщин показал что 52 % ощущали и 62 % испытывали насилие на некоторых этапах в их взрослых отношениях. В целом, женщины сообщают о большем физическом насилие, чем мужчины. Насилие в детстве всплывает как предсказатель насилия во взрослых отношениях.)

Marshall, L. L., & Rose, P. (1990). Добрачное насилие: влияние семейной природы насилия, стресс и обоюдность. Насилие и 5-летние Жертвы 51-64. (454 внебрачных респондентов < 249 женщин и 205 мужчин. В целом, женщины сообщили о большем количестве насилия, чем мужчины, в то время как мужчины сообщили о получении большего количества насилия, чем женщины.)

Mason, А., & Blankenship, V. (1987). Сила и побудительная мотивация, стресс и насилие в близких отношениях. Журнал Индивидуальности и Социальной Психологии, 52, 203-210. (Исследовано 156 студентов колледжа - 48 мужчин и 107 женщин . Найдено, что нет никаких существенных половых различий в вовлеченности в физическое насилие. Мужчины с высокими властными потребностями, более вероятно, будут насильственными, в то время как, подверженные наибольшему стрессу, женщины с высокими потребностями общения и проблемами в его достижении были наиболее вероятные, чтобы быть насильственными.)

Matthews, W. J. (1984). Насилие в колледжских парах. Журнал Студент Колледжа, 18, 150-158. (Обзор 351 студентов колледжа < 123 мужчин и 228 женщин показал что 79 < 22.8 %, сообщили по крайней мере об одном инциденте насилия. И мужчины и женщины приписали обоюдную ответственность за насильственное поведение.")

Maxfield, М. G. (1989). Обстоятельства в дополнительных сообщениях о домашних убийствах: Разнообразие и законность. Криминология, 27, 671-695. (Исследует данные ФБР об убийствах с 1976 по 1985. Сообщает, что 9,822 жен и сожительниц< 57 % были убиты в сравнении с 7,433 мужьями и сожителями < 43 %).

McKinney, K. (1986). Измерение устного, физического и сексуального насилия. Free Inquiry in Creative Sociology, 14, 55-60. (Рассмотрено 163 студентов колледжа, 78 мужчин, 85 женщин с анкетным опросом, разработанным для оценки вовлеченности в парное насилия. Найдено, что 38 % женщин и 47 % мужчин указали что они были жертвами физического насилия. Также найдено, что 26 % женщин и 21 % мужчин подтвердили, что они физически нападали на их партнеров.)

McLeod, M. (1984). Женщины против мужчин: экспертиза домашнего насилия, основанного на анализе официальных данных. Justice Quarterly, 1, 171-193. (От данных, полученных на основе 6,200 случаев супружеского насилия в Детройтском округе в 1978-79, найдено, что мужчины использовали оружие в 25 %, в то время как женщины в 86 % случаях, 74 % мужчин получали травмы, из них 84 % требовалась медицинская помощь.)

McNeely, R. L., & Mann, C. R. (1990). Домашнее насилие - человеческая проблема. Журнал Межперсонального Насилия, 5, 129-132. (Статья, которая обсуждает результаты исследования, показывающие, что женщины более склонные, чем мужчины, чтобы участвовать в насильственных действиях и что "классификация супружеского насилия как женской проблемы, больше, чем человеческой проблемы, ошибочна.")

McNeely, R. L., & Robinson-Simpson, G. (1987). Правда относительно домашнего насилия: ложно созданная проблема. Социальная Работа, 32, 485-490. (Статья, которая заключает, что женщины столь же насильственны, как и мужчины в домашних отношениях.)

Mercy, J. A., & Saltzman, L. E. (1989). Фатальное насилие среди супругов в Соединенных Штатах, 1975-85. Американское Здравоохранение, 79, 595-599. (Исследованные данных ФБР относительно супружеских убийств. В течение 10-летнего периода с 1975 по 1985 обнаружен более высокий уровень убийств жен, нежели мужей < 43.4 % против 56.6 %. Черные мужья находились в самом большом риске. Супружеское убийство среди чернокожих было в 8.4 раза выше, чем среди белых. Уровень убийств был в 7.7 раза выше в межрасовых браках, и риск стать жертвой и для белых, и для чернокожих увеличивался с возрастом, как и увеличивались различия между супругами. Жены и мужья с одинаковой вероятностью могли быть убиты огнестрельным оружием < приблизительно 72 %. Споры, очевидно инициируют убийства в 67 % от всех супружеских смертей.)

Meredith, W. H., Abbot, Д. A., & Adams, S. L. (1986). Семейное насилие относительно брачного и родительского удовлетворения и семейных уз. Журнал Семейного насилия, 1, 299-305. (Авторы сообщают, что 6 % мужчин и 5 % женщин в Штате Небраска указали, что они использовали серьезное насилие по крайней мере однажды в предыдущем году.)

Mihalic, S. W., & Elliot, D. (1997). Социальная модель теории изучения брачного насилия. Журнал Семейного насилия, 12, 21-46. (Основано на данных, полученных от Национального Обзора Молодежи < смотрите Morse 1995, была тестирована модель социального изучения брачного насилия для мужчин и женщин. Для этнической принадлежности мужчин, стресс и брачное удовлетворение, предшествующие преступлению и незначительному насилию. В отношении этнической принадлежности насилия, предшествующего преследования, брачное удовлетворение предсказало мужской опыт брачного насилия, в то время как этническая принадлежность, класс и сексуальные роли предсказали преступление мужского брачного насилия. Для женщин наиболее важным предсказатель опыта незначительного и серьезного брачного насилия являлось брачное удовлетворение. В отношении женских виновников брачного насилия наблюдение родительского насилия было важным предсказателем наряду с классом и брачным удовлетворением. Социальная модель изучения работала лучше для женщин, чем мужчин.)

Milardo, R. M. (1998). Половая асимметрия в парном насилие. Персональные Взаимоотношения, 5, 423-438. (Пример 180 студентов колледжа < 88 мужчин, 72 женщин опрошенных, могут ли они совершить акт насилия в отношении своего партнера в определенных ситуациях. Результаты показывают, что 83 % женщин, в сравнении с 53 % мужчин, указали, что они могут причинить насилие своему партнеру.)

Morse, B. J. (1995). Вне CTS: Оценка половых различий в партнерском насилие. Насилие и Жертвы, 10 (4) 251-272. (Данные были проанализированы от Национального Обзора Молодежи, продольное исследование, начатое в 1976 с 1,725 персонами, кто были выбраны как типичные представители американских домохозяйств и кто в 1976, находились между возрастом 11-17. Это исследование сфокусировалось на насилии между мужчинами и женщинами, женатыми или сожительствующими в течение исследования в 1983 < n=1,496, 1986 < n=1,384, 1989 < n=1,436, и 1992 < n=1,340. Для каждого года превалировал тот или иной вид насилия, и серьезное насилие было существенно выше от женщин к мужчинам, чем наоборот. Например, в 1983 показатель мужского насилия был 36.7, в то время как женского - 48; в 1986 уровень серьезного мужского насилия был 9.5, в то время как серьезного женского насилия - 22.8. В 1992, показатель мужского насилия составлял 20.2, в том числе серьезного - 5.7; а для женщин 27.9 и 13.8 соответственно. Автор обращает внимания, что снижение в насилии через какое-то время объясняется увеличивающимся возрастом испытуемых. Результаты показывают < с. 163, что вдвое больше женщин, чем мужчин сообщили о нападении на партнера, кто не напал на них в течение рассматриваемого года." В 1986 приблизительно 20 % и мужчин и женщин сообщил, что нападения закончились физическими повреждениями.)

Murphy, J. E. (1988). Насилие и принудительное общение среди студентов колледжа. В G. С. Hotaling, D. Finkelhor, J. T. Kirkpatrick, и М. A. Straus (Ред). Насилие в Семье и его Последствия: Новые Направления в Расследование (pp. 285-296). Беверли Хиллс. (Пример 485 неженатых студентов колледжа < 230 мужчин и 255 женщин. В целом мужчины сообщили, что чаще являлись жертвами, чем женщины. Например, 20.7 % мужчин в сравнении с 12.8 % женщинами сообщили о толчках, пинках или ударах кулаком и 6 % мужчин в сравнении с 3.6 % женщин сообщили о побоях со стороны их гетеросексуальных партнеров.)

Mwamwenda, T. S. (1997). Насилие в отношение мужей в Южной Африке. Неопубликованная рукопись, Университет Transkei, S. A. (Рассмотренный пример 138 женщин и 81 мужчин студентов колледжа в Transkei, Южная Африка, относительно их наблюдений о насилие против мужей. Ответы показывают, что 2 % студентов видели, что их мать била их отца, 18 % видел или знают о женских родственниках, бьющих их мужей, и 26 % знают соседках, бьющих их мужей.)

Nisonoff, L., & Bitman, I. (1979). Супружеское насилие: Сфера действия и отношения к отобранным демографическим переменным. Victimology, 4, 131-140. (В примере 297 телефонных ответчиков < 112 мужчин, 185 женщин нашли что 15.5 % мужчин и 11.3 % женщин сообщили, что применяли насилие к их супругу, в то время как 18.6 % мужчин и 12.7 % женщин признались, что были жертвами насилия .)

O'Keeffe, N. K., Brockopp, K., & Chew, E. (1986). Насилие среди подростков. Социальная Работа, 31, 465-468. (исследовались 256 студентов средней школы из Сакраменто, приблизительно 135 девочек, 121 мальчиков, с CTS. 90% студентов был юниоры или старшие, большинство было из семей среднего класса, 94 % был средние или лучшие студенты, и 65 % был белые и 35 %, были черные. Найдено, что 11.9 % девочек в сравнение с 7.4 % мальчиками, допустили возможность применения физ. насилия. 17.8 % девочек и 11.6 % мальчиков признали, что они были и "жертвы и преступники" физического насилия.)

O'Leary, K. D., Barling, J., Arias, I., Rosenbaum, A., Malone, J., & Tyree, A. (1989). Распространенность и стабильность физической агрессии между супругами: продольный анализ. Журнал Консультации и Клинической Психологии, 57, 263-268. (272 пары были оценены относительно физической агрессии. Большое количество женщин сообщило о физическом нападении против их партнеров в предбрачный период < 44 % против 31 % и за 18 месяцев брака < 36 % против 27 %. За 30 месяцев имелась

незначащая, но более высокая норма для женщин < 32 % против 25 %.)

Plass, М. S., & Gessner, J. C. (1983). Насилие в отношениях ухаживания: южный пример. Свободный Опрос в Творческой Социологии, 11, 198-202. (На примере 195 учащихся средней школы и студентов колледжа из большого южного города, исследователи использовали CTS, чтобы исследовать насилие в период ухаживания. В целом, результаты показывают, что женщины были существенно более агрессивными, чем мужчины. Определенно, женщины были в три раза более вероятно, чем мужчины, чтобы шлепать их партнеров, пинать, бить или поражает кулаком в семь раз чаще, чем мужчины. В случайных отношениях, женщины были более агрессивны, чем мужчины. Другие результаты показывают, что учащиеся средней школы были более агрессивны, чем студенты колледжа, и что "пропорция агрессоров была выше среди черных.")

Riggs, D. S., O'Leary, K. D., & Breslin, F. C. (1990). Множественные корреляции физической агрессии в парных отношениях. Журнал Межперсонального Насилия, 5, 61-73. (Используя CTS, изучены 408 студентов колледжа < 125 мужчин и 283 женщин. Найденно, что существенно большее количество женщин < 39 % в сравнении с мужчинами < 23 %, участвовали в физической агрессии против их текущих партнеров.)

Rollins, B. C., & Oheneba-Sakyi, Y. (1990). Физическое насилие в домашних хозяйствах Штата Юта. Журнал Семейного насилия, 5, 301-309. (В выборочном примере 1,471 домашних хозяйств Штата Юта, используя CTS, было найдено, что женский уровень серьезного насилия был - 5.3 %, когда мужской - 3.4 %.)

Rouse, L. P. (1988). Насилие в парных отношениях: сравнение Чернокожих, Белых, и Латинос. Journal of College Student Development, 29, 312-319. (Использование физической силы и ее последствий было исследовано в разнообразном примере студентов колледжа. Субъекты состояли из 130 белых < 58 мужчин, 72 женщины, 64 чернокожих < 32 мужчин, 32 женщины, и 34 латинос< 24 мужчин, 10 женщин. Мужчины существенно более часто сообщали, что их партнеры применяли физическую силу и причиняли большое количество повреждений, требующих медицинского обслуживания. Это различие пола было существующее для Белых и Чернокожих, но не для латинос.)

Rosenfeld, R. (1997). Изменение отношений между мужчинами и женщинами. Примечание относительно снижения насилия среди интимных партнеров. Homicide Studies, 1, 72-83. (Автор сообщает относительно уровня убийств в C-Луи за 1968-1992. Результаты указывают, что, в то время как мужчины и женщины одинаково вероятно будут жертвами насилия от партнера в 1970, в последующие годы, прежде всего, черные мужчины были чаще убиваемы их близкими партнерами.)

Rouse, L. P., Breen, R., & Howell, M. (1988). Насилие в близких отношениях. Сравнение женатых и неженатых студентов колледжа. Журнал Межперсонального Насилия, 3, 414-429. (Пример 130 женатых (48 мужчин, 82 женщин) студентов колледжа и 130 студентов колледжа в свободных отношениях (58 мужчин, 72 женщин) сообщили об их опыте физического насилия в близких отношениях. Мужчины чаще сообщали о злоупотреблениях со стороны партнеров, чем женщины.)

Russell, R. J. H., & Hulson, B. (1992). Физическое и психологическое насилие гетеросексуальными партнерами. Индивидуальность и Индивидуальные Различия, 13, 457-473. (В экспериментальном исследовании в Великобритании 46 пар отвечали на CTS. Результаты показывают, что мужское насилие против жен было: все насилие = 25 % и серьезное насилие = 5.8 %; в то время как женское насилие против мужей было: все насилие = 25 % и серьезное насилие=11.3 %.)

Ryan, K. A. (1998). Отношения между насилием ухаживания и сексуальной агрессией среди студентов колледжа. Журнал Семейного насилия, 13, 377-394. ( 656 студентов колледжа < 245 мужчин, 411 женщин прошли CTS. 34% женщин и 40 % мужчин сообщили, что являются жертвами физической агрессии их партнера.)

Sack, A. R., Keller, J. F., & Howard, R. D. (1982). Конфликтные тактики и насилие в ситуации свиданий. Международный Журнал Социологии Семьи, 12, 89-100. (Используя CTS на примере 211 студентов колледжа, 92 мужчин, 119 женщин. Результаты указывают, что не было никаких различий между мужчинами и женщинами в отношении выражения физического насилия.)

Saenger, G. (1963). Мужские и женские отношения в Американском комиксе. В D. М. White и R. H. Abel (Ред)., комиксы, Американская идиома (pp. 219-231). Glencoe, Нью -Йорк: Свободная Пресса. (Двадцать последовательных изданий всех комиксов в девяти газетах Нью-Йорка в октябре 1950 были исследованы. Результаты показывают, что мужья были жертвами агрессии в 63 % ситуаций конфликта, в то время как жены были жертвами в 39 % ситуаций. Кроме того, жены были более агрессивны в 73 % домашних ситуациях, в 10 % ситуаций, мужи и жены были одинаково агрессивны и в, только в 17 % ситуаций был мужья были более насильственными, чем жены.)

Schafer, J., Caetano, R., & Clark, C. L. (1998). Уровни интимного насилия в Соединенных Штатах. Американский журнал Здравоохранения, 88, 1702-1704. (Используя CTS и исследовав сообщения о насилии со стороны партнера на примере 1635 женатых и сожительствующих парах. Оба сообщения партнеров использовались, чтобы оценить следующие более низкие и верхние связанные уровни: 5.21 % и 13.61 % для мужчины к женскому насилию, и 6.22 % и 18.21 % для женщин к мужскому насилию.)

Sigelman, C. K., Berry, C. J., & Wiles, K. A. (1984). Насилие среди студентов колледжа при свиданиях. Журнал Прикладной Социальной Психологии, 5, 530-548. (Рассмотрено 504 студентов колледжа < 116 мужчин, 388 женщин с применением CTS и найдено, что мужчины и женщины были сходны в полном количестве насилия, но мужчины сообщали о гораздо большем количестве насилия, чем женщины.)

Sommer, R. (1994). Партнерское насилие: Испытание модели диатез-напряжения. Неопубликованная докторская диссертация, Университет Манитобы, Виннипег, Канада. (Исследование проводилось двумя волнами: первая 1989-1990 и включила случайный пример из 452 замужних или сожительствующих женщин и 447 женатых или сожительствующих мужчин; вторая за 1991-1992 и включила 368 женщин и 369 мужчин, все, кто участвовали в первой волне. 39.1 % женщин сообщили, что являются физически-агрессивными ( 16.2 %, совершали серьезное насилие) на некотором этапе их отношений с их мужским партнером. В то время как 26.3 % мужчин сообщили, что являются физически-агрессивными (7.6 %, совершали серьезное насилие). 34.8 % мужчин и 40.1 % женщин сообщил о наблюдении их матерей, бьющих их отцов. Результаты указывают, что 21 % партнерам мужчин и 13 % партнерам женщин требовалась медицинская помощь. Результаты также указывают, что "10 % женщин и 15 % мужчин прибегали к самообороне.")

Sommer, R., Barnes, G. E. & Murray, R. P. (1992). Потребление алкоголя, пьянство, индивидуальное и женское супружеское насилие. Журнал Индивидуальности и Индивидуальных Различий, 13, 1315-1323. (Ответы из подпримера 452 женщин, взятых из примера 1,257 жителей Виннипега. Используя CTS, было найдено, что 39 % женщин физически нападали на их партнеров в некоторой точке их отношений. Более молодые женщины с высокой вероятностью по шкале Ейсенка были наиболее вероятны, чтобы совершить насилие. Обратите внимание: пример - тот же самый как цитируемый в диссертации 1994 Соммера.)

Sorenson, S. B., & Telles, C. A. (1991). Сообщения о супружеском насилие в мексикано-американском и не испанском белом населении. Насилие и 6-летние Жертвы 3-15. (Изучены 1,243 мексиканских американцев и 1,149 и белых и найдено, что женщины в сравнение с мужчинами, сообщили о более частых случаях ударов, бросание предметов, инициации насилия, и нанесения первыми удара больше, чем единожды. Половое различие было существенно только для белых.)

Steinmetz, S. K. (1977-78). Синдром битого мужа. Виктимология: Международный Журнал, 2, 499-509. (одно из первых исследований, выдвинувших предположение, что насилие со стороны жен схоже с насилием со стороны мужей.)

Steinmetz, S. K. (1980). Женщины и насилие: жертвы и преступники. Американский Журнал Психотерапии, 34, 334-350. (Исследует очевидное противоречие в женской роли как жертвы и преступника в домашнем насилии.)

Steinmetz, S. K. (1981). Взаимное культурное сравнение брачного насилия. Журнал Социологии и Социального Благосостояния, 8, 404-414. (Использование измененной версии CTS, исследовано брачное насилие в маленьких примерах от шести обществ: Финляндия, Соединенные Штаты, Канада, Пуэрто-Рико, Белиз и Израиль < общее количество n=630. Найденно, что "в каждом обществе процент мужей, кто использовали насилие, был подобен проценту насильственных жен." Главное исключение было для Пуэрто-Рико, где мужчины были более насильственны. Автор также сообщает об этом,"Жены, кто использовали насилие ..., имели тенденцию использовать большие количества.")

Stets, J. E. & Henderson, D. A. (1991). Контекстные факторы, окружающие решение конфликта при свидании: следует из национального исследования. Отношения Семьи, 40, 29-40. (выведено из произвольного национального телефонного обзора,< n=277; мужчины=149, женщины=128 между возрастами 18 и 30, кто были единственные, никогда не женились и имели отношения в течение прошлого года, которые продолжались по крайней мере два месяца. Результаты показывают, что более чем 30 % человек использовали физическую агрессию в их отношениях - 22 % мужчин и 40 % женщин сообщили об использовании некоторой формы физической агрессии. Женщины были в "6 раз более вероятно, чем мужчины, чтобы использовать серьезную агрессию < 19.2 % против 3.4 % ... Мужчины был вдвое столь же вероятны в сравнении с женщинами, чтобы сообщить о получение серьезной агрессии < 15.7 % против 8 %." Также установлено, что более молодые респонденты и имеющие более низкий социальный статус, более вероятно, будут использовать физическую агрессию.)

Stets, J. E., & Pirog-Good, М. A. (1987). Насилие в датировании отношений, Социальная Psychology of Women Quarterly ,50, 237-246. (Исследованный пример колледжа 505 белых студентов. Найдено, что мужчины и женщины были схожи в применении насилия. Ревность была фактором в объяснении насилия для женщин.)

Stets, J. E. & Pirog-Good, М. A. (1989). Примеры физического и сексуального насилия для мужчин и женщин в парных отношениях: описательный анализ, Журнал Семейного насилия, 4, 63-76. (Исследовались 287 студентов колледжа < 118 мужчин и 169 женщин и найдены схожие уровни физического насилия для мужчин и женщин в парных отношениях. Большее количество женщин, чем мужчин толкали или пихали< 24 % против 10 %, в то время как большее количество мужчин, чем женщин шлепали < 12 % против 8 %. В терминах нежелательного сексуального контакта 22 % мужчин и 36 % женщин сообщили о таком поведении. Наиболее частая категория и для мужчин < 18 % и женщин < 19 % пункт: "против моего желания мой партнер начинал обниматься".)

Stets, J. E., & Straus, М. A. (1990). Половые различия в сообщениях о брачном насилии и его медицинских и психологических последствиях. В М. A. Straus & R. J. Gelles (Ред)., Физическое насилие в Американских семьях: факторы риска и адаптация к насилию в 8,145 семьях (pp. 151-166). New Brunswick, NJ: Трансакция. (Информация относительно инициирования насилия. В примере 297 мужчин и 428 женщин, мужчины указали, что они ударили первыми в 43.7 % случаях, а их партнер первым в 44.1 % случаях, и не могли вспомнить, кто бил первым 12.2 %. Женщины сообщают о первом ударе в 52.7 % случаях, их партнеры ударяли в 42.6 % и не могли определить, кто бил первым 4.7 %. Авторы заключают, что женское насилие, прежде всего, далеко не оборона.)

Straus, M. (1980). Жертвы и агрессоры в брачном насилии. American Behavioral Scientist, 23, 681-704. (Данные от Национального Обзора за 1975. Исследован подпример 325 насильственных пар и найдено, что в 49.5 % случаях оба - муж и жена - совершили по крайней мере один насильственный акт, в то время как мужья были насильственны в 27.7 % случаев, жены были насильственны в 22.7 % случаях. Найдено, что 148 насильственных мужей имели средние число 7.1 агрессивных действий в год в то время как 177 насильственный жен составляли в среднем 6.8 агрессивных действий в год.)

Straus, М. A. (1993). Физические нападения женами: главная социальная проблема. В R. J. Gelles & D. R. Loseke (Ред)., Текущие противоречия в семейном насилии pp. 67-87. Newbury Park, CA:Sage. (Обзор литературы заключает, что женщины начинают физические нападения на их партнеров так же часто, как мужчины.)

Straus, М. A. (1995). Тенденции в культурных нормах и уровнях партнерского насилия. В S. М. Stich & М. A. Straus (Ред). Понимание партнерского насилия: Распространенность, причины, последствия, и решения (pp. 30-33). Minneapolis, MN: Национальный Совет по Отношениям Семьи. (Сообщения, находящие, что, в то время как одобрение мужа, хлопающего его жену снизилось с 1968 по 1994 < с 21 % до 10 % одобрение жены, хлопающей ее мужа, не уменьшилось, но остались 22 % в течение того же самого периода. Наиболее часто упоминаемая причина для удара для обоих партнеров была сексуальная неверность. Также сообщает, что серьезные физические нападения мужчинами снизились на 48 % с 1975 до 1992 - с 38/1000 до 19/1000, в то время как серьезные нападения женщинами не изменялись с 1975 до 1992 и остались вышеупомянутыми 40/1000. Предлагается, что публичное внимание могло бы быть направлено на женщин, совершающих насилие, и что базируемые в школах программы, могли бы также осуждать насилие девочек, также как и мальчиков.)

Straus, М. A. (1998). Противоречие по поводу домашнего насилия женщинами: методологический, теоретический, и социология анализа науки. Доклад, представленный на Симпозиуме по Прикладной Социальной Психологии в Клермонте. (Исследует проблему различающихся уровней преступности между криминальными исследователями и исследователями парных конфликтов. Содержит социологический анализ, объясняющий причины женского насилия в пределах семьи.)

Straus, М. A., & Gelles, R. J. (1986). Социальное изменение и изменение в семейном насилии с 1975 по 1985 как показано двумя национальными обзорами. Журнал Брака и Семьи, 48, 465-479. (Рассмотренные данные от двух больших типовых национальных обзоров насилия женатых пар и сообщения, что мужчины и женщины напали на друг друга в приблизительно одинаковых пропорциях, хотя женщины применяли незначительные акты насилия чаще, чем мужчины. Типовой коэффициент в 1975 =2,143; в 1985 =6,002.)

Straus, М. A.,Gelles, R. J., & Steinmetz, S. K. (1981). Позади закрытых дверей: Насилие в Американской семье, Garden City, NJ: Anchor. (Результаты Сообщений от Национального обзора Семейного насилия, проводимого в 1975. В терминах религии найдено, что еврейские мужчины имели самые низкие уровни супружеского насилия (1 %), в то время как еврейские женщины имели норму супружеского насилия, которое было больше чем вдвое нормы для протестантских женщин < 7 %, pp. 128-133. Насилие было определено как "акт, который имеет высокий потенциал для повреждения человека," pp.21-2.)

Straus, М. A., Hamby, S. L., Boney-McCoy, S., & Sugarman, D. B. (1996). Развитие и предварительные психометрические данные. Журнал Проблем Семьи, 17, 283-316. (Пересмотренный CTS имеет более ясное дифференцирование между незначительным и серьезным насилием и новыми масштабами, чтобы измерить сексуальное принуждение и физический ущерб. Использованный CTS2 с привлечением 317 студентов колледжа < 114 мужчин, 203 женщин, нашел, что: 49 % мужчин и 31 % женщин сообщили, что являются жертвами физического нападения их партнера; 38 % мужчин и 30 % женщин сообщили, что являются жертвами сексуального принуждения их партнером; и 16 % мужчин и 14 % женщин сообщили о серьезных травмах, нанесенных их партнерами.)

Straus, М. A., & Kaufman Kantor, G. (1994, июль). Изменение в уровнях супружеской агрессии с 1975-1992: сравнение трех национальных обзоров в Соединенных Штатах. Бумага, представленная на Тринадцатом Мировом Конгрессе Социологии, Bielefeld, Германия. (Сообщения, что тенденция уменьшения серьезных нападений мужьями, найденными в Национальном Обзоре с 1975 до 1985 продолжилась в 1992 обзоре в то время как жены сохраняли нормы нападений.)

Straus, М. A., Kaufman Kantor, G., & Moore, D. W. (1994, август). Изменение в культурных нормах, одобряющих брачное насилие с 1968 до 1994. Бумага, представленная к Американской Социологической Ассоциации, Лос-Анджелесе (Сравненные обзоры, проводимые в 1968 < n=1,176, 1985 < n=6,002, 1992 < n=1,970, и 1994 < n=524, в отношении одобрения пощечины. Одобрение удара мужьями уменьшилось с 21 % в 1968 до 13 % в 1985, к 12 % в 1992, к 10 % в 1994. Одобрение удара женами было 22 % в 1968 и не снизилось за эти годы.)

Straus, М. A., & Mouradian, V. (1999). (Исследование сообщений студентов колледжа о травмах, полученных при свиданиях). Неопубликованные данные. ((В исследовании 1,034 пар показали, что 9.9 % мужчин и 9.4 % женщин сообщили о физическом ущербе, причиненным противоположным полом. В терминах причинения повреждений, 10.1 % мужчин и 8.0 % женщин указали, что они причинили повреждения их партнерам.)

Sugarman, D. B., & Hotaling, G. T. (1989). Насилие на свидание: Распространенность, контекст, и точки риска. В М. A. Pirog-Good & J. E. Stets (Ред). Насилие на свидание: Выявленные социальные проблемы (pp.3-32). Нью-Йорк: Praeger. (Рассмотренно 21 исследований поведения на свиданиях и найдено, что женщины сообщили о насилие по более высоким нормам, чем мужчины - 329 на 1000 против 393 на 1000.)

Szinovacz, М. E. (1983). Использование данных как методологический инструмент: Случай брачного насилия. Журнал Брака и Семьи, 45, 633-644. (Используемый CTS с 103 парами и найдено, что уровни физической агрессии жен были несколько выше, чем у мужей.)

Tang, C. S. (1994). Распространенность супружеской агрессии в Гонконге. Журнал Семейного насилия, 9, 347-356. (Субъектами были 382 новичка < 246 женщин, 136 мужчин в Китайском Университете в Гонконге. CTS использовался, чтобы оценить оценку студентами их родителей в течение конфликтных ситуаций в их семьях. 14 % студентов сообщили об их родителях, замеченных в физическом насилии. "Матери были столь же вероятны как отцы, чтобы использовать физическую силу к их супругам.")

Thompson Jr, E. H. (1990). Насилие при ухаживаниях и мужская роль. Men's Studies Review, 7, (3) 1, 4-13. (Субъектами были 336 новичков < 167 мужчин, 169 женщин, кто закончили измененную версию CTS. Найдено, что 24.6 % мужчин в сравнении с 28.4 % женщинами, выражали физическое насилие к их партнерам в пределах прошлых двух лет. Найдено, что женщины вдвое чаще шлепали их партнеров.)

Thompson Jr, E. H. (1991). Мужское насилие в парных отношениях: оценка стереотипов. Сексуальные Роли, 24, 261-278. (В более обширном представлении его статьи 1990, автор заключает, что "более мужская и-или менее женская ориентация пола и разновидности в серьезности отношений, оказалось, были двумя самыми сильными предсказателями и мужской и женской причастности в насилии ухаживания.")

Tyree, A., & Malone, J. (1991). Как это может быть, что мужья нападают на жен столько же, сколько жены нападают на мужей и ни никто из нас не знал этого? Бумага, представленная на ежегодную встречу Американской Социологической Ассоциации. (Обзоры литературы и обсуждения результатов их исследований, пытающегося предсказать супружеское насилие.

Найденно, что женское насилие является коррелированным с историей удара родных братьев и желания улучшить контакт с партнерами.)

Vivian, D., & Langhinrichsen-Rohling, J. (1996). Насильственные пары взаимно страдают? В L. K. Hamberger & C. Renzetti (Ред). Домашнее насилие партнера (pp. 23-52). Нью-Йорк: Cпрингер. (Авторы нашли, используя измененную версию CTS, что в примере 57 взаимно агрессивных пар, не имелось никаких существенных различий между мужьями и сообщениями жен относительно частоты и серьезности нападений. В отношении повреждений, 32 жены и 25 мужей сообщили о присутствии физического ущерба, который следовал из агрессии партнера.)

Waiping, A. L., & Sporakowski, М. J. (1989). Продолжение насильственных отношений среди студентов колледжа. Journal of College Student Development, 30, 432-439. (Использование измененной версии CTS, авторы исследовали насилие ухаживания на примере 422 студентов колледжа < 227 женщин, 195 мужчин. Женщины более часто, чем мужчины < 35.3 % против 20.3 %, указали, что они физически злоупотребляли их партнерами.)

White, J. W., & Humphrey, (1994). Женская агрессия в гетеросексуальных конфликтах. Агрессивное Поведение, 20, 195-202. (829 женщин. Результаты показывают, что 51.5 % человек использовали физическую агрессию, по крайней мере, однажды в их предшествующих отношениях в прошлом году 30.2 % сообщили, что физически нападали против их мужских партнеров. Прошлое использование физической агрессии было лучшим предсказателем текущей агрессии. Наблюдение и преодоление родительской агрессии также предсказали существующую агрессию.)

White, J. W., & Kowalski, R. M. (1994). Неконструктивный миф о неагрессивной женщине: феминистский анализ. Psychology of Women Quarterly, 18, 487-508. (Обзор и анализ, который подтверждает, что "женщины равняются или превышают мужчины в количестве агрессивных действий, совершенных в пределах семьи." Исследует разнообразие объяснений, чтобы объяснить такую агрессию.)

White, J. W., & Koss, М. P. (1991). Насилие и ухаживания: Инциденты в национальном примере студентов. Насилие и Жертвы 6, 247-256. (В представительском примере 2,603 женщин и 2,105 мужчин было найдено, что 37 % мужчин и 35 % женщин причиняли некоторую форму физической агрессии, в то время как 39 % мужчин и 32 % женщин испытали некоторую форму физической агрессии.)

Wilson, М. I. & Daley, M. (1992). Кто кого убивает в супружеских убийствах? На исключительном половом уровне супружеских убийств в Соединенных Штатах. Криминология, 30, 189-215. (Авторы суммируют исследование, которое указывает, что между 1976 и 1985, на каждые 100 мужчин, кто убили их жен, приблизительно 75 женщин убили их мужей. Авторы сообщают о первоначальных данных от множества городов, например, Чикаго, Детройта, Хьюстона, где количество жен-убийц превышают такового мужей.)

Возврат к ПЕРВОЙ ЧАСТИ.


Сестры в разногласии

Эти ссылки ведут к различным страницам

Сестры в разногласии.
Дайана Шоб.
(перевод с английского)

Точно так же как движение за "свободу, равенство и братство" имело своих якобинцев, так же обстоят дела и с феминизмом с его женским освобождением, равенством полов и зарождением "сестринства". Согласно Кристине Хофф Соммерс - это конечные термины триады, которые породили опасный экстремизм в феминистском лагере и привели к чему-то подобному Власти Террора. Свобода и равенство, да - это крктерий, который сама Соммерс определяет как "равенство" или "феминизм первой волны": традиционный, классический, либеральный, гуманистический феминизм, зародившийся более 150 лет назад. Подлинный феминизм боролся и добился фундаментальных политических прав для женщин и открыл возможности для образования и бизнеса. Соммерс рассматривает себя и большинство американцев феминистами этого сорта. Ее вражда направлена на вторую волну феминизма, то есть "гендерный феминизм", который отказался от универсализма и гражданских прав ради геникоцентризма и перманентного статуса жертвы. Солидарность с женщинами стала означать враждебность к мужчинам, особенно применительно к так называемой системе мужского доминирования: "гетеропатриархата".

Книга Cоммерс "Кто украл феминизм? Как женщины предали женщин" - попытка очистить феминизм от этих женских якобинцев (наиболее известные среди них Катерин Маккинон, Ноуми Вульф, Андреа Дворкин. Олисон Джаггер, Сюзан Фалуди и Катарин Стимпсон). В ее жирондистском несогласии, Cоммерс присоединяется к растущему числу женщин от Кати Раф до Камилы Пальи, составляющих оппозицию гендерному феминизму. Соммерс заявляет, что андрофобия не являлась отличительной чертой феминизма вплоть до нашего времени; в самом деле, она отмечает, что "идея, что женщины находятся в гендерной войне, возникла в середине шестидесятых". Соммерс, возможно, права, что триумф этого ракурса наблюдается сейчас, но он не нов. Амазонки существовали и в далеком прошлом или по крайней мере легенды говорят об этом, доказывая древность женских сепаратистских настроений.

Более значительна генеалогия Соммерс, где эта деформация была представлена с самого начала зарождения феминизма. Многие из ее проницательных наблюдений о текущем состоянии могут быть подтверждены новеллой Генри Джеймса "Бостонцы", которая отслеживает особенности сексуальных манер и нравов американцев. Уже в 1886 Джеймс разглядел трещину между феминизмом равенства, представленной тогда фигурой миссис Фарриндер и гендерным феминизмом, персонифицируемым Оливией Чанселлор: очевидно, миссис Фарриндер хотела сохранить движение в ее собственных руках, наблюдая с подозрительностью некоторые романтические, эстетические элементы, которые Оливия и Верена пытались внедрить в него. Они настаивали на многом, например, на исторической "несчастливости" женщин; но миссис Фариндер не казалась озабоченной этим. Она боролась за их права для них же, не зависимо от того были они счастливы или нет. В противоположность прагматической кампании миссис Фарриндер за право голоса, видение борьбы мисс Чанкаллор является более апокалиптичным: "несчастливость" женщин! Голос их молчаливого страдания всегда звенел в ее ушах, океаны слез, который они пролили от начала веков, казалось, пролились сквозь ее глаза, века угнетения прокатились над ними, бесчисленные миллионы жили в мучениях и боли.

Они были ее сестрами, они были ее родней и день их освобождения наступил. Это была святая причина; это было величественно, просто революционно.

Решение Оливии - не женское избирательное право, а мужское страдание: "после стольких веков зла… мужчины должны заплатить свою цену!" В ее повторяющейся оскорбленной чувствительности, ее пароксизме гнева, даже ее привилегированный статус напоминает нынешних феминистов, чью позицию и деятельность Соммерс так хорошо задокументировала. Одна из ее лучших глав в книге обозревает методы феминистской педагогики. Следуя за главами, которые очерчивают феминистские проекты образовательной трансформации и их сомнительный образовательный фундамент, это глава "Феминистская классная комната", можно лицизреть итог: приход откровенно пропагандистского образования, размывание школьных стандартов, бесчестное обращение с инакомыслящими студентами и контроль за нефеминистскими классами.

В новелле Джеймса гендерный феминизм пока еще не является институциональной силой, тем не менее, в наставлениях Оливии к ее протеже Верене мы можем видеть предзнаменование наших дней. Джеймсу было известно, например, что такой раздел как история может быть первой политизированной дисциплиной. Он рассказывает нам, что две молодые женщины читают историю так, что находят в ней подтверждение того, что их пол пострадал неописуемо и что всякий момент в ней мог бы быть менее ужасным, если бы женщины были способны на нее повлиять.

Соммерс показывает, как эта начальная установка обиды прошлым была дополненна идеологически управляемым переписыванием прошлого (движение от "его-история" к "ее-история").

Через всю книгу она высвечивает антиэротический характер гендерного феминизма. Подобным же образом центральной идеей Джеймса в его "очень американском рассказе", что он обозначил как "упадок сентиментальности секса". Оливия, "незамужняя, каждым следствием ее существования" прилагает недюжие усилия, чтобы предостеречь Верену от вовлечения той в романтические связи с мужчинами, провозглашая, к примеру: "Я скажу тебе, в чем твоя проблема, ты не разлюбила мужчин как класс". Верена ответила на это своим аргументом: "Но я не могу их не любить, в те моменты, когда они приятны!" Как если бы некое чудовище могло быть временами приятным. Оливия не любила их в основном, когда они были менее приятными. Сейчас, как и тогда, попытки демонизировать мужчин идут против бесспорного желания. Даже если на феминистских сходках гендерные феминистки приклеивают на каждого мужчину ярлык потенциального насильника, я подозреваю, что юные женщины все еще соглашаются ходить с ними на свидания. (Наступление политического лесбиянства и возрастающая приемлемость гомосексуализма могли изменить некоторые вещи, но я не думаю, что в какой-то значительной степени.) Оливия переживает это как проблему, характерную для определенного класса поклонников "Чарли": в ее наблюдениях за ее юными согорожанками она всегда находит этого навязчивого поклонника, засланного на ее путь, и в конце концов ее ненависть к нему возрастает экстремально. Она наполняла ее злобной мыслию, что он должен быть счастлив своими жертвами (читай, загубленными женскими жизнями), и одной из главных рекомендаций вечернего клуба (читай, "Женский Центр"), которое было ее усиливающейся мечтой, являлась идея, что она могла бы подорвать его позиции, держа его за дверью.

В конце концов, Оливия теряет Верону в объятиях очаровательного реакционера из Миссисипи Бейзила Рансома. Сходным образом Соммерс заканчивает свою книгу защитной реакцией восторга Рит Батлер Скарлет О'Хара в "Унесенные ветром". Особенно она защищает женщин, которые упорствуют в "получение удовольствия от захватывающего повиновения Скарлет" и, следовательно, отказываются от феминистского предложения реконструировать желания. Зная встречающуюся феминистскую нетерпимость, раскольница Соммерс четко выражает свои мысли о парадоксе геникоцентризма: не существует группы женщин, которые могли бы вести войну с мужчинами, чтобы в то ж время не причинять зла тем женщинам, которые уважают этих мужчин… В конце концов гендерная феминистка всегда стремится показать свое разочарование и негодование женщинами, которые обнаруживаются в лагере врага. Мужененавистничество неизбежно приводить к женоненавистничеству.

Другая героиня Джеймса, миссис Луна, обладает интуицией, которая ей подсказывает, что наступает антилиберальный авторитаризм и она будет числиться среди его мишеней; она высказывает это следующим образом: "Если Оливия и ее друзья получать в собственность правительство, они будут худшими деспотами, чем те, коих знает история."

Если задачи воинствующих феминисток так далеки от внимания и забот большинства женщин, мы могли бы удивляться, почему они так успешны в их проталкивании. Соммерс раскрывает связи между университетами, которые полны теоретиками, бюрократией от образования, которых феминистски умело колонизировали, и СМИ.

Поощряемые соучастием и леностью СМИ, феминистки снабдили неверными и вводящими в заблуждение фактами о ситуации женщин в Америки. Соммерс критикует множество широко распространившихся исследований о самоуважении, домашнем насилии, гендерном неравенстве в школах и статистике об изнасилованиях. В "Бостонцах" Джеймс также показывает силу и недостатки прессы. Его журналист Мэттью Пардон - яркий сторонник оглупляющих новостей. В столь настойчивом анализе творчества Генри Джеймса моя цель заключается вовсе не в смягчении нашего беспокойства по поводу гендерного феминизма, указывая на его продолжительную историю среди нас. Конечно, активность безудержных генократов - повод для беспокойства. Ценность "Бостонцев" заключается в донесение до нас тревожного факта, что гендерный феминизм - отнюдь не новелла, как может некоторым показаться. В первой главе своей книги "Кто украл феминизм" Соммерс объясняет, что она рассматривает точку зрения гендерных феминисток как "больше дело темперамента, чем реального взгляда на социальную реальность. Вера, что американские женщины живут в рабстве у мужчин кажется им более близкой, чем иные точки зрения. Просто я нашла, что я эту веру не разделяю".

Джеймс соглашается с этим диагнозом и он не стыдится обозначения темперамента как патологичного. Но Джеймс не останавливается на этом: ничего не доказывает как-либо основательно, чтобы сказать, что миссис Чанкеллор была ненормальной; всякая нормальная оценка ее могла бы кричать об этом. Почему она ненормальная и почему ее ненормальность типична?

Для Джеймса этот вопрос поднимает философические и психологические особенности демократии, достаточности либерализма, связь публичной и приватной сфер, войны полов и формирование национального характера. С уважением к этим большим проблемам, которые циркулируют за рамками ее повествования, Соммерс разочаровывает.

Даже на более ограниченных темах обеих волн феминизма она обходит стороной интересные вопросы. Для Соммерс первая волна - в целом не вызывающее возражений ("феминизм сам - чистый и здоровый, впервые представленный Синекой Фоллс в 1848г. - как американец, как яблочный пирог, и это останется"), в то время как вторая волна - аномалия и беззаконие. Ее неприятие второй волны полагается больше на осмеянии, чем на аргументах, а ее защита второй волны полагается на рефрен "ясно и без слов".

Метафора волн может внушить большую запутанность в отношениях между двумя феминизмами. Волны поднимаются по одной и той же причине и накатываются друг на друга. Какая ценность есть в соединении между этими двумя волнами? Было что-то интеллектуально и человечески неудовлетворительно о феминизме равенства радикальным индивидуализмом и абстракция (или отрицание) различий между полами, которые подстегивают гендерный феминизм и консерватизм? Таким образом, радикальный феминизм и консерватизм - становятся наиболее интересными в природе и протяженности половых различий.

В "Бостонцах" Джеймс сфокусировался на битве между радикалами и реакционерами. Миссис Форрендер быстро потускнела, несмотря на факт, что ее сторонники рассматривают ее как модель того, как примирить увеличивающуюся роль женщин в публичной жизни с личной и семейной жизнью, "яркое доказательство, что форум для дам - не необязательно враждебен для домашнего очага." Несмотря на то, что Соммерс приветствует как успех феминизм равенства, женщины, кажется, все еще не определились, как балансировать между публичной и частной жизнью. Так же кажется, что ее представления о целях феминизма первой волны являются предубежденными. Соммерс делает акцент на движение к равенству полов перед законом. Феминизм ищет открыть публичную сферу для женщин не как для женщин, но для граждан, как индивидуалов. Он ищет свободу от гендерного уклона в определении самого себя. Однако женское освободительное движение обладает вторым элементом: освобождение сексуальности. Соммерс не говорит ничего о трансформациях в приватной сфере, связанных с первой волной феминизма - взаимоотношения сексуальной революции и его обвинения в двойных сексуальных стандартах.


СИСТЕМЫ РЕАГИРОВАНИЯ НА ДОМАШНЕЕ НАСИЛИЕ: ОПЫТ США

Эти ссылки ведут к различным страницам

ЛЫСОВА А.В., ЩИТОВ Н.Г.

СИСТЕМЫ РЕАГИРОВАНИЯ НА ДОМАШНЕЕ НАСИЛИЕ: ОПЫТ США

Лысова Александра Владимировна — кандидат социологических наук, доцент кафедры психологии Института психологии, педагогики и социальной работы Дальневосточного государственного университета. Адрес: 690001 Владивосток, ул. Экипажная, д. 18, к. 707. Телефон: (095) 455–70–25. Электронная почта: alysova@psyco.dvgu.ru
Щитов Николай Георгиевич — кандидат философских наук, доцент кафедры психологии Института психологии, педагогики и социальной работы Дальневосточного государственного университета. Адрес: 690001 Владивосток, ул. Экипажная, д. 18, к. 707. Телефон: (4232) 517–202. Электронная почта: schitov@ext.dvgu.ru
Автор А.В. Лысова выражает благодарность Институту перспективных российских исследований им. Кеннана при Международном научном центре им. В. Вильсона (США, г. Вашингтон, округ Колумбия) за уникальную возможность пользоваться ресурсами библиотеки центра и библиотеки Конгресса США.

Домашнее насилие, существующее со времени возникновения семьи [1, p. 5-6], стало национальной проблемой современных демократических обществ. В США с 1960-х годов ею занимается целый ряд ведущих социальных институтов1. В России о домашнем насилии впервые заговорили публично в середине 1990-х годов после Всемирной конференции по положению женщин в Пекине [3, c. 388]; к концу десятилетия стали появляться первые научные исследования данного феномена и попытки соответствующего реформирования социальной политики и законодательства, которые, к сожалению, нельзя считать успешными. Так, например, в России не было проведено ни одного национального репрезентативного исследования по выявлению масштабов и особенностей насилия в семьях. Сегодня как в научной литературе, так и в средствах массовой информации можно встретить разные, часто противоречащие друг другу статистические данные, например: "…Е. Лахова сообщила, что ежегодно около 14.000 женщин в России погибают от рук своих мужей или других членов семьи" (здесь и далее курсив наш. — А.Л., Н.Щ.) [4, с. 147]; "…в 1997 году 14,5 тыс. женщин, а в 1999 — 12 тыс. погибли от рук своих мужей или партнеров" [5, c. 120]. Несмотря на то, что круг насильников заметно сузился, число жертв убийств, совершенных в семье, не уменьшилось. По данным официальной уголовной статистики на 1994 г., когда наблюдался всплеск преступлений против личности, всего было зарегистрировано 32 286 умышленных убийств и покушений на убийство [6, c. 538]. Согласно стандартизованным коэффициентам на 1 миллион мужчин и женщин, смертность от убийств в 1994 г. составила около 550 среди мужчин и около 145 — среди женщин [7]. Учитывая, что уровень убийств, совершенных мужчинами, в среднем в 4–5 раз выше, чем совершенный женщинами [8], понятно, что данные о 12 или 14 тысячах убиваемых в семье женщин серьезно расходятся с данными официальной статистики.

По результатам первого наиболее крупного за годы реформ общероссийского исследования женщин как особой социальной группы, проведенного институтом комплексных социальных исследований РАН в 2002 г. на выборке 1406 человек, подавляющая часть россиянок (80,7%) на вопрос: "Подвергались ли Вы насилию?", ответили отрицательно. Из 13,4% женщин, которые ответили на этот вопрос утвердительно, 8,3% подвергались насилию вне дома и 4,3% — в семье [9, c. 78]. Эти данные едва ли согласуются с данными большинства других авторов. Важно отметить, что происхождение основной части имеющихся на сегодняшний день статистических данных о жертвах домашнего насилия, к сожалению, очень туманно. Исследования, как правило, проводятся на нерепрезентативных клинических выборках, респондентами чаще всего выступают женщины, обратившиеся в кризисные центры, по телефонам доверия и т. д. Практически полностью отсутствуют исследования по выявлению эффективности деятельности социальных институтов в области предотвращения насилия в семье2. Более сорока вариантов законопроекта "Об основах социально-правовой защиты от насилия в семье" представлялись в Думу, но законопроект так и не стал законом [10, c. 29].

Итак, научные исследования в области домашнего насилия по большей части имеют фрагментарный, несистематический характер, а социальную политику характеризует отсутствие единой цели и координированных взаимодействий между учеными и практиками, законодателями и исполнителями.

Для изменения сегодняшней ситуации в России важно использовать все положительное из уже разработанного, внедренного и апробированного в других странах. В качестве так называемой страны-ориентира в данной работе эффективнее всего использовать США. Для этого есть ряд оснований:
– Именно в США впервые в мире такое социальное явление, как насилие в семье, было признано проблемой национального масштаба. Это произошло в 1962 г. после опубликования Г. Кемпом и его коллегами в журнале Американской медицинской ассоциации статьи "Синдром избиваемого ребенка" [11].
– Уровень насильственной преступности в США очень высок, хотя и ниже, чем в России. Согласно данным официальной статистики [12] в 1999 г. в Российской Федерации на 100 тыс. человек приходилось 19,27 преднамеренных убийств, а в США — 4,55. Для сравнения приведем данные о числе убийств в некоторых странах Западной Европы и Скандинавии в 1999 г. Так, в Финляндии на 100 тыс. населения приходилось 2,77 убийств, во Франции — 1,63, в Германии — 1,22, в Италии — 1,40, в Англии — 1,45, в Швейцарии — 1,25, в Нидерландах — 1,42. Таким образом, "среди развитых стран российские показатели (смертности от убийств. — А.Л.) можно сравнивать только с США — в европейских странах они намного ниже. С середины 1970-х в России и у мужчин, и, особенно, у женщин смертность от убийств стала выше американского уровня. Если же рассматривать Россию на фоне всех стран мира, то по уровню смертности от убийств она уступает только некоторым латиноамериканским странам (Колумбия) и, видимо, странам Африки к югу от Сахары" [8].
– Хотя правительство США играет активную роль в поддержке социально незащищенных слоев населения, по объемам оказываемой помощи в области образования, здравоохранения и поиска работы США значительно отстает от ряда стран Западной Европы и Скандинавии (например, Швеции, Германии и др.) [13, p. 575]. Это обстоятельство также делает США страной наиболее подходящей для кросскультурного сравнительного исследования с Россией.
– Правительство США выделяет огромные средства на исследования домашнего насилия и разработку новых подходов к борьбе с ним. Например, для борьбы с насилием между интимными партнерами (intimate partner violence, IPV) с 1994 по 2000 гг. правительство США выделило 435,75 млн. долларов, а для борьбы с насилием в отношении престарелых членов семьи — 1,5 млрд. долларов США в 2000 г. [14, p. 79]. Конкретные программы в этой области проводят девять министерств США, среди которых министерства здравоохранения, образования, юстиции, обороны и др. [2, p. 52–54].
– В последнее десятилетие в США наблюдается стойкая тенденция к значительному падению уровня всех форм насильственной преступности, включая убийства. Уровень домашнего насилия также снижается по всей стране с 1994 г. [15, p. 9].
– Тем не менее число научных исследований в этой области последние тридцать лет неуклонно растет. Например, сотрудники лаборатории исследований семьи университета Нью-Гемпшир опубликовали более 250 статей и 30 книг на тему домашнего насилия в период 1974–1991 гг. С 1976 по 1987 гг. появилось семь новых научных журналов, посвященных исключительно проблеме насилия в семье. Ни в одной другой области социологии не наблюдалось такого стремительного развития научного знания [16, p. 211–214]. М. Страус, один из ведущих исследователей домашнего насилия в США, считает это ярким примером конструирования социальной проблемы в ответ на изменения в американском обществе и американской социологии. Социальные движения 1960-х годов, включавшие борьбу за права женщин и детей; повсеместное открытие кризисных центров и убежищ для жертв насилия; рост числа экономически независимых женщин; расширение штата специалистов в области семейной терапии и консультирования; смещение акцента в социологии с теории функционализма на теорию конфликта; восприятие социологии как инструмента усовершенствования общества — все это создало плодотворную почву для становления и развития социологии домашнего насилия в США [16, p. 215–216].

Несмотря на обеспокоенность общественности США проблемой домашнего насилия, необходимостью усилить государственные меры по ее преодолению, некоторые крупные американские ученые и практики (М. Страус, Р. Джиллес, М. Стейнман, Л. Лерман, Д. Зорза, Ф. Боуза) считают, что система реагирования на домашнее насилие в США находится в ситуации кризиса.

Система охраны детства. Р. Джиллес, крупный специалист в области домашнего насилия, заявляет о том, что сегодня система охраны детства в США находится в кризисном положении [15, p. 8]. Так, около 50% детей, погибших от рук своих родителей или лиц, которые о них заботились, были убиты уже после того, как стали объектом внимания служб охраны детства. Кроме того, в отношении по меньшей мере 25 таких служб в разных штатах США заведены судебные дела за ненадлежащее исполнение ими своих обязанностей [17]. Возможные причины этого кризиса чаще всего связываются со следующем. Во-первых, существующего финансирования недостаточно для поддержки всей системы охраны детства при все расширяющемся штате сотрудников, внедрении разветвленной системы реагирования на насилие над детьми. Во-вторых, по мере привлечения к проблеме общественного внимания ощущается острая необходимость в еще большем расширении штата сотрудников, способных своевременно и адекватно реагировать на все инциденты насилия. В-третьих, необходимо решать вопрос об адекватной квалификации сотрудников. На сегодняшний день подготовка таких специалистов недостаточна. Наконец, эффективное функционирование системы охраны детства ограничено нормами существующего законодательства и действием / бездействием судей. Дело в том, что закон требует от судей максимальных усилий по сохранению семьи в любом случае, даже вопреки рекомендациям специалистов по охране детства. Многие видят выход из сложившейся ситуации в реформировании законодательства и системы обучения судей. Однако Р. Джиллес считает, что даже разрешение вышеперечисленных проблем не выведет систему охраны детства из кризиса. Наиболее важную причину кризиса он видит в недостаточном научном исследовании практик по преодолению домашнего насилия, уже внедренных в систему охраны детства [15, p. 10–11].

Г. Кемп в 1962 г. отмечал, что, видя нежелание родителей сообщать правду об истинных причинах травм ребенка и обстоятельствах, при которых они получены3, большинство врачей, медсестер и другой медицинский персонал даже не пытались выяснить ее. Ни профессиональные навыки, ни личные свойства, как правило, не располагают к тому, чтобы врач принял на себя роль полицейского, ведущего расследование причин преступления [11, p. 19].

Правоохранительные органы. Более половины всех инцидентов домашнего насилия были зарегистрированы в полиции. Полиция самый первый и чаще всего единственный социальный институт, взаимодействующий с лицами, совершающими насилие в семье, и их жертвами [18]. Полицию часто критикуют за безразличное отношение к проблеме домашнего насилия. Офицеры полиции, особенно в период 1970-х — начала 1980-х годов, склонны были воспринимать насилие в семье как частное дело, поэтому "практически никогда не арестовывали насильника" [19, p. 48]. Например, за предшествующие убийству одного из супругов два года в 85% случаев полиция уже вмешивалась в конфликты этой семьи по крайней мере единожды, а в 54% убийств — пять и более раз [20, p. 263]. Когда женщины, подвергшиеся насилию в семье, требовали ареста насильников, по данным разных исследований арест производился только в 3–10% случаев [20, p. 262]. В 1983 г. жертва домашнего насилия, ставшая в итоге совершенного ее мужем насилия инвалидом, после нескольких безрезультатных обращений в полицию возбудила судебное дело против города и департамента полиции и получила 2,3 миллиона долларов [21, p. 156-157].

Система здравоохранения в США представлена двумя основными структурами: сектором медицинской помощи, ориентированным главным образом на оказание помощи отдельным гражданам, и сектором общественного здоровья, работающим с группами населения (страдающими, например, инфекционными заболеваниями) [2, p. 207]. Хотя некоторые врачи могут адекватно реагировать на жалобы пациентов, подвергшихся домашнему насилию, службы сектора общественного здоровья часто все еще не считают насилие в семье проблемой здоровья [2, p. 206]. Многие исследователи полагают, что работу сектора медицинской помощи с жертвами домашнего насилия тоже нельзя считать адекватной [22–24]. Именно врачи играют ключевую роль при выявлении случаев насилия в семье. Несмотря на то, что служебные правила предписывают врачам выявлять жертвы насилия в семье, врачи даже не интересуются обстоятельствами получения травм, и жертвы таким образом не получают необходимой помощи. Например, только 13% женщин, идентифицировавших себя в процессе исследования как жертвы домашнего насилия, сообщили о расспросах врачей неотложной помощи о факте насилия [25]. При опросе врачей, социальных работников и медсестер отдела неотложной помощи оказалось, что 54% из них никогда не пытались выявлять жертв домашнего насилия [26].

Среди причин подобного кризиса называют, прежде всего, отсутствие у врачей времени для выяснения обстоятельств получения травмы, недостаточность или неадекватность профессионального образования [14, p. 14], отсутствие знаний соответствующего законодательства, культурные, коммуникационные барьеры, нежелание пациентов сообщать истинные причины травм и т. д. [22, p. 5]. Необходимо учитывать и сформированные западноевропейской традицией роли "пациента" и "врача": регуляция отношений между членами семьи лежит вне сферы компетенции последнего (если он не специалист по семейной психотерапии). Неудивительно, что наиболее "чувствительными" к семейному насилию оказались психиатры, поскольку это может расширить рынок их услуг и повысить их влияние в обществе, а также наиболее отдаленные от взаимодействия с пациентами и сравнительно низкостатусные врачи-рентгенологи.

Законодательство о домашнем насилии. Законодатели США оперативно отреагировали на "обнаружение" проблемы насилия в семье: вначале над детьми, затем над женщинами, мужчинами и престарелыми родственниками, что выразилось в принятии ряда специальных законов. Об эффективности большинства из них на настоящий момент практически ничего не известно. Однако некоторые специалисты уже говорят о поспешности использования отдельных легитимных мер [27–30].

Например, законы, предписывающие медицинскому персоналу сообщать о подозрении на домашнее насилие в полицию или другие специальные службы (это зависит от законодательства штата), могут иметь негативный эффект [14, p. 71-72]. Нарушение принципа конфиденциальности подрывает доверие пациентов к медицинскому персоналу. Это может препятствовать обращению за медицинской помощью как жертв насилия, так и лиц, совершающих насилие [30, 31]. Повышается вероятность мести жертвам насилия и медицинскому персоналу. Наконец, снижается эффективность работы врачей, которые стараются не задавать лишних вопросов, чтобы избежать последующего обязательного взаимодействия со специальными службами.

В результате широко известного эксперимента в области домашнего насилия, проведенного Л. Шерманом и Р. Берком в 1984 г. в Миннеаполисе, наиболее эффективной стратегией был признан обязательный арест лица, совершившего насилие в доме [20], и к концу 1980-х годов во многих полицейских департаментах страны это стало распространенной практикой [27, p. 691]. Однако в 1990-е годы были выявлены погрешности в ходе конструирования и проведения эксперимента, которые могли отразиться на результатах, что в свою очередь позволило говорить о поспешности внедрения их в жизнь [2, p. 175]. Подобные исследования были проведены в пяти других городах США. Ни одно из них не показало, что арест сам по себе способен привести к снижению уровня последующего насилия [2, p. 175–176]. Хотя результаты экспериментов прямо не свидетельствуют о том, что арест бесполезен, Л. Шерман и другие ученые высказывают большие сомнения по поводу эффективности универсального использования ареста при семейных конфликтах4 [27, p. 695].

Система социальной защиты женщин от насилия в семье основывается на множестве разнообразных программ и практик (около 1800); особенно распространены возникшие в 1970-х годах убежища для женщин (1200) [2, p. 110]. Сегодня существует сеть разнообразных социальных служб, предоставляющих медицинские и правовые услуги, 24-часовые "горячие линии", консультативная помощь в поиске жилья и работы, лечение алкогольной и наркотической зависимости и т. п. К сожалению, большинство исследований убежищ для женщин имеют описательный характер и не позволяют судить об эффективности этих программ. Единственное полуэкспериментальное исследование, отвечающее требованиям научности, было проведено в 1986 г. Р. Берком и др. [29]. Оказалось, что убежища снижают риск будущего насилия только для тех женщин, которые обретают контроль над своей жизнью. С другой стороны, убежища могут не оказывать никакого влияния на уровень насилия или даже увеличивать вероятность их повторения, если жертва не хочет разрыва семейных (или иных) отношений с насильником. Особый интерес для нас представляет ответ на вопрос, почему эксперты институтов "первого контакта"5 так неохотно реагируют на проблему домашнего насилия.

Концепция нормативной неопределенности. Неэффективность деятельности ряда социальных институтов в преодолении насилия в семье может быть объяснена тем, что насилие по отношению к членам семьи не всегда считается криминальным поведением в силу неких имплицитных культурных норм [33, p. 21-22]. Тенденция применять разные стандарты к преступлению в семье и вне семьи отчасти отражает тот факт, что происходящее в семье и ожидания к семейным отношениям очень отличаются от ожиданий и отношений в других социальных группах и институтах. Нельзя с уверенностью сказать, выиграла бы семья и общество в целом, если бы полиция, суды и общественность стали применять одни и те же стандарты к преступлениям, совершенным в семье и за ее пределами.

Применение равных стандартов к преступлению в семье и вне ее осложнено наличием противоречивых и конфликтующих интересов государства в отношении семьи. С одной стороны, оно стремится к построению гражданского общества, члены которого могли бы жить без страха стать жертвой преступления. Этим продиктованы государственные меры по предотвращению преступности и борьбе с ней. С другой стороны, государство заинтересовано в сохранении целостности семьи, поэтому по отношению к ней могут применяться нормы и правила, неприменимые ко всем остальным социальным институтам. Наиболее очевидным является стремление ограничить возможности распада семьи. Родители не могут бросить своих детей, а мужья и жены должны получить разрешение супруга на развод. Нормативная неопределенность выражается здесь в том, что помимо социальных и легитимных механизмов, которые связывают членов семьи друг с другом, существуют и нормы, оправдывающие определенный уровень жестокого и насильственного поведения между членами семьи [34, p. 475]. Эти нормы допускают физическое наказание детей, а также открытое выражение чувств (в том числе враждебных), которые члены семьи питают друг к другу. Так, например, в офисе, учреждении или на предприятии эгоистичность, грубость и некомпетентность сотрудника не дают другим права его ударить. Если же подобное происходит в семье, то насилие воспринимается как допустимое, а нередко и как необходимое [35, p. 184]. Нормативная неопределенность характерна и для других криминальных поступков, совершенных в семье, например, преступлений против собственности. Наказание за кражу, совершенную ребенком внутри семьи (например, у родителей), и за подобную кражу, совершенную у постороннего человека, чаще всего сильно различается. Если к семье, где совершено преступление, будут применены нормы, действующие за ее пределами, могут возникнуть непредвиденные проблемы. В частности, трудно ожидать от полиции и судов как полного понимания уникальных обстоятельств каждой семьи, так и действий в интересах человека (семьи в целом), совершившего преступление.

Феминистическое объяснение. Сторонники феминистических теорий видят главную причину неадекватной реакции правоохранительных органов и других социальных институтов на эту проблему в легитимизации принудительного и насильственного контроля над женщинами [34, p. 474]. Они предполагают, что исторические представления о допущении некоторого насилия в отношении женщин сформировались под влиянием патриархальных ценностей. В XVIII–IX вв. жестокое обращение с женой признавалось насилием, только если были очевидны телесные повреждения или если удары наносились палкой толще большого пальца мужчины [36]. В настоящее время категоризация насилия над женами как "частного дела семьи" или как "бытовых неурядиц" в рамках системы правоохранительных органов не только способствует восприятию конкретными полицейскими (милиционерами) этого преступления как "несерьезного", но и удерживает многих женщин — жертв домашнего насилия — от обращения за помощью в органы правопорядка.

Роль бюрократии в сфере предотвращения домашнего насилия. Общественную политику в США пока трудно назвать рациональной [37, p. 2-3]. Даже принятие "правильных" законов и осознание общественностью важности той или иной социальной проблемы не означает, что социальная политика будет эффективно воплощена в жизнь. Исследования свидетельствуют, что департаменты полиции всеми силами сопротивляются навязыванию политики, с которой они не согласны [38, p. 749]. Например, могут ограничиваться распространение и внедрение соответствующих законов и инструкций, перераспределяться ресурсы и т. д. У исполнителей свои представления о проблеме и способах ее решения. Новые правила полицейские склонны воспринимать как "недоверие к своей работе" [39, p. 279]. Объясняя характер отношения полицейских к преступникам, Д. Блэк ввел понятие "реляционной дистанции", под которым понимал отношения между жертвой и предполагаемым преступником. По мнению Д. Блэка, реляционная дистанция играет гораздо бoльшую роль в деятельности полиции, чем правовая серьезность преступления: "Полиция гораздо охотнее реагирует на мелкие преступления, совершенные незнакомцами, чем на уголовные преступления, совершенные друзьями, соседями или знакомыми" [40, p. 740].

Отсутствие знания об эффективности используемых мер борьбы с домашним насилием. Научное знание играет важнейшую роль в построении эффективной социальной политики. Рассмотрим наиболее яркие примеры эффективного взаимодействия исследователей и практиков в этом вопросе [16, p. 217-219].
– На основе социологических исследований 1970-х годов, которые выявили насилие над детьми во всех регионах и социоэкономических группах пятидесяти штатов США в конце 1960-х — начале 1970-х годов, приняты законы, запрещающие насилие над детьми.
– Почти универсальное убеждение, что главной причиной насилия над детьми является психопатология родителей, было заменено моделью, в которой основной акцент делался на социальных представлениях, социальных умениях и культурных нормах, узаконивающих насилие под предлогом "физического наказания".
– Исследование, показавшее, что переживания жертв изнасилования и сексуального насилия усугубляются травмой, получаемой от взаимодействия с полицией и врачебным персоналом, привело к изменению поведения полиции и врачей, а также к открытию кризисных центров для жертв сексуального насилия.
– Принятие законов, запрещающих насилие в отношении супруга/супруги, в 1980-х годах было стимулировано рядом исследований, которые выявили масштабы проблемы и неадекватную деятельность правоохранительных органов по защите жертв домашнего насилия.
– Исследования изнасилований в браке, проведенные М. Страусом, а также Д. Финкельхором и К. Йолло, привели к легитимному признанию этой проблемы более чем в половине штатов.
– Эксперимент, проведенный Л. Шерманом и Р. Берком в 1984 г., коренным образом повлиял на отношение полиции к людям, которые совершали насилие в семье: невмешательство в "частное дело семьи" заменила практика обязательного или предпочтительного ареста насильника (в зависимости от законов штата).
– Исследования С. Стейнметц и других социологов, выявивших такой тип домашнего насилия, как насилие над престарелыми членами семьи, способствовали принятию законов о его запрещении.

Приведенные примеры наглядно демонстрируют, какое место результаты научных исследований занимают в формировании социальной политики. К настоящему моменту американскими учеными проведены сотни исследований домашнего насилия, собраны статистические данные, касающиеся жертв насилия, получены представления о причинах и особенностях проявления насилия в семье [41]. Однако научных исследований, связанных с оценкой программ для выявления и профилактики насилия в семье, крайне недостаточно6.

В результате миллионы долларов тратятся каждый год на программы, эффективность которых под вопросом [15, p. 17]. Общий объем ежегодных экономический вложений в реализацию программ по предупреждению и борьбе с домашним насилием в современной Америке из-за их дезинтегрированности трудно подсчитать. Данные в разных исследованиях варьируются от 1,7 до 140 млрд. долларов США [2, p. 57]. Такая разница в оценках объясняется различиями между переменными, отражающими общую сумму затрат. Например, в последнюю сумму включены еще и непрямые затраты, связанные с болью и страданием жертв насилия, которые не учтены в первом результате7.

Чем же может быть вызвано почти полное отсутствие исследований эффективности программ, стратегий и интервенций в области домашнего насилия? Объясняется это отчасти тем, что чрезвычайность и серьезность проблемы привела к поспешным, не базирующимся на научном знании действиям со стороны правоохранительной системы и социальных служб. Стремление сделать хоть что-нибудь, чтобы решить эту проблему, послужило основой для создания множества экспериментальных программ и стратегий, не скоординированных между собой, которые чаще всего осуществлялись без оценки имеющегося опыта. В результате отсутствовали общие стратегии и ориентиры, способные концентрировать усилия, создавать единые шкалы оценки, обеспечивать целенаправленное внедрение наиболее эффективных подходов [2, p. 2-3].

Исследования эффективности борьбы с домашним насилием затруднены характером деятельности служб по его предотвращению. Так, ориентированный на жертву подход бывает весьма эффективным в привлечении общественного внимания и ресурсов, однако едва ли может служить основанием для измерения и оценки долговременных результатов осуществляемых программ. Отсутствие сравнительной группы и невозможность контролировать случайные переменные — наиболее серьезные недостатки в большинстве исследований этого типа [43, p. 32].

Хотя в США выделяются очень большие средства на различные программы профилактики домашнего насилия и борьбы с ним, денег все же недостаточно. Из-за своей ограниченности средства чаще всего тратятся на то, чтобы "делать что-нибудь", а не на то, "чтобы изучать что-нибудь" [15, p. 21]. К тому же, по мнению некоторых американских ученых, в частности Р. Джиллеса, практики не желают оценивать результаты своей работы. Отчасти это может объясняться тревогой, что гипотеза об эффективности той или иной программы не подтвердится репрезентативными научными исследованиями. Наличие данных, подтверждающих неэффективность программы, грозит ограничением финансовых средств на ее реализацию. Поэтому социологическая статистика широко используется для "выдвижения требований" в борьбе за распределение финансовых ресурсов. С недоверием и страхом были восприняты результаты исследования 1975 и 1985 гг., проведенные Р. Джиллесом и М. Страусом, которые показали, что уровень насилия в семье снизился. Эти данные противоречили широко распространенному мнению о постоянном росте этого показателя и грозили сокращением фондов; общественность предпочла их проигнорировать [16, p. 222]. Та же участь постигла данные о насилии, совершаемом женщинами. Так, обнаруженный М. Страусом и Р. Джиллесом факт, что женщины обладают примерно таким же насильственным потенциалом, как и мужчины [44, p. 161-163] (например, две трети американских женщин били своих партнеров), противоречил заявлениям активисток женского движения. В целом защитники прав детей и женщин как жертв домашнего насилия склонны привлекать внимание общественности к наиболее шокирующим случаям, в то время как законодателей и других лиц, ответственных за распределение средств, интересуют четкие доказательства [45].

Возможно, одним из препятствий на пути к оценке используемых в борьбе с домашним насилием "стандартных программ", таких, например, как информирование о случаях насилия или арест насильника, является то, что они подлежат обязательному исполнению. Исследования эффективности таких программ могут восприниматься как бессмысленные, так как программы не могут быть легко модифицированы. Кроме того, малое количество исследований эффективности рассматриваемых программ может объясняться представлениями о невозможности придерживаться методических стандартов, прежде всего, проводить рандомизированный эксперимент с использованием контрольной группы [15, p. 23-24].

Недостаток подобного типа исследований может также объясняться особенностями взаимоотношений между учеными и практиками. Если группа практиков представлена не специалистами (например, защитниками прав брошенных детей или представителями женского движения), то они в большей степени будут сопротивляться исследованиям и пониманию результатов, которые не совпадают с их собственными представлениями, чем, например, группа профессионалов [16, p. 231]. М. Страус отмечает, что результаты, полученные наиболее крупными учеными или целыми институтами, чаще дискредитируются и удостаиваются негативного внимания со стороны представителей доминирующего социального движения, чем полученные менее известными учеными. Так, например, сотрудники лаборатории исследований семьи в Нью-Гемпшире подвергались угрозам физической расправы со стороны представителей феминистического движения, а также резкой критике со стороны пронаталистически настроенных протестантских фундаменталистов, которые отказывались признавать результаты репрезентативных общенациональных исследований, например, в области насилия в семье, совершаемого женщинами [16, p. 230]. Сложности также заключаются в том, что многие исследователи домашнего насилия примкнули к социальным движениям, оказывающим помощь жертвам насилия. Это иногда приводит к конфликту между научными обязательствами и обязательствами, связанными с принадлежностью ученого к определенному социальному движению. Исследователь может быть поставлен перед сложным выбором в том случае, если результаты его работы не подтверждают такое распределение средств, какое принято в рамках определенного социального движения. Например, представители движения за создание убежищ для женщин уверены, что "домашнее насилие" совершается исключительно мужчинами. По свидетельству М. Страуса, некоторые ученые намеренно избегали исследований насилия, совершаемого женщинами, так как опасались получить результаты, способные привести к прекращению финансирования их работы и другим негативным последствиям [16, p. 232].

Таким образом, хотя роль науки в формировании социальной политики велика, в области домашнего насилия число исследований, демонстрирующих эффективность применения дорого обходящихся государству стратегий и практик, минимально. В настоящее время для общественных фондов и частных инвесторов уже недостаточно обосновывать требования ресурсов только стремлением "бороться с домашним насилием". Необходимы научные доказательства эффективности применяемых программ и стратегий. В 1994 г. Национальная академия наук США основала Комитет по оценке программ в области домашнего насилия (Committee on the assessment of family violence interventions) [2, p. 17, xii]. Комитет получил важные результаты [2, p. 290-294]. Обнаружено, что эффективность многих программ, внедренных в практику без дополнительных научных исследований (например, защитные ордеры, убежища для женщин, обязательное информирование полиции о случаях насилия, обязательный арест насильника и др.), при широком использовании оказалась сомнительной; программы работы с последствиями насилия преобладают над профилактическими мерами; продолжительность и интенсивность ряда программ неудовлетворительны; работа разных служб и программ плохо согласована.

На основе анализа работы социальных институтов США выскажем ряд соображений, касающихся взаимодействия научных исследований и социальной практики в области изучения и преодоления домашнего насилия в нашей стране.
– Необходимо получение репрезентативных статистических данных о числе жертв домашнего насилия, видах насилия и факторах, его вызывающих. Такая статистика — важнейший шаг на пути к формированию эффективной социальной политики. (На данный момент не проведено ни одного крупного социологического исследования национального уровня, которое бы позволило судить о масштабах и особенностях проявления этого феномена в России.)
– Важно избежать поспешного принятия законов в сфере домашнего насилия, не основанных на результатах научного исследования последствий этих программ. Необходима научная оценка эффективности внедренных в практику программ. Например, в России уже существуют такие виды кратковременной помощи жертвам домашнего насилия (чаще всего женщинам и детям), как кризисные центры и телефоны доверия (центров для женщин около 50 [46, c. 7]). Кроме того, прослеживается тенденция к более жесткому применению норм семейного, уголовного и других кодексов. Так, количество лиц, лишенных родительских прав, возросло с 6 724 человек в 1992 г. до 27 640 человек в 1997 г. Увеличилась численность родителей, ограниченных в правах по отношению к своим детям — в 1997 г. рассмотрено 159 тыс. дел родителей, не выполняющих обязанностей по воспитанию детей [47, c. 210]. Лишая родительского права, помещая детей в приемные семьи или специальные учреждения, важно руководствоваться данными об эффективности таких действий.
– Необходимо развивать сотрудничество между учеными и практиками в области исследований домашнего насилия. Это требует от обеих сторон более глубоких знаний о принципах работы друг друга, усвоения "языка" и основных парадигм.
– Важно сделать акцент на первичной профилактике домашнего насилия [48]. Это позволит разрешить и многие другие социальные и психологические проблемы в обществе (например, снижение уровня депрессии и самоубийств, насильственного поведения вне семьи).

1Ведущие социальные институты — это, прежде всего, институты, выделенные Комитетом по оценке программ в области домашнего насилия (Committee on the assessment of family violence interventions), а именно: институт социального обеспечения (social services), здравоохранение (health), институт правоохранительных органов (law enforcement). Каждый из них включает разного рода службы, которые можно дифференцировать в зависимости от выполняемой цели, например: предотвращение, выявление случаев насилия и факторов риска, кратковременная защита жертвы / оценка риска / конкретное вмешательство, долговременная интервенция [2, p. 51].

2Одно из исследований в этой области было проведено Е. Забадыкиной, которая описала помощь жертвам насилия в семье на примере работы как государственных, так и общественных служб и организаций [5].

3По мнению Г. Кемпа и его коллег, "опытному врачу кости (Кемп был врачом-рентгенологом. — А.Л.) способны рассказать то, что маленький ребенок рассказать боится" [11, p. 18].

4В эксперименте Л. Шермана и других подобных экспериментах речь шла не об уголовном характере насилия в семье (felony), а о проступках, семейных конфликтах (simple/misdemeanor domestic assaults), не причинивших тяжкого вреда здоровью.

5Термин эксперты "первого контакта", служащий для обозначения специалистов, которые одними из первых вступают во взаимодействие с лицами, подвергшимися насилию, предложил российский детский врач С.Я. Долецкий [32, c. 4].

6По данным специально созданного комитета по оценке программ в области домашнего насилия, в период 1980–1996 гг. было проведено всего 114 исследований, отвечающих научным стандартам [2, p. 21-28; 42, p. 105-106].

7Сводные данные о результатах оценок годовых затрат на домашнее насилие в США см.: [2, p. 56].

ЛИТЕРАТУРА

  1. Barnett O.W., Miller-Perrin C.L., Perrin R.D. Family violence across the lifespan: An introduction. California: SAGE Publications, 1997.
  2. Violence in families: Assessing prevention and treatment programs / Ed. by R. Chalk, P. King. Washington, D.C.: National Academy Press, 1998.
  3. Хрестоматия по курсу "Основы гендерных исследований" / Под ред. О.А. Ворониной, Н.С. Григорьевой, Л.Г. Луняковой. М.: МЦГИ, МВШСЭН, 2000.
  4. Россия: cлишком мало и слишком поздно // Опыт и стандарты, используемые в международной практике, по вопросам защиты женщин от насилия. М.: Central and East European law initiative, 2000.
  5. Забадыкина Е. Помощь жертвам домашнего насилия в современной России // Насилие и социальные изменения: теория, практика, исследования. Ч. II–III. М.: Центр "АННА", 2000. С. 113–143.
  6. Криминология: Учебник / Под ред. Н.Ф. Кузнецовой, Г.М. Миньковского. М.: БЕК, 1998.
  7. Смертность от убийств. Россия, 1965–1999 // Смертность от внешних причин. Ч. II // Электронная версия бюллетеня "Население и общество". Центр демографии и экологии человека Института народнохозяйственного прогнозирования РАН. < http://www.polit.ru/docs/464288.html#d3 >
  8. Смертность от внешних причин. Ч. II // Электронная версия бюллетеня "Население и общество". Центр демографии и экологии человека Института народнохозяйственного прогнозирования РАН. < http://www.polit.ru/docs/464288.html#d3 >
  9. Женщина новой России. Какая она? Как живет? К чему стремится? / Под ред. М.К. Горшкова, Н.Е. Тихоновой. М.: Российская политическая энциклопедия, 2002.
  10. Достижения и находки: кризисные центры России / Отв. ред. и сост. Т.Ю. Забелина, Е.В. Исраелян. М.: Пресс-Соло, 1999.
  11. Kempe C.H., Silverman F.N., Steele B.F., et al. The battered child syndrome // Journal of American Medical Association. 1962. Vol. 181. No. 1. P. 17-24.
  12. Seventh United Nations survey of crime trends and operations of criminal justice systems, covering the period 1998–2000. Office on Drugs and Crime Center for International Crime Prevention. < http://www.unodc.org/unodc/ crime_cicp_survey_seventh.html >
  13. Janda K., Berry J.M., Goldman J. The challenge of democracy: Government in America. Boston: Houghton Mifflin Company, 1987.
  14. Confronting chronic neglect: The education and training of health professionals of family violence / Ed. by F. Cohn, M.E. Salmon, J.D. Stobo / Washington, D.C.: National Academy Press, 2002.
  15. Gelles R. How evaluation research can help reform and improve the child welfare system // Program evaluation and family violence research / Ed. by S.K. Ward, D. Finkelhore. New York: Haworth Press, 2000.
  16. Straus M.A. Sociological research and social policy: The case of family violence // Sociological Forum. 1992. Vol. 7. No. 2. P. 211-237.
  17. Schwartz I.M., Fishman G. Kids raised by the government. Westport, CT: Praeger, 1999.
  18. Buzawa E., Busawa C. Domestic violence: The criminal justice response. Newbury Park: Sage Publications, 1990.
  19. Zorza J. The criminal law of misdemeanor domestic violence, 1970–1990 // Journal of Criminal Law and Criminology. 1992. Vol. 83. No. 1. P. 46-72.
  20. Sherman L.W., Berk R.A. The specific deterrent effects of arrest for domestic assault // American Sociological Review. 1984. Vol. 49. No. 2. P. 261-272.
  21. Herzberger S.D. Violence within the family: Social psychological perspectives. Boulder, Colorado: Westview Press, 1996.
  22. Gerbert B., Moe J., Caspers N., et al. Physicians’ response to victims of domestic violence: Toward a model of care // Domestic violence and health care: Policies and prevention / Ed. by C. Reyes, W.J. Rudman, C.R. Hewitt. New York: Haworth Medical Press, 2002. P. 1-22.
  23. Chamberlain L., Perham-Hester K.A. The impact of perceived barriers on primary care physician’s screening practices for female partner abuse // Domestic violence and health care: Policies and prevention / Ed. by C. Reyes, W.J. Rudman, C.R. Hewitt. New York: Haworth Medical Press, 2002. P. 55-71.
  24. Reid D.A., Glasser M. Primary care physicians’ recognition of and attitudes toward domestic violence // Academic Medicine. 1997. Vol. 72. No. 1. P. 51-53.
  25. Abbott J., Johnson R., Koziol-McLain J., Lowensrein S.R. Domestic violence against women: Incidence and prevalence in an emergency department population // JAMA. 1995. Vol. 273. P. 1763-1767.
  26. McGrath M., Bettacchi A., Duffy S., et al. Violence against women: Provider barriers to intervention in emergency departments // Academy of Emergency Medicine. 1997. Vol. 4. P. 297-300.
  27. Pate A.M., Hamilton E.E. Formal and informal deterrence to domestic violence: The Dade county spouse assault experiment // American Sociological Review. 1992. Vol. 57. No. 5. P. 691-697.
  28. Berk R.A., Newton P.J. Does arrest really deter wife battery? An effort to replicate the findings of the Minneapolis spouse abuse experiment // American Sociological Review. 1985. Vol. 50. No. 2. P. 253-262.
  29. Berk R.A., Newton P.J., Berk S.F. What a difference a day makes: An empirical study of the impact of shelters for battered women // Journal of Marriage and Family. 1986. Vol. 48. No. 3. P. 481-490.
  30. Rodriguez M.A., Shelton W.R., Rao N. Abused patient’s attitude about mandatory reporting of intimate partner abuse injuries to police // Domestic violence and health care: Policies and prevention / Ed. by C. Reyes, W.J. Rudman, C.R. Hewitt. New York: Haworth Medical Press, 2002. P. 35-147.
  31. Geiderman J. Mandatory reporting law (letter) // Annals of Emergency Medicine. 2000. Vol. 35. No. 4. P. 403-404.
  32. Долецкий С.Я. Критические ситуации в здоровье и воспитании детей: Лекция. М.: ЦОЛИУВ, 1986.
  33. Straus M.A. Conceptualization and measurement of battering: Implications for public policy // Woman battering: Policy responses / Ed. by M. Steinman. Cincinnati, OH: Anderson Pub. Co., 1991. P. 19-49.
  34. Kantor G.K., Straus M.A. Response of victims and the police to assaults on wives // Straus M.A., Gelles R.G. Physical violence in American families: Risk factors and adaptations to violence in 8,145 families. New Brunswick: Transaction Publishers, 1999. P. 473-489.
  35. Straus M.A. Social stress and marital violence in a national sample of American families // Straus M.A., Gelles R.G. Physical violence in American families: Risk factors and adaptations to violence in 8,145 families. New Brunswick: Transaction Publishers, 1999. P. 181-203.
  36. Dobash R.E., Dobash R.P. Violence against wives: A case against the patriarchy. New York: Free Press, 1979.
  37. Woman battering: Policy responses / Ed. by M. Steinman. Cincinnati, OH: Anderson Pub. Co., 1991.
  38. Chaney C.K., Saltzstein G.H. Democratic control and bureaucratic responsiveness: The police and domestic violence // American Journal of Political Science. 1998. Vol. 42. No. 3. P. 745-768.
  39. Wilson J.W. Varieties of police behavior. Cambridge, MA: Harvard University Press, 1968.
  40. Black D. Production of crime rates // American Sociological Review. 1970. Vol. 35. No. 4. P. 733-748.
  41. Gelles R. Violence in the family: A review of research in the seventies // Journal of Marriage and the Family. 1980. Vol. 42. No. 4. P. 873-885.
  42. Strategies for confronting domestic violence: A resource manual / United Nations. New York, 1993.
  43. Chalk R. Assessing family violence interventions: Linking programs to research-based strategies // Program evaluation and family violence research / Ed. by S.K. Ward, D. Finkelhore. New York: Haworth Press, 2000. P. 29-55.
  44. Stets J.E., Straus M.A. Gender differences in reporting marital violence and its medical and psychological consequences // Physical violence in American families: Risk factors and adaptations to violence in 8,145 families. New Brunswick: Transaction Publishers, 1999. P. 151-167.
  45. Gusfield J.R. Constructing the ownership of social problems: Fun and profit in the Welfare State // Social Problems. 1989. Vol. 36. P. 431-441.
  46. Безопасность в семье: время действовать. Рекомендации органам исполнительной и законодательной власти по предотвращению насилия в семье / Н.И. Абубикирова, М.А. Регентова. М.: Ассоциация общественных объединений помощи женщинам, пострадавшим от насилия (кризисных центров) "Остановим насилие", 2003.
  47. Антонов А.И., Сорокин С.А. Судьба семьи в России XXI века: размышления о семейной политике, о возможности противодействия упадку семьи и депопуляции. М.: Изд. дом "Грааль", 2000.
  48. Straus M.A., Smith C. Family patterns and primary prevention of family violence // Physical violence in American families: Risk factors and adaptations to violence in 8,145 families. New Brunswick: Transaction Publishers, 1999. P. 507-529.


Слабые мужчины, сильные женщины, и правда об этом.

Эти ссылки ведут к различным страницам

Слабые мужчины, сильные женщины, и правда об этом.
Пётр Малахов

Эпиграф: Я перепробовал много средств для мытья посуды,
но выбрал одно... жену!

Миф о внезапно ослабевших мужчинах сегодня довольно распространен, но это такая же фикция, как и женщина с какой то радости внезапно \"ставшая способной\" на мужские нагрузки. Конечно, я бы хотел видеть вокруг достойных и сильных женщин, но как говорится, фантазия и реальность, несколько разные вещи. Как же обстоит дело с \"сильными\" женщинами и \"слабыми\" мужчинами на самом деле? Сильные женщины? Ну не знаю как насчет действительно сильных женщин, но наглых, дерзких и физически сильных женщин я вижу каждый день в огромных количествах... только не в жизни... а в многочисленных фильмах и сериалах. То \"Ангелы Чарли\" как по мановению волшебной палочки раскидывают здоровенных мужиков с гранатометами, то героини \"Секс в большом городе\" за чашечкой утреннего кофе, безо всякого стеснения обсасывают малейшие подробности своей интимной жизни (в реале надо сказать явление практически невозможное), то \"Маша Березина\" крутит глупыми мужиками как тряпичными куклами, то \"Каменская\" (в прошлом кстати \"Интердевочка\", а по существу проститутка, вот такая метаморфоза от проститутки до мента в юбке ;-)) разгадывает сложнейшие хитросплетения детективного жанра и ставит на место глупых \"Мэгрэ\" мужского пола, которые по сюжету фильма не способны ни на что путное кроме истерик в истинно дамском стиле или напротив бестолковой грубости, не забывая попутно выходить замуж и получать мужские комплименты. И прочая, прочая, прочая... О мексиканских сериалах я скромно промолчу, это будет даже не смешно. ;-)...

Что сказать? В сериалах мужик слаб и опущен, глуп и груб, женщины же все как на подбор красивы, умны, сильны, наглы и амбициозны. Мужчины для них - тряпка для ног, средство достижения цели и бездушные манекены, над которыми \"настоящие\" сильные женщины не прочь покуражиться. Но то в фильмах, а как же в жизни? Действительно ли женщины стали настолько недосягаемы по своим возможностям для мужчин, что последним ничего не остается, как только спиваться потихоньку, да ползать у их ног воняя грязными, дырявыми носками, покрывая поцелуями унижения их остренькие каблучки? ... ;-)

Итак, версия о якобы слабых мужчинах и сильных женщинах усиленно и настойчиво вдалбливается в головы современному обывателю. Версия эта особенно обсасываема на всяческих дамских форумах, и любима в женских коллективах (оно и понятно, как говорится \"гречневая каша, сама себя хвалила\"), живуча и вездесуща как таракан, но верна ли? Что-то в жизни я не видел, дам умеющих держать жизненные удары, стойко переносить трудности, без лишних слов делать дело, а не закатывать истерики по малейшему поводу. Иллюзию того, что якобы женщины стали сильней, дал тот факт, что наша жизнь и ПРОЦЕСС ВЫЖИВАНИЯ СУЩЕСТВЕННО УПРОСТИЛСЯ. Мы построили себе теплые квартиры и офисы, вместо производства материальных благ начали заниматься их перераспределением, НТР шагнул в дом и упростил тяжелые ранее женские хлопоты по хозяйству, наделив ее всевозможными кухонными комбайнами и стиральными машинами. Домашние хлопоты из монотонного каждодневного труда превратились в необременительную обязанность кинуть грязную одежду в стиралку, нажать кнопочку там и здесь, положить в микроволновку полуфабрикат, который достаточно лишь разогреть и опа! Да и для того, чтобы обеспечить себя финансово уже не нужно вкалывать как мужик на буровой по 12 часов в сутки, а достаточно свести дебет-кредит в Excel и пойти получить свои \"трудовые\". Жизнь и работа упростилась и стала доступна женщинам, так как мужчины, вопреки лжи феминисток, тысячи лет переделывали этот мир таким образом, чтобы он стал безопасным местом для женщин. Поэтому то ваша жизнь как вы пишете и прекрасна, что многочисленные поколения мужчин не только воевали и притесняли женщин, как это пытаются представить феминистки, но упорно и плодотворно трудились, чтобы в рекордно короткий срок построить комфортный и удобный для женщин мир. Но, \"сильная\" женщина не довольна даже этим. Черной неблагодарностью она платит мужчине за тот мир комфорта и уюта, который он создал для нее.

Хорошо аргументированным и развернутым во всех отношениях ответом на это вопрос служит статья \"О совершенстве и превосходстве\", которую вы сможете прочесть по адресу http://www.antiwomen.ru/html/vasilisk_mnen2.htm

Правда в ней жизнь рассматривается не по многочисленным дамским сериалам, а по реальным фактам и многим женщинам могут не понравится, но факты вещь упрямая и с ними спорить трудно, правда при желании можно обиженно отмахнуться, что в принципе будет не по мужски. ;-)

В статье рассматриваются физический, интеллектуальный, профессиональный и творческий аспекты нашей жизни. И хорошо показано, что, не смотря на вдалбливаемые сегодня в наши головы средствами феминистических СМИ стереотипы \"слабого мужчинки\" и \"амазонки воина\" ни с мужчинами, ни с женщинами не произошло (да в принципе и не могло произойти) никаких существенных изменений.

Женщины все так же не играют какой-то ведущей роли в политике, искусстве, науке и спорте. Все также мало открытий сделанных женщинами и нобелевских лауреатов среди их числа, мысль о том, чтобы устроить матч между Тайсоном и любой сильнейшей женщиной-боксером выглядит как анекдот, женщина - президент явление исключительное (при том, что женщины наделены правом голосовать наряду с мужчинами), а уж Солженицыных, Кантов и Сенек женского пола и вообще не видать.

Плохо это или хорошо? ЭТО НОРМАЛЬНО. Но ненормально другое. Ненормально то, что женщину заставляют думать, что якобы быть матерью и женой - позор, что только через потерю своего женского предназначения и бескомпромиссной борьбы с мужчинами она может стать в жизни кем-то и чем-то. Что мы имеем в результате?

Мы имеем катастрофу.

Да, женщины устремились во все открытые для них двери. Причем вопреки обвинениям феминисток двери эти были распахнуты именно мужчинами. Доля женщин в бизнесе, политике и науке велика, но невелики их успехи. Мало того. Эти отдельные успехи достигнуты КРОВАВОЙ ЦЕНОЙ. Пиррова победа. Если мужская активность до последнего времени толкала цивилизацию исключительно вперед и только благодаря мужчинам мы сегодня с вами сидим не на пальме отгоняя хвостом комаров, а в интернете обсуждая проблемы современности, то за женские успехи, которые надо сказать весьма и весьма слабы, цивилизация платит кровавую цену. Цена эта - вырождение и деградация рода человеческого. И стоит ли она отдельных локальных побед, столь бурно обсасываемых и выставляемых в гипертрофированном виде феминистками в СМИ? Нам еще только предстоит об этом задуматься. Если успеем...

И помните. Если у вас порвались брюки, а жена отказывается их зашивать - не спешите их выбрасывать. Через какое-то время у вас вполне может появиться новая жена. ;-)

Источник: http://www.soblaznenie.com/articles.php?id=21


Современный расизм

Эти ссылки ведут к различным страницам

Современный расизм.

Кажется еще вчера десятки, нет, сотни миллионов кинозрителей, затаив дыхание, следили за трагическими перипетиями сюжета в самом дорогом детище Джеймса Камеруна "Титаник". Сколько женских слез было пролито по поводу романтической любви его героев - Джека Доусона и Роуз Витт Букатер, которых сыграли ДиКаприо и Кэйт Уинсли. Гигантский лайнер-красавец раскалывался на глазах потрясенных зрителей, унося с собой в пучину сотни человеческих жизней, а сам фильм, его создатели, актеры были награждены немыслимым количеством оскаров, все были счастливы - зрители получили море удовольствия и впечатлений, а создатели фильма огромные даже по меркам Голливуда доходы. Казалось бы еще один гигантский блок-бастер. Сколько их было? Годзила, Армаггедон... и не сосчитать. Но в отличие от Годзилы, "Титаник" повествует о реальных событиях, имевших место в Атлантическом океане, и трагедия, коснувшаяся сотен людей была РЕАЛЬНОЙ трагедией. О катастрофе "Титаника" были написаны сотни книг и снят не один фильм, его история вошла во все учебники, переговорено и проанализировано было обо всем и вся, кроме одной единственной детали: большинство погибших пассажиров - мужчины и погибли они в основном только потому, что родились мужчинами! История банальна: в первую очередь, как это и водится, в спасательные шлюпки стали сажать женщин и детей, но и даже после того, как женщины и дети в основном заняли свои места, мужчин не спешили допускать к ним, так и остались большинство шлюпок заполненными наполовину. Досмотревшие до конца сей шедевр, полагаю, прекрасно помнят ту сцену, когда в холодной воде замерзают сотни пассажиров, в основном мужчин, а пассажиры в лодках, вернее, пассажирки, так и не решаются придти им на помощь. На самом деле, все банально: повторяю, пассажиры-мужчины были обречены на смерть только потому, что они - мужчины. И это происходило в эпоху, когда Патриархат, казалось, был еще непоколебим, когда, по уверениям феминисток, и по общепринятому мнению, царили в привилегиях мужское господство и женское бесправие и тяжкая доля. Такая вот "тяжелая женская доля" остаться жить и "легкая мужская доля" умереть лишь по той причине, что ты мужчина. Но таковы были законы Патриархата, его традиции: защищать слабых, ценою жизни сильных. Сотня лет промелькнули стремительно, наступила эпоха "равноправия". И вот самое последнее трагическое событие уже в России, связанное с захватом заложников в зале дворца культуры, где проходил теперь уже известный даже последнему бомжу мюзикл "Норд-Ост", и снова из уст некоторых политиков, обязанных согласно своему долгу защищать жизни и интересы ВСЕХ граждан России, прозвучали предложения к террористам освободить сначала женщин и детей. Это ведь так "естественно"… что сразу же вспоминаются слова героини Демми Мур, сыгравшую женщину-солдата в фильме "Солдат Джейн": "Разве женская жизнь более ценная, чем мужская, разве мужчине менее больно умирать, чем женщине?" - почему же в наши дни, когда были приняты сотни международных и местных актов и законов о равноправии, о правах на жизнь, чести и достоинстве, этот вопрос по-прежнему актуален?

Умирают ли "восемнадцатилетние мальчики с улыбкой на устах", радуются ли мужчины в силу своего пола боли от тяжелых ран, увечьям и своей более короткой жизни? Вопрос скорее риторический, потому что даже за последнее столетье насаждения так называемых гуманистических ценностей, никто так ни разу им и не задавался, как никто не спрашивал об этом серьезно самих мужчин, а если бы какой-либо мужчина и решился бы на него ответить, заявив, что умирать и болеть ему не менее тяжело, чем женщине, его, скорее всего, просто бы не захотели слушать. Дело не в том, что мужчинам легче умирать и переносить боль, а в том, что они по факту своего рождения множеством общественных и государственных институтов принуждения предназначены умирать и испытывать боль, ради счастливой и полной жизни избранных.

Прошедшая эпоха явилась в этом плане эпохой невиданного доселе в истории развития цивилизации лицемерия борьбы за искоренение всех форм дискриминации и расизма в отношении расовых, этнических, религиозных, сексуальных групп и, конечно же, женщин. В итоге на начало двадцать первого века оформилась одна-единственная группа населения, дискриминация в отношении которой является не просто легитимной, но и во многих случаях желательной и даже обязательной, эта группа - белые, гетеросексуальные мужчины, преимущественно из среднего класса, то есть те, кто производит 80-90% ВВП своих стран. Неправда ли напоминает рабовладельческую демократию времен Древней Греции и Древнего же Рима,когда свободы, права, благополучие их граждан обеспечивалось трудом тысяч бесправных рабов? Точно так же и сегодня, мужчины трудятся подчас в самых тяжелых и вредных условиях, часто на нескольких работах, а недавно освободившиеся "рабы" получают льготы, пособия, квоты, привилегии, поддерживаемые за счет принудительного изъятия средств из результатов труда мужчин и их искусственное перераспределение к упомянутым категориям. Система раскручена и установлена повсеместно во всех странах, исповедующих западную демократию или стремящихся ее исповедовать, и Россия в этом плане не исключение.

Прекрасно понимаю, что кому-то мои мысли могут показаться чрезмерными, надуманными и абсурдными, я уж не говорю про тех, кто по-прежнему искренне полагает, что мужчины являются привилегированным или даже сверхпривилегированным классом, а что типа все его беды - результат его же сверхпривилегий (словно право умереть в бою или последним покинуть тонущий корабль - и в самом деле огроооомная "привилегия", рекомендую так же прочитать статью "Матриархат?" ), поэтому я не ограничусь просто рассуждениями, а попробую привести некоторые факты, доказывающие мою мысль.

Начинать можно с чего угодно, с какой угодно сферы. Возьмем для начала, например, работу. Феминистки долго бились за право женщин работать наравне с мужчинами, в бывшем СССР поступили проще - просто заставили женщин работать и все. Каких только гимнов не было воспето во славу женского труда. Однако при этом и в России и за рубежом сферы применения мужского труда и женского разнятся так же как день и на ночь - для женщин чистые офисы и прочие безопасные места трудовой деятельности, для мужчин - шахты, металлургические станы, добыча нефти у полярного круга и еще сотни самых опасных и вредных видов работ, где применение женского труда, между прочим, запрещено или ограничено. Как итог, мужчины в 2-3 раза чаще подвержены так называемым профессиональным заболеваниям, а о травматизме и говорить не приходится: на производстве мужчин погибает в десять раз больше, чем женщин, и если бы дело было только в специфической опасности мужской работы, так Уоррен Фаррел, как-то подсчитал, что если бы на американских строительных участках работало бы столько же женщин-строителей, сколько и мужчин, то пришлось бы так поднять стандарты безопасности, что конечный продукт строителей стоил бы в два-три раза дороже. Из чего ясно, что более дешевая мужская жизнь и здоровье чрезвычайно выгодны для развития и процветания национальных экономик.

Безопасному труду женщин уделялось внимание с давних пор, еще советские учебники с нескрываемым ужасом описывали условия работы женщин на ранних стадиях развития капитализма. Потрясающие своим ужасом картины, особенно та, где женщины, надрываясь, волокут за собой тяжелые корзины, наполненные углем, по узким угольным штольням. Едва ли не с первых десятилетий советской власти началась полномасштабная регламентация условий женского труда, предусматривая особые нормы поднятия тяжестей, работы в ночную смену, перевод на более легкие виды труда и отпуска в связи с беременностью и уходом за детьми. Все это объяснялось особенностями женского организма. Но вопрос в том, что свои особенности организма существуют и у мужчин, но никто никогда и негде не занимался проблемами изучения их и уж тем более реальной защиты здоровья мужчин, все так называемые нормы охраны труда всегда были либо женскими, либо общими, без учета какой-либо специфики мужского организма. На практике это выливалось в том, что часто мужской труд был и есть связан со значительным риском и большой вредностью для здоровья. Более того, во многих сферах условия деятельности были и есть экстремальны, находятся на пределе человеческих возможностей и ведут к быстрому износу организма, особенно, это касается тюрем и армии. По сути там и там речь идет о применении рабского труда мужчин. Напомню, для тех, кто не в курсе, что ООН в свое время приняла конвенцию об устранении всех форм рабства в отношении женщин, тем самым по сути лигитимизировав использования рабского труда мужчин. Сегодня это не только армия и колонии, но и труд так называемых гастарбайтеров, которые работают часто без всяких социальных гарантий, без документов и прав за копейки или вообще бесплатно. Картина использования подневольного труда временных или постоянных иммигрантов настолько широка, что едва ли можно найти точку в мире, где бы нельзя было столкнуться с этой проблемой, и это не только Россия и страны СНГ, но и развитые страны Запада, в том числе, США, где широко используется полурабский труд, например, мексиканцев, да и не только их. Факты эти давно известны мировой общественности, но ни одна крупная правозащитная организация, ни ООН, ни ЮНЕСКО и пальцем не пошевелили, чтобы поднять вопрос о реальном искоренении любой формы подневольного труда, если этим трудом заняты мужчины. Единственное до чего пока додумались правительства, это просто вылавливать таких иммигрантов и выдворять их обратно на родину.. Но а в наше время СМИ в основном любят посмаковать истории, связанные с сексрабством молодых женщин из стран СНГ, в которые те попадают, клюнув на уловки объявлений о работе танцовщицами и официантками в увеселительных заведениях Турции и некоторых стран Европы. И это несмотря на все предупреждения и многочисленные рассказы. Нет никаких сомнений, что большинство девушек сознательно отправляется заниматься проституцией и последнее особенно верно, если учитывать женскую разновидность менталитета поколения "NEXT". В отличие от них, желающих быстро и без особых усилий нарубить "бабла" себе на красивую жизнь, большая часть мужчин попадает в силки рабского труда, как правило, от безысходности, невозможности элементарно прокормить свою семью там, где они живут. Подобная же ситуация вынуждает многих мужчин становится наемным солдатом, боевиком, легионером и отправляться в "горячие точки", других - примыкать к криминальным сообществом или в одиночку совершать правонарушения. В наши дни сотни тысяч мужчин отбывают свои сроки в колониях только лишь за то, что они где-то "позаимствовали" мешок картошки или спилили провода со столбов, ввиду того, что в их населенном пункте уже несколько лет не платят зарплату, а дети хотят есть каждый день.

Но есть особая категория подневольных мужчин, которые так же бесплатно строят дороги, дачи, роют котлованы, а в советское время их участие на великих коммунистических стройках было просто обязательным, но в отличие от первых мужчин, этих заманили сюда не обманом и не по приговору суда, их на рабский труд послал ЗАКОН и всего лишь по одной причине - они МУЖЧИНЫ. Речь идет об армии.

Конституция России предоставляет всем ее гражданам право на жизнь, декларирует равенство прав и обязанностей. То же самое можно найти в конституциях и законах других стран Запада. Но на деле по факту мужская часть населения лишена права на жизнь, ибо, если в случае войны женщина будет иметь законное право искать убежища и защиты, то мужчина будет принудительно отправлен на войну, на смерть. Хотя в безопасности будут не только женщины, но и элитная часть мужчин, которая так же обладает привилегированным статусом. Таким образом, одна часть людей уже по факту своего рождения предназначена быть пушечным мясом, расходным материалом, то есть обречена на смерть ради безопасности и благополучия иных частей общества, обладающих привилегированным положением. Слышу возражения в свой адрес, что, мол, это всегда было так, это - традиция для мужчины защищать женщину. Возможно. Но практика подсказывает, что большинство войн развязывается по желанию политиков из-за их собственных амбиций и не являются "священными" и действительно вынужденно-необходимыми. Можно только представить себе, как резко сократилось бы их число, если бы политики знали, что им придется рисковать еще и женскими жизнями. Это, во-первых, а во-вторых, в те времена, когда это было действительно традицией, роль женщин так же была другой, в том смысле, что у нее были обязанности, в том числе и перед ушедшими на войну мужчинами, сейчас у женщин нет никаких обязанностей не перед кем.

Призывная армия - это последний рудимент рабовладельческого строя, очевидная форма рабства, хотя вряд ли когда-нибудь международные организации типа ООН это признают, ибо тогда им бы пришлось признать факт, что мужчины в начале двадцать первого века - единственная группа населения в западном мире, в отношение которой не просто имеет быть широко узаконенная дискриминация, но и формы принуждения, сравнимые с самыми мрачными веками тысячелетней давности. Мужчины эта та, группа, которая знает на своей шкуре, что такое расизм в действие и что значит сегодня быть "негром". Ведь точно так же как двести лет назад американские работорговцы отлавливали негров в Африке, чтобы отправлять тех на невольничьи рынки, точно так же и сегодня современные работорговцы отлавливают юношей на улицах наших городов, чтобы в тот же день отвезти их за колючую проволоку армейских гарнизонов. С какой еще группой населения можно поступать таким образом! Только с той, которая перед законом и обществом лишена всех основных человеческих качеств. Не зря сами современные работорговцы называют молодых мужчин "призывным ресурсом", то есть чем-то обезличенным, лишенным человеческой ценности. Вы можете себе представить, чтобы подобным же образом по улицам наших городов в сопровождении милиции и ОМОНа разъезжали бы бригады гинекологов и отлавливали бы молодых девушек, чтобы увозить их на принудительное осеменение и роды? Я - нет, даже в страшном сне. Хотя можно представить, какой резонанс поднялся бы во всем мире, на какие дыбы встала бы вся мировая общественность, реакцию которой мы вполне можем наблюдать, по фактам похожего отлова на улицах городов т.н. "лиц кавказской национальности" (которых, правда, уже вскоре после уплаты определенной мзды выпускают), но а как же молодые парни? А никак - молчит правительство, молчит мировая общественность и так называемые правозащитники. И это неудивительно, в мире, где мужчины являются гражданами даже не второго, а третьего или десятого сорта, подобное обращение не является преступлением или чем-то из ряда вон выходящим. Правда, в последнее время правительство много говорит об улучшение положения военнослужащих, но касается это только офицеров, а что до рядового солдата - кому же интересна жизнь рабов? И сколько она стоит, чтобы о ней хлопотать? Вот поэтому молодые мужчины находятся в армии чаще всего в совершенно нечеловеческих условиях, подвергаются насилию, которому не повергались рабы во многих рабовладельческих странах прошлого. Но в наш век "свободы и демократии" это вполне допустимо, более того, это НОРМАЛЬНО. Нормально, когда солдаты, одетые в лохмотья, побираются на улицах городов, нормально, когда из мирных частей возвращаются их изуродованные тела с заключениями "смерть от сердечной недостаточности", нормально, когда они бегут, а на них устраивают облавы, которые напоминают поимку беглых крепостных крестьян. Чтобы понять всю остроту ситуации просто замените в сентенции "на поиски беглого дезертира, были отправлены лучшие части" слово "дезертир", на слова "негр". Закройте на секунду глаза и представьте реакцию "цивилизованного мира".

Всегда поражался изощренному цинизму фраз типа "армия - школа жизни для мужчин" и "армия - делает из юноши мужчину"; с таким же успехом можно сказать, что публичный дом делает из девушек женщин и что он является школой жизни для каждой женщины, типа не прошла через публичный дом - не можешь считаться женщиной, особенно, если в этот публичный дом приходят не добровольно, а привозят принудительно.

Замечу, что принудительная армия - не только российское достояние, но и данность подавляющего большинства стран западной Европы, Канады, Австралии и ряда других стран, исповедующих свободу и демократию. И это при том, что финансовые возможности этих стран позволяют быстро и без труда сделать армию контрактной и добровольной, а некоторым странам (Дания, Бельгия и др.) армии и вовсе по факту не нужны. В чем же дело, почему и в этих странах сохраняется отрыжка рабовладельческого строя, пусть и не такая уродливая, как в России? В странах, многие из которых исповедуют государственный феминизм, когда любые даже самые слабые попытки ограничить или ущемить права женщин неизбежно встретят самое яростное сопротивление. Права, льготы, привилегии, статусы - это все такие материи, которые не могут существовать сами по себе, браться из воздуха. Чтобы женщины могли иметь неограниченные репродуктивные права, растить одинаково уверенно детей с мужчиной или без, иметь гибкий рабочий график и более ранний срок выхода на пенсию, чтобы сексуальные меньшинства не чувствовали себя изгоями, а расовые группы быстро и продуктивно интегрировались бы в современное общество, необходимы ресурсы и ресурсы немалые. 80-90% всех ресурсов создается трудом мужчин, дать женщинам какие-либо новые права можно лишь путем ограничения подобных же прав у мужчин и изъятия у мужчин матсредств. Поэтому НЕОБХОДИМО каждого мужчину с самого начала его жизни приучать к мысли, что принуждение в отношении него, его дискриминация, циничное отношение к его проблемам и отсутствие реальной защиты - это НОРМАЛЬНО. Армейский урок на старте его самостоятельной жизни - хорошая школа для внедрения в сознание мужчины подобной установки. Отдельную роль играет деятельность СМИ, которая, громко играя на публику терминами "равноправие" и "демократия", тем не менее "неофициально" как бы дает мужчинам понять, что они - виноваты, вот поэтому им приходится и расплачиваться. Дескать, все очень логично. На помощь, конечно же, приходят и неписаные законы, сохранившиеся еще со времен Патриархата, которые буквально принуждают мужчину никогда не жаловаться, то есть не говорить, что с ним делают, что с ним происходит и что он на самом деле думает по этому поводу, и всегда делать вид, что у него все О.К., что так же в свою очередь дает повод профеминистским СМИ продолжать все те же свои жалобные стенания о "мужской гегемонии" и "невыносимом положении женщин". Кстати, о женщинах. На недавнем референдуме в Швейцарии женщины высказались за сохранении в стране армии, в которую призываются только мужчины; когда два-три года назад в Швеции заговорили о целесообразности призывать в армию и девушек, 70% женщин высказались категорически против, на этом разговоры и прекратились, хотя тем временем в скандинавских странах для них уже по квотам распределены места в правительствах и парламенте, а сейчас хотят уровнять количество мужчин и женщин в бизнесе и науке, опять же посредством квотирования. Зато юноши в этих странах, которыми так не устает восторгаться наша первая феминистка Арбатова, идут в армию, точно так же как и сто, и двести лет назад. В случае войны они будут отдавать свои жизни за свободу и безопасность своих эмансипированных подруг. А их эмансипированные подруги тем временем, нисколько не смущаясь, взрываются гневом возмущения, если мужчина или друг не хочет мыть тарелки наравне с ними, а уж за попытки склонить супругу к нежеланному для нее сексу, супруга и вовсе может отправить своего суженного в тюрьму, зато отдать мужчине жизнь за свою продвинутую и современную соотечественницу - всегда пожалуйста! Ведь его жизнь стоит дешевле, чем ее время, потраченное на мойку лишней тарелки, и уж тем более дешевле ее сексуального желания или нежелания.

С помпой западные и российские женщины получили право служить в армии, добровольно, по своему желанию. В некоторых странах женщины даже стали министрами обороны, дослужились до высоких чинов и командуют мужиками, которые в отличие от них не имеют права на выбор. Женщина, идущая на службу в армию, имеет все возможности оценить, что ее ждет и принять то или иное решение, например, жить ли ей в одном бараке с парнями, вместе с ними принимая душ и посещая туалет, как это имеет место быть во все тех же армиях скандинавских стран, может быть, у нее такая сексуальная потребность? - понятно, что о желании парня никто не спрашивает, в условиях современного западного общества развитой демократии он относится к той самой категории человеческого материала, в отношении которой расизм - санкционирован государством.

Даже в США, где вот уже тридцать лет армия является сугубо добровольным делом гражданина, существует, тем не менее обязательная регистрация населения на случай большой войны, надо ли говорить, что регистрации подлежат лишь мужчины и что самые яростные приверженцы тамошнего равноправия против этого нисколько не возражают?

Отдельной темой является так называемая альтернативная гражданская служба. Во всем мире она торжественно преподносится как "право выбора", а фактически является узаконенным рабским трудом; миллионы гансов и жаков по всему "цивилизованному" миру трудятся на малопристижных работах, получая за это копейки и отбывая свою повинность лишь потому, что им посчастливилось родиться мужчинами. Вот и в России с большим трудом был принят подобный закон, установивший срок трудовой повинности в три с половиной года, и это при том, что Конституция России прямо запрещает применение принудительного труда (впрочем, Трудовой Кодекс России этот запрет снимает, ставя себя выше Конституции). Надо ли говорить, что подобное отношение к женскому полу вызвало бы по всему миру бурю негодования, но с мужчинами так поступать допускается (причины см. выше).

Ну а что мужская медицина? Является ли эта отрасль медицины лишь военно-полевой, предназначенной для латания "пушечного мяса", чтобы затем его можно было вновь отправить на бойню или, как и с женщинами, ее назначение заботиться о здоровье мужчин? Для начала несколько общеизвестных цифр. Все хорошо знают, что всего несколько лет назад продолжительность жизни мужчин в России опустилась до своего критического уровня - 57 лет, впоследствии немного поднялась до 62 лет, но все равно разница с женщинами составляет примерно 12 лет. Это в России. В цивилизованном и богатом Западе эта разница так же велика - 6-8 лет. В чем же причина? Естественно, что, поскольку большинство медиа индустрии как на Западе, так и у нас являются профеминистскими, то как журналисты, так и разного рода "специалисты" чего только не навыдумывали, чтобы объяснить упомянутый эффект: тут вам и "слабость" Y-хромосомы и "закономерный" результат неких мифических мужских сверхпривилегий. В первом случае речь идет об очевидной паранои и стремлении потрафит радикальному феминизму, когда явно или нет за подобными заявлениями предполагается, что, мол, мужской род сам по себе "дефектный, "ошибка природы" и, мол, обречен на "естественное" вымирание. Во втором - самое обыкновенное жульничество и идеологическое промывание мозгов, рассчитанное разве что на полных кретинов, которые только и могут поверить, что, чем лучше живет человек, тем он живет… меньше. Как говорится без комментариев, или отправимся в пещеры каменного века за долгой и продолжительной жизнью! Впрочем, в чем на самом деле проявляется "привилегированность" мужского пола, разобраться не так уж и сложно. Нет практически такой страны на Западе, где в разные времена не принимались бы программы по охране здоровья женщин, в том числе и под эгидой ООН. В большинстве стран существуют центры, институты по охране здоровья женщин, но вы не найдете ни одного подобного учреждения, призванного исследовать проблемы здоровья мужчин и заниматься его охраной; за обозримый период самые человеколюбивые правительства никогда не приняли ни одной программы, призванной охранять здоровье мужчин. Особую политическую окраску в последние годы приобрела проблема рака груди. Впрочем, проблемы-то по сути никакой нет - болезнь как болезнь, хоть и тяжелая, но не тяжелей, чем СПИД или хотя бы тот же рак желудка, но когда к злокачественным клеткам примешивается политика, она, то есть политика, сама становится злокачественной. Развернулась мощная кампания, были созданы внушительные фонды, феминистки снова жгли бюстгалтеры. В то же время (наверное немногие об этом знают), но мужчины так же болеют раком… да, да тоже болеют, вот такая вот у них привилегия. Мужским аналогом рака груди можно считать рак простаты - и по числу заболеваний и по уровню смертности, но на исследования рака простаты средств тратится ровно в СЕМЬ раз меньше, чем на исследования рака груди. Это еще раз о мужских "привилегиях"! Можно только вообразить, какой бы вой поднялся, если бы все было с точностью до наоборот. Или вообразите себе такую фантастическую картину: на фронтоне американской, французской, английской больницы висит большой плакат, на котором крупными буквами написано: "Негры, цыгане, чукчи (еще десяток национальностей), в этой больнице, как и в других больницах Европы и США, вас будут лечить в семь раз хуже, чем остальных, по той простой причине, что вы негры, цыгане, чукчи, (еще десяток национальностей). Прямо так и вижу, как депутат американского конгресса вскакивает с постели в холодном поту, потому что ему только что приснился самый кошмарный сон в его жизни. Но в реальной жизни это так и есть… с мужчинами. Вот если бы на их месте оказались негры, сексменьшинства и женщины - тогда это были бы расизм, гомофобия и сексизм, а так, поскольку это всего лишь мужчины, это НОРМАЛЬНО.

В нашей стране ситуация еще более драматична, та пресловутая разница в двенадцать лет показывает лишь, насколько далеко в ней, нежели на Западе зашли процессы построения феминизма и мужененавистнического общества. И это не удивительно. В пресловутые советские годы, когда наша медицина была "самой лучшей на свете", успешно и плодотворно развивались лишь две ее отрасли - Четвертое управление и гинекология, на развитие которых уходила львиная доля всех государственных инвестиций (а никаких других в то время и не было). Были созданы институты гинекологии, врачей гинекологов можно встретить едва ли не в любой даже самой захудалой поликлинике, была создана широкая сеть женских консультаций. Подобная забота о женском здоровье привела даже к тому, что сами многие женщины стали не в восторге от такой опеки, в первую очередь, от частых гинекологических осмотров по поводу и без повода, но тем не менее это позволило поднять уровень здоровья советских, а ныне российских женщин до мировых стандартов, что позволяет ныне женщинам жить около двадцати лет на пенсии, в то время как мужчины едва до нее дотягивают.

А что же мужчины? Большая страна готовилась к большой войне, где мужчины должны были стать всего лишь пушечным мясом, расходным материалом. В молодости и так все здоровы, а именно молодые солдаты в возрасте от 18 до 35 лет и нужны войне, а в дальнейшем уже большой необходимости в поддержании мужской жизни нет. Неудивительно, что никакой специфической отрасли медицины, которая бы занималась мужским здоровьем просто не существовало. Я уверен, многие и до сих пор не знают, что означает профессия андролог. Ни один рядовой мужчина не был в состоянии получить квалифицированную помощь для устранения сексуальных проблем. Но главный бич мужчин - все-таки не половые дисфункции, а так скромно замалчиваемые ранее проблемы связанные с сердечно - сосудистыми заболеваниями. Каждый год в России от болезней сердца и сосудов умирают миллион двести тысяч человек и 80% из них - мужчины. Умирают и в пятьдесят лет, и в сорок и даже в тридцать. Все, что предлагала им бывшая советская медицина - чисто полиативное лечение в виде приема разного рода сердечных капель и нитроглицерина на худой конец. В то время как реально продлить и улучшить жизнь таких больных в состоянии лишь эффективное хирургическое вмешательство. Все помнят, как оперировали Ельцина, и тогда же вся страна узнала, что такое коронарное шунтирование, так вот если в США только таких операций на сердце производится триста тысяч в год, в нашей стране всех операций на сердце производится всего ПЯТЬ ТЫСЯЧ! То есть средний российский мужчина, который столкнулся с заболеваниями сердца - фактически обречен.

Естественно, сердечно сосудистые заболевания не единственная причина люфта в продолжительности жизни между мужчинами и женщинами. Но прежде, чем коснуться остальных причин, попробуйте вспомнить, было ли хоть одно серьезно заявленное намерение правительства России, чтобы хоть что-то сделать с катастрофическим падением продолжительности жизни мужчин? Я помню, как еще при Горбачеве в бытность СССР в Среднюю Азию были срочно направлены бригады педиатров в связи с повысившейся детской смертностью; высочайшая смертность мужчин подвела страну к порогу реальной демографической катастрофы, но ни наше правительство, ни мировая общественность даже пальцем не повели, дескать, умирают - ну и пусть себе умирают, <это ведь всего лишь мужчины.

Следующей причиной, которая называется обычно чаще всего, является алкоголизм. В России пьют много и пьют бог знает чего, и при этом не умеют пить еще вдобавок. Хотя вот и я повторяю клише. На самом деле алкоголики есть даже в самых благополучных странах, в России их лишь немного больше, да качество пойла похуже, зато на Западе больше наркоманов, хотя и у нас их число стремительно растет, но, как говорится, хрен редки не слаще. Важно лишь понимать простую истину, что ни алкоголь, ни наркотики не являются сами по себе причиной, а, как правило, следствием. И здесь Россия полностью солидарна со всем остальным миром. Но следствием чего? Бесправия мужчин в интимной и социальной областях жизни, что, без сомнения, негативно сказывается на мужском здоровье; тяжелое морально-психологическое состояние, связанное наступлением феминизма и диффамацией в медиа индустрии, и наконец атака на саму мужскую сущность, навязывание мужчине андрогинности, в то время, когда женщины уже давно стали такими андрогинами, в результате чего мужчины фактически остались без женщин. Или, например, проблема суицида. Политкорректные СМИ редко упоминают, что самоубийство - в основном мужской рок, и уж тем более никогда не ставят эту проблему ребром. А ведь мужчин, которые добровольно расстаются со своими жизнями в шесть раз больше, чем женщин, в то время когда женщин, которые пытаются покончить со своей жизнью, в десять раз больше, чем мужчин, то есть то, что для женщины истерическая игра, для мужчины фатальный рок.Причем, что характерно, наиболее высокое число самоубийств наблюдается в сверхблагополучных странах Скандинавии. Может мужчины заканчивают жизнь от того, что "зажрались"? Никто и никогда не занимался серьезно проблемой мужской суицидальности, ибо профессиональный анализ ее выявил бы со всей очевидность, от чего НА САМОМ ДЕЛЕ мужчины добровольно расстаются со своими жизнями. Но поскольку это всего лишь мужчины, странам и правительствам нет до этой проблемы никакого дела.

Среди других факторов укорачивающих мужскую жизнь - гипертрофированная ответственность. К мужчинам и сто лет назад предъявлялись более высокие требования, чем к женщинам, но в наше время они остались единственной частью населения, к которой только и предъявляются какие-либо требования. Феминизм лицемерно ставил целью дать женщинам работу, политическую карьеру. Все это есть. И казалось бы количество мужской ответственности должно уменьшиться, в действительности же оно лишь неимоверно возросло, ибо женщины были вообще освобождены от какой либо ответственности, зато приобрели массу прав и привилегий - но ведь за них кто-то должен платить! Но ведь не женщина же - для нее давным-давно слово "долг" стал синонимом сексизма, понятно, что платит мужчина. Мужчина в наше время должен всем и все, не <имея права получить что-либо взамен. И вот мне интересно, как бы себя чувствовала женщина, каковым было бы ее здоровье и наконец сколько лет бы она жила, если бы она оказалась на месте мужчины и насколько бы "естественным" был бы ее короткий век?

И в связи со здоровьем еще одна интересная тема, имеющая отношение как к самому здоровью, так и к современному расизму. Дело в том, что некоторое количество лет назад ООН принял резолюцию, которая категорически осуждает и запрещает любые хирургические изменения с наружными половыми органами девочек и женщин, попросту говоря речь идет о женском обрезании. Эта резолюция была поддержана большинством стран, и сейчас за подобную операцию можно угодить в тюрьму. И в то же самое время в частности в США широкую практику приобрело обрезание младенцев мужского пола, причем не связанное с религиозными или национальными обычаями. Да, да, обрезают христианских англосаксонских младенцев, в корнях которых подобного обычая никогда сроду не было, да и началась эта практика всего несколько десятилетий назад и объяснялась она не религиозными причинами, а причинами связанными со здоровьем. В чем же они? Ну да под крайней плотью накапливаются жировые отложения, которые могут привести к воспалительным процессам и даже в конце концов к раку, но вот в ушах тоже скапливается сера - почему не отрезают уши?! А если серьезно, то на наружных половых органах женщины тоже много чего скапливается, так что… хотя, а является ли это проблемой для самой чистоплотной нации в мире, где принято принимать душ минимум раз в день? На самом деле, ларчик открывается просто, среди причин, почему американским мальчикам стали в массовом порядке делать обрезание, фигурирует одна из многих, но самая главная причина - обрезание де предупреждает эрозию шейки матки. Вот так-то, а то уж можно было подумать, что медики и вправду стали печься о здоровье мужчин. В связи с этим возникает лишь единственный вопрос, какой бы была мировая реакция и в частности американской общественности, если бы начали делать манипуляции с женскими половыми органами для пользы мужского здоровья - феминистки в ярости уже бы сожгли Белый Дом. А так все нормально. Мужчина не является гражданином матриархата, поэтому необязательно интересоваться, хочет ли он быть обрезанным или нет и тяжелые психологические травмы некоторых мужчин, которые останутся с ними на всю жизнь - никого не волнуют. На сегодняшний день лишь одно-единственное государство признало мужское обрезание формой насилия и запретило его, это Швеция, хотя, как вы и сами понимаете, Швеция - мягко говоря, не самая традиционная в вопросах обрезания страна. А ведь в мире до сих отмечаются факты не то что обрезания малышей мужского пола, а кастрации!

Следующая стадия современного расизма - это деноминация отцовства. Это кажется невероятным на стыке двух тысячелетий, но мужчины оказались на положении древних рабов или крепостных в царской России, у которых можно было отбирать детей, имущество и разрушать семью по воле и усмотрению их хозяев, поскольку рабы и крепостные в свое время не обладали никакими гражданскими правами и вообще не рассматривались в качестве людей. Все граждане бывшего СССР проходили эти темы на уроках истории в школах. Буря негодования и праведного гнева поднимались в душах подростках. Тогда еще никто из них не знал, что подобное же происходило и происходит прямо за стенами их школ. Но лучше всего об этом сказал американский правозащитник Уоррен Фаррелл. В одном из интервью он сравнил положение нынешнего американского мужчины с положением негра-раба времен рабовладельческого >строя в США, вот что он сказал: "У раба могли забрать детей, не спросив на то его согласия; у мужчин отбирают их собственных детей, не спрашивая их согласия. До сих пор мы все еще говорим женщинам, что они имеют право на детей, а мужчинам мы говорим, что они должны бороться за детей… Рабов уже нет, а для мужчин это верно и сейчас."

Самое невероятное, что такое положение вещей сейчас, в начале нового тысячелетия считается естественным. Считается естественным государствами, международными инстанциями, правозащитными организациями, женщинами да и многими мужчинами тоже. Главным назначением мужчины-отца считается лишь материальное снабжение своей бывшей жены или любовницы, которая по закону матриархата, ничуть не сомневаясь, забрала у него ребенка, точно так же как столетья назад главным назначением рабов или крепостных считалось материально обеспечивать своих хозяев-господ. И все это беззаконие десятилетиями преподносилось и преподносится под аккомпанемент разнузданной пропаганды опорочивания отцовства, представления отца как неполноценного опасного субъекта, которому нельзя доверить воспитание потомства. В этой связи опять вспоминается эпизод из фильма "Солдат Джейн", это когда один афроамериканец, то есть негр, пытается во время учений поддержать героиню Демми Мур, рассказывая, как его дедушку в свое время не взяли служить на флот, по той причине, что "негры плохо видят в темноте". Попробовал бы кто-нибудь сейчас в США произнести такую фразу или опубликовать ее в газете, а ведь закон одного из штатов так прямо и говорит, что ребенок не может быть передан отцу после развода из-за того, что тот не дееспособен как морально так и психологически. Что интересное, подобные законы есть не только в некоторых штатах США, но и в ряде государствах мира, вставших на путь построения матриархата. Но разве этого уже не было? Разве семьдесят лет назад в одной очень культурной европейской стране не было принято решение о неполноценности ряда наций? А чем это закончилось - всем известно. Мир поклялся, что он извлек все уроки, но, видимо, он лукавил.

Из этой же обоймы - репродуктивные права. Когда-то в России и в других странах некоторые национальности обладали довольно значительными ограничениями в своих правах, перед ними стояли непреодолимые барьеры и лишь только потому, что эти люди принадлежали к той ил иной нации и обладали тем или иным цветом кожи. В наше время, не только за реальное ограничение прав расовых и этнических групп, но даже за намек в словесной форме на подобное ограничение, можно получить крупное наказание вплоть до тюремного заключения. Из той же обоймы известный феминистский лозунг "женское тело - женское дело", что означает, что все, что связано с воспроизведством потомства, является исключительно делом женщины и никого больше. Но правда заключается в том, что нерожденный ребенок не является частью тела женщины, а лишь временно зависит от него, точно так же как в ребенке присутствует часть тела мужчины. С таким же успехом мужчины могли бы сказать, что, поскольку они служат солдатами, то лишь они имеют право на безопасность, что поскольку лишь они добывают уголь и нефть, только они имеют право на свет, тепло и прочие блага жизни, но действительность заключается в том, что мужчин принуждают "делиться" тем, что они зарабатывают своим телом и подчас делиться большей частью оного, также не спрашивая у них на то согласия и обычно не предоставляя ничего в замен. Так мужчина и женщина, составляя своеобразный репродуктивный контракт как равные партнеры, уже сразу же после его "подписания" оказываются в крайней степени неравного положения, ибо с любой секунды женщина может прервать контракт или истолковать его как угодно по своему усмотрению, не неся никаких обязательств и ответственности по своим прежним договоренностям и обещаниям, напротив, что бы ни случилось, виноватым всегда будет мужчина. Если не ошибаюсь, Гитлер в свое время так же аннулировал все обязательства граждан немецкой национальности перед гражданами одной из своих национальностей, проживавшей тогда в Германии. Сначала фактор национальности послужил поводом, чтобы не выполнять законных обязательств, а впоследствии поводом, чтобы быть отправленным в концлагеря. Или если сегодня белый скажет негру, что я не стану выполнять наше соглашение, просто потому что ты негр, белого отправят в тюрьму, как за нарушение контракта, так и за расизм, но когда женщина говорит мужчине, что я отказываюсь выполнять перед тобой свои обещания, просто потому что ты мужчина, закон встает на ее сторону, она всегда права, а мужчину, если он начнет требовать соблюдения своих прав, обвинят в сексизме и отправят в тюрьму за попытку Date Rape или Sexual Harassment . И это касается не только свободных отношений, но и семьи. Под аккомпанемент стенаний о "женской доле" в узах брака, по всему институту семьи прокатился многотонный каток, ломая и уродуя все на своем пути. в настоящее время института семьи как такового более не существует, а редкие сохранившиеся его островки неумолимо исчезают, тем не менее, люди продолжают вступать в брак, впрочем, очень быстро расходясь. И практически про любой развод, особенно когда остались дети, в обществе говорят "он бросил семью", сравните, фразу "она бросила семью" - даже и выговорить-то трудно, напротив, женщин по-прежнему ласково и политкорректно величают "хранительницами домашнего очага", хотя именно по инициативе жен заканчиваются 80-90% всех браков. Почему? Потому что женщина получает при разводе все блага, какие только можно взять у бывшего мужа, а иногда даже и того больше - квартира, имущество, алименты и дети. То и дело приходится слышать как та или иная ловкая дива обвела вокруг пальца очередного известного мужчину, хорошенько обобрав его в результате развода, о менее известных мужчинах обычно вообще не упоминают. Но сравните: то, что в обычной жизни назвали бы грабежом на большой дороге или квартирной кражей имущества со взломом, в данном случае витиевато именуется разделом совместно нажитого имущества; как красиво. Еще это называется защитой женщины… Ну да грабитель тоже защищается, когда выходит на большую дорогу, только его почему-то затем отправляют в тюрьму, а женщину осыпают благами и почетом. На прилавки магазинов выходит бессчетное количество книг на тему, как окрутить и подчистую разорить мужа. Никто на это не обращает никакое внимание, это же не книга типа "Как использовать негров на сельхозработах" - за такую книгу бы точно посадили, но за эксплуатацию мужчин… разве мужчина не для того создан, чтобы его эксплуатировать? Суды зарубежных государств не просто обчищают мужчину до нитки, но и нередко принуждают его выплачивать огромные суммы алиментов на содержание бывшей жены, иногда пожизненно и нередко в пропорциях, доходящих до четырех пятых от всех его доходов. Жена, которая так ловко обвела мужика вокруг пальца и уничтожила всю его жизнь, теперь преспокойно может жить на его денюжки, а бывший муж, который оказался в положении раба, как и положено рабу, будет немедленно наказан, если пропустить очередной платеж, даже если тот будет вызван потерей работы. А ведь конституции большинства западных государств лицемерно утверждают, что гарантируют гражданам защиту их жизни, чести, достоинства… Мужчины де-факто уже не являются гражданами данных государств, они являются их "неграми". Впрочем, что я все о загранице. Подобные истории и у нас нередко заканчиваются тем, что мужчина оказывается жить на вокзале. В одной из передач некая женсчинка под одобрение женской же аудитории подробно рассказывала, как ей ловко удалось обобрать до нитки своего мужа и выбросить того на улицу с одним чемоданом в руках (золотая мечта всех женсчин), и она не была тут же арестована, напротив, ей аплодировали, и подобных историй пруд-пруди, но я не разу не слышал, чтобы наказали в уголовном порядке хотя бы одну брачную аферистку, а вот мужчину-афериста - это да, это пожалуйста. Кое-кто удивится и скажет, какой, мол, аферизм, ведь все фифти-фифти, да и алиментов на бывшую жену в России не положено. Но это не совсем так. Закон разрешает с учетом интересов детей отторгнуть до двух третей имущества (в пользу бывшей жены конечно), а что касается алиментов, то, если учитывать, что в россии их минимальный уровень в ТРИ раза выше среднего по США, то ясно, что в сумму включено и обслуживание материальных потребностей женщины. Но кроме писаных законов есть еще и так называемые неписаные. Они существовали всегда, но неписаные законы нового времени это нечто. Согласно им муж оказывается в роли вечного козла отпущения, который несет обязанность за все, особенно за материальное снабжение, а жена - это тот субъект, которого энтот самый муж должен кормить, обувать и развлекать. Ничуть не смущаясь, современные жены, не устают напоминать об этой роли мужа, как исконной, мол, "обязанность мужчины", забывая как бы, что по исконным законам у жены тоже есть обязанности, и одна из них слушаться мужа, но современные женщины об этом уже ничего и слышать не хотят, они ловко приспособили законы Патриархата для потребностей своего матриархата и пользуются ими на свое благо по мере необходимости: как только речь идет об его обязанностях, "ты должен, ты же мужчина", но как только заходит о ее, "я не твоя служанка, я имею право", причем, в первом случае подразумевается, что сама женщина ничего не должна, а во втором, что у мужа нет никаких прав.

В связи со всем этим не может не вспомниться та разнузданная кампания, которая идет на Западе и у нас за освобождение женщины от "кухонного рабства", мол, женщина не должна обслуживать мужчину на кухне, одна убираться по квартире, одна воспитывать детей, что, впрочем, не мешает женщине искренне считать, что то, что зарабатывает она - ее, а что муж - общее, а по сути тоже ее. Впрочем, расизм в спорах о ведении домашнего хозяйства виден и невооруженным взглядом: обсуждаются только "женские обязанности", которые и предлагается частью или еще как взять на себя мужчине, о тех же традиционно "мужских обязанностях", которые лежат на плечах мужчин, не говорится ни слова, словно их не существует, видимо, как и материальное обеспечение семьи, эту прерогативу женщины решили сохранить за мужчиной по-прежнему. Такой вот удивительный подход. Впрочем, дамочки и здесь не теряются и шустро парируют сей вопрос тезисом навроде: "а что разве мужчине каждый день приходится заворачивать краны, и вообще с этим лучше справятся специалисты", с "женскими обязанностями", надо заметить, также лучше справятся специалисты, в том числе и с воспитанием детей, особенно учитывая духовный и нравственный уровень современных мамаш. Правда же заключается в том, что "мужские обязанности" малы и несущественны лишь до тех пор, пока их не замечать, в действительности же, особенно в среднем по России, где уровень сервиса, мягко говоря, хромает, а материальные возможности населения незначительны, объем "мужских" дел, которые приходится выполнять обычному мужчине, довольно велик и значителен. Последнее особенно важно, поскольку, если не убрать лишний раз квартиру, трагедии не произойдет, а вот, если не следить за личным автомобилем, она вполне возможна, также катастрофическими могут оказаться и последствия прорыва водопроводной трубы, а также вопросы безопасности, ведь не всякий грабитель решится проникнуть в квартиру, если будет знать, что там есть взрослый здоровый мужчина, впрочем, нынешние эмансипированные жены часто без помощи своих мужей не в состоянии даже разобраться, на какие кнопки нажимать, чтобы включить или выключить новый видеомагнитофон или компьютер. Однако самое парадоксальное, что при всем при этом мужчины в России выполняют и значительный объем "женской работы" - готовят, убираются, гуляют с детьми, и это при всем при том, что на основной работе мужчина тратить сил и энергии в несколько раз больше, чем женщина, что связано с традиционной спецификой мужской и женской работ, отменять которую никто не спешит. Но все это, конечно, ничего не значит: наши женщины удивляются, как много западные мужчины делают работы по дому, в то время как их женщины продолжают жаловаться уже на свою нелегкую долю, однако наши мужчины делают еще больше работы по дому, чем западные, но про них говорят, что они валяются на диване и смотрят телевизор. Недаром говорят, что для того, чтобы с какой-либо группой населения можно было обращаться не по-человечески, необходимо умолить ее человеческие качества.

Еще одно проявление антимужского сексизма на западе - это тема домашнего насилия и Sexual Harassment. В странах, которые десятилетиями поучали весь мир демократии и свободе принимаются законы, которые защищают только одну группу населения. Я говорю о домашнем насилие, и это то время, когда даже по официальным данным ежегодно от домашнего насилия в США получают физические травмы 50000 мужчин, а в реальности их как минимум в три раза больше. Бесчисленные правительственные и спонсорские фонды выделяются на деятельность сотен, если не тысяч разного рода убежишь и центров помощи для женщин, где женщина может не только укрыться со своими детьми, но и получить всю необходимую материальную и юридическую помощь, чтобы засадить своего мужа в тюрьму, и никто даже не станет проверять, говорит она правду или врет. Эта поистине гигантская система родилась в той самой стране, где еще совсем недавно Мартин Лютер Кинг боролся за права чернокожих граждан Америки, чтобы в ней не было надписей "только для белых", их больше и нет, а вот надписи, "только для женщин", можно повстретить, где угодно и это в то время, когда в стране были ликвидированы все мужские клубы, последовательно уничтожаются мужские частные учебные заведения и ведется атака на мужские командные виды спорта. Женщина получила практически неограниченное право делать, что угодно в своей семье с мужем: бить его, провоцировать, оскорблять - мужу негде искать защиты, а она в самом худшем случае отделается чисто символическим наказанием, а, скорее всего, останется совершенно безнаказанной, а ведь именно женщины провоцируют 80% всех домашних конфликтов, но на это не обращается никакого внимания, как и на тот факт, что женщины в четыре раза чаще, чем мужчины бьют своих детей и в полтора чаще, чем мужчины их убивают. Странно, но факт: с того времени, как политики на Западе заговорили, что они хотят решить проблему домашнего насилия, количество этого домашнего насилия не уменьшается, а только возрастает, и это не удивительно, ведь в реальности они занимаются не решением проблемы, а политикой, ибо преференции и защита одной части населения против другой, это и есть политика в самом грязном ее выражении. Однако видимо женщина имеет на это право, а мужчина не имеет даже прав сказать, что он думает по этому поводу. Впрочем, не все, есть и в Америке мужчины, которые не боятся говорить, что они думают в связи со всем происходящим, в частности некоторые из них признаются, что в Америке сейчас самое выгодное быть черной умственно больной женщиной нетрадиционной сексуальной ориентации с несколькими детьми, и не приведи вас господи родится белым англосаксонским гетеросексуальным мужчиной среднего класса.

Что касается Sexual Harassment, об этом более подробно я писал в статье "Херассмент" , подчеркну лишь еще раз, что все сексуальные наскоки на работе - "косой" взгляд, например, - трактуются на государственном уровне, частном уровне и в прессе исключительно как вина мужчин; мужчин не только привлекают к суду, но и часто увольняют с работы без суда и следствия лишь по одной голословной жалобе заявительницы. Если бы такое произошло с негром, тотчас бы вспыхнул скандал о дискриминации на расовой почве, с женщиной - на "половой", а так, раз мужчина - с ним можно поступать, как вздумается, и не правительство, ни так называемые правозащитные организации не обращают на это ни малейшего внимания.

Метастазы современного антимужского расизма перекочевали и в попкультуру, и в кинобизнес. Очень талантливый и умный, один из немногих реалистичных, а не пропагандистских в духе политкорректности фильмов с Майклом Дугласом и Демми Мур в главных ролях - был заклеймен как женоненавистнический, только лишь потому, что продемонстрировал неполиткорректную правду о том, что мужчина так же может стать жертвой Sexual Harassment со стороны женщины. Тут надо понятнее объяснить, что термины "женоненавистничество" и его политсиноним "сексизм" давно приравнены в США к термину "расизм". Женоненавистничеством называют любую информацию, частное мнение, которое хотя бы в слабой степени позволяет себе малейшую критику в адрес женщин и иное другое высказывание о женщинах, которое не согласуется с "генеральной линией". Сексизм - это любые намеки на превосходство мужчин, то есть, к примеру, если сказать, что большинство программистов - мужчины, это будет сексизм, поскольку это высказывание как бы подразумевает, что женщины хуже мужчин разбираются в разработке программного обеспечения. Америка бряцает своей политкорректностью, оправдывая ее тем, что никого нельзя унижать, ни инвалида, ни ребенка, ни женщину, ни негра и еще много кого, за исключением мужчин, их не только "можно унижать", но и необходимо, согласно правилам политкорректности постоянно обнажать и подчеркивать их пагубную сущность, рассказывать о том, как мужчины эксплуатировали… одним словом негативных, оскорбительных и просто уничижительных материалов, книг, статей и интервью о мужчинах пруд-пруди. Любая положительная информация о них будет тут же расценена как сексизм и "мачизм". Активисты мужских организаций США называют такую информационную политику "Male-Bashing" , что можно перевести как "порка мужчин", и эта "порка" идет по всем правилам охоты на ведьм, не жалея ни ведер грязи, ни самой лживой информации. Политкорректность санкционировала любую ложь и клевету о мужчинах, и газеты, и телевидение бросились в необъявленное соревнование, кто из них круче выделиться на фоне остальных в деле обливания грязью мужской части населения. Главные темы: мужчины паразитирующий, а потому вымирающий класс, и чем скорее он вымрет, тем лучше (попробовали бы они подобное написать или сказать о цветных или женщинах!), другая часть тем о мужчинах как урожденных насильниках: мужчины бьют всех подряд, убивают, насилуют, совращают и насилуют своих детей, держат в рабстве жен и детей. Вся эта оголтелая хрень сопровождается просто безумными фантастическими цифрами "статистики", якобы "доказывающей" утверждаемое, причем, чем выше будет названа цифра, тем большее газета или телеканал привлечет к себе внимание и заслужит одобрение (подробно об этом феномене написала Кристина Соммерс в своей книге "Кто украл феминизм"). Понятно и без дополнительных разъяснений, что никакой ответственности за подобную отборную ложь СМИ не несли и не несут. Эта ложь уже перекочевала в школьные учебники, ее преподают с университетских кафедр, и на ней подрастает уже второе или третье поколение американцев. Еще более цинично отношении в СМИ к отцам и отцовству. Лишенные всех человеческих прав, отцы изображаются как совратители своих детей, их растлители, насильники и истязатели, скоро видимо не останется ребенка, которого бы не спросили в школе, не занимается ли папа с ним сексом, детские психоаналитики, разбирая детские фобии и депрессии почти обязательно пытаются найти в детской жизни их малолетнего пациента момент, когда папа трогал ребенка в "нехорошемместе". Неудивительно, что обвинения женами своих бывших мужей в том, что те совращали их детей, приняли характер эпидемии. Разведенный отец в американской прессе - это, прежде всего, отец уклоняющийся от уплаты алиментов, никаких других вариантов не существует. СМИ не интересует, почему он оказался без ребенка, ибо подразумевается, потому что он "плохой отец", а плохой он, потому что все отцы плохие, а все отцы плохие, потому что они - мужчины. И так далее и тому подобное. И это все о мужчинах. А что о женщинах? Может ли пресса начать кампанию публикаций о матерях, которые бьют своих детей, ведь матери в несколько раз чаще бьют своих детей, чем их отцы? Это будет неполиткорректно, все феминистские группки поднимут страшный вой, может ли пресса с таким же рвением нападать на негров, обвиняя их в тунеядстве и бандитизме? Очень сомнительно. В бандитизме и всех иных видах насилия пресса дружно обвиняет белого мужчину, хотя большинство преступлений совершается цветными гражданами США.

Что касается освещение данной темы в российских медиа. Что характерно, но в самые последние годы, российские СМИ выглядят более корректно (в подлинном значение этого слова), стали даже появляться пока еще редкие материалы о проблемах мужчин. Но это сейчас, а всего лишь несколько лет назад даже от дикторов центрального телевидения нет-нет да и можно было услышать какие-нибудь шовинистические мужененавистнические высказывания типа "мужики деградируют" или восхваления в адрес "'лучшей' половины" (речь о женщинах). Что и не удивительно, ибо это было как бы следствием инерции советских тоталитарных времен, где освещение вопросов пола было схоже с нынешнем в США, разве что не в столь агрессивной форме, да и о всяких сексуальных извращениях в то время не упоминалось, но сама идея "мужского кризиса", обнародуемая время от времени на страницах тогда еще советских газет разного рода псевдоспециалистами, вырастает своими корнями из того времени. И не только СМИ. Кино там же. От талантливого фильма "Москва слезам не верит" до примитивного и юродствующего "Берегите мужчин". Но гораздо дальше пошел Голливуд. Он представляет образы женщин, которые направо и налево "мочат" мужчин, он со сладострастью показывает, как несколько нимфоманок излавливают мужчину, привязывают его к кровати и всячески издеваются над ними в течение нескольких суток, сопровождая эти свои издевательства чем-то навроде "праведных" аргументов. Кто-нибудь помнить подобное с точностью наоборот? Это даже трудно представить, как и представить некую комедию, где бы зрители от души смеялись над тем, как белый или белые стегают плетьми негров… брр.

Ну и пара слов о шоубизнесе. Несколько лет назад на церемонии вручения премии Гремми в США разразился скандал, ввиду того, что многим участникам данной церемонии показалось, что представленный на конкурс клип некой негритянской группы содержит в себе сцены, скажем так, неуважительного отношения к женщинам. Из "грандов", выступивших в обойме были, например, такие, как "Стрит Бойс". В конце концов группе это лишь добавило рекламы, репрессировать ее не позволил цвет кожи ее исполнителей, а вот "мальчикам с улицы" вряд ли бы такое сошло с рук. И это не единственный пример. Подобные скандалы возникают регулярно и касаются они не только женщин, но и, естественно расовых вопросов, отношения-обращения с животными, к природе и так далее. И лишь одну-единственную группу не только населения, но и всего живого мира позволительно склонять как угодно и сколько угодно, речь, конечно, о мужчинах. За всю историю шоу-бизнеса не было ни единого скандала, связанного с жестоким или оскорбительным обращением в фильмах или клипах, в песенных текстах именно с мужчинами. Мужчин убивают, калечат, над ними издеваются как только можно и все это действительно МОЖНО, все это санкционировано политикой современного расизма.

Того самого современного расизма, который так успешно и незаметно заменил все прежние виды расизма, "бороться" с которыми было необходимо современным элитам, чтобы устанавливать и упрочивать свою власть. Под лицемерные лозунги "свободы слова, передвижения, прав человека" были выпестованы современные глобалистские режимы, начавшие в наши дни под предлогом безопасности наций поход к новому тоталитаризму. Мужчины были выбраны дровами для топок нового тоталитарного паровоза. Сравните, древние белые и все прочие рабы поднимали могущество Рима, черные заложили основы мощи современной Америки, а современные рабы, то есть белые мужчины, должны на своих хребтах воздвигнуть великое всемирное государство. И выбор мужчин не случаен, я бы даже сказал идеален, ведь они производят от 80 до 90% всего ВВП, весь интеллект, все креативные способности сосредоточены исключительно в мужском поле, поэтому современные дизайнеры нового расизма просто не могли допустить того, чтобы все эти способности использовались "не по назначению", но это - перспектива некоторого будущего (хотя, как знать, если удары по Ираку будут нанесены в ближайшее время, а впоследствии по Саудовской Аравии, сложится гигантская мировая энергетическая монополия - первый шаг к реальной мировой гегемонии). Сразу же возникает один интересный вопрос, почему же мужчины сами не выступают за свою свободу. Ну, во-первых, многие выступают, но в основном, идеи феминизма парадоксально переплелись с традициями Патриархата, воспитывающими мужчин, с одной стороны, молчать о своих проблемах как подобает "настоящему мужчине" или, иначе говоря, "мальчики не плачут", с другой стороны, заботиться не о себе, а об окружающих, в первую очередь, даже ценой своей жизни. Поэтому, когда мужчинам днем и ночью внушают, что тяжела "женская доля", естественное стремление мужчин облегчить ее, а когда ему вдобавок внушают, что это он виноват в сем факте, столь же естественная реакция каждого нормального мужчины испытать стыд и порыться в поисках своей вины, и найти ее, что несложно, поскольку безгрешных людей не бывает. К сожалению, на мужском молчании и не сопротивлении держится современный расизм, он эксплуатирует самые лучше человеческие, то есть мужские качества, такие как честь, порядочность, ради достижения своих мерзких целей. Правда состоит в том, что честь и порядочность не имеют права мириться со всем вышеописанным.


Список мужских правозащитных организаций

Эти ссылки ведут к различным страницам

Мужское движение
Список основных мужских правозащитных организаций Северной Америки, Европы, Австралии и Новой Зеландии

  1. Aktion Recht des Kindes auf beide Eltern (Австрия)

  2. Центр Мужских Ресурсов Альберты - Alberta Men's Resource Centre
    403 988 3280

  3. Американская Отцовская Каолиция - American Fathers Coalition
    Internet e-mail address: afc@cap.gwu.edu
    Главная цель: "способствовать позитивной отцовской политики на федеральном законодательном и исполнительном уровнях."

  4. Альянс За Права Родителей Не Живущих с Детьми - Alliance for Non-Custodial Parents Rights (ANCPR)
    Lowell Jaks, Director

  5. Американская Ассоциация Мужских Исследований - American Men's Studies Association
    222 East Street
    Northampton, MA 01060
    Научный форум по мужским вопросам.

  6. Американская Ассоциация для Мужчин - American Institute for Men
    21986 Cayuga Ln,
    Lake Forest,
    CA 92630

  7. Ассоциация Новых Родителей - Association of New Parents (ANUPA)(Аргентина)

  8. Австралийское Сообщество мужского Здоровья - The Australian Men's Health Network

  9. Австралийская Мужская Партия - The Australian Men's Party

  10. Центр Отцов, Семей и Общества - -Center on Fathers, Families and Public
    Policy David Pate- Executive Director

  11. Центр Отцовства - Center on Fathering
    325 North El Paso Street,
    Colorado Springs, CO 80903.
    (800) MY DAD 34
    (719) 634-7797; FAX (719) 634-7852.

  12. The Cheltenham group
    Противодействие правительственной политике, которая разрушает институт семьи через умаление мужской роли.
    Cross Winds, Carron Lane, Midhurst, West Sussex, GU29 9LB. Tel: 01730-815347

  13. Дети После Закончившихся Взаимоотношениях - Children After Relationships End (ЮАР)

  14. Дети и развод - Children and Divorce (Швейцария)

  15. Совет по Правам Детей - Children's Rights Council
    6200 Editors Park Drive, Suite 103
    Hyattsville, MD 20782
    301.559.3120
    fax 301.559.3124
    За право детей иметь обоих родителей

    Research Department
    Children's Rights Coalition
    P. O. Box 12961, Capitol Station
    Austin, Texas 78711

    Children's Rights Council of MN Home Page

  16. Детское Спасение - Child Rescue
    Эта организация бросает вызов вредоносным действиям служб социального обеспечения. Его рекламные листки содержат лозунг: "если работники социальных служб разрушают вашу семью - звоните в Детское Спасение."
    Gerry Howard, 89 Upper Lewes Road, Brighton, East Sussex BN2 3FF
    Tel/Fax: 01273-692947
    Trevor Grayson, Child Rescue, Unit 28, Cleethorpes Enterprise Centre, Wilton Road, Humberston, Grimsby South Humberside DN36 4AS
    Tel: 01472-210562

  17. Выбор для Мужчин - Choice for Men
    (Группа за репродуктивные права для мужчин)

  18. Каолиция Свободных Мужчин - Coalition of Free Men
    P.O. Box 129
    Manhasset, NY 11030
    (516) 482-6378
    см. Национальная Каолиция Свободных Мужчин - National Coalition of Free Men

  19. Каолиция Родительской Поддержки - Coalition of Parent Support (COPS)
    Robert Bennett, President

  20. Папа и Я - Daddy & Me,
    ILANET BBS
    POBX 1379
    Los Gatos, CA, 95031

    Contact: Ilan Rabinowitz
    Address: ir@ilanet.org
    BBS: (408)354-9602
    Содержание: Виртуальный мир для отцов и детей. Права отцов.

  21. Отцы Против Дискриминации - Dads Against Discrimination (DADS)
    Victor Smith (not an attorney)
    P.O. Box 8525
    Portland, OR 97207
    (503) 222-1111

    Dads Against Discrimination - Bob Karls
    Smith Tower, Suite 1518
    506 Second Avenue
    Seattle, WA 98104-2311
    Voice: (206) 623-DADS
    Fax: (206) 623-2017
    Dads Against Discrimination - Pat Chandler

    12301 Manitoba NE
    Albuquerque, NM 87111
    (505) 299-2673
    The Seattle chapter has a bboard:
    (206) 367-1289

  22. Отцы, Помогающие Отцам - Dads Assisting Dads
    813 393 9647

  23. Отец - Семейный Пастырь - Dad the Family Shepherd
    Administrator:Norman Hoggard
    (проводятся еженедельные семинары в церквях)
    P.O. Box 21445
    Little Rock, Arkansas 72221
    (501) 221-1102

    Отечественная Правовая Каолиция - Domestic Rights Coalition
    612 774 7010

  24. Dwaze Vaders (Нидерланды)

  25. Равные Родители Канады - Equal Parents of Canada
    Contact: EricTarkington

  26. EPC - Совет за Равноправное Воспитание - Equal Parenting Council
    Кампания за равноправное участие в воспитании обоих родителей в послеразводном периоде.
    Tel: 01242-691110

  27. Eltern fuer Immer(Германия)

  28. Каждый - Everyman
    publisher@everyman.org

  29. Ассоциация семейного Действия - Family Action Association
    Rich Lustakow
    953 Woodside Ave., Apt 106,
    Rippon WI. 54971
    Phone (414) 745-2538

  30. Содружество Общества Мужской Поддержки - Family of Men Support Society
    32 Fallingworth Bay NE,
    Calgary,
    ALB T3J 1G3 Canada

  31. FASO - Оганизация Поддержки Жертв Ложныхх Обвинений - False Allegations Support Organisation
    Предлагает ясный информационный, практический совет, и эмоциональную поддержку для жертв ложных обвинений.

  32. Орудие Выживание Отца и Сына - Father and Son Survival Kit
    c/o Journey's Together
    P.O. Box 2615
    Sedonia, AZ 86336

  33. Домашная Группа Поддержки для Отцоы - Fathers at Home Support Group
    PO Box 27161,
    Seattle,
    WA 98125

  34. Отцовский Проект - The Fatherhood Project
    Bank Street College
    610 West 112 Street
    New York, NY 10025

  35. Равенство Отцов и Детей - Fathers & Children's Equality
    P.O. Box 117
    Drexel Hill, PA 19026
    Hotline: 215-688-4748

  36. Отцы Способны Тоже - Fathers Are Capable Too, (FACT)
    1995 Weston Rd.
    Box 79513
    Weston, Ontario, Canada M9N3W9 (W Metro Toronto)
    (905) 459 7970

    Опека и доступ, алименты, и насилие против мужчин
    David Foster dave@infinity-online.com

  37. Отцы - Тоже Родители - Fathers Are Parents Too!
    404.880.KIDS
    P.O. Box 704 Winterville, Ga. 30683.
    aburke@athens.net -Ande Burke

  38. Отцы За Решеткой - Fathers Behind Bars Inc.
    525 Superior St.
    Niles, MI., 49120.
    • Они выпустили книгу"Отцы за решеткой" Артура Гамильтона. Они также осуществляют поддержку групы помощи отцоам в заключении.

  39. Отцовский Центр - The Fathers' Center
    120 West Lancaster Avenue
    Ardmore, PA 10993
    (215) 644-6400

  40. Отцовское Образовательное Сообщество - Fathers' Education Network
    Tel.: 313-831-5838
    Fax: 313-831-6353
    Работа с отцами-заключенными.

  41. Отцы за Равные Права - Fathers for Equal Rights
    Adolph Riebenack, 2517 Birchfield Dr. NW,
    Huntsville, AL 35810

    Ed Wilson, PO Box 750, Montrose, AL 36559

    PO Box 010847 Flagler Station, Miami, FL 33101

    David Shelton, PO Box 50052, Dallas, TX 75250-0052

    1210 E. Colfax, Suite 306
    Denver, CO 80002
    (303) 831-7853 M-F afternoons

    Dick Woods
    3623 Douglas Avenue
    Des Moines, IOWA 50310-5345
    515-277-8789

  42. Отцы за Равенство - Fathers for Parity
    609 E. High St. Suite 3
    Charlottesville, VA 22902
    (804) 589-4359
    (804) 296-8488
    Bdtcville@aol.com

  43. Отцы За Равенство ы Семье - Fathers for Family Equity
    Malcolm Mathias, President

  44. Отцы за Справедливость - Fathers-4-Justice
    Call: 01787 281 922
    or email:join@fathers-4-justice.org

    For Press Information contact:
    Matt O’Connor on 01787 291 922< or> 07786 300 699
    or email: office@fathers-4-justice.org

    or

    Glen Poole on 07761 447 207
    or email: theboyglen@clara.co.uk

    Visit our excellent website for Wales for up to the minute information:
    http://homepage.ntlworld.com/f4jswansea

  45. Отцовский Форум - Fathers' Forum, The
    The Elizabeth Bing Center for Parents
    164 West 679th Street
    New York, NY 10024

  46. Центр Отцовских Ресурсов - Fathers' Resource Center

  47. Центр Мужских и Отцовских Ресурсов - Men's and Fathers' Resource Center in Austin TX. Fathers' Resource Center
    430 Oak Grove Street, Suite B3
    Minneapolis, Minnesota 55403
    voice phone: 612-874-1509
    e-mail: frc@winternet.com
    Try:
    Resource Center for Fathers and Families
    Human Services Building, Suite 305
    1201 89th Avenue NE, Blaine, Minnesota 55434
    Phone: 612-783-4938 п Fax: 612-783-4900
    http://www.resourcesforfathers.org/

  48. Отцы, Воспитывающие Детей - Fathers Raising Children (FRC)
    John R. Sims, Executive Director

  49. F.R.E.E. (Отцовские Права и Равный обмен - Fathers Rights and Equality Exchange)
    701 Welch Rd., #323
    Palo Alto, California 94304
    (415) 853-6877
    c.o. Anne P. Mitchell shedevil@vix.com
    Also gives lawyer referrals.

  50. Отцовская Правовая Ассоциация Нью-Йорка - Fathers' Rights Association of NY
    Nydadroch@aol.com (Ray Hart)

  51. Права Отцов и Равный Обмен - Fathers' Rights & Equality Exchange (FREE)
    415 853 6877

  52. Новостная линия Отцовских Прав - Fathers' Rights Newsline
    PO Box 713,
    Havertown, Pa 19083
    (215) 879-4099

  53. Объединение Отцов за Справедливость - Fathers United for Equal Justice
    P.O. Box 1308
    Nashua, NH 03061
    (603) 808-9389

  54. Объединение Отцов за Равные Права и Женская Коалиция - Fathers United for Equal Rights and Women's Coalition
    P.O. Box 1032
    Brick, NJ 08723
    1-800-537-7697
    jrinscheid@attmail.com (Jeffrey L Rinscheid)

    Фокусируется на правах родителей, не обладающих опекой над их детьми.

  55. Federation des Mouvements de la Condition Paternelle -- L'Enfant et son Pere(Франция)

  56. Семьи Нуждаются в Отцах - FNF - Families Need Fathers
    Tel: 0207-613-5060

  57. Gescheiden Ouders Dienstbetoon door Informatie (GOUDI)(Бельгия)

  58. Фонд Индивидуальных Прав - Individual Rights Foundation

  59. Внутренняя Мужская Жизнь - Inside Men's Lives
    c/o MAS Medium
    P.O. Box 882
    San Anselmo, CA 94960-0882

  60. Учрежденье за Ответственное Отцовство и Восстановление Семьи - The Institute for Responsible Fatherhood and Family Revitalization
    Contact: Stacie Banks Hall
    202-789-6376 or 800-601-4609 (pager)
    Tel.: 216-791-8336 (Cleveland office)
    Fax: 216-791-0104

  61. Ассоциация Совместной Опеки - Joint Custody Association
    10606 Wilkins Avenue
    Los Angeles, CA 90024
    James A. Cook
    President
    (213) 475-5352

  62. Норвежская Ассоциация Совместной Опеки - JCAN Joint Custody Association of Norway

  63. L'Enfant Et Son Droit(Франция)
  64. M.A.D. D.A.D.S.
    Tel.: 402-451-3500
    Fax: 402-451-3477
    Афро-американцы, анти-банды, консультации по вопросам правонарушений.

  65. M.A.L.E. (stands for Men Assisting, Leading, and Educating)
    P.O. Box 460171
    Aurora, Colorado 8004-01716
    (303) 693-9930
    1-800-949-MALE (6253)
    FX: 303-693-6059
    male@malesurvivor.org They publish a newsletter for male sexual abuse survivors.

  66. Mankind
    Кампания против: разводов, феминистского закона о занятости, законов о изнасиловании на свидании и супружеском изнасиловании, очернении мужчин в СМИ, половой дисбаланс в сфере образования, дискриминация против мужчин
    Tel: 0270-4139176

  67. Man2Man
    Поддержка для мужчин-жертв домашнего насилия

  68. Mansgaren
    Новый сервис для мужчин - жертв криминала..
    Toll free line is available thoughout Canada at 1-800-583-9949.
    jaxom@niagara.com

  69. The Masons

  70. Мужской Интернационал - Men International
    Ken Pangborn
    3980 Orchard Hill Circle
    Palm Harbor, FL. 34684

    (727) 786-6911.
    (pangborn@a-team.org)

    See Web Page.

  71. Men's Abuse Survivors' Group
    UCLA Psychology Clinic
    (213) 825-2305
    Помощь мужчинам, пережившим сексуальное насилие.

  72. Ассоциация Мужского Действия - Men's Action Network
    P.O. Box 645
    Dobbs Ferry, New York 10522
    914-693-7826
    Anthony Nazzaro
    Executive Director

  73. Мужской Центр Северного Побережья - Men's Centre North Shore
    Jim Bailey, Chairman

  74. Ассоциация Защиты Мужчин - Men's Defense Association
    Richard F. Doyle, Director
    17854 Lyons St.
    Forest Lake, MN 55025-8107
    MensDefens@aol.com

  75. Мужской Центр - The Men's Center
    723 West Johnson St.,
    PO Box 6155,
    Raleigh, N. Carolina 27628
    (919)- 832-0509

  76. Ассоциация Поддержки Мужского Образования - Men's Educational Support Association

  77. Горячая Линия для Мужчин и Отцов - Men's / Father's Hotline
    512-472-DADS : 512-472-3237
    men@menhotline.org

  78. Общество Мужского Здоровья - Men's Health Network
    P. O. Box 770
    Washington, D.C. 20044-0770
    202-543-MHN-1 (6461)
    Fax 202-543-2727
    E-mail mensnet@cap.gwu.edu

  79. Мужское Медиа Сообщество - Men's Media Network
    Антифеминизм. Права мужчин.
    (formerly the The Men's Internetwork)

  80. Мужское Сообщество - The Men's Network
    120 Santa Margarita Ave.
    Menlo Park, CA 94025
    415-323-3445
    1-800-479-2636 (local to SF Bay Area only)

  81. Права Мужчин - Mens's Rights

  82. Центр Мужских Ресурсов - Men's Resource Center of Wayne, PA
    987 Old Eagle School Road
    Suite 719
    Wayne, PA 19087

    "Возможность для мужчин собраться вместе для поддержки. "

  83. Мужской Рабочий Центр - Menswork Center
    jimjude@ix.netcom.com

  84. Права Мужчин - Men's Rights, Inc.
    P.O. Box 163180
    Sacramento, CA 95816
    (916) 484-7333

  85. Мужское Правовое Агентство - Men's Rights Agency

  86. Мужская Правозащитная Ассоциация - Men's Rights Association

  87. Мужской Союз Студентов - The Men's Student Union
    Chico State, CA

  88. Изучение Мужской Прессы - Men's Studies Press
    PO Box 32
    Harriman TN 37748-0032 USA
    (Fax 615-882-4562)

  89. Мужской Разговор - MenTalk
    c/o Twin Cities Men's Center
    3255 Hennepin Ave., Suite 45
    Minneapolis, MN 55408

  90. Mentor
    c/o cmoberg@ultranet.com (Craig Moberg)
    508-568-3626
    Men's Rights orientation.

  91. Мужская Конференция - MN Men's Conference
    An annual 5 days men's retreat, led by Robert Bly with 3-4 additional teachers.
    For information on the next conference, pferoe@pclink.com
    Mythopoetic

  92. Mouvement pour la condition paternelle - MCP (Швейцария)

  93. MERGE
    (Движение за Установление Истинного Равенства Полов - Movement for the Establishment of Real Gender Equality,)

    MERGE publishes Balance. Edmonton: Chapter
    Contact: Ferrel Christensen
    10011,116 St. Suite 501, Edmonton, Alberta, T5K 1V4 or
    fchriste@vm.ucs.ualberta.ca

  94. Ministry to Men
    Administrator: Keith Boyd
    (puts on "the Maximum Man" conference)
    860 Ridgelake Blvd.
    Suite 384
    Memphis, TN 38120
    (901) 761-7865

  95. Мужской Центр Святого Павла в Миннеаполисе - Minneanapolis St. Paul Men's Center

  96. Mosaic Multicultual Foundation.
    PO Box 364
    Vashon, WA 98070
    Ph: voice 206-463-9387 fax 206-463-9236

  97. NACSA - Национальная Кампания Осведомленности по Детской Поддержки - National Campaign for Child Support Awareness
    Компания за справедливое регулирование и роспуск Агенства Детской Поддержки (CSA)
    У них так же имеется еще один вэб-сайт CSA book of the dead dedicated to the suicides cause by the CSA
    Tel: 01908-665646 or 0870 2403343

  98. Национальная Ассоциация для Отцов - National Association for Fathers (NAF)
    Bob Hassler, SYSOP
    1075-D N. Railroad Ave. #111
    Richmond, NY 10306
    (718) 494-1719 BBS
    1-800-HELP-DAD.
    (718) 983-5575 voice

  99. Национальный Центр для Отцовства - National Center for Fathering
    Tel.: 913-384-4661/1-800-593-DADS
    Fax: 913-384-4665

  100. Национальный Центр для Мужчин - The National Center for Men
    P.O. Box 555
    Old Bethpage, NY 11804
    (516) 942-2020
    Activism/message line: 503-727-3686.

    Права мужчин, мужской выбор, права отцов ncmen@teleport.com

  101. Национальный Центр Стратегического Некоммерческого Развития и Общественного Развития - National Center for Strategic Non-Profit Development and Community Leadership
    Jeffery M. Johnson, President

  102. Национальная Каолиция Свободных мужчин - National Coaltion of Free Men
    contact: ncfm@liii.com

    The National Coalition of Free Men (NCFM) - некоммерческая образовательная организация, изучающая последствия сексуальной дискриминации в отношении мужчин. NCFM спонсировал проекты по исследованиям прав и условий жизни мужчин.
    Men's Resources hotline at (516) 794-5151.
    Because of budgetary restrictions all returned calls must be made "collect".

  103. Национальный Конгресс для Отцов и Детей - National Congress For Fathers and Children.
    851 Minnesota Avenue
    Post Office Box 171675
    Kansas City, KS 66117

    Phone: (800) SEE-DADS
    E-Mail: ncfc@primenet.com

  104. Национальный Конгресс для Мужчин - The National Congress for Men
    210 7th Street S.E.
    Washington, DC 20003

  105. Национальный Конгресс для Мужчин и Детей - National Congress for Men and Children
    (800-733-DADS)

  106. Национальная Инициатива Отцовства - National Fatherhood Initiative
    101 Lake Forest Boulevard Suite 360
    Gaithersburg, Maryland 20877
    Phone: (301) 948-0599
    Fax: (301) 948-4325

  107. Национальное Отцовское Сообщество -National Fathers Network
    (Link is for Washington State.)

  108. Национальный Центр Мужских Рессурсов - The National Men's Resource Center
    P.O.Box 800,
    San Anselmo, CA 94979-0800,
    USA.
    415-453-2839

    In Australia, you could contact Peter Heywood, Box 86, Royal Brisbane Hospital, QLD 4029, or Philip McKeon, 96 Brights Dr., Rye, Victoria 3941.

  109. National Organization for Birthfathers & Adoption Reform (NOBAR)
    P.O. Box 50
    Punta Gorda, Fl. 33951
    813-637-7477
    NOBAR supports and involves itself & members for birth fathers' rights in adoption. Periodic newsletter for members. Strong networking system.

  110. Национальная Организация Для Мужчин - National Organization for Men (NOM)

  111. Национальная Организация Отцов и Детей - National Organization of Dads & Kids Inc.
    50 Janis Way
    Scotts Valley, California. 95066
    Main Server at Omega, Jet Center, San Jose Calif.
    Chapters, On-Line help, Legal, Custody, Psychological
    Files, Forms, Networked with other mens groups.

    President: Ron Roberson
    Voice: (408)438-6658
    Fax: (408)438-1257
    First Class BBS. (408)998-3237
    roberson@scruznet.com

    Они пишут: Мы с удовольствием добавим вас в наши списки. Мы работаем уже многие годы. Мы работаем в прямом эфире BBS (First Class) и с нами работает много профессионалов. Если мы в состоянии помочь вам, дайте нам знать. Мы будем счастливы сотрудничать с любой отцовской группой.

  112. Национальная Организация для Мужчин - National Organization for Men, Inc.
    Eleven Park Place,
    New York, NY 10007
    (212) 766-4030
    (818) 791-0578, doc. 777 faxback

  113. Национальная Организация Центра Ресурсов Информации по Обрезанию - National Organization of Circumcision Information Resource Centers
    P.O. Box 2512
    San Anselmo, CA 94979
    (415) 488 9883

  114. National Organization on Male Sexual Victimization Bx 40055
    St. Paul, MN 55104
    1-800-738 4181

  115. Национальная Организация по Предотвращению Насилия и Рутинного Увечья Мужчин - National Organization to Halt the Abuse and Routine Mutilation of Males
    (NOHARMM),
    PO Box 460795,
    San Francisco CA 94146,
    Tel/Fax 415-826-9351
    Anti-cicumcision.

  116. NetWORK
    c/o The National Congress for Men
    223 15th Street S.E.
    Washington, DC 20003

  117. Воспитание Нового Воина - New Warrior Training

    Drury Heffernan
    Network Administrator
    Phone (800) 870-4611
    Fax (514) 624-2527
    E-Mail: DHNWMTL@aol.com
    Mail: PO Box 230, Malone NY 12953-0230

  118. Мужская Правовая Ассоциация Новой Зеландии - New Zealand Men's Rights Association
    Secretary: Peter Zohrab.
    zohrab_p@atlantis.actrix.gen.nz

    Chairman: Mike Bott
    P.O. Box 12215,
    Wellington,
    New Zealand.
    FAX: (04) 2377491.
    Phone (work): (04) 2356562.
    (home) (04) 2328145.

  119. Норвежское Мужское Движение - Norwegian Mens Movement
    jarlejo@login.eunet.no
    Особенно работает с вопросами совместной опеки.

  120. Воспитание Сегодня - Nurturing Today
    c/o The Fathers' Exchange
    187 Caselli Avenue
    San Francisco, CA 94114

  121. Padri Educatori Responsabili (Швейцария)

  122. Papa' Separati (Италия)

  123. Родители Навсегда - Parents Forever

  124. Родители Франции Навсегда - Parents Forever FRANCE

  125. Родители Швейцарии Навсегда - Parents Forever Switzerland

  126. Мужской Совет Орландо - The Orlando Men's Council
    Contact Jim Bracewell
    P.O. Box 462,
    Winter Park, FL 32790,
    407-629-5868,

    email at HERO100@aol.com or HERO1000@megaweb.com

  127. Родительское Равенство - Parental Equality
    Ирландия

    Люди Организованные Остановить Изнасилование Заключенных - People Organized to Stop Rape of Imprisoned Persons (POSRIP)

  128. Platform bezoekrecht voor gescheiden ouders (Нидерланды)

  129. Узники в Сионе - Prisoners in Zion

  130. Верные Обещениям - Promise Keepers
    P.O. Box 18376
    Boulder, CO 80308
    (303) 421-2800
    Fax - (303) 421-2918

  131. Ra'ash - Партия За Права Мужчин в Семье - Party for the Rights of Men in the Family (Израиль)

  132. Проэкт Исследований Единственных Отцов - The Single Fathers Research Project
    2901 Jefferson Drive
    Greenville, NC 27834

  133. Общество Против Ложных Обвинений в Изнасилованиях - Society Against False Accusations of Rape (SAFAR)
    3405 Deer Park Dr SE;
    Salem,
    OR 97301 9385

  134. Стоп Изнасилование Заключенных - Stop Prisoner Rape
    Stop Prisoner Rape
    6303 Wilshire Blvd., Suite 204
    Los Angeles, CA 90048
    (323) 653-7867

  135. Общество Сохранения Семейных Отношений - Society for the Preservation of Family Relationships
    c/o 172 Berlin Dr.
    Knoxville, TN. 37923
    (423) 694-8834
    email: S77@cosmail4.ctd.ornl.gov (Don Schaefferkoetter)
    family court reform, joint custody

  136. Сиднейское Мужское Сообщество - Sydney Men's Network
    PO Box 125 St. Peters Sydney
    NSW Australia 2044,
    phone +61-2-550-4053 fax +61-2-519-8614
    e-mail pawhyte@ibm.net or pwhyte@peg.apc.org

  137. Альянс Отцов Техаса - Texas Fathers Alliance
    807 Brazos, Suite 315,
    Austin Tx, 78701
    512-472-3237
    texas_fathers_alliance@Juno.com

  138. Отцы Техаса за Равные Права - Texas Fathers for Equal Rights
    Houston chapter
    713 960 0407
    3115 West Loop South 77027

    4817-B Brentwood Stair
    Ft. Worth, TX 76103
    817-457-DADS
    TFERFW@Juno.com

  139. Дискриминация Мужчин Техаса - Texas Men's Institute,
    Director: Marvin Allen
    P.O. Box 311384,
    New Braunfels, TX
    78131-1384.
    (210) 608-9201.

  140. Toronto Men's Clearinghouse
    c/o Greg Barsoski
    104 Spencer Avenue
    Toronto, Ont.
    Canada M6K 2J6

  141. Мужской Информационный Центр Торонто - Toronto Fathers' Resources
    CONTACT: Danny Guspie
    (416) 861-0626 ext. 1
    doppler@astral.magic.ca

  142. Мужское Движение Великобритании - United Kingdom Men's Movement
    George McAulay, Chairman

  143. Unitarian Universalist Men's Network

  144. Объединенные Отцы Америки - United Fathers of America
    213-482-0804
    Divorce Lawyer Referrals

  145. Объединенные Отцы Штата Вашингтон - United Fathers of Washington State
    Smith Tower, Suite 1523
    Seattle, WA 98104.

    800-689-7949 (ask for Russell Kelly) or
    (206) 623-5050
    EMail to ufa@10mb.com
    They also make referrals to lawyers, who work on a sliding scale.

  146. VAETERAUFBRUCH ONLINE(Германия)

  147. Vaeter fuer Kinder(Германия)

  148. VAETER KAEMPFEN FUER IHRE KINDER(Германия)

  149. VAETER ONLINE(Германия)

  150. Ассоциация Поддержки Мужчин Ванкувера - VancouverMENSupport Association

  151. Мужской Центр Виктории - Victoria Men's Centre
    Victoria, British Columbia, Canada
    1967 Oak Bay Ave.,
    Victoria, B.C. V8R 1E

  152. Жертвы Законодательства О Насилии в Отношении Детей- Victims of Child Abuse Legislation (VOCAL).
    Call: (800) 745-8778
    or (303) 233-5321
    Public Relations: Graham Jeambey, 303-770-5096
    The National Association of Vocal State Organizations (NAVSO) (916) 863-7470
    OCSA has a writeup.

  153. Христианские Разведенные Отцы Мира - Worldwide Christian Divorced Fathers (WCDF)
    Divorce without Court
    1429 Columbia Drive, N.E.
    Albuquerque, NM 81706
    (800) MY DADDY

Возврат на ПРАВА МУЖЧИН В начало страницы На главную страницу


Ссылки

Эти ссылки ведут к различным страницам

Поставьте нашу ссылку на Ваш рессурс

<a href="http://menalmanah.narod.ru" target="_blank">Мужской Альманах - права мужчин, антифеминизм</a>

Родственные рессурсы:

отечественные.

Авторский сайт Leo
о непростых взаимоотношениях мужчин и женщин.
http://site-leo.narod.ru/

Сайт Дениса Филимонова, автора книги "Наставник потребностей". Новый взгляд на взаимоотношения..
http://www.denisfilimonov.ru

Исключительно интересный сайт для мужчин и не только
http://www.antiwomen.ru/

Сайт "Права Мужчин"
http://mensrights.pochta.ru

Сайт отечественной организации "Отцы и дети"
www.orc.ru/~otcydeti

Сайт, посвященный равноправию мужчин
"Андроцид, или Дискриминация мужчин"
http://eiao.chat.ru/

За свободу выбора для мужчин.
Российский "Антипризывной пункт"
www.copris.ru/map

зарубежные.

Abused Men
www.abusedmen.com/

Alliance for Non-Custodial
Parents Rights (ANCPR)
Lowell Jaks, Director
www.ancpr.org/

Attorneys for
the Rights of the Child (ARC)
 www.noharmm.org/ARC.htm

The Backlash!
www.backlash.com

Balance Magazine
www.agt.net/public/dolphin

Bay Area Male Involvement Project
(BAMIN) Stan Seiderman
www.bamin.org

Bioenergetics Press
www.msn.fullfeed.com/
~rschenk/bioecat.html

Center on Fathering
www.warrenfarrell.com/
www.geocities.com

Center on Fathers, Families and Public
Policy David Pate- Executive Director
http://www.cffoo.org/

Children's Rights Council (CRC)
David L. Levy, President
www.childrensrightscouncil.org/

Coalition of Parent Support (COPS)
Robert Bennett, President
http://www.copss.org/

Circumcision Resource Center
www.circumcision.org/

Dads Against Discrimination (DADS)
Victor Smith, President
http://www.dadsusa.com/

False Allegations (general)
 www.mensrights.
bizhosting.com/

False Allegations of Child Sexual Abuse
Edward Nichols, Author
www.faleabuse.com/

Families and Work Institute Ellen Galinsky, President
http://www.familiesandwork.org/

The Fatherhood Project/Families and Work Institute"
James A. Levine, Director
www.fatherhoodproject.org/

Fathers Raising Children (FRC) John R. Sims, Executive Director
www.frcpgh.org/

Fathers' Resource Center, Inc David Bruer, Executive Director
www.fathersresourcecenter.org/

Joint Custody Association James Cook http://www.jointcustody.org/

Link to Men's Rights Home Pages
www.world.std.com/~tob/men.htm

MEN Magazine
www.vix.com/menmag

The Men's Center
http://themenscenter.com/

Men's Defense Association (The Liberator)
www.mensdefense.org/

Men's Educational Support Association
www.mesacanada.com/

Men's Health Network
www.menshealthnetwork.org/

Men's Hotline
www.menhotline.org/

Men's Internet News Exchange
www.lvm.com/mine/index.html

Men's Issues
www.vix.com/men

Men's Media Network
www.webcom.com/menmedia

Men's Rights, Inc.
www.mens%20rights.org/

Men's Rights Report
www.teleport.com/
~ncmen/index.htm

Men's Support Group News
www.geocities.com/
capitolhill/6956

Men's Voices
www.vix.com/menmag

National Center for Fathering
http://www.fathers.com/

National Center for Men
www.teleport.com/
~ncmen/index.htm

National Center for Strategic Non-Profit Development and Community Leadership
Jeffery M. Johnson, President
http://www.npcl.org/

National Center on Fathers and Families
Vivian Gadsden, Director
www.ncoff.gse.upenn.edu/

National Coalition of Free Men
http://www.ncfm.org/

National Congress
for Fathers and Children
www.primenet.com/~ncfc

National Fathers' Resource Center
(NFRF) Steve Finstein, Director
www.fathers4kids.org/

National Parental Alienation Foundation www.fact.on.ca/pasrf/info_prf.htm

National Organization for Men (NOM) www.tnom.com/

(NOCIRC) Circumcision Information www.nocirc.org/

New Warrior Network
www.mkp.org

National Organization for Men
www.tnom.com/

New Warrior Network
www.nwn.org

Non Custodial
Parent's Resource Center (NCPRC)
www.bayou.com/~ncprc

Transitions
www.ncfm.org

Victims of Child Abuse Laws (VOCAL) www.vocalny.org/

Wingspan
www.wingspanjournal.com

Australia

Fathers for Family
Equity Malcolm Mathias, President
www.familyequity.asn.au

MENDS Daryl Sturgess www.peerleadership.com.au/mends

Men's Rights Agency
www.mensrights.com.au

Canada

Equal Parents of Canada
(EPOC) Contact: EricTarkington.
www.interlog.com/
~parental/epocnews/home.htm

Equitable Child Maintenance and Access Society (ECMAS),
Bob Bouvier, President (Edmonton Chapter)
www.ecmas.net

Family of Men Support Society,
Contact: Earl Silverman.
www.familyofmen.com/

Fathers Are Capable Too (F.A.C.T.)
www.fact.on.ca/

Groupe d'entraide aux pиres et de soutien а l'enfant inc. (GEPSE) Contact: Yves Mйnard.
www.cam.org/~gepse

Live Presentations on Fatherhood
www.essentialtalk.com/

Men's Educational Support Association (MESA)
Gus Sleiman
Website: www.mesacanada.com

VancouverMEN Support Association
www.vcn.bc.ca/vmsa

Victoria Men's Center (VMC)
Keith Harris, President
http://victoria.tc.ca/Community/
MensCentre

Ireland

Parental Equality
Liam O'Gogain, Chairman
www.parentalequality.ie

New Zealand

Men's Centre North Shore
Jim Bailey, Chairman
www.menz.org.nz/

United Kingdom

Families Need Fathers
Jim Parton, Chairman
www.fnf.org.uk/

Mankind
Robert Whiston, Chairman
www.mankind.org.uk/

United Kingdom Men's Movement
George McAulay, Chairman
www.ukmm.

• Радиоуправляемые модели и игрушки: радиоуправляемые авиамодели, модели самолетов, радиоуправляемые вертолеты, форумы по моделизму, симулятор авиамоделей, каталог ресурсов - RC Design.
• Адвокат Поляков Максим Анатольевич
• Юридическая консультация. Юридическое обслуживание бизнеса. Услуги адвокатов.
• Дизайн студия Мосолов.Info - Изготовление интернет сайтов.
Вредный словарь В начало страницы Мужское движение


Страна, где секса уже нет

Эти ссылки ведут к различным страницам

Страна, где секса уже нет
Алексей СМИРНОВ

В стокгольмском театре «Максим» был аншлаг. Давали шоу «Феминистская экстраваганца», название которого подтверждалось каждым новым номером. Хрупкая инженю только что закончила вдохновенный «Монолог разъяренной вагины», отгремели аплодисменты, а на сцене уже три угрюмые толстухи готовили реквизит для публичного сожжения своих необъятных бюстгальтеров — как символов восприятия женщин в качестве сексобъектов. По слухам, администрация театра решилась на эксперимент, лишь узнав, что поджог проведут специалисты: все три дамы по профессии были пожарными, сумевшими пробиться в этот последний мужской бастион благодаря феноменальным физическим качествам. Они сдали тест по восхождению на 10-й этаж с грузом в 150 кг на плечах, без чего не попасть в ряды огнеборцев…

«Феминистская экстраваганца» была одним из предвыборных мероприятий молодой партии «Феминистская инициатива», созданной Красной Гудрун, экс-руководительницей Левой партии Гудрун Шуман, изгнанной из рядов верных ленинцев за жульничество с кассой и пьянство. На сентябрьских выборах в парламент «Феминистская инициатива», паруса которой надувала призванная из Америки Джейн Фонда, собиралась получить 20 процентов — именно столько шведов объявили себя, по опросам, убежденными феминистами.

Однако случилось чудо: «Инициатива» получила всего процент и в парламент не прошла. «Остальные партии украли у нас программу!» — жаловалась после выборов Красная Гудрун. Действительно, феминистами назвали себя сторонники всех партий, от Левой до Христианских демократов (последние даже благосклонно отнеслись к новому переводу Библии, в котором Бог заменен нейтральным «оно» или вызывающим «она»), а обещания достичь полного равноправия полов были включены во все политические программы.

В стране, которая и так мировой лидер по представительству женщин во власти, речь шла уже не о процентах, а о простой арифметике. Лидер победившего блока Фредерик Рейнфельдт, подбирая кандидатов на 18 министерских постов, обнаружил, что стоит на краю пропасти: у правых, за долгие годы оппозиции отставших от последней моды, не оказалось 9 дам с политическим опытом. Пришлось заполнять вакансии кем придется. В результате министры торговли и культуры — Мария Борелиус и Сесилия Стего Чило — оказались дамами «с прошлым». Первая жульничала с налогами, а вторая — 16 лет не платила за телеабонемент. Разразился скандал, и с министрами, не успевшими подчистить свои грехи, пришлось расстаться.

Уже несколько лет в каждом госучреждении и компании Швеции действуют комитеты равноправия, влияние которых сродни власти парторганизаций в СССР. Задача комитетов — следить, чтобы представительницы прекрасного пола занимали не менее 40 процентов постов в руководстве и такое же количество профессорских должностей в вузах и НИИ. С квотированием в науке пыталась бороться группа ученых-камикадзе, уверявших, что назначать нужно по принципу компетентности, а тот факт, что в точных дисциплинах и технике мало профессоров-женщин, связан с несклонностью дам к сухим формулам и цифрам. Последнее замечание вызвало такое извержение Везувия, что под пеплом оказались похоронены карьеры безрассудцев. Квотирование введено, а факультеты точных наук получили задание перестроить программы таким образом, чтобы физика, математика и прочие сопроматы преподавались, исходя из стремления студенток «к социальности и эмоциональной наполненности обучения». Сейчас на очереди — введение комитетов равноправия в частном секторе, который до сих пор упорно руководствовался лишь одним принципом — прибыльности. Правительство пообещало изучить проблему и принять меры.

Организация «Антифеминист», загнанная и затюканная, перечисляет области, в которых бывшие главы семейств дискриминируются: это и судебные решения о том, кто воспитывает детей при разводе, дела о сексуальных преследованиях и бытовых драках. Везде правда — на стороне дам. «Наше общество решает все вопросы по половому признаку, раздувая войну полов, хотя нужно избрать полово-нейтральный подход», — признает «Антифеминист». Увы, чтение сайта этой организации считается в Швеции столь же предосудительным, как просмотр детской порнографии по интернету.

Полово-нейтральность используется лишь там, где это устраивает современных амазонок. К примеру, в армии. До сих пор в Швеции всеобщая воинская повинность касалась лишь юношей. Девушки шли в солдатчину на добровольной основе (их там сейчас 4 процента). Однако с несправедливостью скоро будет покончено. Парламентская комиссия подготовила проект закона, согласно которому к 2010 году будет введена полово-нейтральная срочная служба.

На официальном сайте вооруженных сил подробно сообщается, что ждет девушку в казарме: «В большинстве подразделений мужчины и женщины спят и принимают душ вместе. Поначалу некоторых смущает, что приходится идти под душ вместе с представителями противоположного пола, но можно отгородиться душевой занавеской. Кроме того, вооруженные силы наконец-то обзавелись полотенцами двух размеров. Попросите в каптерке большое полотенце, и дело сделано».

В том же случае, если и самое необъятное полотенце не поможет, прикрыться следует Положением о сексуальных преследованиях, к которым относятся «намеки сексуального характера, взгляды, жесты, сознательное прикосновение и тому подобное».

Несмотря на бдительность командования, самцы в форме иногда дают волю своим низменным инстинктам. Почти половина дам-военнослужащих заявляет на опросах, что хоть раз они становились «сексуальными объектами», будь это страстный взгляд или нежное прикосновение к погону.

Армия не знает эффективного рецепта внедрения полово-нейтральных отношений в казарме. Зато он есть у юных Левых (шведская комсомолия) и движения РОКС, борющегося против насилия по отношению к женщинам. Спасение от посягательств — в тотальном внедрении курсов «Феминистской самообороны», которые расползлись по всей Швеции.

«У самца, несмотря на большую массу тела, есть несколько уязвимых мест! — дрессируют юные инструкторши своих подопечных. — Бить надо в глаза, в кадык, по коленным чашечкам, но лучше всего в первопричину всех наших бед — между ног! Удар надо наносить с криком, это придает вам силы, а их отпугивает».

Пока эти курсы — дело добровольное, но скоро могут войти в обязательную школьную программу для девочек. У мальчиков в эти же часы будут ослаблять инстинкты ментально, вбивая им в головы курс феминизма. «Человеческое тепло, близость, нежность, эмоциональность и сострадательность — вот чему надо учить будущих мужчин, прививая им лучшие женские черты», — перечисляют идеологи шведского феминизма.

Что же остается делать неисправимым мачо, приходящим в ярость от перспективы превращения их в ходячий детородный орган, смирный и управляемый, без которого, к сожалению, пока не могут обойтись даже скандинавские амазонки? Выход есть. В стране создана сеть круглосуточной помощи мужчинам, страдающим от приступов агрессии. Шарахнул кулаком по столу, рявкнул: «Не бывать бабьему царству!» — подруга тут же протянет тебе трубку телефона. Приятный голос прирученного психолога-мужчины объяснит, что вы мучаетесь от перепада тестостерона в крови и неспособности излить переполняющие вас чувства из-за неправильного воспитания в детстве. Вам следует полечиться на курсах индивидуальной или групповой терапии. Пока вы ничего не натворили, в добровольном порядке.

Источник: http://www.ogoniok.com/4970/27/


Страшные бабы и беспомощные мужики

Эти ссылки ведут к различным страницам

Страшные бабы и беспомощные мужики.

Женская доля.

14 тысяч женщин каждый год погибают в своих квартирах от рук своих мужей и любовников! - настойчиво повторяют теле-радио и газетные инфо. Это столько же сколько за все десять лет войны в Афганистане! УЖАСНАЯ КАРТИНА: 14 тыс. хрупких изуродованных женских тел, забитых до смерти в безумной ярости их насильственными мужьями, в качестве наказания-мести, за то, что, проснувшаяся от векового рабства свободная эмансипированная женщина, отказалась повиноваться своему извечному тирану.

ОЧЕНЬ ВПЕЧАТЛЯЕТ!

Особенно впечатлительных.

Нет, не то, чтобы я равнодушен к страданьям жертв - но ко лжи не равнодушен, это точно!!!

Ложь бывает разная. Одна из гнуснейших ее видов - это ложь на трупах. Чем больше трупов, тем приятнее себя чувствует такая ЛОЖЬ, тем толще дивиденды у тех, кто ее распространяет и добивается ее посредством своих целей. Нечистых целей. Целей, где ВСЕ СРЕДСТВА ХОРОШИ!

Банальность? А что же вы хотите, разве не страшны эти 14 тыс.? - население маленького города! Ведь это каждый день 38 - матерей, дочерей, жен… каждый час почти две… женщины… Ужасно!

А теперь включим рассудок и поговорим немножко о той самой лжи, лжи с большой буквы. Цифры, о которых я упоминал выше, появились в российской действительности с десяток лет назад, и с тех пор кочуют из года в год. Их озвучивали даже на международной арене. Но вот что характерно, хоть кому-то, у кого еще осталась пара извилин, хотя бы разок пришла в голову вполне очевидная и закономерная мысль: откуда, дровишки, собственно? Да, хотя бы один раз эти цифры были подтверждены из официальных источников или рядом независимых авторитетных высококвалифицированных исследований? Ау! Тишина в ответ. Вот что с легкой долей иронии пишут по этому поводу ЛЫСОВА А.В., ЩИТОВ Н.Г. в своей работе "СИСТЕМЫ РЕАГИРОВАНИЯ НА ДОМАШНЕЕ НАСИЛИЕ: ОПЫТ США":

"…Е. Лахова сообщила, что ежегодно около 14.000 женщин в России погибают от рук своих мужей или других членов семьи" (здесь и далее курсив наш. - А.Л., Н.Щ.) [4, с. 147]; "…в 1997 году 14,5 тыс. женщин, а в 1999 - 12 тыс. погибли от рук своих мужей или партнеров" [5, c. 120]. Несмотря на то, что круг насильников заметно сузился, число жертв убийств, совершенных в семье, не уменьшилось."

То есть цифры "пляшут", круг злодеев меняется, не изменен только принцип "на гробах"! Ну и наконец те же ЛЫСОВА А.В., ЩИТОВ Н.Г. пишут то, с чего мы и начнем разоблачение этой отвратительнейшей лжи:

"По данным официальной уголовной статистики на 1994 г., когда наблюдался всплеск преступлений против личности, всего было зарегистрировано 32 286 умышленных убийств и покушений на убийство [6, c. 538]. Согласно стандартизованным коэффициентам на 1 миллион мужчин и женщин, смертность от убийств в 1994 г. составила около 550 среди мужчин и около 145 - среди женщин [7]. Учитывая, что уровень убийств, совершенных мужчинами, в среднем в 4-5 раз выше, чем совершенный женщинами [8], понятно, что данные о 12 или 14 тысячах убиваемых в семье женщин серьезно расходятся с данными официальной статистики."

Заметили наконец-то, в чем неувязочка и откуда выползают щупальца лжи? Да то, что мужчин в нашем родном государстве убивают в ЧЕТЫРЕ раза чаще, чем женщин!!! Просто элементарно берем имеющуюся в наличие цифру в 32 286 умышленных убийств и покушений на убийство и делим ее на 5, получается 6457 - ровно столько было убито за год женщин и совершено покушений на убийства, но никак не - 14 тыс! Так ведь в цифру 6457 входят и убитые дома, и на улице и еще бог знает где и кем. Конечно, женщины гибнут и от домашнего насилия, но сколько их гибнет, мы не знаем и еще долго не узнаем, пока политическая феминистическая целесообразность будет паразитировать на откровенной и самой отвратительной лжи. Мы так же ничего не знаем, сколько от домашнего насилия гибнет мужей. Феминистическая пропаганда сумела создать такое впечатление, что жертвы домашнего насилия - только женщины, а ведь достаточно посмотреть любые уголовные хроники, чтобы убедиться, что это не так. Количество мужчин-жертв также исчисляется тысячами, а лет пять назад на съезде адвокатского сообщества и вовсе прозвучало мнение, что эти цифры равны, МУЖЧИНЫ - это самые настоящие невидимые жертвы скалок, сковородок, кухонных ножей, топоров. Ну и как не трудно подсчитать число убитых мужчин в год составляет примерно 26.000, есть среди них и жертвы домашнего насилия.

Но не о домашнем насилии статья!

А О ТОМ, КОМУ НА РУСИ ЖИТЬ ХОРОШО!

Цифра в 14 тысяч убиваемых за год женщин было ужаснула, да оказалась липовой. А вот не липовые, официальные, подтвержденные чем угодно цифры неумолимо жестокой статистики:

  1. Итак, как вы уже знаете, от всех видов насилия мужчин погибают в четыре раза больше чем женщин - 26000, против 6500;
  2. Российские мужчины живут на 14 лет меньше своих соотечественниц, хотя по употреблению алкоголя и табака уступают и немцам, и французам, и итальянцам; нигде в мире нет такой значительной разницы в продолжительности жизни между мужчинами и женщинами;
  3. Средний российский мужчина живет 58,5 лет, то есть он не доживает до пенсии, то есть работает на износ до предела, а свою часть пенсии фактически передает женщинам, которые на пенсии живут аж 18 лет;
  4. Смертность среди мужчин трудоспособного возраста почти в четыре раза выше, чем среди женщин - 11,5 у мужчин против 3 у женщин на 1000 населения.
  5. Ежегодно 1.100.000 (один миллион сто тысяч) мужчин умирают от болезней сердца и сосудов, что составляет более 90% жертв этого заболевания.
  6. В возрастах 30-45 лет инфаркты у мужчин случаются в 40 раз чаще, чем у женщин! Потому что при потребности в 300000 операций на сердце, реально возможно в России сделать лишь 20000.
  7. 90% Больных туберкулезом - мужчины;
  8. 85% больных СПИДом - мужчины;
  9. Мужчины это единственная группа населения, которая вопреки Конституции и законодательству подвергается принудительному медицинскому освидетельствованию в массовом порядке, и при этом единственная же группа населения, для которой не существует специального мужского раздела в медицине, а значит финансирования исследований и т.д. Вследствие чего мужчины могут рассчитывать на получение лишь четверти необходимой им медицинской помощи!
  10. Ежегодно более 30 тыс. мужчин гибнут на производстве (стройки, шахты, буровые скважины), что в 20 раз больше, чем женщин.
  11. Ежегодно 240 тыс. мужчин получают травмы на производстве, что в 7 раз выше аналогичного показателя у женщин.
  12. 80% мужчин после 15-20 лет трудовой деятельности страдают т.н. профессиональными заболеваниями, для сравнения среди женщин 30%.
  13. Множество раз в СМИ в качестве примера тяжелого труда женщин приводился пример работы шпалоукладчиц, но оных более не существует в России - эту тяжелую работу выполняют мужчины, а также еще более 500 профессий и видов деятельности, непосредственно связанных с угрозой и риском для жизни и здоровья.
  14. Мужчины это единственная группа населения, которая официально используется в качестве рабов в течение 2 лет!Ежегодно в рабы обривают порядка 300 тыс. молодых мужчин. В это время мужчины лишены основных конституционных прав и обязаны в течение 24 часов ежедневно выполнять любые поручения своих хозяев, среди которых на первом месте, конечно, ненормированный, неоплачиваемый, нерегулируемый небезопасный для здоровья тяжелый физический труд. Кроме того, такие мужчины на полузаконных основаниях подвергаются различным видам наказаний и пыткам, среди которых: физические побои, моральные издевательства, пытки недосыпанием и недоеданием и т.д. и т.п.
  15. Каждый мужчина, независимо от состояния его здоровья и других обстоятельств обязан состоять на воинском учете, что означает, что государство перманентно держит мужчин в состоянии потенциальных рабов, чтобы в случае необходимости использовать их или как пушечное мясо или как бесплатную рабочую силу, например, при ликвидации очередного Чернобыля.
  16. Только на молодых мужчин устраивают облавы и охоты, как на беглых крепостных крестьян или зверей: хватают их возле входов в метро, врываются в их дома в 5 часов утра. Отбирают паспорта, студенческие билеты, надевают наручники, запирают на замок.
  17. Только мужчин государство может беспрепятственно и безответственно в любых количествах отправить на смерть.
  18. Мужчины - единственная группа населения, чьи права на отцовство нарушаются с циничной рутинностью. Вопреки Конституции России, вопреки Семейному Кодексу России и пр. законодательству, 98% детей автоматически передаются матерям, независимо от личных качеств матери и отца и условий проживания и воспитания, которые каждый из них способен им обеспечить. Фактически можно вести речь о государственном киднепинге (похищении) детей у отцов. Ежегодно около 500 тыс. (пятьсот тысяч) отцов фактически лишают права жить, видеть, воспитывать и любить своих детей.
  19. Мужчины как отцы - единственная группа населения, чьи отцовские функции де-факто сведены к положению живого кошелька, чьи единственные права и обязанности выражаются лишь в уплате алиментов.
  20. Мужчины, вопреки Конституции и законов России, принуждаются передавать часть своих доходов в чужие руки, вместо законного права распоряжаться своими деньгами в интересах своих детей по своему усмотрению. И при этом они не имеют прав знать, каким образом расходуются на нужды детей(?) фактически похищенные у них деньги.
  21. При этом более половины разведенных и неженатых мужчин по произволу матерей их детей и бездействию государственных органов лишены возможности даже кратковременного общения со своими детьми. Часто развод для мужчины означает, что он теряет своего ребенка НАВСЕГДА!
  22. При этом сотни тысяч матерей убивают не рожденных детей вопреки воли и желанию отцов их детей, даже тогда, когда мужчина является мужем по отношению к матери его ребенка, которого она убила или намеревается убить. Матриархальные законы не позволяют отцу защитить жизнь и здоровье своего ребенка!
  23. При этом! От 15 до 30% мужчин воспитывают детей, НЕ ЗНАЯ, что это не их дети. Фактически их время, деньги и отцовские чувства нагло, цинично и безнаказанно расхищаются обманувшими их женщинами.
  24. При этом!!! Более 300 тыс. мужчин ежегодно принуждаются к отцовству, вопреки их воли, возможностям и другим заслуживающим внимания обстоятельствам.
  25. Стоит ли после всего вышеописанного удивляться, что 50.000 МУЖЧИН ЕЖЕГОДНО ЗАКАНЧИВАЮТ ЖИЗНЬ САМОУБИЙСТВОМ!!! (в 6 раз чаще женщин)

Так кто является жертвой, а кто палачом? Кто поливает русскую землю своими потом и кровью, а кто дорогими духами? Чья жизнь стоит так дешево, что факт ее потери даже не упоминают в СМИ при описании войн, катастроф и стихийных бедствий? Я извиняюсь, что мне пришлось, но у меня не было выбора, чтобы не выковать на этой скале виртуального пространства этот страшный

МАРТИРОЛОГ

А теперь разбор "полетов"…

Так почему же в теме дискриминации и условий жизни полов столько путаницы, несмотря на столь значительное обилие фактов? Понятно, феминизм засорил головы, население ежедневно зомбируется тысячами СМИ, основная часть которых подконтрольна феминистской идеологии, но ведь все равно же есть, очевидны, некуда нескрываемы такие факты, что мужчины не доживают даже до пенсии, что их забирают в армейское рабство, лишают детей. Жизнь и судьба мужчин практически ничего не стоят? Мужчины почти не люди - они не воспринимаются как гуманные существа и их боль и страдания никого не трогают? Столько черствых душ… А матери, всегда восславляемые, ведь это же их дети оказываются в положении недочеловеков, почему и они тоже говорят только о "женской доле", а как же "мужская доля"?

Я знаю, мне сейчас с пеной у рта примутся доказывать, что истинные страдания это женские, а мужские - мелочь. Более того!!! - мужчины сами виноваты в том, что с ними происходит. Конечно, сами, а кого же еще винить, так давайте просто сравним.

А зато мы рожаем…

Этот аргумент всплывает всякий раз, когда речь заходит об армейском рабстве в контексте, у кого больше-меньше прав, кому тяжелее живется на Руси. Несмотря на кажущуюся очевидность, феминистки и их сочувствующие упорно отказываются принимать факт мужского армейского рабства в качестве наглядного примера дискриминации мужчин. Нет, то, что это плохо, они соглашаются и единодушно уверяют, что всей душой за добровольную армию, но признать это дискриминацией мужчин, к тому же более тяжелым фактором в жизни, нежели роды женщин - НИ В КОЕМ СЛУЧАЕ!!! Ну а все-таки давайте их сравним, армию и роды.

Если уж сравнивать как сравнивать, то женские беременность и роды можно сравнить с контрактной службой в армии: добровольность, выплаты, льготы да еще и "результаты" труда принадлежат женщине. Что и говорить, закон не обязывает женщину рожать ни прямо, ни косвенно. В то же время закон карает и карает молодого мужчину. Карает, если тот идет служить, карает, если тот пытается уклониться. И никаких льгот, парень просто теряет два года жизни, в течение которых он, как считается, охраняет свою подругу от внешнего и внутреннего врага, подругу, которая в отличие от него не связана никакими обязательствами перед государством. Кстати, заметьте, он осуществляет функцию охраны некой его гипотетической подруги, не имея никаких прав на возмещение от нее. Если из женщин кто-то что-то еще не понял, пусть представят, как их в пять утра выдернут из теплой домашней постели (или схватят у метро), отвезут в барак на несколько десятков человек, насильно оплодотворят, потом будут плохо кормить, бить, издеваться, заставят родить без всякой анестезии в таких условиях, что самый паршивый роддом покажется им раем, после чего заберут ребенка, и больше они никогда его не увидят. Но это еще не все. Едва женщина оклемается, с ней повторят то же самое. Спустя два года домой она вернется с напрочь подорванным здоровьем и изломанной психикой. Конечно, женщина в результате беременностей и родов тоже нередко тратит свое здоровье, но, во-первых, идет она на этот шаг по своей доброй воле, а, во-вторых, с ней остается самое главное в жизни - ее ребенок, у мужчины - ничего! Но а если уж женщина совсем не дура, то вынашивает и рожает она при муже, который и обеспечивает и поддержку оказывает, и даже при родах присутствует. Молодому парню в тяжелейшее для него время никто не помогает, его потенциальная женщина в лучшем и редчайшем случае его ждет и весело проводит время на дискотеках. Вот так. Полагаю, на этом сравнения продолжать нет смысла?

… а "детские" маленькие, на работу брать не хотят…

Это следующие пункты, которые якобы доказывают дискриминацию женщин.

Что и говорить! Женщины рожают в наше время в десять раз меньше, чем их пробабки, а гонору-то… и самое главное железно убеждены, что им все должны - мужчины, государство, соседи. А ведь их пробабки рожали без всякого государства, пособий, декретных отпусков и, даже страшно представить, роддомов. Детская смертность, конечно, была выше, но, во-первых, она и сейчас не маленькая, а во-вторых, пробабки справлялись с пополнением населения страны, а современные женщины рожают так, что через несколько десятилетий государство неминуемо исчезнет, но сколько гонора! И спрашивается, а с какой стати? Разве государство чем-то обязывает женщину? Откуда тогда у него вдруг возник перед ней долг? Из чего он сложился?

Рожать или не рожать, когда рожать, сколько рожать, от кого рожать, с отцом или без, делать аборты без конца - все это права женщин. Ну права такие, что уж тут поделаешь, что государство им такие права предоставило. Да и вообще права это не плохо. Лишь свободный полноценный гражданин обладает правами, но значит ли это, что они должны быть обязательно оплачены? Ну, скажем, одно из немногих достижений России последних лет - право относительно свободного передвижения: хочешь в Китай езжай, хочешь в США, но разве это право подразумевает под собой, что государство теперь обязано оплачивать гражданам, стоимость заграничных паспортов, стоимость виз в упомянутые государства, стоимость авиабилетов, стоимость проживания в гостиницах, стоимость курсов по освоению нужного языка и бог знает еще чего? Право - это возможность свободного выбора гражданином своей судьбы, будь то это вся жизнь или короткое путешествие, но не гарантийный талон на бесплатное обслуживание. Гражданин САМ определяет, каким и как ему правом воспользоваться, но он же САМ выделяет необходимые для этого ресурсы. Это система баланса, которая в более общем смысле именуется правами и обязанностями - именно в такой связке, только наличие второго компонента "обязанности" делает моральным и материально возможным наличие самих прав. Короче говоря, что бы хорошо выпить и хорошо затем закусить - необходимо сначала на это заработать.

Я не случайно потратил целый параграф, казалось бы на пример напрямую не относящийся к деторождению, лишь для того, чтобы четче продемонстрировать, что вопрос права женщины быть матерью каким-то чудесным образом увязался с чужими обязанностями. Это как ваши детки всю ночь балуются смс-ками, а вам затем приходиться оплачивать их счета. Но то дети! ОНИ ЕЩЕ НЕ РАЗУМНЫЕ! И родители обязаны нести за них ответственность. Женщины не дети. Почему же они хотят, чтобы чужие дяди и тети оплачивали их счета? Почему вообще возник этот вопрос? Почему любая женщина, прежде чем принять решение стать матерью, не могла бы сама подумать, на что она будет содержать свое дите, а ведь у ребенка еще есть и отец! Только не визжите, что отец-молодец. Честно не по залету выходите замуж, планируйте, копите деньги, заручайтесь поддержкой родственников и родителей и рожайте двоих, а лучше троих. На какие шиши? После того, как государство поймет, что ему не надо тратить огромные суммы денег на оплату рождения детей, которое все равно не покрывает убытки от смертности населения, государство, с одной стороны, из освободившихся средств прибавит жалование госслужащим, с другой, снизит налоги на бизнес, и последний, а значит и всякий его представитель будет процветать. Утрированно, конечно, но верно.

Нам платят меньше, чем мужчинам…

Вот уже сколько лет слышу я одну и ту же мантру: за один и тот же труд женщина получает меньше, чем мужчина. Это почти догма! Постулат, не смеемый быть опровергнутым. Ну да почти то же самое что и с цифрой о 14 тыс., и мы должны все свято в это верить! А где доказательства? А нет их! Почему? Не существуют в природе, как не существует в природе достоверная статистика о 14 тыс. убитых женщинах. Так что и разговор об этом можно закруглять: если считаете, что за тот же самый труд вам платят меньше - докажите! Тем более докажите, что это происходят со ВСЕМИ женщинами. Так что туточки все понятно. Но вот когда нужна конкретика, здесь иногда всплывает цифра общей разницы между доходами мужчин и женщин. Вот ее-то иногда мошенники от феминаци и пытаются выдать как желаемое за действительное. Хотя, надо признать, что точной статистики на этот счет тоже нет. Маша Арбатова так вон вообще несколько лет утверждала, что россиянки зарабатывают аж в полтора раза больше россиян… Приехали! Но бог с ней с "главной феминисткой" и примем условно за основу, что в среднем мужчина зарабатывает в полтора-два раза больше, чем женщина. Справедливо ли это? Конечно, нет! Мужчинам значительно недоплачивают!

Почему? Сами судите.

Итак, начнем с главного: ежегодно порядка 300 тыс. мужчин забривают в двухгодичное призывное рабство, всего таких мужчин у нас 600 тыс. Это в основном молодые ребята и они, называя вещи своим именем, рабы. Итак, во-первых, их трудовой график не 40 часов в неделю, а 24 часа в сутки, то есть 168 часов - в неделю, кроме того, они расходный материал, то есть от самых грязных работ до смерти, то есть надо учитывать вредность и все риски, ну и моральный ущерб, естественно. Как посчитать их возможную оплату? Возмем среднюю зарплату по России 9 тыс. рублей, умножаем эту цифру на три, плюс за вредность еще один оклад, ну и за моральный ущерб - три оклада, итого 63 тыс. рублей - не самая высокая зарплата в Москве. Умножаем цифру на число срочников, получаем ежемесячную сумму =37.8 млрд. руб. в год 453 млрд. руб. - это то, что молодые парни, выполняя самую скотскую работу, в условиях чудовищных моральных унижений, каждый день рискуя жизнью, не дополучают, но что идет на оплату детских, родильных, бесплатных абортов и т.д. Далее берем цифру мужской смертности и инвалидности на производстве. Выше я приводил цифры. Их мы какой мерой отмерим? Сколько на мужике экономиться в плане техники безопасности, а на медицинском обслуживании? Далее учтем, насколько различаются в нашем царстве-государстве мужские и женские работы. Насколько опасны и тяжелы работы, которые выполняются мужчинами.

Увы, но надо признаться, что современная феминистическая промывка мозгов сделала свое дело и в настоящее время типичный мужчина представляется либо как чудак, который с утра до вечера висит над телевизором с газетой в руках, либо, во всяком случае, он работает наравне со своей женой, а, следовательно, с любой женщиной; крепнет также мнение, что на женщинах у нас все держится. Что тут скажешь, образ мужчины как работяги, как того, кто создает, строит и поддерживает на своих плечах, был полностью втоптан в феминистскую грязь.

Но все в России держится на мужике!

Ничто в России не сможет функционировать без мужика!!

Без труда мужика все в мире и в России в том числе рухнет в один день!!!

Вот только краткий список уже благополучно позабытых мужских профессий, на которых держится ВСЕ:

Шахтер - каждый день спускается в ад, куда вы, может быть, попадете единожды, если не будите уважать его труд.

Сталевар - ежедневно трудится на краю огненной преисподнии, чтобы обратить прах земной в блага цивилизации, которыми вы пользуетесь, не задумываясь, каким потом они достаются.

Солдат - он призван отдать свою жизнь, чтобы вы могли жить счастливо.

Нефтяник - почти все, что вам дает развитая цивилизация.

Газовик - постоянные свет и тепло в вашем доме.

Машинист локомотивов - кровь экономики, без нее никакой организм не желец.

Пилот авиалайнеров - доставляет наших любимых женщин на турецкие курорты в объятия пылких турецких вьюношей.

Водитель автобусов, маршруток, тяжелых грузовых машин всех назначений и типов.

Спасатель - спасает вас, когда уже ничто не может спасти.

Пожарный - входит в огонь, чтобы не позволить вам сгореть заживо.

Моряк - на всех суднах от прогулочных до танкеров, контейнеровозов, барж и тд,.

Капитан - всех видов плавательных средств от легких катеров до морских лайнеров

Рыболов - как с удочкой на льду так и на рыболовецких трайлерах в ледяных брызгах.

Строитель - профиль самый широкий, все возводится его руками: от жилых домов до дворцов, до космических объектов.

Монтажник - сложнейшая и опаснейшая работа, дело настоящих мужчин, без которой невозможны ни одни строительные работы.

Программист - ваш, компьютер, интернет, полезные в деле программы, игры и развлечения - все его феноменальных рук дело.

Хирург - своим острым скальпелем вырывает из лап смерти.

Сантехник - все ваше водное хозяйство на нем держится, попробуйте, обойдитесь.

Телемастер - один день проживете без своего телеящика?

Грузчик - грязная и неблагодарная, но незаменимая работа.

Короче, труд мужчин не сравним с трудом женщин: он значительно тяжелее, значительно опаснее, ответственнее, он заметно более продолжителен. Если сложить все вышеперечисленные обстоятельства, то мы увидим очень ясную и недвусмысленную картину: мужчина не только не получает больше женщины, ему реально НЕДОПЛАЧИВАЮТ. Стоп! Я же еще забыл перечислить те суммы, которые различными путями идут на поддержку особей женского пола под самыми изощренными предлогами (родильный сертификат, например). А прибавьте сюда, что мужчина на пять лет дольше женщины работает до пенсии. Да ему не просто не доплачивают, ему не доплачивают в квадрате, в кубе, если угодно!

Мы кухонные рабыни…

Ну вообще-то влезать в домашние дела - моветон. Все, что находиться внутри стен любого частного жилища - является интимным делом проживающих там, но так уж вышло, что одна из фемин… пропи@@ела "личное - тоже политика" и с тех пор понеслось: теперь гражданин вы и в туалете не можете скрыться, чтобы не быть предметом разных правительственных и общественных исследований, в частности комиссия по равным возможностям будет тщательно следить за вами, чтобы не, дай бог, вы не писали стоя, ведь это ущемит права женщин. Словом, БОЛЬШАЯ СЕСТРА следит за вами! Шутки-шутками, но безумные фемины залезли и на кухню, тщательно подсчитывая, кто и сколько там чего делает. Точнее, ничего они не считают - ответ у них был готов уже заранее: жена - рабыня кухни. С тех пор этот образ столько раз тиражировался и мусолился, что стал еще одной догмой не только феминизма, но и общественного сознания, мы уже не возражаем активно по поводу того, почему кто-то навязывает нам, что нам делать на своей собственной кухне. Однако вот что любопытно. Характеризуя работу женщины на кухне чуть ли ни как рабство и требуя женщину от оного освободить, феминистки с пеной у рта настаивают принудить к этому мужчину. Вот так, не больше не меньше. Снова никакого выбора. Для мужчины. Но если льву сунуть в пасть палец, он откусит всю руку, и вот уже читаешь массу историй, где мужчина выполняет всю домашнюю работу, а жена… ну а жена, конечно, делает карьеру. Вот на этом, мужчины, я хотел бы заострить ваше внимание. Вам внушают, что женщину необходимо путем вашего вовлечения освободить от части или всех домашних дел, мол, тяжело ей со всем одной справляться. На первый взгляд, вроде справедливо, если подходить формально. Вопрос только, для чего освободить? Правильно, чтобы она могла делать карьеру! А для чего женщине необходимо делать карьеру? Умница, мужчина, чтобы быть независимой от тебя, и иметь возможность в любой момент послать тебя к чертям собачим, забрав с собой твоих детей и твою собственность. Не забудь заранее приготовить чемодан с парой трусов.

Вообще если говорить о распределении домашних обязанностей между супругами дома совершенно конкретно, то мне на сей счет известно лишь одно серьезное исследование, проведенное В. В Радаевым и С. Ю. Барсуковой "Легенда о гендере" , где на примере исследования 450 семей был сделан весьма неутешительный для феминисток и их сподручных вывод о том, что реально семейные обязанности в семье между мужем и женой распределяются в соотношении 40-60, то есть близко к равенству, что и не удивительно для каждого, кто реально представляет себе жизнь типичной семьи. Что же касается небольшого "крена" в сторону женщины, то он с лихвой компенсируется той огромной нагрузкой на производстве, которой подвержен мужчина, о чем писалось выше. Но почему же не 100 к 0, как наверняка хотелось бы феминисткам? Все просто: возводя в абсолют тяжесть женского домашнего труда, новые идеологи совершенно выбросили за борт, предали забвению, яростно постарались обесценить мужской домашний труд, так словно его нет. А его хватает, особенно в небогатой и неустроенной в плане сервиса России. На муже дома, как правило, все тяжелые, сложные, грязные и опасные виды работ: сантехника, электропроводка, общий мелкий и крупный ремонт, починка бытовых приборов, управление бытовыми приборами, тяжелая работа на даче. Сегодня в России у каждой пятой семьи есть автомобиль. Уход, ремонт за, как правило, не новыми автомобилями - исключительно на мужчине. Кроме того, мужчина по дефолту выполняет обязанности шофера. Не будем также забывать о криминогенной обстановке в стране, и защитником семьи - жены, детей также будет стопроцентно мужчина.

Дамы на такие доводы обычно фыркают, что, мол, батареи текут не каждый день, лучше вызвать специалиста. Лучше, если вы зарабатываете хотя бы среднюю зарплату по Москве, но и для женских домашних дел гораздо дешевле будет нанять домработницу. Хотя можно и не нанимать, любой холостой мужчина прекрасно знает, что в управлении домашними делами нет никакой трагедии и непосильного труда. Современная женщина делает по дому в сто раз меньше дел, чем ее прабабка, но визгу в тысячу раз громче! При этом, требуя от мужа взять в руки пылесос, ни одна из них не согласиться передвинуть шкаф или взять в руки дрель, еще бы, ведь это же мужская работа! Таким образом, мужской труд низведен до нуля. Порой, кажется, что женщина и не подозревает о его существовании. А ведь мужские обязанности по дому это не только устранить течь трубы, а в первую очередь следить за тем, чтобы этого никогда не произошло, то есть ежедневно поддерживать все хозяйство в порядке. Я видел немало одиноких женщин, уверенных, что мужчина им не нужен и, если что, они вызовут специалиста, но Бог ты мой, в каком состоянии у них находились многие немаловажные элементы их домашнего хозяйства!

Бьёт, значит, любит…

Ну вот докатились мы и до того, с чего начали, то есть до темы домашнего насилия, а также затронем тему сексуального насилия заодно.

Ну, во-первых, с каких это пор криминал считается чьей-то дискриминацией? Почему домашнее насилие и изнасилование - это дискриминация, а мошенничество и грабеж нет? Например, мошенничество. В основном его жертвами становятся женщины преклонного возраста. Чем не дискриминация старушек? Может, потому, что большая часть мошенниц - женщины? Но вернемся к тому, с чего начали. А уж из насильников точно 99% мужчин. Конечно, если основным признаком изнасилования почти повсеместно считается наличие у преступника полового члена и введение оного в тело жертвы, ну а нет полового члена, ты и насильником быть не можешь по определению? В Великобритании провели опрос и выяснили, что порядка 80% мужчин имели в своей жизни нежелательный секс, а что такое "нежелательный секс" как не изнасилование? Ведь, что гласит одно из правил джентльмена - никогда отказа даме! То есть получается, что мужчину и спрашивать-то никто не думает, нравится ему секс с той или иной дамой или нет. И никто и не считает. Вот точно известно, что изнасилования мужчин женщинами есть, но сколько - 50, 100, 200? Хоть какая-то цифра должна быть? Обычно цифр нет только в двух случаях: когда нет самого предмета и нечего считать, но наш случай не из этого числа, либо когда необходимо кое-что скрыть. И вот последнее представляется более вероятным, почему, прочтете дальше. Нет, я вовсе не утверждаю, что женщины кругом насильницы, но ведь и мужчин-насильников мизерный процент, и не пользуется эта категория ни малейшим уважением, ни в какой среде, в том числе в криминальной. Придумывать разного рода цифры о том, что каждая четвертая, каждая вторая, каждая первая женщина была жертвой изнасилования, все равно что кричать, что все мужчины насильники - одинаково по-свински. Зато удобно скрывать целую настоящую уже без кавычек категорию преступниц, которые до сего дня чувствовали и чувствуют себя преотлично, я говорю о лжесвидетельницах. Сколько это дерьмо отправило за решетку невинных мужиков - Богу только известно. Однако хорошо известно, что количество таких дам в обществе не меньше количества насильников. Так что дамы, предлагаю взаимный договор: мы, мужчины, превращаем жизнь в ад тех мужчин, которые насилуют женщин, а вы, женщины, делаете так, чтобы земля горела у мерзких баб, которые обвиняют невиновных мужчин. Договорились?

Теперь о т.н. бытовом насилие. Тема, с которой собственно и началась наша статья. Бытовое насилие также приписывают к дискриминации женщин, как и изнасилование. А собственно, почему? Феминистки, как и в случае с изнасилованием, упорно и надо заметить убедительно внушают населению, что бытовое насилие - это мужчины против женщин, но нам-то с вами известно, что это не так. Исследований на тему изнасилования женщина против мужчины крайне мало, поскольку даже независимые и адекватно мыслящие исследователи плохо воспринимают подобный контекст, зато относительно семейного насилия исследований пруд-пруди, материала более чем достаточно, не с избытком, а с переизбытком. И пусть западная сексистская феминаци реклама демонстрирует звероподобного мужика с огромным кулаком, мы то прекрасно знаем, что ему противостоит здоровая русская баба с раскаленной сковородой в руке, и она вовсе не трясется от страха, потому что нынешний русский мужчина давно уже не патриарх, не хозяин в доме, его нечего боятся. Да, различные группки по интересам хотели бы получить в свои руки щедрые гранты, чтобы сладко жить на них, поставляя нужную "статистику", но нужно ли это нам? Нужно ли нам, чтобы в наши дома и квартиры заглянуло око Большого брата, которое бы реально контролировало нашу личную жизнь, нужно ли нам, чтобы русские женщины стали еще большим орудием террора против своих же мужчин: мужей, отцов, братьев? Проблемы семейного насилия в том виде, как ее представляют феминистки, не существует. Да, есть 3-4% семей, где периодически насилие имеет место быть, но 90% из них относятся к так называемому дну, да и у дамы в двадцать раз больше шансов быть побитой любовником, а не мужем, хотя мужьям и любовникам достается от женщин не меньше, чем женщинам от мужчин. Закроем пока этот разговор?

Это не алименты, а слезы…

Ну почему, снова - почему, женщины решили, что алименты это вопрос их прав? Почему, ну почему они с непробиваемой убежденностью считают, что мужчина должен им их платить? Не им? Их детям? А причем тогда женщины? Если речь идет о материальном содержании детей отцами, то я полагаю отцы - давно взрослые дяди и сами разберутся, что им делать со своими деньгами и как их с пользой потратить на своих детей. Кстати, это полностью соответствует не только Конституции, но и Семейному Кодексу в части статьи 80 п.1:

Родители обязаны содержать своих несовершеннолетних детей. Порядок и

форма предоставления содержания несовершеннолетним детям

определяются родителями самостоятельно.

Ключевое здесь слово САМОСТОЯТЕЛЬНО, поэтому требование со стороны женщин к отцам своих детей уплаты алиментов является еще и НЕЗАКОННЫМ, то есть нарушением законных прав отцов. Подобный порядок вещей соответствует не только закону, но и логике. Отныне пусть каждый мужчина знает, что, живя ли в браке или вне токового, ему не надо ежемесячно заботиться о том, чтобы передать бывшей жене или бог знает кому определенную сумму, нет, отец самостоятельно тратить свои деньги на своего ребенка и не обязан никому отчитываться о своих тратах!

В то же самое время!!! Мать ребенка совершает безусловное и страшное преступление, если

А) Препятствует встречам отца с ребенком

Б) Принимает решения относительно судьбы ребенка, например, о смене фамилии без разрешения отца ребенка

В) Настраивает ребенка против своего родного отца

Но это когда ребенок рожден и отец не сомневается в своем отцовстве, в своих правах и т.д. Однако есть и другие моменты, которые прямо указывают на преступные действия со стороны женщин.

1.рождение ребенка без согласия отца. Не важно в браке или вне брака. Момент этот очень важный, он определяет всю дальнейшую жизнь человека, ныне феминизированные женщины не любят, когда за них, что-то пытаются решать, но считают в порядке вещей решать такие важные вопросы за мужчину. Всякая женщина должна твердо знать, что согласие мужчины на секс не означает его согласия быть отцом. Отцовство для каждого мужчины почетно, но у каждого же мужчины есть законное право не быть отцом или быть им именно тогда и иметь ребенка от той женщины, когда и от которой он пожелает. ИМЕЕТ ПОЛНОЕ ПРАВО!

2.рожденье ребенка от "чужого дяди". Самый натуральный пример мошенничества со стороны женщины, одно из самых злостных деяний, которое может быть совершено женщиной и часто совершается. По своим последствиям это преступление похоже на описанное выше, и является несомненным нарушением прав отцов. Что тут можно сказать, уголовный кодекс должен работать в таких случаях!

Ну и наконец, пожалуй, самое главное:

Вся власть у мужиков, ыыыы…

Неугомонная забота всех российских феминисток, "козырь" которым они часто размахивают по поводу и без. В действительности проблема не большая и не меньшая, чем предыдущие, разве что цинизма и наглости побольше.

Ну, во-первых, речь в первую очередь идет о высшем уровне власти, из которой народу подконтрольна только небольшая часть в виде самого главного руководящего поста и депутатских кресел. Ну что тут сказать… Дамам стыдно должно было бы быть, а они пытаются стыдить мужчин, не красиво! Ведь у вас, женщины, подавляющее большинство избирательных возможностей: вас побольше будет населением-то, и активностью вы также преобладаете над мужской частью населения, короче, 70% избирателей составляют женщины - так и избирайте, кого хотите, выдвигайте свои кандидатуры - все в ваших руках! Нет, ваш боевой авангард хочет квоты, дескать, это приведет к равноправию. На деле это приведет к тому, что пара сотен неизвестно откуда взявшихся теток займут теплые кресла и, конечно же, будет думать о всеобщем женском благе, будто можно подумать у них занятий поприятнее не найдется. Да и зачем им думать о тех, кто их не избирал, они будут отрабатывать долг тем, кто их пристроил на эти теплые места - это логично. Но а теперь о власти в самом широком понимание, ибо Садовое кольцо - только верхушка власти, все основание пирамиды и шире, и массивнее и многочисленнее - не в пример. Именно со средним и нижним звеном власти чаще всего сталкивается человек обычный, именно это звено власти претворяет в жизнь решения верхов, поэтому я бы назвал это самым главным, самым важным пластом властной пирамиды. Так что же здесь у нас?

А здесь у нас картина получается просто чудесная, сказочная и даже где-то фантастичная. Оказывается вся основная власть уже давно в руках женщин, и мы живем при том самом матриархате, о котором не раз уже писалось на данном сайте. Не верите? Вот источник: http://www.rambler.ru/db/news/msg.html?mid=4351007. А кому лень ходить по ссылкам, привожу данные Госкомстата за 2003г.: Если взять все федеральные государственные должности, то 69,5 процента тех, кто там трудится, - женщины. Больше всего их в органах исполнительной власти - 70,7 процента. Законодательная власть выступила жиже: только 50,4 процента - дамы. А власть судебная и прокуратура - опять женское царство: здесь слабого пола насчитывается 65,6 процента. На региональном и муниципальном уровне картина еще более замечательная. В органах государственной власти субъектов РФ, сообщает Госкомстат, дамы имеют самое что ни на есть большинство - 70,1 процента. Причем больше всего их во власти судебной - 83 процента. В законодательной власти дам набралось 58,5 процента, в исполнительной - 69,6. Муниципальные должности вообще распределяются по принципу "десять девок, один я": 75,2 процента кресел скрипят под дамскими фигурами.

Ну каково!? Какой еще власти нужно? Каких еще полномочий не хватает? Да, Россия страна не мужская. И даже в бизнесе по данным "Опора России" процент женщин занимающих разные руководящие должности колеблется от 35 до 50%. Много это или мало? Так по данным немецкой газеты Die Welt, женщины занимают руководящие

должности на 89% российских предприятий. В то же время в Германии

женщину-руководителя можно найти лишь на каждом третьем предприятии. 42%

всех менеджеров в России - женщины, в Германии - всего 16%. Женщин на

управленческих постах в бизнесе в Японии около 8% против 33% в Англии. В США

эта доля равна 44%.

Так что сами видите, эти простые бесхитростные статистические данные наглядно демонстрируют, что у женщин в России власти не только больше, чем у мужчин, но и то что Россия чуть ли не лидирует по этому показателю в мире. Поэтому если и стоит говорить о чьей-либо дискриминации во власти, то это о дискриминации мужчин.

Ну вот, это основной обзор тех пунктов, которые феминистки и сами женщины частенько причисляют к их дискриминации, но что на самом деле, как и было проанализировано, таковой не является. Значит ли это, что женщин никогда и никто не дискриминируют - вовсе нет, каждый человек может вспомнить те или иные факты своего притеснения. Если говорить о группах населения в частности о двух основных, таких как мужчины и женщины, то можно смело признать, что женщины находятся в наиболее благоприятнейшей ситуации, если факты притеснений и дискриминаций есть, то они носят эпизодический и несистемный характер, исключением, пожалуй, является лишь запрет для женщин работать на некоторых самых опасных и тяжелых работах. Однако дискриминация мужчин, дипривация мужчин, общее тяжелое положение мужчин носит массовый и системный характер, является конституциональным, отчасти даже прописано в законах, но больше применяется в исполнительной практики. Это все факты, факты, факты. Но кто же осуществляет эту дискриминацию, кто в ней виноват?

Кто виноват?

Мужчины сами виноваты в своей дискриминации, - не моргнув глазом, заявляют феминистки, ведь они находятся у власти. Они принимают такие законы. Ну кто на деле находиться у власти и кто эту власть избирает, мы уже разобрались. И результаты соответствующие! Последний и яркий тому пример: отклонение революционной поправки в СК, которая могла освободить мужчин от рабства нежелательного отцовства. Вещь, касаемая практически каждого мужчины, но Дума, состоящая на 90% из мужчин, ОТВЕРГЛА ЭТУ ИНИЦИАТИВУ!!! Но почему? Где логика? А логика очень проста. Внимание, речь идет о гендерных механизмах работы современной власти хоть в России, хоть в Англии, Франции! Подвергните анализу любые решения стран западной демократии и не только их, а также международные акты, и вы вряд ли найдете хотя бы один документ, который бы хоть мельком защищал права и интересы мужчин, зато для женщин документов принято - море! Почему так, ведь в упомянутых органах работают в своем большинстве мужчины и по заявлениям феминисток они должны защищать интересы мужчин? А дело в том, что, хоть в парламентах и правительствах сидят мужчины, голосуют за них в своем большинстве женщины! Именно женщины составляют, как правило, две трети электората и только от их голосов зависит, кто будет избран - мужчины в пролете! Во-вторых, у мужчин существует инстинкт защиты женщины - биологический и культурный, очень мощный инстинкт, вплоть до уничтожения других мужчин. И это не слова, это не анохранизм! В наше время в некоторых странах мужчинами же принимаются законы, согласно которым мужчины могут подвергаться самому широкому кругу репрессий, невзирая ни на конституции, международные акты, общие представления о правах человека, презумпции невиновности. По некому негласному соглашению в наше время мужчина перестал быть гражданином и, следовательно, на него больше не распространяются гражданские права.

Если же рассматривать конкретные объекты нарушения прав человека, то здесь картина вырисовывается гораздо интереснее. Начнем с армии, ибо женщины, как правило, только армию признают в качестве примера нарушения прав мужчин. И понятно почему - они считают армию чисто мужским институтом, к коему женщины непричастны (та же мысль: мужики сами себя дискриминируют). Во многом это так, и мужчины, которые нарушают права других мужчин, не становятся от этого менее преступниками, но даже в случае с армией это не совсем так. За примерами далеко ходить не надо: зайдите в любой военкомат и посчитайте, сколько там работают женщин. Мелкие пешки, скажите, но ведь их туда никто не тянул на канате работать, участвовать в сортировке рабов ТОЛЬКО мужского пола, между прочим.

Однако основными нарушителями прав мужчин являются не мужчины и даже не государство, а самые что ни на есть конкретные женщины - от самых малых лет, когда, скажем, воспитательница детского сада решает спор в пользу девочки, тем самым растоптав чувство человеческого достоинства будущего мужчины, и до самых лет преклонных.

И тут следует выделить два ключевых момента.

Первый: государство дает в руки женщины оружие ввиде тех или иных законов, поддержку ввиде карательных структур, но пользоваться ими или нет, это уже решение самой конкретной женщины. Так рабовладелец, купив на невольничьем рынке раба, может обращаться с ним как с равным человеком и даже выписать ему вольную, но может и превратить его жизнь в ад.

Второй. Психологический, культурный и социальный. Понятно, что в условиях де-факто существующего у нас матриархата, матриархи заинтересованы в том, чтобы подготавливать, воспитывать мужчину таким образом, чтобы он был всегда на подхвате у женщины. "Чего изволите?!" - как говориться. Можно зайти в любой интернет форум, подслушать разговор женщин и услышать множество жалоб на плохое воспитание сыновей, из которых получаются "неправильные" мужчины. Женщины на это серьезно жалуются! Значит, есть реальная потребность! Заказ! Замечу, что о воспитании девочек, речей, как правило, нет. Да и чему воспитывать девочку? Помогать будущему мужу? Сегодня каждая мать старается внушить своему чаду женского пола, что она принцесса и заслуживает принца, что она его обязательно найдет, что ее доля жить в свое удовольствие и получать все блага, а для тяжелого, в том числе, домашнего труда, который и призван обеспечить дамам комфортное существование, существуют такие животные, которых зовут "мужчины". Меньшая часть продвинутых мамаш ориентируют своих любимец на модную карьеру. И в том и в другом случае жизнь исключительно ради себя и если там мужчина и нужен, то только для обслуживания женщины, в крайнем случае как один из многих предметов ее гардероба. Собственно отсюда и следует отталкиваться в поисках того, как женщины дискриминируют мужчин.

А теперь перечислим, как же собственно женщины нарушают права мужчин

  1. Полная монополизация воспитания, создающая все необходимые условия для программирования будущих мужчин для женских нужд: матери, воспитатели детсадов, врачи, учителя, инспектора по делам несовершеннолетних.
  2. наказание мальчиков в три раза более чаще и суровее за те же самые проступки.
  3. Прививание мальчикам лакейской психологии по отношению к девочкам, будущим женщинам.
  4. Разрешения большинства конфликтов в пользу девочек по типу "девочкам надо уступать".
  5. Стремление воспитывать мальчиков в повышенной строгости и суровости
  6. В то же время стремление везде, где можно, ограничивать активность мальчиков, подавление их инициативы.
  7. Организация обучения в школе, которая делает мальчиков изгоями, сам процесс обучения неинтересным, стремление не посещать и вообще как можно скорее покинуть школу.
  8. Лишение мальчика его родного отца, путем изгнания того из семьи и запрета видится с ним или ограничения таких контактов, и тем самым лишения мальчика примера мужской роли, что в будущем многократно повысит для него опасность пойти по пути криминала, наркомании и т.д.
  9. Третирование отца на глазах у ребенка.
  10. Настраивание ребенка против не живущего с ним отца.
  11. Беременность и принуждение к отцовству против воли мужчины.
  12. Аборт, вопреки желания отца ребенка, особенно мужа женщины.
  13. Косвенное принуждение мужчины к браку методом "залета".
  14. Рождение ребенка "для себя" без оповещение отца ребенка.
  15. Обман относительно истинности отцовства.
  16. Настаивание на работе ради зарабатывания денег, если это противоречит желанию мужчины, его интересам, увлечениям, здоровью, материальным потребностям.
  17. Настаивание на оплате всех расходов мужчиной во внебрачных отношениях.
  18. Контроль над зарплатой мужа, путем полного или частичного ее изъятия.
  19. Психологическое насилие над мужем или любовником, методом "пиления", ревности, контроля за поведением с друзьями и т.д.
  20. Физическое насилие над любым мужчиной.
  21. Запрет на развод, методом использования неконституционной 17 ст, СК.
  22. Требование при разводе полного изъятия имущества.
  23. Киднепинг после развода.
  24. Ограничение или полное пресечение контактов отца и детей.
  25. Требование передачи в собственные руки денег от отца ребенка, якобы на содержание ребенка, в том числе шантаж дополнительными сверх решения суда выплатами. Стремление лишить отца родительских прав, сменить фамилию и отчество, скрыть иную важную информацию о ребенке.

Ну вот это, конечно, далеко не полный перечень прав мужчин, которые нарушаются женщинами, но даже и его с избытком хватит, чтобы понять, что 90% всех нарушений прав мужчин совершаются женщинами, ИМЕННО ЖЕНЩИНАМИ, не государством, не другими мужчинами, а именно женщинами.

Но государство тоже не будем сбрасывать со счетов, ибо оно имеет свою долю и через женщин эксплуатирует мужчин. Раньше государство тоже эксплуатировало мужчин, но использовало другие системы контроля (феодальная вертикаль, церковь), теперь государство контролирует мужчин, вернее, эксплуатирует мужчин посредством женщин. Женщины являются орудием контроля, подавления и эксплуатации мужчин в руках государства. Иногда женщина выглядит безмозглым болванчиком, выполняющим чужую программу, поэтому нередко ее также причисляют к жертвам такой политики. Но это далеко не так - женщина сама решает, быть эй участницей гражданской войны против мужчин или нет, причем, заметим, что женщинами в данной войне движет самый что ни на есть корыстный интерес. Государство предлагает женщине определенную мзду за то, чтобы та контролировала мужчин, и подавляющее большинство женщин соглашается принять эту мзду, чтобы предать своих братьев, мужей, отцов и сыновей. Сделка с дьяволом. Согласие на андроцид.

Почему мужчины не могут защищать свои права.

В общей картине наступления феминизма на патриархат легко различается одна несомненная деталь: мужчины неизменно отступают и, причем, сдают свои позиции без боя, а если и присутствует некоторая медлительность, то ее следует отнести не к сопротивлению, а к естественной инерции, которая, кстати, присутствует и среди женщин. Вообщем просматривается очевидная слабость мужчин и несомненное их бессилие. Все это очень плохо кореллируется с представлениями о мужчинах, как имеющих власть и неограниченные ресурсы. Впрочем, это заблуждение более десяти лет назад в своей революционной книге "Миф о власти мужчин" разоблачил еще Фаррел. К сожалению, эта книга так и не была переведена на русский язык до сих пор, но даже если бы это и случилось, многие бы ее прочли? Немногие. Так что стоит нам самим поискать ответы, почему мужчины не сопротивляются.

Сначала посмотрим, что из себя представляют мужчины как популяция. Станиной мужской популяции, образующей ее структуру, является иерархия. Положение в иерархии дает или не дает власть, деньги, возможности и защищенность. Очень наглядно это демонстрируется в наших российских условиях. Здесь, на высших ступеньках иерархической лестницы, для элиты существуют все опции и почти полная неуязвимость. Дети элиты не служат в армии, представители элиты за редчайшими примерами не отвечают перед законом, представители элиты сами формируют писанные и не писаные законы и распространяют их на все общество или не распространяют в зависимости от их интересов. Например, в интересах элиты, чтобы она обладала как можно большими возможностями, которые заменяют ей общегражданские права, а остальное общество выполняло бы обязанности, эти возможности обеспечивающие, фактически в качестве полу рабов, поэтому элита не заинтересована в расширении прав и возможностей, тех, не принадлежит к элите.

Описанное затрагивает и женщин, но, в первую очередь, касается мужчин, потому что мужчины, с одной стороны, наиболее производительная, полезная часть общества, с другой стороны, представляющая наибольшую потенциальную опасность для элиты. На этом фоне любые разговоры о правах мужчин выглядят нелепо. В мужском понимание обладать всеми правами - значит, принадлежать к элите, и тогда тебе никакой феминизм и эмансипизм будет не страшен. Не только физически, но и культурно, символически элиту греет ее всемогущество, всесилие. Хотя на поверку в рассматриваемой нами теме это часто выливается в блеф. Спрашивается, почему этим людям приходится переписывать собственность на чужих людей, скрывать свои доходы? Что-то это плохо согласуется с представлениями о всевластии? Только ли от государства? Кто не помнит дело Мордашева, который, как последний сантехник бегал от алиментов, за которыми охотилась его жена! А вспомним развод певицы Валерии и ее бывшего мужа-продюссера? Финансовый дележ, в котором известные богатые мужья ведут себя вовсе не так, как следовало бы им в соответствии с их статусом. Не солидно, короче. Но в любом случае эта категория мужчин убеждена, что никакой феминизм им не страшен.

Вслед за ними располагается следующий пласт. Он не входит в элиту, но всячески туда стремится, всячески хочет ему подражать. Кажется, еще немножко и он ТАМ, и феминизм тоже не страшен. Но в реальности этой группе мужчин приходится уже гораздо сложнее. Их заработки измеряются не миллионами, а тысячами долларов в месяц, и терять им есть, что. Вот поэтому они еще тщательнее следят за своей черной и белой зарплатой. Ведь вздумай их супруги развестись, и алиментов хватит на сносную жизнь не только на ребенка, а мужчины будут выглядит уже в качестве ишаков. Про имущество я вообще молчу - ну нет у них по нескольку замков в Москве, Ницце и Майами, одна-две хорошие квартиры, заработать которые с московскими ценами ой как не просто, а терять не хочется, значит, и квартиры тоже переписываем на родственников.

Но хуже всего живется мужчинам самых нижних категорий. И первая и вторая группа их, как правило, не только не считает за мужчин, но просто за людей. Именно из этой среды парни идут в армию и наполняют тюрьмы за преступления неизмеримо меньшие, чем преступления верхних слоев. У этой группы мужчин нет вообще никаких прав, они живут почти как животные. И сознают это. И самоубежденны, что и не заслуживают иной участи. От женщин им достается соответственно больше всего. Во-первых, даже равные им по статусу женщины никогда их не уважают и также не считают за мужчин, во-вторых, вступая с ними в конфликт по причине развода ли или по другим обстоятельствам, женщины пытаются взять у них все, раздавить и унизить по максимуму, в том числе, потому что не считают таких мужчин за людей, а механизмов и ресурсов для защиты у этой категории мужчин и вовсе нет никаких. В итоге кроме армии и тюрем, эти люди легко оказываются на улице, среди них наивысший процент травматизма, жертв криминала и смертности от болезней, потому что для них не предусмотрены не профилактика, ни лечение, а условия их жизни самые наихудшие. Мужчины из этой категории уже не считают, что им никакой феминизм не страшен, они просто и не пытаются ему сопротивляться.

Но кроме этого социально ориентированного объяснения причин мужского бессилия можно набросать и ряд самых общих мужских представлений о феминизме.

Феминизм - это несерьезно, блажь, и вообще он где-то на Западе, а не у нас.

Баба вообще тупа и глупа, ее боятся себя не уважать.

Настоящий мужик вообще ничего не боится, а баб тем более.

Чтобы мужику вступать в поединок с бабой? Да никогда!

А мы вообще об этом не думаем: у нас пиво, шашлыки, бляди, рыбалка и т.д. и т.п.

Вообщем можно было бы еще долго перечислять. Но какими бы мотивами не руководствовались представители элиты или самого дна, или самые средние типичные мужчины, итог-то один: они отступают по всем фронтам, сдавая позицию за позицией и демонстрируют свое полное бессилие, свою полную неспособность сопротивляться феминистским процессам, они даже не пытаются сопротивляться.

Но почему? Это крайне сложный вопрос, над которым бьются очень многие представители Мужского движения, с печалью взирающие, как вместо того, чтобы отстаивать свои исконно мужские позиции, мужчины все более и более превращаются в дух, тень, свое былое воспоминание. На этот вопрос нет одного ответа. Но можно попробовать ответить несколькими.

Первое. Именно мужчины на протяжении всей истории, вопреки расхожему представлению, из двух имеющихся полов были самым угнетенным и самым страдающим, терпящим наибольшие лишения. Например, абсолютное большинство рабов были мужчинами. Манифесты, восстания, митинги, любые выступления за права и свободы, сама идея свобод была рождена в мужских головах и мужчинами осуществлялась, не женщинами, мужчинами, потому что для этого были веские причины! Мужчины подвергались и наибольшему физическому насилию. Все вышеописанное толкало мужчин время от времени на восстания, но в своей основной массе мужчины, если так можно выразиться, были добросовестными рабами. Психология раба глубоко прошита в сознании мужчины, является его неотъемлемой частью. Уж нам, россиянам-то, это не знать, где крепостное право отменили лишь полтораста века назад, но то же самое в определенной мере касается и других наций. Даже там, где мужчины активно боролись за свободу… с другими мужчинами, они совершенно не в состоянии бороться за свободу с женщинами. Что касается женщин, то я буду утверждать, что в силу полоролевых и даже биологических особенностей, они всегда были более свободны и находились в более лучшем положении, чем мужчины. В последние же десятилетия эта разница достигла просто внушительных размеров, благодаря жестко проводимой политике феминизма и мужененавистничества, и с каждым годом ширина пропасти только растет. Например, некогда свободные американские мужчины ныне миллионами отправляются в тюрьмы, в мгновенье ока выкидываются из своих домов по звонку жены, лишаются всего имущества в результате развода. Но вернемся в Россию. В России также женщины значительно более свободнее мужчин. Достаточно лишь бросить взгляд в телеящик и посмотреть какой-нибудь репортаж о недовольстве скажем жителей домов какой-нибудь застройкой, чтобы убедиться, что подавляющее число ее участников - это женщины. Но это общее, но женщины также осознают и острее реагируют на нарушение своих специфических половых прав, в то время как от мужчин подобная реакция весьма маловероятна. Можно сказать вообще, что в случае какого-либо массового нарушения прав женщин, с большой долей вероятности 1-2-3 женщин из десяти выступят против, и с большой долей вероятности можно ожидать, что остальные их поддержат. В случае с мужчинами же, дай Бог один из ста, если найдется, что не факт, и то остальные его, скорее всего, не поддержат. Мужчины вообще не воспринимают идею наличия своих прав и никак не реагируют на их нарушения, например, они могут искренне с негодование желать какому-нибудь насильнику кое-что отрезать, но в то же время они совершенно безразлично воспринимают факты ложных обвинений в изнасилованиях, когда в тюрьмы отправляют невиновных мужчин. Отследит реакцию мужчин и женщин на нарушение своих прав разного калибра, можно на разных примерах. Предлагаю простую ситуацию: вообразите, что мужчина входит в баню с женщинами, а женщина в баню полную мужчин, да, да, именно голых мужчин и женщин, в процессе мытья. Какой будет, скорее всего, реакция голых женщин на возникшего среди них мужчину, я полагаю, вы можете себе прекрасно представить и даже посмеяться над участью несчастного бедолаги. Ну а какой будет реакция голых мужчин, если к ним войдет одетая женщина? Да никакой, скорее всего. И это не потому что мужчины не стесняются, или им неведома неловкость, нет, и то и другое им знакомо, просто им в абсолютной степени не присуще умение защищать себя от женщин даже в таких мелочах.

То действительно были мелочи. А если не мелочи? А если завтра правительство объявит об отправке всех мужчин на рытье котлованов на крайний север? Будет ли недовольство? Будет, но не со стороны мужчин, а со стороны их жен и других лиц женского пола - 80-90% мужчин безропотно исполнят указ. Причем, любой! Нет такого нарушения прав мужчин, которое к мужчинам нельзя было бы безнаказанно применить. Что же касается области отношений мужчина-женщина - тут вообще особый разговор. Мужчины еще могут выступать за права всех жителей земли, но вот за свои собственные специфические - никогда. В нынешних цивилизованных странах, например, США мужчин бросают в тюрьмы на десятки лет по одному устному обвинению женщины, лишают всего имущества, детей, налагают огромные алименты, и мужчины не выходят при этом на демонстрации, но стоило только Бушу летом 2004 попытаться запретить аборты на поздних сроках, как на улицы Вашингтона вышли 700 тыс. женщин во главе с миссис Клинтон! Мужчины среди них тоже наверняка были. Мужчины не выдут на демонстрацию, даже если выйдет закон об их обязательной кастрации.

Но почему? Виновата, в том числе, и специфическая полоролевая культура, которая предназначает мужчин не бороться, а защищать женщин. Можно предположить, что эти же качества заложены на генетическом уровне. Для мужчины бороться с женщиной как с полноценным врагом, почти то же самое, что обнаружить себя представителем нетрадиционной сексуальной ориентации (да вообще-то его в этом запросто и могут обвинить), что для мужчины абсолютно неприемлемо. Мужчина с рожденья воспитывается быть верным защитником и слугой женщин, но никак не врагом ей. Словом, женщина при всех раскладах не может выступать для мужчины в роли врага. Беда в том, что у женщин уже другое воспитание. Десятки лет феминизма сделали свое дело и для подавляющего большинства женщин мужчина враг. В обоснование своей неприязни к мужчине женщина перечислит десятки причин, хотя главная причина-то вообщем одна: так ее воспитывают с детства. Сначала это мальчик, но он уже враг: потому что он плохо себя ведет, не слушает маму и учителей, хулиганит, дергает девочек за косички, словом он "плохой", а раз так то, к нему надо относится настороженно в оборонительной позиции, как к врагу. То есть он - враг. Девочку учат, что она лучше мужчин, лучше по всем показателям: хорошо учится, хорошо себя ведет, она опрятна, наконец она просто красивая и потому, на каком бы уровне общества она не пребывала, она заслуживает самой лучшей жизни. Кто ей может помешать в достижении этой цели? Конечно, мужчины - больше некому! Но тут дальше существуют два подхода: первый - феминистический: всего добиться самой, учеба, карьера, мужчин держать от себя на безопасной дистанции; второй более распространенный внешне противоречит феминизму, но благодаря ему процветает: учеба, карьера - все это хлопотно, эффективнее всего эксплуатировать мужчин, получать за их счет все. Здесь феминистическое учение также приходит на помощь, ведь оно учит, что мужчины заграбастали себе все богатства, поэтому не грех их отобрать, второе, раз мужчины "плохие", "недостойные" представители общества нет никакого греха в том, чтобы их грабить, грабить и грабить, а можно и в тюрьму посадить.

Прогнозы.

"Поскольку жизнь в этом обществе - абсолютная тоска, и ни одна сфера общества не имеет отношения к женщинам, то им, сознательным гражданкам, ответственным, жаждущим приключений женщинам, остаётся только свергнуть правительства, разрушить денежную систему, внедрить полную автоматизацию и уничтожить мужской пол."

Это только одна из множества бредовых тирад, пожалуй, из главной книги феминизма, я бы сказал, майн кампфа феминизма "Manifesto SCUM", что на русский язык можно перевести примерно как "Манифест общества уничтожения мужчин". Именно этой книгой зачитывались и зачитываются феминаци, в ее адрес звучали и звучат восторженные возгласы, даже ставились постановки в театрах. В отличие от натурального майн кампфа, ее можно купить свободно, и никто никогда громко во всеуслышание не сказал, что это призыв к ГЕНОЦИДУ! Или просто девочки играют? Отнюдь! Ее автор воплотила на практике свое воззвание: она стреляла в троих мужчин, двоих из них ранила, и одного очень серьезно, разрушив ему здоровье. Естественно она отсидела в тюрьме крошечный срок, и, как любая революционерка, вышла на свободу под восторги своих единомышленниц.

Конечно, "официальные" феминистки стараются делать вид, что все это не серьезно, что Валери Соланос никакая даже не феминистка, но разве они когда-нибудь требовали осудить ее писанину, разве они не понимают, какую тень бросают эти воззвания на все женское движение? Вообразите себе просто на минуту, что было бы, какой вселенский скандал бы поднялся, если бы в книге звучал призыв истребить не мужчин, а негров, гомосексуалистов да и собственно самих женщин! Нет, феминистки любят эту книгу и ее авторшу. Разве зря известная феминистка Флоринс Кеннеди назвала ее "одной из самых ярких представительниц феминистского, движения"? А Грейс Эткинсон - президент нью-йоркского отделения Национальной Организации для Женщин - заявила, что Соланас - "первая выдающаяся победительница в борьбе за права женщин". Слово не воробей, вылетит - не поймаешь, что сказано, то сказано. Да если бы только это локальное явление характеризовало бы феминисток данным образом, а то: "Численность мужчин должна быть уменьшина и сохранена на уровне 10% от общей популяции" - Салли Герхард; "Если жизнь на этой планете собирается сохраниться, то необходимо провести дезактивацию земли. Я думаю, это будет соответствовать целям эволюции - резкое уменьшение численности мужчин" - Мэри Дэйли. И это только пара цитат, а если вслушаться в общий тон феминистической риторики, почитать их литературу, то тени сомнений в их истинных намерениях не остается. Так, может, все-таки девочки играют? Ну не нравится им Y-хромосома, считают они ее мутированной и причиной всех бед. Но вот в угоду некто "ученый" Брайан Сайкис выступает с "сенсацией", что, мол, Y-хромосома уже так мутировала, что гибель мужчин неизбежна, правда, через 125 тысяч лет, но это уже детали, и на мужской пол можно ставит крест. Понятно, что научного смысла это "открытие" никакого не имеет, ибо Сайксу с подельниками не придется отвечать через 125 тысяч лет за свои предсказания, а вот политический смысл вполне очевиден, и волну это "открытие" вызвало вполне конкретную, мощную такую волну. Это заявление кое-где обсуждают и по сей день и "ученый" Сайкс не устает давать интервью, подтверждая, что действительно мужчины - временный вид на Земле и с их исчезновением ничего страшного не случится. Но еще до Сайкса другой "ученый" на английском телевидении вполне авторитетно и научно заявил, что мужчины - "паразиты". Что это - просто истеричный сноп ненависти или постепенная подготовка общественного мнения к окончательному решению "мужского вопроса"? Понимаю, звучит это крайне необычно, но ведь был уже опыт, даже обвинения были схожими: мол, всю власть себе присвоили, все богатства, угнетают, дескать. Все это проходили, хлебнули с лихвой. Попробуй-ка в адрес тех жертв сейчас даже намекнуть недоброжелательно, весь мир на дыбы встанет! Потому что осудили, переварили, вынесли уроки. Но про мужчин можно! Выходит, что можно. Ведь проверяется реакция, как, мол, отнесутся - твердо поставят на место или руки по швам и подставленная щека, итог: подставленная щека. Вместо твердой и однозначной реакции, какие-то шуточки-прибауточки, стремление свести все до анекдота, словом, скрыть за юмором свою слабость, свою неспособность себя защитить. А если ты неспособен себя защитит, то что же остановит врага твоего? Мне часто на сей счет приходилось и приходится слышать от российских мужчин в связи с разными американскими историями о харазменте и прочим, что, мол, ну это не у нас, чего нам беспокоится - типичная реакция бессилия! Ибо подлинная уверенность в своей безопасности это не "авось", не надежда на доброго дядю или тетю, а трезвое представление о своих реальных возможностях себя защитить и то, что ты ими обязательно воспользуешься. Есть ли такие возможности у наших мужчин защитить себя от западных проявлений феминизма? Нет, и еще раз нет! А я скажу больше, что и надежда на авось-то пустая: соответствующие законопроекты уже лежат в Думе, и один из них уже принят в первом чтении. Будущее у порога. Но это пока не то будущее, с которого я начал эту главу, настоящее будущее - это стадия подготовки мужчины к своему ничтожеству, бесценности (в смысли ничего не стоимости), и наконец излищности. И процесс идет более чем удачно! Еще бы: почитать интернет каждый второй представитель т.н. "сильного пола" начитался разного рода протопоповых и повторяет, как попугай: принцип незаменимости самки: одного мужчины хватит оплодотворить десять женщин, остальные мужики лишние. Я это слышал тысячи раз, что говорит о том, что наши мужики - готовы. Может, надеются остаться тем самым десятым? Так я скажу, что одного мужчины хватит для оплодотворения не десяти, а тысяч женщин, и даже миллионов, ясно, что трахаться он с ними не будет, а будет использоваться исключительно как скот-производитель. Короче, еще десяток-другой лет подобной пропаганды и мужское племя само понесет мыло и веревки на пункты утилизации.

Но это конечно, крайний вариант развития событий и в любом случае некое отдаленное будущее. Попробуем определиться с тем, что ждет, нас, мужчин, в более ближней перспективе. Хоть и не люблю я ничего предсказывать, но в этот раз попробую. Из самых возможных и очевидных бед на нашу голову, это законы типа о "полном равенстве" и "домашнем насилии", первый уже принят в первом чтении, второй тоже лежит в Госдуме на очереди. Ну то, что все эти законы направлены исключительно против мужчин, напоминать смысла нет. По первому закону главным образом изменения будут привнесены в сферу занятости по американской модели аффирмации. Очень простой пример. В условной фирме работают четыре программиста - трое мужчин и одна женщина, есть одно вакантное место. Мужчина, квалифицированный программист со стажем приходит устраиваться, а ему в ответ нет, мы вас не принимаем, потому что у нас нет равенства, нам нужна женщина, а вы мужчина. В итоге мужчине от ворот поворот, а на его место примут какую-нибудь девочку, которая с превеликим трудом умеет разве что выполнять самые простые операции в VB не без усердной помощи мужчин-коллег, конечно, но зато фирме не придется платить огромный штраф за сексизм. Подобное положение приведет, конечно, к тому, что доходы фирмы сократятся и она, чтобы спасти себя от банкротства, решит избавиться от части персонала. Кого увольнять? Трое мужчин и две женщины - вывод напрашивается сам собой. Это один пример. Вслед за этим придет и харазмент (иностранные филиалы в России кстати, его уже практикуют): долго посмотрел - 15 суток, мало посмотрел - 15 суток. Это не шутка. Впрочем, закон длинный и там столько всего, что в случае его реализации у мужчин на работе паркет будет гореть под ногами в фигуральном смысле, конечно. Но возможно более страшным для мужчин станет принятие закона о т.н. домашнем насилие. Его реализация фактически превратит для каждого мужчины его собственную семью в тюрьму, а жену в надзирательницу или в другом варианте мужчину в раба своей половины. Поясню конкретно. Согласно ему жена будет наделена полномочиями в любой момент вызвать милицию, обвинить мужа в семейном насилии, и не будет обязана предъявлять какие-либо доказательства. Милиция будет ОБЯЗАНА арестовать мужчину и поместить его в обезьянник независимо от того, есть следы насилия или нет. Что это означает, я думаю, вы догадываетесь и сами. А означает это, что любое "непослушание" мужа будет автоматически наказываться. Причем, вопрос не будет стоят - виноват муж или нет, по этому закону у него нет презумпции невиновности. После того, как на мужа однажды поступил "сигнал", он будет находится под внешнем контролем, проект закона в частности предусматривает специальные органы, которые будут наделены правом беспрепятственного доступа в жилое помещение в любое время и почти неограниченными полномочиями в принятии решения относительно судьбы мужчины. Мужчина под страхом сурового наказания будет обязан давать любые показания, вскрывать любые сведения, касающиеся его личной жизни. В этом плане нельзя исключит и применение полиграфа, а также его безусловно унизительной разновидности для мужчин плетисмографа - устройство в виде чехла, надеваемое на половой член и отмечающие степень наличия или отсутствия эрекции в то время, когда мужчина отвечает на вопросы или просматривает, скажем, видеоматериалы. Такая процедура может понадобиться, например, в том случае, если жена обвинит мужа, что тот просит, домогается (в хорошем смысле), упаси боже, настаивает на сексе (согласно действующему законодательству муж не обладает таким правом). У мужчины не будет права отказаться, а учитывая, что подобные органы на 90% будут укомплектованы тетками и конечно мужененавистницами… Однако подобным мерам может быть подвергнут не только муж, но и любовник да вообще любой мужчина, попавшийся в поле зрения женщины. Кроме того, развернется широкая кампания демонизации мужчин в СМИ, подобные ролики уже вовсю идут в Европе - у кого есть возможность, понаблюдайте - ежедневно с экранов телезрителей будут преследовать образы жестоких всевластных мужчин с чугунными кулаками и запуганных жен и детей. Рано или поздно это дерьмо прольется и на наши головы. Я думаю, вы и сами догадываетесь, какое еще одно новое широкое поле для дополнительных заработков женской половины населения, а также коррупции появиться. Далее можно ждать изменений в области алиментных обязательств. Ну самое главное, которое уже настойчиво стучится к нам в окно, это алименты на бывшую жену. Сейчас об этом вопят тысячи женщин. На практике это приведет к тому, что любая женщина, которая не пожелает работать (а заставить ее это сделать у мужа прав нет), автоматически получит право на свое пожизненное содержание в случае расторжения брака, не важно по какой причине. Не забывайте, что 80% браков у нас распадаются по инициативе баб. Наверняка на алименты мужа сможет претендовать и жена, которая имела доход ниже, чем у мужа, то есть почти все бабы. Увеличится также нагрузка алиментов на детей. Сейчас идет тенденция к тому, что алименты все чаще назначаются в твердой сумме, независимо от вашего заработка, скажем, получаете вы две тысячи рублей - разве пятьсот рублей на ребенка достаточно? Суд вас обяжет выплачивать ежемесячно пять тысяч рублей. Где возьмете - ваше дело, не будите платить - на несколько лет в тюрьму: усиление уголовной ответственности за неуплату алиментов также то, что грядет. Из других изменений можно ожидать ужесточение ответственности за сексуальные преступления и расширения их толкования, при фактическом лишении женщины обязанности доказывать совершенное против нее преступление. Это не полная картина возможных нововведений, поэтому прочитанное умножьте минимум на сто, а лучше на тысячу и представьте, в каком мире вы, как мужчина будите жить через десять-двадцать лет, в каком мире будут жить ваши сыновья и внуки, здесь я в первую очередь обращаюсь к мужчинам, к их здравому смыслу, чувству собственного достоинства и элементарному инстинкту самосохранения, у женщин, конечно, тоже есть сыновья и внуки, отцы и братья (о мужьях, зятьях даже не заикаюсь - это для женщин главные и злейшие враги), но как показывает практический опыт материнский инстинкт это такой дутый пузырь… дальше бы хотелось без комментариев, но, чтобы уточнить, замечу, что есть только один инстинкт, которому женщина следует неукоснительно - инстинкт женской солидарности, неважно даже, осознает сама она его или нет, но именно ради него она принесет в жертву не только своего мужа, но и сына, внука, брата - без вариантов, какой бы любовью это не казалось со стороны!

Итак, грядущее положение мужчины в будущем выглядит неважно. Оно и сейчас-то неважно, и во всяком случае недостойно ЧЕЛОВЕКА, но то, что нам готовит будущее, плюс патологическая неспособность мужчин как класса защищать себя даже в самом малом, по самому существу предмета подготавливает нас к тому моменту, когда действительно мы или за нас зададимся вопросом, а кто вообще такой мужчина, существует ли он и нужен ли он вообще, может целесообразнее будет от него очистить планету? Не будем заходить так далеко. Правительство совсем недавно определило, что задача медицины - защита здоровья, женщин и детей - здоровье мужчин стране не нужно, женщинам увеличили пособия по рожденью ребенка, придумали родильный сертификат, будет еще много льгот и преференций, на разных олимпиадах будут хвалит наших лыжниц и фигуристок, в бесконечно идущих с телеэкранов смех-шоу образ мужчины и дальше будет полоскаться в дерьме и втаптываться в него же. Но мужчины-то тоже смеются. Они уже привыкли к тому отношению к себе. Они даже не представляют, что значит относится к мужчине как к человеку. Спроси почти любого - даже и вопроса не поймет. А это значит, что часы идут, песок в них сыпется, и его в верхней части колбы остается все меньше и меньше.


ТВ как зеркало женской "революции"

Эти ссылки ведут к различным страницам

ТВ как зеркало женской "революции"
Сергей Скатов

Русские мамы не хотят детей от русских пап. Почему?

Лето. Жара. Отпускная пора. Дай, думаю, посмотрю родное ТВ, все ж таки окно в мир, что за его створками делается? В рядовые дни мне, как и всему занятому трудами праведными человечеству, доступны лишь новости по вечерам, до остального руки попросту не доходят.
Пару-тройку дней "листал" доступные телеканалы и скоро понял, что, в принципе, от редких встреч с "голубым экраном" не теряю и не терял. Однако в целом занятие оказалось небесполезным. Сделал я по ходу открытие, которое, честно говоря, меня потрясло.
Российское телевидение, пришел я к выводу, в буквальном смысле пропитано неприкрытой агрессией и даже ненавистью по отношению к нам, мужчинам! Со стороны кого? Угадай, читатель, с двух раз! Правильно, со стороны самых любимых наших, женщин, а вовсе не телепередающего сигнала...

"Коня на скаку остановит..."

НАЧНЕМ С ТОГО, ЧТО ЖЕНЩИНЫ доминируют на экране, количественно и качественно.

Они - ведущие или соведущие большинства разнообразных шоу, словно бы мужчинам самостоятельно не справиться. А большинство этого большинства - для женщин, во имя женщин, с их всесторонним и деятельным участием. При всем при том на общенациональных каналах нет ни одной чисто мужской, то есть предназначенной сугубо мужчинам, передачи ("катило" некогда по эфиру "Адамово яблоко", да и то сорвалось). Но и в том случае, если шоу носит характер "ни о чем понемногу", женская позиция, будьте уверенны, превалирует.

Даже футбол - нашу до недавних пор исключительно мужскую привилегию, как показал недавний чемпионат мира, женщины смотрят не менее массово, и не случайно информационные сводки с футбольных полей перемежались показом мод женами известных футболистов.

Помимо того, что теледивы разбираются в нашем с вами здоровье, в культуре, искусстве, в чем угодно, не чужд им, вроде бы, опять-таки сугубо мужской "Квартирный вопрос" (НТВ). Большая политика тоже небезразлична. Во всяком случае, главные новости страны по ОРТ на протяжении многих лет ведут женщины, лишь по выходным передавая бразды правления в слабеющие мужские руки (правильно, женщинам ведь тоже надо когда-то отдыхать!).

Они - главные героини бесчисленного числа заполонивших экран сериалов и душещипательных "мыльных опер".

Есть, разумеется, сериалы и о сильной половине, но посудите сами: в них мы (бандиты, следователи, олигархи, действующие и отставные офицеры спецназа) все больше по войнам и тюрьмам, друг друга, чуть что, в морду бьем и обоюдно стреляем, миллионы зарабатываем и тут же теряем, мечемся по жизни, непонятно кому и что доказывая, неприкаянные, неисправимые, которого ни возьми, бабники и холостяки - конечно же, кто с такими жить будет?!

Зато сколь убедительна очередная "просто Мария"! Она ребенка, мужа, накопления, память - разом все потеряет, но затем, пройдя огонь и воду, обретает сызнова и так жизнь свою наладит, что завидки берут! Она и в милиции, в прокуратуре на боевом посту своего не упустит, ей любые "тайны следствия" по плечу, не матерится, в рабочее время водку не пьет, опять же - обязательно при каком никаком, а постоянном мужике. Словом, "коня на скаку остановит, в горящую избу войдет". Остается добавить, что пишут подобные сценарии, их редактируют, а потом по ним снимают, разумеется, в основном женщины. А кому еще?

"Ну, и что? - отмахнется серьезный читатель. - Пусть себе дамы тешатся! Все это "мыло" на их мозги и рассчитано. Но мы-то знаем, кто у нас в государстве и бизнесе рулевой!". Разумеется, знаем. Знают это и представительницы противоположной стороны, и за эту пока еще данность, а еще за самонадеянность нашу нам, мужикам, при первой возможности возмещают.

ТНТ регулярно собирает "Клуб бывших жен". Несколько потертых жизнью, но молодящихся полусветских львиц, надо полагать, тоже из "бывших", приглашают в гости молодых женщин, по каким-то причинам оставленных мужьями. Для того, чтобы вывести героиню из жизненного пике, ей предлагается: рвать в клочья свадебные фотографии и платья, бить посуду, мебель, оргтехнику, когда-то подаренную мужем. Затем ее причесывают, напомаживают, по моде одевают, селят в номере пятизвездочного отеля, а вечером зовут в ресторан, где в ожидании томится этакий мачо, который делает круглые от счастья глаза и с которым выпить, закусить, а то и сплясать не грех. Чем героиня с видимым удовольствием и занимается. После устраивают свидание с бывшим мужем, мол, смотри, дуралей, что имел и потерял. Мстят ему вдвойне, втройне и натуральным самым образом: с гоготом поливают жертву из тюбиков какой-то дрянью, из куртки, майки бедолаги мастерят прихватки на кухню и под дверь коврик, демонстрируют инсценировку, как его половина с новоиспеченным избранником подает в загс заявление... Правда, по ходу передачи выясняется, что не все так просто во взаимоотношениях молодых людей. Во-первых, официально они еще не разведены, то есть де-юре пока не бывшие. Во-вторых, имеется у них, как правило, грудной ребенок. А еще имеется теща, которая лезет не в свои дела. А ушел муж потому, что жена оставила их с ребенком, умотала к подруге на гулянку, а вернулась в четыре ночи, и было это - последней каплей...

Любой психотерапевт скажет, что наличие рядом гиперактивной тещи - это чаще всего наказание Божие. Что с появлением первенца современная молодая семья переходит в группу психологического риска. И не мстить тут нужно, а спасать семью, всеми возможными средствами. Но... задачи у телепередачи иные, и муж, выдавив из себя пару невнятных слов, бежит от теперь уже действительно "бывшей" и прицела телекамер, как ошпаренный.

Приведенный только что пример из разряда тех, которые, что называется, и "в глаз, и по лбу". Обычно наша неприятельницы действуют не так прямолинейно, и тем не менее - колкие, исподтишка их стрелы цели достигают.

Заметно подуставшая от всенародной славы Лолита (ОРТ) "без комплексов", с теплотой торговки на одесском Привозе выпытывает у гостей и аудитории, по каким таким причинам демография в России страдает. Беседует с одиннадцатилетним мальчиком, который четвертый месяц находится в детском приюте. Оказывается, папы у мальчика нет, а мама - алкоголичка, не просыхает седьмой год. Запойная мама Лолиту отчего-то не интересует, интересует ее развитая не по годам серьезность, обстоятельность пацана. "Молодец!" - хвалит Лолита. И замечает: "У меня столько знакомых взрослых мужчин, но, поверь, в отличие от тебя, они мысли своей сформулировать не могут!". Вырывается это у нее спонтанно, походя, без каких-либо раздумий, следовательно, суждение не сиюминутно, выстрадано и ждало только повода. Переключается на девочку-цыганку из того же приюта, девочка ей нравится. Предлагает мальчику: "Присмотрись, может, сидит рядом с тобой твое счастье?". Аудитория аплодирует: вот и встретились два одиночества! Любопытно, пожелал ли кто того же счастья собственному сыну? Телекульбитами Лолита доводит мальчишку до слез. Тут же набрасывается на мужчину, который загулял, но решил вернуться в семью. И вдруг ни с того ни с сего у нее вырывается:

- Да! Мы, женщины, такие! А еще был матриархат, и мы вас использовали, а потом топили в проруби, топили!..

Тут ведущая в дискуссионном, вероятно, запале смешала в одну кучу - матриархат, когда родословная из-за неупорядоченных половых связей велась племенем по линии матери, и лесбийские сообщества, мифических амазонок, которые, оприходовав пленного мужчину "по назначению", уничтожали его, равно как и появившихся на свет младенцев мужского пола. Но Бог с ней, с оговоркой, - контекст нам важен. А он таков: с демографией в стране плохо, потому что... обмельчал мужик!

Бред это сивой кобылы, но, следуя скрытой логике, впору мужчин отлавливать и "употреблять", а потом поступать с ними, как заблагорассудится. Потому что, в принципе, ни на что другое мы уже не способны...

Смешно, право же. Над нами и смеются - шутники всех мастей и народов, заполонивших отечественную телеэстраду. Их основная мишень - несуразный, не состоявшийся в жизни мужлан и его похождения в поиске, где бы и с кем выпить. Объективности ради отметим, что подтрунивают со сцены и над прекрасной половиной, но сочувственно и по другому поводу - и как это только они, страдалицы, нас, непутевых, терпят?!

Курица и яйцо

НИКТО НЕ СПОРИТ: в теледействе уместно быть и доле шутки, и элементу провокационного - в стремлении за пресловутым рейтингом - с публикой заигрывания. Вопрос лишь в чувстве меры. Бесспорно и то, что, провоцируя, телевизионщики, тем не менее, отображают умонастроения по другую сторону экрана, иначе не видать рейтингов, как своих ушей. В этом смысле не "телевизор" начинает, он, постфактум, подхватывает и развивает, нередко, правда, чересчур активно, так, что и не разберешь уже, где курица, а где яйцо.

Творимое на телевидении и в душах - явления одного порядка. Квинтенсенция же происходящего: противоречия между женским и мужским началами столь в нашем обществе велики, что институт семьи, тысячелетиями пестуемый нашими предками, рушится на глазах.

Плохо скрываемая агрессия "прекрасной половины" по отношению к нам, мужчинам, - это, как говорится, из сферы эмоций. А вот объективные показатели.

Катастрофический уровень разводов: по некоторым данным, до 80 и более процентов (в мегаполисах) расторгаемых уже в первые годы супружества браков. Кое-кто из наблюдателей утверждает, что на три свадьбы у нас приходится четыре развода. Угрожающий рост преступлений и убийств на бытовой почве (бытовые - львиная составляющая всех убийств по России). Как следствие, все больше неполных семей, беспризорных и безнадзорных детей (точная статистика отсутствует, но счет идет на миллионы), все возрастающая и поражающая своей жестокостью детская и подростковая преступность. Почти миллионная армия детей-сирот, причем большая их часть - сироты социальные (при живых родителях). Повсеместный отказ молодых людей от регистрации супружеских отношений, сожительство, лицемерно прикрываемое благозвучным "гражданским браком". Около двух миллионов абортов в год. Ставшие традиционными одно-, куда реже двухдетные семьи...

О демографическом кризисе, который постиг Россию, в последнее время кто только не пишет. Особо злорадствует зарубежная пресса.

Нижеследующую цитату в одной из недавних своих статей я уже приводил, но повторить стоит: "Россия - это страна, откуда сотни тысяч женщин пытаются уехать любой ценой, где многих других женщин и сирот продают за границу, где в армию удается набрать только пьющих и колющихся курильщиков (другими словами, тех, кто дожил до призывного возраста), и чье выживание зависит от иммигрантов из стран, к которым народ настроен презрительно или враждебно". Так некто Дэвид Уолл, сотрудник Института Восточной Азии из Кембриджского университета, отреагировал в "The Japan Times" на последнее послание В.Путина своему народу. Напомним, что в этом послании были рассмотрены и заострены вопросы российской демографии. "...трудно не прийти к заключению, - констатирует Д.Уолл, - что послание - это предсмертное завещание недееспособного государства".

Действительно: мы вымираем. Неуклонно, по миллиону человек в год.

По данным тех же зарубежных источников, в России сегодня на каждые 100 рождений приходятся около 160 смертей. Самый оптимистический прогноз: к 2025 г. останется порядка 132 миллионов граждан России, то есть не досчитаемся мы около 20 миллионов своих сограждан. К 2050 г., по подсчетам ООН, население России может сократиться до 101,5 миллиона человек, что опять же - по "самым скромным" подсчетам. Да и качество этого населения будет - более половины инвалидов и стариков. При нынешних темпах, и довольно скоро, уже на веку нынешних поколений, мы столкнемся с поистине трагической проблемой: опустевшие просторы бескрайней Сибири, "прозрачные" российские границы, которые некому отстоять.

Это, в условиях исконно враждебного окружения, - окончательный крах Русской цивилизации. Русской, и никакой другой!

Создавалась Россия потом и кровью русского народа, который и по сей день, хочется это кому или нет, составляет более 84 процентов ее населения (вместе с бело- и малороссами). Но вымирают именно русские! Посмотрите статистику: большинство наших так называемых малых народностей и народов в демографическом плане, несмотря на экономические трудности "переходного периода", из года в год дают стабильную прибавку.

Следовательно, рушится русская семья!

Над русским мужчиной, всячески его унижая, изгаляются на телеэкранах!

русская женщина смотрит в "Кривые зеркала" и одобрительно хохочет!

Кровь миллионов русских эмбрионов льется рекой при закланиях-абортах!

Миллионы нас, русских, так никогда не будут зачаты и не родятся. Потому, что потенциальные русские мамы их из принципа не желают рожать от русских пап!

В оправдание этой своей стойкой позиции женщины праведно негодуют на мужчин, которые: а) "До ручки довели страну!" и б) "Не в состоянии содержать семью!". К первому тезису мы еще вернемся, а пока обратим внимание на второй.

Как утверждают специалисты, по благосостоянию российские граждане сейчас где-то на уровне конца 50-х - начала 60-х годов прошлого столетия. Уровень, признаем, весьма и весьма скромный. Но вот парадокс: как раз эти годы отмечены демографическим "взрывом" в России. К слову, это время своим рождением отметил и ваш покорный слуга, и я прекрасно помню и коммунальные кухни, и времянки-бараки. Вывод напрашивается сам собой: не в экономической, то есть не в материальной области, вернее, не только и не столько в ней, следует искать причины нынешних демографических бед. Менее чем за полвека - срок по историческим меркам ничтожный - что-то коренным образом изменилось в нас самих! Что?

Ну, с нами, мужиками, все понятно. Присмотримся теперь к нашим оппонененткам, благо, что обзор для оценок ТВ предоставляет широкий.

"...не лучше ль на себя, кума, оборотиться?"

ТОТ ФАКТ, ЧТО ГЕРОИНИ реалити-шоу "Дом-2. Новая любовь!" (ТНТ) выставляют напоказ свою личную, в том числе интимную жизнь (точнее - в красках разыгрывают ее), о многом говорит. Как минимум, о том, что девичья скромность нынче не в чести. Кроме того, героини курят, пьют, сквернословят, меняют половых партнеров, прежде о таких говорили - "оторви и брось", разное говорили. Да и писаными красавицами, как бы их продюсеры и они сами ни старались, их не назвать - так себе, сутуло-худосочные крашенные создания, на любителя. Тем не менее они получили широкое признание в народе, ими восхищаются, у них берут интервью и просят автографы. Я обращал внимание знакомых на это явное несоответствие формы и содержания, многие, особенно дамы, со мной спорили: "Ты не понимаешь! Время сейчас такое. А девочки - карьеру делают!".

Хорошо. Пусть - время. Карьера, соглашусь, тоже не помешает. Но вот взять Дану Борисову. Давно уже она, что называется, "продвинулась" (остается только гадать, какими методами), "Принцип домино" на НТВ который год формирует, а всё грустная в эфире. Чего еще, блондинка, тебе надобно?! Как-то подосадовала на публике, мол, и где они, рыцари-миллионеры?! То есть: замуж о-очень хоц-ца, но за о-очень большие деньги! Другой вопрос, что видных миллионеров на круг не хватает. Ну, да ничего, многие согласные и за самого завалящего, лишь бы при деньгах!

Помните картину "Неравный брак" (вторая пол. XIX в.)? Девушка, совсем юная, идет под венец с похотливым стариком. Неподалеку от тоскливой пары оскорбленный молодой человек - это сам автор картины, ему, начинающему нищему художнику, невеста предпочла "денежный мешок". Искусствовед в телепередаче, посвященной Третьяковской галерее, признает, что замечательное это произведение злободневно и поныне. Проводя экскурсии, она непременно спрашивает: а если содержание картины перенести в наше время? Девочки 5-6 классов сочувствуют невесте: "Да-а, бедненькая, за такого-то старика!". Десятиклассницы уже не сочувствуют, но задумываются. А у представительниц старших возрастных групп вопрос вызывает живейший интерес, начинаются хихиканья и подталкивания друг друга в бок, а какая-нибудь и скажет: "А что? Уж я бы поладила со старичком!"...

Как видим, такие категории, как любовь, дружба, взаимопонимание, уважение друг друга, исключительно популярные у наших мам и бабушек, сегодня тоже не в ходу.

Про патриотизм и не говорю, если в данном контексте упоминание о нем вообще уместно: на улицах, по интернету, через брачные агентства наши раскрасавицы "договариваются" с кем угодно, лишь бы съехать "из этой страны" на хлеба посытней.

Но давайте называть вещи своими именами: подобный холодный расчет совсем недавно считался продажностью, проституцией в чистом виде! Ведь с морально-этической точки зрения нет существенной разницы, продается ли женщина дальнобойщику на Московской кольцевой, или же отдается корысти ради в супружеской постели!

Может, оттого, что явление массово, так терпимы общественное мнение и отечественные СМИ к профессиональным проституткам? Каких только сочувственных репортажей не посмотрели и не прочитали мы об их специфической деятельности в последнее время! И про "плечевых" (тех самых, на дорогах), и про "девочек по вызову", и про "охотниц за миллионерами" ("Эта служба и опасна и трудна..."). Хотя до недавних пор проституция во всех ее разновидностях считалась презреннейшим из ремесел.

Но попадает такая "охотница" пусть в золотую, но, в ее понимании, клетку. Смотришь, а все-то ей теперь непривычно, все-то - в тягость! Потому что ничего по дому не умеет и уметь не хочет - ни приготовить вкусно, ни прибраться, ни уют мужу создать (по большому счету, чего еще мужику надо?). И начинаются у молодых разборки из серии "Богатые тоже плачут", о чем любит, как в художественной, так и в документальной форме, повествовать "телевизор".

Есть, однако, девушки серьезные. В понятие "карьерный рост" они вкладывают истинный смысл, легких путей в достижении поставленных целей не ищут и за советом приходят к психотерапевту доктору Курпатову (ОРТ). Одну такую привела мама. Жалуется, что дочка, когда из-за неудач нервничает, начинает рвать на себе волосы. Раньше ногти на руках грызла, до крови, а теперь вот рискует облысеть прежде времени. Доктор выясняет, что девушка много над собой работает, учится на "отлично", образование мечтает продолжить не где-нибудь, а в Кембридже. Претензии по жизни максимальны, но, быть может, завышены? "Ваша главная ошибка, - заключает доктор, - что Вы не делаете выводов из Ваших ошибок". Девушка соглашается, мило улыбается и... явно строит "звездному" Курпатову глазки. Ей нравятся те, кто "не ошибается". И хотя о планах на "личном фронте" не говорит ни слова (это для нее на сегодня не самое важное), подразумевается, что когда-нибудь и она встретит свое счастье, рангом, разумеется, не ниже принца. Но что предъявит ему? "Во-от такую толстую диссертацию"?

Но нет, пожалуй, большего испытания, чем рождение ребенка. Вселенская это для современной женщины катастрофа, крушение всех надежд!

"Ребенок-робот" - так на ТНТ называется еще одно реалити-шоу. Какая-нибудь известная молодая пара приглашается для ухода... за роботом-"младенцем", который кушает, писает, дуром орет - все, как в жизни положено. Всего-то и требуется: несколько дней пробыть с "младенцем" и его не уморить. Но, Бог ты мой, что вытворяет молодежь! Делит обязанности по дому и поделить не может! Пересобачатся друг с другом, да при "ребенке" и с обоюдным матерком. Слезы пустят, сопли, что "дитя", что взрослые. Друзей созовут, пьянку устроят - "музон", как в штамповочном цеху, дым коромыслом, "ребенок" брошен в соседней комнате, час проходит, другой... Страшно, право же. Очень страшно. За того настоящего ребенка, на которого подобную пару пусть для "галочки", престижа ради, но сподобит через какие-то годы...

Да, иметь семью, хотя бы на бумаге, а на семью хотя бы одного ребенка все еще престижно. А как же: у кого-то есть, а у меня не будет?

Впрочем, заводят и рожают сейчас все позже, по примеру материально благополучного Запада. Одна из бывших солисток некогда всемирно известной английской девичьей группы делится с российскими телезрительницами: "Мне тридцать, и я полна творческих замыслов... Семья, дети? Об этом пока не думаю. У нас в Англии рожать принято годам к 35-и". Лет 20-30 назад, помнится, акушеры всего мира после 25-ти лет причисляли рожениц к старородящим. Скоро, однако, с этим "пережитком" - рожать будет вообще покончено.

Недавно теленовости оповестили о появлении в России неформального женского объединения, девиз которого: "Мир без детей!". Дети членам нового "клуба по интересам" не нужны по той причине, что мешают "красиво жить", получать "удовольствия" от жизни.

Ситуация, таким образом, неуклонно входит в абсурдную, но вполне логичную фазу...

Но - выключаем телевизор. Информации, чтобы сделать предварительные выводы, более чем достаточно!

Национальный проект номер 1

РОЖАТЬ ИЛИ НЕ РОЖАТЬ - решает это, к сожалению или к счастью, женщина. Демографический "взрыв" в России на рубеже 50-60 гг. был ее ответом на некоторый рост благосостояния советских людей, наши впечатляющие успехи в освоении космоса, на обещанный партийным руководством к 1980 г. рай земной - коммунизм. Ее обманули, и нынешний ее ответ адекватен ситуации.

Претензии она предъявляет мужчине. Больше некому. Такими уж нас задумал Творец, что мы, мужчины, кровью и потом добываем пропитание, прокладываем пути-дороги, строим и рушим империи. Рожденные женщиной, с рождения ей доказываем, что достойны ее благосклонного внимания. Сегодня она высказывает нам единодушное "Фе-е!" и, по большому счету, права, сто раз права!

Увлекшись бредовыми идеями, мы, мужчины собственными руками на протяжении почти уже столетия рубим сук, на котором сидим, - семью. Одна из "револьюцьонных" идей начала прошлого века была: "Свобода, равенство, братство!". В соответствии с этим лозунгом, подброшенным, кстати говоря, масонами - тогдашними "либеральными демократами", мы призвали жен на производство, поставили их, товарищей в юбках, у кузнечного молота, посадили за трактор, а семью объявили некой ячейкой общества, хотя всегда она была - крепость.

С тем же старанием и упорством, что поддерживала домашний очаг, женщина принялась осваивать новые рубежи. Из нее не получилось Леонардо да Винчи, Льва Толстого или Песталоцци, но она, умница и прилежница, стала теснить нас в конторах и за прилавком, в сфере образования, медицины, культуры, искусства, Пропагандистская государственная махина в стремлении к "вершинам профессионального мастерства" ее морально и материально поддерживало, в то время как державная поддержка семьи свелась к нескончаемому спору о приоритетах в воспитании детей: семья или школа? В итоге: школа не справилась, семья скукожилась до "критического минимума", под вопросом будущее России как самодостаточного, суверенного государства. Мы вымираем. Вероятно, от стыда, что допустили такое! Имею в виду в первую очередь русских мужчин, средний возраст которых предельно низок - 55-56 лет.

Строго говоря, нас, мужчин, тоже обманули, и если в чем мы повинны, так, прежде всего, что поддались величайшему в истории человечества заблуждению, повлекшему невиданные по масштабам жертвы и лишения. Ох, уж эти "-измы" которыми соблазнил кровавый XX в.! Но были те, кто "-измы", из пальца высосанные, насаждал, кто и по сей день сознательно толкает нас к гибельному краю.

Так, в ноябре 1975 г. в США появился секретный правительственный Меморандум NSSM-200 (National Security Study Memorandum), составленный Советом по национальной безопасности, во главе которого стоял президент Никсон. "При том, что население США составляет 6% от мирового, мы потребляем около трети природных ресурсов, - говорилось в Меморандуме. - В последние десятилетия Соединенные Штаты все больше зависят от импорта полезных ископаемых из развивающихся стран, и эта тенденция, судя по всему, продолжится... Поэтому США все больше заинтересованы в поддержании политической, экономической и социальной стабильности в странах-поставщиках". Дестабилизирующим фактором является рост населения этих стран, в связи с чем предлагался комплекс мер по созданию социальных и психологических предпосылок снижения рождаемости.

В частности, предусматривалась "ориентация новых поколений на создание малодетной семьи". Эффективной признана прививка-традиция более позднего вступления в брак, а также "расширение нетрадиционных ролей женщины" (феминистские движения). Реализовывать эту "гуманитарку" предлагалось "странам-донорам", то есть тем, кто заинтересован в грабеже "отсталых" стран, совместно с такими международными организациями, как ВОЗ - Всемирная организация здравоохранения, ЮНФПА - Фонд народонаселения ООН, Всемирный банк и др. "для создания консорциума, который бы помогал наиболее нуждающимся странам в организации... системы здравоохранения, неотъемлемой составной частью которого станет планирование семьи". По сути, в отношении стран и континентов, подлежащих разграблению, США и их подельники предприняли широкомасштабную демографическую атаку, которая является составной частью ИНФОРМАЦИОННО-ПСИХОЛОГИЧЕСКОЙ ВОЙНЫ - войны нового, изощренного типа.

Каирская конференция по народонаселению, состоявшаяся в 1994 г. под эгидой ООН, продублировала американский Меморандум, ее рекомендаций и решений согласились придерживаться 179 стран, в том числе Российская Федерация. На 21-й специальной сессии Генеральной Ассамблеи ООН в июле 1999 г. вице-премьер правительства России В.Матвиенко подтвердила: "Россия полностью привержена духу и целям Каирской конференции. Следуя установкам Каира, правительство целенаправленно проводит свою политику в области народонаселения".

Федеральная программа "Планирование семьи" была утверждена в России в 1994 г. С тех пор во всех без исключения регионах страны открыты несколько сот Центров планирования семьи, действующих главным образом за счет госбюджета, но реализующих в основном поставляемые Западом программы. Их цели, вроде бы, благовидны - охрана материнства, борьба с абортами, СПИДом, венерическими заболеваниями, пропаганда контрацепции. Между тем 10 беременностей в России кончаются 7 абортами. Со здоровьем новорожденных и рожениц из года в год все большие проблемы. А в сознание молодежи прочно въелось, что "с браком спешить не надо", и "лучше один ребенок, но желанный, материально обеспеченный и здоровый"!

В этих же целях, понятно, небескорыстно через другие многочисленные фонды, центры, институты, на ТВ, радио, в печатных СМИ, в органах госаппарата, в Федеральном Собрании работают сотни, тысячи глашатаев так называемых "общечеловеческих ценностей": они уверяют, что снижение в России рождаемости - глобальная тенденция, здесь мы очень даже в русле "цивилизационного процесса", и ничего нам не остается другого, как смириться.

Итак, Меморандум - действует!

Но нам дела не может быть до "процессов", которые обрекают родной народ на вымирание!

Нам нужны программы, но - собственные, берем ли мы экономику, "социалку" или народонаселение!

Это должны быть программы спасения, потому что дальше уже некуда, и здравого смысла, который бы основывался на национальных устоях и традициях, веками выверенной шкале ценностей.

Из девочки надо воспитывать женщину, мужчину - из мальчика, со всеми вытекающими отсюда последствиями. Педагоги в школах, в основном женщины, лепят нечто среднее, все больше вокруг нас "голубых" и "розовых", и не стихают разговоры о недостаточности в обществе женственности и мужественности. Несомненно, есть смысл вернуться к раздельному школьному обучению, которое, кстати, существовало у нас до начала 50-х гг. прошлого века и общепринято в элитных учебных заведениях, как на Востоке, так и на Запада.

Средняя школа должна быть глубоко национальна по своему содержанию, поскольку без национального нет преемственности и традиции. И препоны, выставляемые здесь на пути преподавания Основ православной культуры, - не что иное, как вражьи происки.

Церкви - носительнице духовно-нравственных ценностей должна быть возвращена вся, без остатка ее собственность, отнятая богоборческой большевистской властью. Чтобы священнослужители больше думали о спасении душ человеческих, а не о добывании средств на хлеб насущный, им со стороны государства должна оказываться весомая материальная помощь, как это делается в Германии, Польше, Греции, Бельгии, где угодно, но не в России.

Мужчина, тем более отец семейства, должен иметь право на достойный заработок. Как это сделать? Мероприятий в этом направлении провести можно массу. К примеру, коституционно приравнять минимальную оплату труда к прожиточному минимуму, а последний определять по-справедливости, как, к слову, и предлагал в своем проекте Конституции СССР предвестник "либеральных" реформ А.Сахаров. Не потянет бюджетная сфера? Разберитесь с налогами, с "черной кассой", через которую работает пол-России, что даст дополнительные поступления в бюджет. Не потянут на местах и в правительстве? Ужесточите законодательство, замените пару-тройку высоких чиновников - энтузиасты на замену найдутся. Уберите хотя бы с рынка труда миллионы гастрабайтеров - незаконных мигрантов, которые занимают законные наши места и сбивают уровень заработной платы! Неужели при наличии армады силовиков это так сложно?

Многодетная семья (минимум трое детей, которые обеспечат хотя бы воспроизводство нации) должна стать Национальным проектом номер 1, от которого возьмут порядковый номер все остальные.

Начнем с того, что многодетная семья кровь из носу, а должна иметь собственное жилище. И те, у кого мало детей или их не имеет, должны поделиться. Что и предпринял в свое время президент Франции де Голь, когда французы начали катастрофически вымирать: ввел особый налог на бездетных.

Должен произойти коренной перелом в общественном сознании, а следовательно - в культуре и искусстве, в печатных и электронных СМИ. Как говаривал М.Горький, если человеку постоянно твердить, что он свинья, тот в конце концов захрюкает. Наши же масс-медиа, как по заказу, сплошь и рядом убеждают в низменных вещах (удивительно, что пока еще не все ведем себя в смысле, что подразумевал классик)... Значит, менять надо заказчика!

Это и многое другое во имя наших женщин, наших детей, нашего будущего мы должны делать уже сейчас!

Не мужики мы, что ли?!

* * *

Кое в чем хотелось бы предостеречь и прекрасных дам.

Как еще рассказала упомянутая выше искусствовед из Третьяковки, недавно в галерею поступил портрет пожилой женщины, сделанный карандашом в начале прошлого века. Портрет как портрет, навроде тех, что рисуют уличные художники, если бы не приписка на нем - портрет принадлежит такой-то и такой-то, ставшей прототипом невесты с известной картины "Неравный брак". Портрет сделан в одной московской богадельне, где героиня завершила свой непростой жизненный путь...

Источник: http://www.rusk.ru/st.php?idar=110401


ТВ как зеркало женской революции II

Эти ссылки ведут к различным страницам

ТВ как зеркало женской революции - II
Сергей Скатов

Всего неделю назад опубликован мой материал "ТВ как зеркало женской "революции", а сколько дополнительной информации! На "голубом" экране, к сожалению, без перемен, но автору звонили и писали, статью оперативно перепечатали ряд интернет-сайтов, в том числе авторитетный "Мужской альманах", и даже была она выставлена для обсуждения на одном общегородском форуме (BryanskTalk_ru). И оживленье это - несмотря на лето, на отпускную пору Задело, выходит, за живое.

Напомню, что статья имела подзоголовок: "Русские мамы не хотят детей от русских пап. Почему?". Речь шла о том, что в российском обществе с одобрения и при всемерной поддержке "прекрасной половины" насаждаются мужефобские (мужененавистнические) настроения, следом неминуемо рушится и такой, казалось бы, незыблемый общественный институт, как семья, а телевидение, как и большинство других отечественных СМИ, не только зеркально отображают этот процесс, но и направляет, усугубляет его, все более и более обостряя ситуацию. Грозит же это, ни много ни мало, гибелью Русской цивилизации"! Именно Русской, поскольку население России катастрофически сокращается, а вымирают, как показывает статистика, русские!

Не со всем и не во всем, как выясняется, с автором согласны. И ничего другого не остается, как столь же оперативно держать перед читателем ответ

"Иди, танцуй!!!!"

На вышеупомянутом форуме страсти по прочтении статьи разгорелись нешуточные, и если бы не виртуально, а где-нибудь на кухне случилась баталия... На одного мужчину-участника (будем именовать его "Адам") ополчились несколько интернет-дам (обобщенный образ - "Ева"). Даже с сокращениями и ремарками диалог в социологическом плане представляет интерес.

Ева, негодуя: "Почему проблемы демографии неизбежно подразумевают вину женщины... Каменный век, ей-богу! Глупо сваливать проблемы общества на женскую половину и всякий раз едко давиться завистью, видя пару-тройку удачных дам, сумевших распорядится в своей жизни исключительно по собственному усмотрению. Люди, у нас давно не средневековье...".

Адам: "Так вот и жаль... Ева была дана Адаму, а не Адам - Еве. Феминизм - очередная дурь западного (а теперь уже и нашего, российского) сознания..."

Ева: "Вы прямо-таки противник общественного прогресса и склонны рассматривать добрую половину человечества как некое подобие домашней скотины, предназначенной для размножения и ублажения второй половины населения. Интересно, каково было бы ваше мнение, будь Вы, уважаемый, женщиной?"

Адам: "Да не противник я... Просто прогресс этот идет "не в ту сторону", отдаляет человека от Бога. Просто политика, бизнес - не женские сферы. Ну, не должны они быть женскими. Назовите хоть парочку успешных ученых-женщин (кроме Склодовской-Кюри и Ковалевской). Сфера женщины - дом, дети, семья. А то смотришь на этих успешных бизнес-вумен и думаешь про себя: "Слава Богу, что у меня жена не такая!!!"

Ева: "У нас девочек "неправильно" воспитывают. Нужно с детства прививать чувство самостоятельности, а не растить домохозяек".

Адам: "Древние греки с Вами бы не согласились. Сократ прямо так и говорил: "Есть три счастливые вещи на земле: быть человеком, а не диким животным, быть эллином, а не варваром, и быть мужчиной, а не женщиной". Нет, надо растить именно домохозяек".

Ева: "Мы не в Древней Греции. Давайте жить реалиями наших дней и не смешить друг друга. У меня родственницы - художницы, а вы говорите, что искусство - не женское это дело. Человек имеет право заниматься тем, чем ему нравиться, тем самым самореализовываться, а женщина, простите, тоже человек..."

Адам: "Вот и научили кухарок управлять государством... Вспомним хотя бы министра культуры СССР - незабвенную Фурцеву. Прости Господи, дура дурой была. А сейчас еще одна дура - Ангела Меркель, канцлер Германии. И еще Кондолиза Райс... Не женское это дело - политика. А родственницы-художницы - пусть они рисуют. Лучше Иванова или Перова вряд ли напишут, конечно, но побаловАться можно".

Ева: "Блин, тебе что, привести примеры великих дураков? Ну, нельзя же так - мыслить нужно шире!"

Адам: "Мужчин-дураков тоже хватает. Взять хотя бы Жору Буша. Но я сильно сомневаюсь, совершили бы Чили, Китай, Япония, Германия такие экономические чудеса, если бы этими странами не управляли в основном мужчины. Ну, согласитесь, женщина прежде всего - мать".

Ева: "Я соглашусь с утверждением, что женщина в первую очередь мать, если вы согласитесь, что мужчина в первую очередь отец. И не считаю политику исключительно мужской сферой деятельности. В будущем, уверена, женщин там станет все больше... И что это вы в качестве дурака сразу Жору Буша приводите? Стало быть, своих идиотов поименно не знаете?"

Адам: "Мужчина в первую очередь - добытчик и воин. Это объективно. Не приведи, Господь, чтоб женщин в политике стало больше! Тогда все, хана. А насчет Хрущева. Ну, да. Только вот что знаменательно - при этих дураках (Буше и Хрущеве) СССР и США достигли своего наивысшего могущества, а от законов по урезанию пенсий и пособий Ангелой Меркель уже треть Германии стонет".

Ева: "Я тоже хочу сама все себе "добывать". Зачем у кого-то на шее сидеть и чувствовать себя вечно обязанной?"

Адам: "Милая моя... Неужели не мечтаете о мужчине, за которым Вы были бы как за каменной стеной?"

Ева: "А вот представьте, что нет, не нравиться на чужой шее сидеть. Это не значит, что я против семьи и института брака, но вот быть зависимой - очень угнетающая перспектива".

Адам: "Сидеть на чужой шее - да, плохо. Только вот муж вроде как не чужой жене своей. А человек вообще зависим от всего в этом мiре и, в первую очередь, от общества".

Ева: "В бизнесе, культуре, искусстве много достойных представителей женского пола..."

Адам: "Только вот семей полноценных у этих бизнес-вумен что-то нет".

Ева: "А мужской пол какой пошел? Не понятно, какой..."

Адам: "Наука и искусство - не женское это дело. По крайней мере, не совсем женское".

"Иди тогда, - предложилаЕва, - сам "Лебединое озеро" танцуй! Не женское это дело..."

"Да балет вообще - неправославное искусство, - натаиваетАдам. - Он похоть только возбуждает..."

Ева: "Иди, танцуй!!!!"

На том и порешили. А я лишний раз убеждаюсь: увы, споры между мужчинами и женщинами на заданную тему - "танцуй", "не танцуй" - бесперспективны.

Мы, мужчины, со ссылкой на авторитеты, начиная с язычника Сократа и до Священного Писания, можем до умопомрачения убеждать женщин, что материнство - их святой долг перед Господом Богом, мужем, Родиной, природой, кем угодно, что семья и дети - превыше всего, прельщать их "очерствевшие" души мечтой "о мужчине, за которым как за каменной стеной". А что толку? Они, не отрицая - пока что - "семьи и института брака", охать будут и ахать: "А мужской пол какой пошел?". Будут сетовать на женскую свою долю: "Каково было бы ваше мнение, будь Вы, уважаемый, женщиной?". Призывать "с детства прививать чувство самостоятельности, а не растить домохозяек". При этом хоть принца датского ей подавай (до принцев мы еще дойдем), а все равно останется в убеждении, что незачем "у кого-то на шее сидеть и чувствовать себя вечно обязанной". Самым же "убийственным" ее доводом будет: "Женщина - тоже человек!". Ну, как ее переубедить? Таковы въевшиеся в сознание стереотипы, "штампы", и с ними мы сталкиваемся не только на телевидении и в интернете, но повсеместно, на каждом шагу, каждый Божий день.

Но, быть может, представленный женский образ, хоть и собирателен, но случаен, излишне категоричен, большими интеллектуальным потенциалом, к тому же, не страдает? Вот другой пример, уровнем повыше.

На одном провинциальном телеканале наблюдал недавно сбор "лучших женщин губернии": тут тебе и депутаты, и "бизнес-вумен", и доценты с профессорами всех уровней и регалий. Тема собрания все та же: "Демографический кризис в России". Более часа остепененные и начальствующие дамы на чем свет стоит костерили современного им мужчину! Будто бы он, злыдень, отказывается: "Не буду рожать, и все тут!" И лишь одной убеленной сединами школьной директрисе хватило мудрости возразить:

- Дорогие коллеги, вы о чем?! Ведь мужчины - это и наши с вами братья, мужья и сыновья! И если так плохи они, как утверждаем мы, не мы ли сами их таковыми делаем?!

Как нас "делают" - об этом как раз я и писал, но для убедительности "полистаем" телеканалы еще раз...

"Минуй нас пуще всех печалей..."

ОРТ, "Пусть говорят". Малахов и компания, состоящая главным образом из завсегдатаев останкинских ток-шоу - эксцентричных особ женского пола (впору посочувствовать, сколько у людей пустопорожнего времени!). "Разбор полетов" с молодым человеком, который отказывается платить алименты на содержание чужого ребенка. Какое-то время он сожительствовал с женщиной, та в его отсутствие родила девочку и через суд подтвердила факт отцовства, однако последующая экспертиза установила, что ребенок - не от него. Студийная аудитория на глазах миллионов россиян буквально распинает псевдо-отца, агрументами оперирует типа: "Она говорит, что ребенок твой? Значит, твой! Плати, елы-палы! Экспертиза ошибается, мать - никогда!". Контрдоводы известного адвоката, что, дескать, по закону никто не обязан содержать соседское дитя, тонут в возмущенном хоре...

Впрочем, там же, на ОРТ в ток-шоу "Без комплексов" маститая специалистка в области семейно-сексуальных отношений признает: да, подобное случается, и нередко: "По экспертным данным, более чем в десяти случаях из ста законный папаша заблуждается, считая себя биологическим отцом своего ребенка". То есть - каждого десятого отпрыска жены рожают от кого-то другого. От кого? В принципе, не столь это и важно. Важно другое - почему жена, с какой стороны ни возьми, но предательски, подло обманывает мужа? Сексолог объясняет: "Понимаете, женщина знает, ей природа подсказывает, от кого рожать", Но мужа-то, мужа зачем подставлять?! "Бросить она его не может, - лукаво заключает сексолог, - потому что... любит!".

Н-да... От таких симпатий-антипатий прекрасной половины куда бы бежать?! Перефразируем классика-собрата: минуй нас пуще всех печалей и женский гнев, и женская любовь! Безопасней всего будет, если безоговорочно перейти на женскую позицию. Что мужчинам в массовом порядке и предлагают сделать!

НТВ. В рубрике "Профессия - репортер" развернутый сюжет о транссексуалах и лицах, хирургически и юридически переменивших пол. В основном это мужчины, любыми путями рвущиеся в противоположный стан. Отдельная тема - как очередное оно страдает от собственного несовершенства, в особенности из-за физиологической неспособности иметь детей, которых, тем не менее, эти явно нездоровые люди... порой имеют и воспитывают! Впечатлил офицер-отставник, на склоне лет сменивший мундир на юбку: несмотря ни на что, он... в ожидании любви! В любви такие, по их словам и по утверждению их партнеров, несравненны, совместив в себе оба, мужское и женское, начала, хорошие они любовницы и подруги!

Как видим, сбывается понемногу давнишняя девичья мечта: "А вы войдите в мое положение!". Яркий тому пример - конкурс с символичным названием "Настоящий мужчина" на ТНТ.

Мужчинами, тем более настоящими, там и не пахнет, потому что участники - молодые люди, нацепив длинные парики, нарумянив щеки, подведя глаза и напомажив губы, переодевшись во все женское, вплоть до каблуков и лифчиков, месяц за месяцем соревнуются, кто лучше состроит из себя кокетку или кокотку - у кого на что фантазии хватает. Имитируют беременность и родовые схватки! "Новые русские бабки" отдыхают... Победитель определился недавно, получил, счастливчик, от компетентного (угадайте, в чем) жюри 1000000 рэ призовых...

Стоит ли в таком разе удивляться, отчего вкрадчивый голосвсе время зудит с и зудит с телеэкрана (ОРТ): "У Вас проблемы в семье? Не ладятся отношения с близкими?", а у доктора Курпатова, к которому зазывают, нет отбоя от пациентов! Однако скоро, если так дело пойдет, и рекламы не понадобится - вся страна встанет в очередь к психоаналитику и, боюсь, сам доктор не разберет, кто из страдальцев "голубой", кто "розовый", кто еще какой...

Я - "за"! Кто "против"?

Итак, джентельмены меня поддержали. Для них, в общем-то, я и писал, подчеркивая, что вина за создавшуюся ситуацию ложится преимущественно на мужчин, им гордиевы узлы и рубить. Споры, однако, идут и между "сильными мира сего", главным образом, о тактике и стратегии, как вернуть женщине ее первозданное назначение.

Кое-какие соображения по этому поводу я высказал, во главу угла поставив воспитание подрастающего поколения и духовно-нравственную сферу. Мне оппонируют: "...начинать нужно с упразднения равноправия мужчин и женщин. Пока юридически, по закону,женщина не будет "под мужем" - демографию радикально не улучшить". И мнение это типично.

На мой взгляд, равенства в общепринятом сегодня понимании между мужчинами и женщинами быть не может, настолько мы разные. Но есть функции, их нам определяют наши психо-физические данности и общество. Общество позволило себе слабину, взвалив на женщину не свойственные ей роли (отсюда результат). Но сможем ли мы, проштамповав законы, вернуть все на свои "естественные" места?

Предположим (чисто умозрительно): проголосовали в Госдуме: "Женщина - "под мужем"!", принялипакет документов, где нынешние ее гражданские права "секвестировали" до предела. Имеется в виду, повторяю, русская женщина "под русским мужем", потому что для кавказского, к примеру, отца семейства наши с вами законы в отношении его жены (а быть может, и жен) - и сейчас не указ.

Во-первых, хаю будет - на весь мир!

Во-вторых, думаете, наша женщина в конце концов смирится? Да ни за что!

Столетиями с переменным, но неизменным успехом она по миллиметру отвоевывала у мужчины свои территории, с молоком матери впитав к этому вкус и тягу. Но чем русская женщина была и есть сильна? Стойкостью, упорством, потому и выжила, не без нашей, разумеется, помощи, рядом с нами в условиях нескончаемых войн и невероятных лишений. Такая женщина своих позиций не сдает!

В качестве примера приведу следующий лексический "феномен". "Дураком" на средневековой Руси именовали плетку, которая на видном месте висела в доме в целях устрашения женской половины - ею по субботам муж имел право разок-другой огреть супружницу, ежели та на неделе проявила непослушание. Но кто в конечном итоге оказался в дураках? Чтобы как-то уравновесить положение, мы, мужчины, тоже придумали (это слово звучало сегодня) - "дура". И, тем не менее, дележ уже полученных имущества ли, пресловутых "прав и свобод" - он и есть дележ, и ни к чему другому, кроме как к еще большей конфронтации на семейном фронте, не приведет.

Давайте рассуждать здраво: ни один депутат Госдумы, ни одна фракция не пойдет на малейшее урезание существующих прав женщин. Не потому, что в их рядах наличествуют женщины, - их как раз крайне мало, они в партийных списках, скорее, для проформы. Просто наши депутаты - это временщики, зависят они от выборов, а более половины российского электората - женщины. По этой причине бессилен и Президент. Выходит, нет механизма, чтобы "резать по живому". Нет, следовательно, и предмета разговора.

И потом: разве очередным законом, президентским указом, распоряжением правительства рожать сегодня кого-то заставишь? "Давайте жить реалиями наших дней" - здесь я с участницей форума согласен абсолютно.

Ну, не можем мы женщину заставить родить более одного-двух дитяти, что недостаточно не только для восполнения нации, но и прямой путь к ее вымиранию. Но - можем заинтересовать.

Заинтересовать материально - это само собой. Женщина должна быть уверена, что ее будущие дети и сама она будут обеспечены, и не единовременным пособием, пусть и наглядно-весомым, которое рано или поздно кончается, но всем необходимым - качественно и на отдаленное будущее. Здесь, однако, важно: а) "не переборщить" и б) не обольщать себя надеждой, что все на этой грешной земле покупается. Иначе получится, как в Дании. А как в Дании?

Один дипломат мне рассказывал, что не все ладно в Датском королевстве. Пособия на детей здесь таковы, что многодетные цыганские семьи, где никто из взрослых не работает, имеют до 30 тысяч долларов ежемесячного дохода (тут и в голову не придет попрошайничать или анашой торговать). Но туземное население - благородные датчанки все равно детей иметь не желают, либо заводят их очень поздно и по одному. Нет у государства столько денег, чтобы купить себе народонаселение. Датчане вымрут, кто останется?

Любопытно, что цыгане, вне зависимости от размера пособий, а чаще при их отсутствии, рожают много, всюду и всегда. Они, при всех их национальных особенностях, сохранили то, что не дано уже датским гражданам и чего, того и гляди, лишимся мы, русские, - чувство рода, племени и, конечно же, семьи. То есть на переднем плане у "малообразованных" цыган - категории отнюдь не материальные!

Как ни парадоксально это прозвучит, но именно наше "отставание" от так называемого "цивилизованного" мира, которое на всевозможных международных саммитах неизменно ставят нам в укор, дает нам шанс на спасение. Не настолько мы отравлены "запретным плодом" эгоцентричного Запада, его всепожирающей страстью к потреблению, чтобы ставить на себе крест. Но мы должны бороться, действовать!

Мы, вроде бы, боремся. Но чаще всего, обратите внимание, - "против" кого-то и чего-то. Это не решает проблем, но множит врага.

Поэтому я - "за"!

"За" женщин, женственных! Любящих их и любимых ими мужественных мужчин!

"За" святыни и символы, которые помогли нам выстоять на протяжении тысячелетней истории Руси, и помогут еще не раз, поэтому их нужно восстанавливать и, как зеницу ока, оберегать!

И разве не национальный это позор, когда в Конституции России - нашем Основном законе ни словом не упомянуто - "русский", "русские"? Разве понятие "русский народ" не фундаментальный наш символ? И что Россия без русских?! Поэтому я "за" то, чтобы - вписать!

Я - "за" придание Русской Православной Церкви в государстве и обществе того обязательного статуса, который отвечал бы ее главной и непреходящей роли - хранительницы наших традиционных духовно-нравственных ценностей!

Но и школа, начальная и средняя, должна стать глубоко национальной по своему характеру, пока же она - "русскоговорящая". И обучение для мальчиков и девочек должно быть раздельным, чтобы не получать в итоге некое усредненное и весьма ныне распространенное "оно".

Нельзя мириться и с тем, что творится в наших печатных о электронных СМИ, сплошь и рядом враждебных к России и ко всему русскому! Поэтому я - "за" этически выверенные, гуманные телевидение и радио, газеты и журналы, но гуманные не к перерожденцам всякого рода, а к "нормальному" большинству!

Я - "за"! Кто "против"?


Теория заговора

Эти ссылки ведут к различным страницам

Теория заговора
Александр Никонов
(отрывок из книги "Конец феминизма")

Всякий раз, когда умный автор какой-нибудь книги начинает описывать явление от самых дальних его исторических корней, читателю делается скучно. А задача писателя, между тем, - развлекать потребителя своей продукции. Поэтому, несмотря на высокую образованность, блистательный интеллект и огромное желание нагнать объём, я не стану утруждать вас историческими экскурсами в историю феминизма и суфражизма. Это все - к Маше Арбатовой.

А мы начнем с середины - середины прошлого века. Именно тогда безобидный доселе феминизм, начавшийся как движение за равноправие, стал приобретать свои человеконенавистнические черты. В 1949 году выходит легендарная книжка одного из теоретиков феминизма Симоны Бовуар "Второй пол". А за ней - как с цепи сорвались! - начали одна за другой выплевывать свои трактаты другие теоретики социал-феминизма, выпрыгнувшие словно дьяволята из табакерки: Вабу Купер, Синтия Рич, Маргарет Крукшанк, Барбара Мак-Доналд, Бетти Фридан, Арлин Дэниелс, Мэри Дейли и многие другие... А также печально известная идиотка Андреа Дворкин.

В их "трудах" сквозила одна и та же идея: подчинённое положение женщины в обществе - результат не биологических различий между самцом и самкой, а всемирного мужского заговора.

В предельно вольном изложении суть этой теории выглядит так: давным-давно все мужчины собрались в одном секретном месте и договорились на веки вечные жестоко и несправедливо угнетать женщин. Для осуществления этого наиковарнейшего замысла мужчины провели мощную идеологическую работу, а именно: вернувшись из секретного места, они объяснили женщинам, что женщины от природы слабее мужчин... Что только женщины теперь должны рожать детей и, соответственно, присматривать за ними... Что женщинам не нужно больше ходить на охоту, потому что мужчины и так всё принесут... Женщины слушали эти телеги, раскрыв рты. И поверили коварным обманщикам.

"Но на самом деле все не так! - открывают женщинам глаза социал-феминистки. - На самом деле разделение по половому признаку есть искусственное разделение! Нет на самом деле никакого пола! Это все брехня угнетателей. Нет пола. А есть гендер".

...Гендер...

Как только в речи появляется новое учёное слово с греческими или латинскими корнями, возникает иллюзия научности. То есть в основу сказочной феминотеории как бы ложится самый могучий (помимо Бога) авторитет, придуманный человеком, - наука.

А что такое гендер? Это "социальный пол". То есть то, чем мужчины и женщины реально занимаются в жизни. Их социальные роли. И самоощущение. Позиционирование в пространстве действия... Непонятно? Ничего страшного, для того и придумано - чтобы замутить, затушевать, забодяжить проблему. Шулерство производится в два приёма. Делай раз: замещаем одно слово (пол) - другим (гендер). Делай два: размываем понятия - биологических полов у нас раньше было два, а теперь будет, ну, скажем, пять - женский, мужской, гетеросексуальный, гомосексуальный и транссексуальный. А социальных - бессчётно.

В итоге: 5 полов плюс неопределённое количество гендеров полностью маскируют проблему дымовой завесой словоблудия.

Ловкость рук и никакого мошенства! Втёрли очки! Факультет женских наук, одно слово. Первый курс: как правильно играть в напёрстки. Пятый курс: дипломированная феминистка.

Практически каждый университет в США сейчас поражён грибком феминоактивности - имеет либо революционные кружки феминисток, проводящие регулярные "пятиминутки ненависти", либо официальные факультеты женских наук, где проводятся так называемые "гендерные исследования", то есть идёт перманентный поиск "врагов народа". У фашистов, кстати говоря, тоже был институт Аненербе ("Наследие предков"), в котором проводили "исследования", доказывающие неполноценность негров, славян и евреев. Представляете себе - сотни "учёных", диссертации и опубликованные научные работы, книги - с сотнями ссылок. Эксперименты. Археологические раскопки. Экспедиции, измерения черепов... Попробуй, поспорь с наукой! Надо быть очень отстранённым, чтобы понять: ценность всех этих феминофашистских исследований даже не ноль. А весьма отрицательная величина, ибо направлена в другую от прогресса и гуманизма сторону.

Главное, о чём учат помнить на факультетах женских наук каждую феминистку - глобальный заговор. Заговор Порядка Вещей. То есть: всё в этом придуманном мужчинами мире придумано ими специально для эксплуатации женского поголовья. Объясняю подробно.

"Люди не рождаются мужчиной или женщиной, а становятся ими, причём в этом процессе важную роль играют социальные и культурные факторы", - пишет один дядя, известный учёный-феминист (кстати, пидор).

Поняли мысль? Первичные половые признаки новорождённого - пустая формальность. Человек рождается без пола... А то, что у новорожденного мальчика между ног виднеется - это гендер. Ой, нет, не гендер, а... ну, в общем, на это не надо обращать внимания. Потому что это ерунда какая-то. Угнеталка...

А после рождения нуль-полого человека маскулинное общество руками мужчин и обманутых, одурманенных тысячелетней пропагандой женщин подсовывает мальчикам самосвальчики, а девочкам куколки. Плюс к тому девочкам запрещают лазать по заборам, а мальчикам - плакать. И получается воспроизводство угнетения.

...Американский культуролог Макс Лернер не зря называет феминисток "самыми неутомимыми революционерами". Это действительно так. Они фанатичны и, подобно всем фанатикам, безмерно глупы и по-тупому жестоки. Как говорят в таких случаях специалисты в области человеческой психики, их сознание сужено. Ничего, кроме секс-харассмента и повального угнетения, эти человеко-единицы вокруг не видят. Ибо на их глазах шоры под названием феминизм (или, как сказал бы Хрущев, феминизьм).

Всякая революционная теория, сама того не желая; подчиняется законам эволюции. То есть начинает по-молодому бурно ветвиться - давать ростки. В Большой Феминистической Религии появляются разные направления, течения, секты, фракционеры, оппортунисты (которых после прихода к власти нужно будет, конечно, подчистить, ибо нет худшего врага, чем бывший свой).

Учёные-паразитологи, изучающие под лупой социал-феминизм, выделяют в нём несколько идеологических направлений. Есть радикальный феминизм, есть культурный феминизм, есть феминизм либеральный, есть лесбианизм... Это всё разные формы одой и той же болезни, и бессмысленно спрашивать, что лучше - белая горячка или обычная, твёрдый шанкр или мягкий... Всё плохо. Большевизм плохо, коммунизм плохо, сталинизм плохо. Но и троцкизм - тоже гадость изрядная, несмотря даже на то, что его основателя шваркнули ледорубом по затылку свои же, красные. Не будем делать из мученика святого - "нехай они там все попередавятся"...

Ключевое слово у радикалок - "патриархат". Патриархат - это глобальная система мужского подавления, пронизывающая все сферы социальной жизни. Суть радикальной теории: все мужчины от природы заинтересованы в подавлении женщин. Точка.

Культурный феминизм - прыщ иного рода. Это одно из ответвлений радикального феминизма. "Культуристки" считают, что женщины лучше мужчин. У них есть особые "феминные" качества - "взаимосоотнесённость", "телесность", отсутствие стремления выстраивать иерархию и умение выстраивать горизонтальные связи, имманентная способность к сопереживанию и ощущению нужд другого. В общем, как сказал известный киногерой: "Баба - она нутром чует!"

А мужики, с их точки зрения, - это воплощенное стремление к насилию, угнетению, доминированию (то есть к выстраиванию иерархии - вертикальных связей), конкурентность, рациональность... Сволочи, в общем. И всё общество их сволочное. И наука их сволочная, потому что основана на рацио, в отличие от женских наук, основанных на чувственности, "телесной ощущаемости" (женскую физику, правда, феминистки придумать пока что не смогли: видимо, электричество током больно бьется, и "телесная ощущаемость" при этом получается не очень приятная)...

Строго говоря, огромная доля истины в наблюдениях "культуристок" за различиями между мужчинами и женщинами есть. Вот только разные крылья культурного феминизма толкуют эту разность по-разному.

Одни тётеньки-теоретики, такие как Кэрол Гиллиган, Нэл Ноддингс, Сара Раддик и прочие, полагают, что женские свойства создали в этом мире женскую культуру, а мужские свойства - мужскую культуру, в каковую входят политика, экономика и наука. То есть получается, что практически всю внешнюю культуру, являющуюся костяком цивилизации, создали мужчины со своей конкурентностью, агрессивностью и доминантностью. А женская культура - это некая внутрисемейная этика заботы (ethics of care), а также загадочная "особая перспектива относительно сущности человеческой взаимосвязи"; Если кто-нибудь понял, что означает последнее выражение, напишите мне, я за вас порадуюсь. Надо сказать, теоретические труды феминисток полны подобными бессмысленными словосочетаниями...

Мир женщины проявляется только в неформальных отношениях с близкими людьми. А мир мужчин основан на абстрактных понятиях справедливости, то есть располагается в правовом поле. И в формальном поле науки. Мужчины, будучи узурпаторами, создали под себя весь мир. Сама основа основ цивилизации - наука - сделана по лекалам мужской сущности, вся из себя такая логическая, рациональная... вот гадость-то! Интеграл ещё какой-то придумали, твари, хрен-пойми... Надо бы перетряхнуть основы всех наук...

Но есть и другая подветвь "культуризма". Её теоретики, такие как Мэри Дейли, Сара Люсия Хоугланд, а также печально известная идиотка Андреа Дворкин полагают, что вся эта хвалёная женская культура - этика розовых соплей и сюсюканья - явилась печальным результатом тысячелетий угнетения. Типа если вас все время бить по башке, то башка рано или поздно искривится. Вот она и искривилась. А на самом-то деле женщины - ого-го! Боевые, напористые, храбрые, агрессивные. С костями мясо глотали бы - если бы, конечно, мужики их не угнели... неугнетнули... не... в общем, не поработили тыщи лет назад, не поломали им психику. Даже не сомневайтесь в этом, поскольку пола нет, а есть только гендер (ролевая функция), и баба, она по сути тот же мужик:

Есть женщины в русских селеньях, их коротко "бабы" зовут -

Слона на скаку остановят и хобот ему оторвут!

Вот какими были бы сейчас все бабы, да жаль, компенсаторная реакция на перманентное насилие сделала их в большинстве своем мягкими и податливыми. Да-да, только потому женщины мягки и заботливы, что мужчины им так велели, ибо это исключительно в мужских интересах. А если б не проклятое угнетение, породившее мягкость женщин, женщины бы тоже своих детенышей легко зубами на части рвали, как это иногда делают самцы в дикой природе.

Естественно, как все революционеры, "культуристки" грезят о красивом, справедливом будущем, где все люди, в том числе и женщины, будут... думаете, агрессивными, маскулинными? Нет. Напротив, мужчины в их светлых грезах будут феминными. И это странно. Понимая, что именно мужская активность по отношению к природе (по-иному называемая агрессивностью), собственно говоря, и сотворила цивилизацию (а с ней и феминизм, кстати), считая, что их собственная женская пассивность - всего лишь побочная реакция на мужскую доминанту, то есть следствие угнетения, феминистки хотят почему-то именно побочную реакцию - выхлоп - сделать основой мира. Они грезят о светлом будущем, в коем все люди будут проявлять трогательную заботу друг о друге, вволюшку плакать, радоваться и по-иному свободно проявлять чувства, быть спокойными и неагрессивными, вежливыми, улаживать конфликты переговорами... Короче говоря, желают законсервировать цивилизацию и остановить прогресс.

Вся наша цивилизация стоит на мужской субъектности - это даже феминистки понимают. И тем не менее хотят выбить из-под ног цивилизации её основу. Заменить на ходу паровоз телегой.

Наша телега, вперед лети!..

Кстати, насчёт замены всей науки, перестановки её на ходу на принципиально иные, феминные рельсы - это отнюдь не шутка. А цель.

Одна из "классиков" социал-феминизма, незабвенная Люс Иригарэ в своих опусах "Этика сексуального различения" и "Размышление о другой женщине" чётко сформулировала, что есть науки мужские, а есть - женские. Есть кошерные, а есть некошерные. Есть науки марксистские, а есть - продажные девки империализма.

Эта лютая тетка-теоретик не признает "мужские апории познания", а признает только "мышление чувствующего тела". Лесбиянка, наверное... На вопрос, что такое "женская математика" и возможна ли она вообще, апологетами женских наук отвечается так: а математика, быть может, и не нужна, потому что является типично мужским взглядом на мир.

Дошло до того, что в одном из университетов США обработанная феминистками студентка, получившая плохую оценку за курсовую, написала жалобу-донос на то, что при оценке её работы преподавателем использовались маскулинные (мужские, то есть научные) критерии - логика, анализ, отстранённость от личности писавшего. Требую пересмотреть по концепции "чувствующего тела"!.. Ибо всё, что идёт от мужчины - анализ, беспристрастность в исследованиях, абстрактное мышление, ясность мысли... всё это на самом деле - классовый инструмент, направленный на угнетение женского туловища.

Социал-феминистки исходят из принципа: "Каждый мужчина - враг, носитель хаоса и разрушитель. Каждая женщина - природный творец порядка и гармонии, носитель умиротворения".

Вопрос о том, каким образом "носители разрушения и хаоса" смогли построить огромное здание планетарной Цивилизации, даже не ставится. Между тем философская диалектичность может дать на него ответ: именно агрессивное наступление и разрушение окружающей среды под свои нужды парадоксальным образом производит направленную полезную работу по строительству структуры.

"Часть силы той, что без числа творит добро, желая зла..." Это не стихи, это диалектика, девушки... А хвалёное женское умиротворение и житие "в ладу с природой" - смерть. Полная сдача позиций энтропии.

Тем не менее, даже мировую экономику и деятельность корпораций "феминотеоретики" мечтают переделать на свой лад. Мол, есть мужской стиль управления - направленный на конкуренцию, а есть женский - направленный на солидарность, взаимопомощь, сопли и слёзы... Давайте жить в мире! Давайте жить в дружбе! Давайте вместе, всей корпорацией поможем нашим конкурентам, у них ведь тоже есть дети, которые хотят кушать. А также поможем инвалидам, уродам, эфиопским неграм, гарлемским афроамериканцам, пингвинам и пидарасам: им всем так трудно!

Кроме того, обращают внимание "теоретики", все современные корпорации гендерно-нечувствительные! Они предполагают, что работник трудится с полной самоотдачей. Это вообще никуда не годится! Это нефеминокорректно, ибо у некоторых феминок есть дети, пелёнки... Им нужно создавать условия, чтобы они поработали-поработали часика четыре, а потом пошли домой... А лучше вообще платить неработающей женщине с ребёнком зарплату (есть и такие предложения).

Как все эти патерналистские социалистические поблажки для работников совместить с требованием помощи всем сирым и убогим, остаётся неясным. Тем не менее, теоретик феминизма по имени Кати Фергюссон, например, продолжает с упорством маньяка утверждать, что нынешние фирмы "враждебны ценностям женского способа бытия" и их надо реформировать так, чтобы корпорации строились с учётом "женских ценностей" и "женского способа управления".

Вся эта сучья дурь воспринимается западным обществом настолько же всерьёз, насколько всерьёз в гитлеровской Германии учёные и генералы воспринимали бредовые нацистские теории космического льда. С той же серьёзностью, с какой в Северной Корее воспринимают идеи чучхе. С той же серьёзностью, с какой при Сталине воспринимали коммунизм и лысенковщину.

Феминизм в сегодняшней Америке уже настолько интегрирован в политику и социальную практику, что маразм в американском обществе окреп до совершенно невероятного градуса. Возник, укрепился и теперь даже никому не кажется абсурдным термин "положительная дискриминация". Положительная дискриминация - это дискриминация белого гетеросексуального мужчины. Если у американского университета дилемма - кого принять: чёрного или белого, примут чёрного - за цвет кожи. Политкорректность!.. Если выбор стоит между женщиной и мужчиной, примут женщину - не по деловым качествам, а просто за сиськи. Феминизм!

Получается, что белого не принимают за цвет кожи. А мужчину - за то, что полом не вышел. Это неприкрытая дискриминация. И это все понимают. Поэтому просто меняют знак явления на противоположный.

"Положительная дискриминация" - это всё равно что "хорошее преступление": "правильное изнасилование", "полезное убийство", "благотворное ограбление"...

Это уже Оруэлл. Кафка. Антиутопия пришла в каждый дом.

Остаётся последний логический шаг в развитии явления - феминистический терроризм. Наподобие того, например, который осуществляют христианские человеколюбцы - противники абортов. Они устраивают погромы в клиниках и убивают врачей-гинекологов. Ждем-с...

Ой, как же мы забыли про лесбианизм - одно из самых крайних, физиологических течений радикал-феминизма. Исправляем ошибку. Читатель должен знать всю правду без прикрас.

Итак, лесбианизм. Лозунги: "Мужчины - враги. Гетеросексуальные женщины - пособники врагов!". Любой сексуальный контакт между мужчиной и женщиной есть насилие, даже если контакт совершён на добровольной основе. Настоящая женская свобода возможна только в мире без насильников. Размножаться будем партеногенезом.

Лесбианизм - самый настоящий сепаратизм. Только нелокально-территориальный, а глобально-половой: эх, хорошо бы, если бы планета принадлежала женщинам, а всех мужчин, если и не в газовые камеры отправить, то постепенно как-нибудь уморить. А ещё лучше - сделать прислугой за все их тысячелетние измывательства... А на пути к светлому будущему нужно проехать ещё одну обязательную остановку - напрочь изничтожить порнографию, ибо сексуальный акт с мужчиной, равно как и его изображение, унижает женщину!..

Это человеколюбивое учение развивают Кэтрин Мак-Киннон, Шарлота Банч. А также печально известная идиотка Андреа Дворкин.

Я уже писал, что и без того слабое американское образование поражено грибком революционно-половой заразы. Университетские феминистические кружки либо определяют, либо реально влияют на политику университетов и жизнь студентов.

Зачастую радикальный феминизм смыкается с крайним левым - социалистическим или анархистским радикализмом. Любопытное описание этого феномена в лице известной феминистки Валери Сперлинг из Бостонского колледжа приводит уже знакомая нам Ада Баскина: "Сперлинг... представляет собой новое поколение феминисток. Её интересы значительно шире, чем только женское равноправие. Она называет себя социалисткой и придерживается довольно радикальных революционных взглядов. Её вообще не устраивает существующий капиталистический строй, она сторонница классического социализма".

...Вот что думает революционерка Сперлинг по поводу регистрации брака:

"А где его регистрировать? В мэрии, то есть в государственном учреждении? Но мы не признаём это государство. Это же просто аппарат насилия. В церкви? Но религия только помогает государству укреплять несправедливый порядок вещей - эксплуатацию человека человеком".

...Вот что думает феминистка Сперлинг по поводу мужчин:

"Мужской мир никак не может отказаться от взгляда на женщину как на объект сексуальных вожделений. При этом мужчины предписывают нам те эстетические нормы, которые им самим нравятся. Не считаясь со здоровьем женщин".

Как величайшее разоблачение мужского сексизма Валери показывает ярлычок от платья, только что вывешенного в модном магазине. Его размер 0. Дело в том, что американская женская одежда имела до сих пор размер начиная с 2-х. Нулевой - это новинка сезона.

...Вот что думает феминистка Сперлинг по поводу моды:

"Представляешь, какие лишения - диеты, физические нагрузки - должна соблюдать женщина, чтобы довести себя до такой худобы. Это ведь уже не просто худоба - это истощение всего организма. Это прямой урон здоровью.

- Но, позволь, кто же её заставляет? Пусть себе носит свой 10-й или 12-й.

- Так это же не модно! А кто выдумывает моду? Те же мужчины".

...Вот что думает Сперлинг по поводу лесбианизма:

"Как я отношусь к лесбийской любви?.. Лесбианизм - важная составная часть феминизма. Она показывает, до какой степени может дойти борьба за равноправие. До полной, стопроцентной независимости женщин от мужчин".

Кстати говоря, весьма примечательно, что радикальных феминисток в их борьбе зачастую поддерживают как крайние левые, социалистические, так и крайне правые, реакционные, круги. Феминизм является тем клеем, который склеивает правых и левых, заставляя их сливаться в противоестественном экстазе. Вот какое это большое извращение!..

Под флагом действия

Это ещё не террор. Но уже буза, уже погромы, сходки, демонстрации... Обратимся снова к источникам, чтобы поиметь представление о том, как действуют не самые радикальные, не самые крайние, а вполне респектабельные, университетские фемино-радикалки. Исследователь, которая описывает их борьбу, сама не только является женщиной, но и не скрывает, что симпатизирует объектам своего описания:

"Эта студенческая феминистская организация в Мичиганском государственном университете называется Women's Council. Президент Совета Шантал Джоунс... сжато и толково объясняет цели программы Совета:

- Мы выступаем против всего, что унижает женское достоинство. Против подчинённого положения жены в доме. Против нежелательных сексуальных домогательств. Против жестокости мужей по отношению к женам - физической или словесной. И, наконец, против культа женской сексуальности.

Женский Совет часто приглашает к себе лекторов по близкой ему теме. Так однажды появилась аспирантка из Калифорнии с докладом "Порнография и феминизм". Опираясь на свои исследования, лектор доказывала, что хотя порнография - дело не очень-то высокоморальное, тем не менее играет и положительную роль: освобождает женщину от сексуальных комплексов.

Такого всплеска страстей на заседаниях Совета ещё не было. Бурные дебаты, однако, ни к какому выводу не привели. И тогда решено было позвать более авторитетного эксперта, писательницу и социолога Андреа Дворкин".

...Да, печально известную идиотку Андреа Дворкин...

"Ничего, кроме унижения, порнография нашему полу не несёт, - горячо начала доклад Андреа. - Она разжигает интерес к женщине только как к объекту сексуальных притязаний. Она априори оставляет за скобками её личность. Её духовное начало, её душевные потребности. Вольно или невольно порнография укрепляет вековую традицию неравенства полов.

Взрывом аплодисментов, последовавших за лекцией, всё бы и окончилось. Но Андреа под конец рассказала об одной шумной истории, случившейся в 1973 году в Сан-Франциско. Тогда женщины, протестуя против надвигающейся волны порнографии, вышли на улицы города и добились, чтобы все киоски, где продавались порнооткрытки и порножурналы, были закрыты..."

Вдохновлённые рассказом ветеранши половой борьбы, студентки колледжа страшно возбудились и решили устроить что-нибудь подобное у себя. В ближайший же уик-энд они отправились в столицу штата Мичиган с целью найти себе какую-нибудь жертву. Жертва была найдена с помощью местных товарищей - стриптиз-клуб "Дежавю". Недолго думая, гастролёрши отправились туда и устроили форменный погром - колотили в стекла, орали...

Первый погром ни к чему не привёл. Тогда погромы начали повторяться. Полиция была бессильна (повторюсь, власть де-факто - у сторонников социал-феминизма). В результате этого прессинга уважаемое и работающее по закону заведение было вынуждено переехать под давлением действовавших незаконно боевичек.

В разных интервью руководители этого бандформирования не устают повторять, что они, "хотя и феминистки, но умеренные, не радикалы". Представляете, на что способны неумеренные?..

Это, кстати, ещё не все подвиги "умеренных". Через некоторое время то же самое преступное формирование устроило дебош в здании Театра драмы на проходившем там конкурсе красоты...

А началось всё с визита старой лесбиянки-теоретика Дворкин. С её теоретических разглагольствований. Долго ли подстрекнуть малоумных фанатичек на скверное дело?..

Членовредительство

История была громкая. Во всём мире о ней писали. Американка мексиканского происхождения Лорена Боббит так устала от сексуальных утех со своим белым мужем, что когда тот заснул, взяла да и отрезала ему член кухонным ножом. Вы наверняка помните эту историю. Помните, верно, и чем она закончилась...

Америка ахнула. Интеллигенция рукоплескала мексиканке, бурно поддерживая смелую женщину, таким оригинальным образом выступившую против гнёта, засилья, насилья, эксплуатации, хренации... в общем, всего того адского, что несут в себе эти грёбаные белые мужчины.

Был суд. Как водится, с присяжными. Адвокат блистал красноречием. Под окнами бродили демонстрации феминисток. Присяжные полностью оправдали преступницу. Этот день навеки стал праздником для всех американских феминисток. Ибо теперь стало можно. В Америке ведь прецедентное право...

Не оправдать мексиканку было нельзя: уж такая атмосфера царит в американском обществе.

И вот тут я считаю своим долгом сделать небольшое отступление - совершить, так сказать, экскурс в совсем другую страну и совсем другое время. Просто возьму и авторской волей проведу историческую параллель. Кому не нравится слово "параллель", воспримите этот экскурс просто как иллюстрацию типа "вот бывают же такие схожести!..".

13 июля 1877 года петербургский градоначальник генерал-адъютант Федор Трепов распорядился высечь одного из нарушителей порядка в доме предварительного заключения. Высекли.

Минуло лето. Минула осень. Практически прошла зима. И вот 24 февраля, то есть больше чем через полгода после означенного неприятного события, в кабинет к генералу вошла заранее записавшаяся на приём девушка среднего роста с прической "а-ля училка" - с гладко забранными назад волосами. В журнале предварительной записи девушка значилась под фамилией "Козлова".

Обычная "серая мышка". Одетая в серый длинный бурнус с фестонами (убей меня Бог, не знаю, что это такое, но так девушку описывают современники), с серыми глазами и бледно-серым некрасивым лицом. Войдя к генералу, мышка достала револьвер и шарахнула в Трепова.

Её настоящее имя, как вы уже поняли, Вера Засулич. Она действительно была по образованию учительницей. На момент совершения преступления ей стукнуло 27 лет, и она никогда не была замужем. По той эпохе - старая дева. Даже очень старая. К моменту покушения Засулич была уже рецидивисткой - успела и отсидеть, и в ссылке чалилась: боролась девушка за революционные идеи. Кстати, обратите внимание не только на её "стародевство", но и на партийные, клички Засулич - Старшая сестра, Тётка... А теперь угадайте, куда она стреляла? Пуля попала Трепову "в область таза".

...Вот так, мышка пробегала, хвостиком махнула, и яйцо градоначальника едва не разбилось...

Выпоротого по приказу Трепова арестанта Засулич лично не знала, с момента порки прошло, как мы уже выяснили, более полугода, то есть аффектом и возмущением стрельбу Засулич объяснить никак нельзя.

Тем не менее, интеллигенция рукоплескала террористке. На судебном процессе адвокат Александров блистал красноречием:

- Господа присяжные заседатели! Не в первый раз на этой скамье преступлений и тяжёлых душевных страданий является перед судом общественной совести женщина по обвинению в кровавом преступлении. Были здесь женщины, смертью мстившие своим соблазнителям; были женщины, обагрявшие руки в крови изменивших им любимых людей или своих более счастливых соперниц. Эти женщины выходили отсюда оправданными. То был суд правый... Те женщины, совершая кровавую расправу, боролись и мстили за себя. В первый раз является здесь женщина, для которой в преступлении не было личных интересов, личной мести, женщина, которая со своим преступлением связала борьбу за идею... Как бы мрачно ни смотреть на этот поступок, в самих мотивах его нельзя не видеть честного и благородного порыва. Да, она может выйти отсюда осуждённой, но она не выйдет опозоренною, и остаётся только пожелать, чтобы не повторялись причины, производящие подобные преступления, порождающие подобных преступников...

Присяжные оправдали Засулич вчистую. "Осудить было невозможно", - писал один из современников: такая уж была атмосфера в обществе. В высшем свете тогда барышни передавали из рук в руки не стишки про амуры, а рукописные прокламации:

Грянул выстрел - отомститель, Опустился божий бич, И упал градоправитель, Как подстреленная дичь!

Решению окружного суда рукоплескали купцы, дворяне, банкиры, писатели, журналисты, студенты, преподаватели, фабриканты... Даже лицейский друг Пушкина - старенький князь Горчаков радовался решению суда, как ребёнок. "Это похоже на предвозвестие революции", - писал Лев Толстой, зеркало наше...

Вся "умственная прослойка" нации была о ту пору поражена вирусом революционности. Вот как характеризовал эту прослойку министр внутренних дел Плеве: "Русская интеллигенция имеет одну... особенность: она принципиально и притом восторженно воспринимает всякую идею, всякий факт, даже слух, направленные к дискредитации... власти".

Чуть отвлекаясь, скажу, что американская интеллигенция, ввиду своей узконаправленной образованности и вытекающей отсюда наивности, тоже чрезвычайно подвержена влиянию околовсяческих идей, будь то феминизм, повальная борьба с холестерином или семейным инцестом. Словно гриппом страну поражает! Прошла статья в какой-нибудь "Нью-Йорк Тайме", понравилась людям мысль, подхватили СМИ и, глядишь, уже вся страна с чем-то оголтело борется. Как китайцы с воробьями.

Есть в Америке и свои Говорухины - жирный Майкл Мур, например, - писатель и кинодокументалист. Белая интеллигенция обожает этого белого борца с белым расизмом и по совместительству - радетеля за мораль и нравственность. Зачитывается им, как наша интеллигенция зачитывалась разоблачительным "Огоньком" времён Коротича. Книги жирного раскупаются миллионными тиражами, а его фильм, разоблачающий Буша, удостаивается Оскара. Вот же ситуация! Америка воюет в Ираке, Мур снимает о президенте своей воюющей страны фильм-разоблачение. Интеллигенция рукоплещет: "Буш ко-зел! Буш ко-зел!..".

У нас тоже подобное бывало - в 1905 году русская интеллигенция отправляла телеграммы японскому императору, поздравляя его с победой над царской Россией.

1899 год. Ректор Санкт-Петербургского университета издаёт приказ: во время студенческих каникул допьяна не напиваться и в общественных местах не бузить, как это бывало в прежние разы! Но в империи вся интеллигенция настроена против власти, и приказ ректора вызывает неподдельное возмущение студентов: что значит "не бузить"? Вы, вообще, веяния времени понимаете?!.. Да в воздухе пахнет революцией! А вы нам тут - "не бузить". Сатрапы! Душители свободы!

Возмущённые студенты вываливают на улицу и начинают митинговать. Почин подхватывают остальные - и вместе с питерцами два месяца бастуют все высшие учебные заведения страны. Не надо здравого смысла, когда угар идей.

Каждого, кто тогда не ненавидел правительство, ненавидела свободолюбивая элита. Писателя Лескова, осмелившегося думать не так, как большинство, подвергали жуткому остракизму. А когда философа и публициста Розанова известный издатель Сытин пригласил работать в газету "Русское слово", весь либеральный коллектив издания взбунтовался и пригрозил остановить выпуск газеты, если Сытин не уберёт Розанова.

- Но ведь он гений! - пытался апеллировать к профессионализму Сытин. - И к тому же будет писать под псевдонимом.

- Да нам по хер, гений он или нет, есть у него псевдоним или отсутствует, - гордо ответили свободолюбивые русские либералы. - Он реакционер, поэтому пусть убирается.

Интеллигенция...

Говно нации. Не я это сказал.

Следите за этим флюгером внимательно. Если интеллигенция думает по-фашистски, опасно думать иначе. Если интеллигенция думает не по-фашистски, не менее опасно не думать заодно с ней. Интеллигенция сожрёт любого, кто думает не так, как она - вся из себя такая прогрессивная и модно-мыслящая.

Так же как когда-то прекраснодушные русские народовольцы шли в народ, совершенно не зная его нужд, так сегодня феминизированная американская интеллигенция упрямо пытается донести до обычных женщин, какими они должны быть и как именно обязаны себя вести в свете новых идей, И не дай бог какому-нибудь должностному лицу в Америке пойти наперекор новым политическим веяниям, руководствуясь здравым смыслом, - сожрут, уберут, затравят, уволят с волчьим билетом.

...Итак, Засулич Вера Ивановна 1849 г.р., рецидивистка, судом присяжных была полностью оправдана. Отстреливать яйца градоначальникам стало можно.

И маховик потихонечку начал раскручиваться. В течение следующей четверти века убиты 24 начальника тюрем, 26 приставов, 26 агентов охранных отделений, 15 полковников, 7 генералов, 16 градоначальников, 33 губернатора и вице-губернатора, 2 министра внутренних дел, 1 министр просвещения, 1 великий князь. Ну и немерено городовых, офицеров, солдат, случайных прохожих - кто их считать будет. Плюс некоторое количество генералов, убитых по ошибке... В самом начале XX века в Пензе вместо жандармского генерала случайно грохнули генерала Лисовского. В Петергофе вместо одного генерала убивают другого - Козлова. В Киеве вместо жандарма Новицкого пырнули ножом случайного армейского генерала. А все равно хорошо - генералы же...

Страна ввалилась в следующий век на маховике террора. И даже не думала останавливаться.

1906 год. Государственная Дума всерьёз обсуждает закон об амнистии за любые убийства, грабежи и прочее, если только в основе преступления лежал идейный мотив. А между тем, к моменту обсуждения этого закона за шесть месяцев одного только 1906 года революционерами в результате разных акций было по всей стране уже убито полтыщи человек незнатного сословия.

...Нет ничего страшнее людей идейных, искренне верующих. Идейность, помноженная на необразованность - нитроглицерин истории. И здесь я просто не могу не повторить Губермана:

Возглавляя партии и классы,
Лидеры вовек не брали в толк,
Что идея, брошенная в массы, -
Это девка, брошенная в полк...

Распространяясь на умы, сложная теория всегда редуцируется до примитивного лозунга. Профанируется. Собственно говоря, смысловая редукция - это плата за широту охвата. Теория полностью выхолащивается, атрофируется, зато миллионные армии сторонников готовы идти в бой.

И проливаются кровь и слёзы...

Идеи французских просветителей сначала превращаются в красивый лозунг "Свобода, равенство и братство", а затем - в кровавую баню.

Толстенный том экономической работы о прибавочной стоимости сначала превращается в "Грабь награбленное", а потом закономерно перетекает в террор и концлагеря.

Непротивление злу насилием, требование возлюбить своих врагов и подставить бьющему вторую щеку (казалось бы, уж куда пацифичней!) полыхает по Европе кострами инквизиции.

Стремление донести до сограждан прекрасную истину - для их же пользы! - всегда заканчивается одинаково печально для тех, кому её несут.

Лозунг феминизма о равноправии тоже слишком красив и справедлив, чтобы крови не пролиться. Или маразму не случиться...

Только одна идея никогда не приводила к крови: "Хочу жить богато и счастливо, согласен за это работать, к героизму не готов, а на всех остальных мне, по большому счету, плевать...". Именно этот несимпатичный внешне лозунг позволяет построить работающую машину нормального капитализма, при котором большинство среднего класса живет вполне благопристойно, сыто, чистенько, аккуратно. Если, конечно, не увлечётся очередной идеей справедливости... С этим исключительно полезным лозунгом всё так здорово получается, видимо, из-за декларированного в нем равнодушия к людям - и отпавшей в силу этого необходимости осчастливливать их насильно.

Я вовсе не утверждаю, что в Америке непременно случится феминистическая революция, к власти придут амазонки и начнут рубить головы направо и налево - мужикам, предательницам сестринского дела, фракционерам, неправильно понимающим идеи Истинного феминизма... Нет. История вообще никогда "дословно" не повторяется. Но она, как известно, случается дважды - первый раз в виде трагедии, второй раз... - как сейчас в Америке.

Поэтому я ничего не предрекаю, а просто провожу параллельные линии в смысловом пространстве. В общем, развлекаю читателя как могу.

Вот вам ещё одна картинка - картинка трагедии. Просто для равновесия - не всё же одним фарсом смешить. Живые картинки, они всегда проясняют ситуацию лучше, чем абстрактные схоластические рассуждения. Однако, если у вас уже в глазах рябит от картинок, можете её пропустить, не обижусь. Вам же хуже будет...

Источник: http://lib.aldebaran.ru/author/nikonov_aleksandr/


Теория права по феминизму

Эти ссылки ведут к различным страницам

Теория права по феминизму
Бэббит Френсис
(перевод с английского)

Замена "разумной персоны" неразумной феминисткой.

Существует много людей доброй воли, которые полагают, что феминизм - позитивное движение, борющееся за равные права для женщин и искоренение дискриминации. Словарное определение феминизма - это "вера в равные права для женщин", и ощущение, что каждый из нас, кто верит в демократию, мог бы называть себя феминистом. Прототипом феминисток были суфражистки, которые боролись за право голоса и право распоряжаться собственностью. Однако современный феминизм ушел далеко от отстаивания равных прав и более озабочен тем, как "равенство" должно быть достигнуто. Равенство определяется не просто как права, равные возможности или равный доступ, но определяется в терминах равных результатах, то есть результаты в различных областях жизни мужчин и женщин должны быть одинаковыми.

Следовательно для современных феминисток уже недостаточно того, что женщины имеют равные с мужчинами права, чтобы учится и претендовать на работу. В мыслительной системе феминизма женщина также должна иметь право на аборт по требованию, потому что беременность может стать препятствием для поступления женщин в университет, а ребенок может стать помехой для ее карьеры. Женщины должны стать столь же неуязвимы, как и мужчины.

В дальнейшем, несмотря на равный доступ, если на определенных должностях женщин не столько же, сколько мужчин, это уже само по себе "доказательство" дискриминации, и должно быть переадресовано к affirmative action, те предпочтительному найму женщин, даже если их квалификация уступает по сравнению с теми мужчинами, которые также претендуют на ту же должность.

Третье краеугольное требование феминисток, это "доступный, высококачественный 24-часовой уход за детьми". Этот уход за детьми должен оплачиваться или субсидироваться из средств налогоплательщиков, и только одна группа, которой феминистки не хотят платить, являются их собственные родители, особенно матери. Я подозреваю, что феминистки могли бы даже согласится платить отцам, которые согласятся остаться дома ухаживать за их детьми, но они находят это недопустимым для матерей. Еще Симон де Бовуар высказалась, что матери не должны получать оплату за нахождение дома с детьми, ибо "слишком многие сделают этот выбор". Ее взгляд был подхвачен другими видными феминистками, что весьма иронично, поскольку сами они гордятся тем, что выступают "за выбор".

Одно из главных оснований демократической системы, которой мы радуемся в западных демократиях, подобных Швейцарии или Австралии - власть закона. Наша законодательная система базируется на таких принципах как индивидуальные права, равное отношение ко всем и объективные стандарты доказательств. Я уже упоминала, что affirmative action нарушает принцип индивидуальных прав в пользу прав группы. В настоящее время в англо говорящих странах феминистская юридическая теория стремится выхолостить основание нашей юридической системы, беспристрастность судов.

Идеология феминистской юриспруденции сегодня идет далеко позади ликвидации легальных барьеров, которые возможно, в прошлом препятствовали женщинам достижению равных возможностей. Современный феминизм считает, что превалирующая культура является "патриархальной", то есть мужской доминирующей структурой, и поэтому феминистская задача дня состоит не в достижении равенства для всех, а в перераспределение власти от "доминирующего класса" (мужчины) к "подчиненному классу" (женщины).

Патриархат рассматривается столь же всеобъемлющим, как густой лондонский туман - в те времена, когда Лондон страдал от домов, отапливаемых печами на каменном угле. Чтобы бороться с патриархатом, по утверждениям феминисток, нужно отказаться от понятий судебной беспристрастности и традиционных понятий прав и правосудия, потому что они де увековечивают мужское господство. Эти принципы должны быть перемещены нео-феминистской философией и юриспруденцией, основанной на "связях между людьми". Закон должен использоваться, чтобы изменить распределение власти; это требует не равного отношения, но "ассимитричного подхода, чтобы адоптировать перспективы менее властной группы со специфической целью разделения равной власти среди разнообразных групп".

Три главные области, на которые оказала воздействие эта феминистская юридическая теория: 1) все более и более неопределенные и субъективные определения сексуального преследования (sexual harassment) и изнасилования, 2)опасное движение к отмене презумпции невиновности в области правонарушений на сексуальной почве и 3)и в случаях битых жен свободно толкуемая концепция самообороны, что практически может означать выдачу лицензии на убийство предположительно агрессивного супруга.

Нашумевшим случаем по делу о предполагаемом сексуальном преследовании, конечно, было свидетельство Аниты Хилл на слушаниях судьи Клеренса Томаса к Верховному Суду США. Однако почти за год до этого, 1991г. в деле Еллисон против Брэди Девятый окружной апелляционный суд в Калифорнии отказался от традиционного теста для оскорбительного поведения "разумная персона" и утвердил тест "разумная женщина", нанося удар по конструкции общего права. Это воистину "безумный феминистский" тест, потому что в его правила Девятый Окружной суд вставил чисто феминистское определение, что "мужчины имеют тенденцию рассматривать некоторые формы сексуального преследования как безопасные формы социального взаимодействия, против которых могли бы возражать только чрезмерно чувствительные женщины" и заявил, что "мы предпочитаем анализировать преследование с точки зрения жертвы, что требует анализа различных взглядов мужчин и женщин. Поведение, которое многие мужчины считают приемлемым, может оскорбить многих женщин… Вышестоящий мужчина, например, может верить, для примера, что это вполне нормально для него говорить подчиненной женщине, что у нее великолепная фигура или прекрасные ноги. Однако женщина-подчиненная может найти такие комментарии оскорбительными… Мы адоптируем в основном точку зрения разумной женщины, потому что верим, что бесполые стандарты имеют тенденцию иметь уклон в сторону мужчин, а также игнорировать опыт женщин".

До развития феминистской юридической теории истцы-женщины вынуждены были разрешать проблемы нежелательного сексуального поведения на рабочем месте средствами общего права. Однако феминистский юрист Катерин МакКинон экспрессивно отвергает общее юридическое право, которое она воспринимает как "концептуальное несоответствие традиционных юридических теорий с социальной реальностью мужского сексуального обращения с женщинами". Гражданское право могло бы рассматривать сексуальное преследование как личное оскорбление, а не системное преследование женщин как пол. МакКинон и ее феминистские когорты добиваются определения sexual harassment в качестве половой дискриминации.

Как только подход общего права отодвинут в сторону, возникает проблема, как определять сексуальное преследование. Американская феминистская "Национальная Организация для Женщин" определяет его так:

"Всякое повторяющееся или нежелательное сексуальное поведение, сексуально уничижительные заявления, сексуально дискриминационные замечания, которые причиняют дискомфорт или унижение". При такой широкой категории, не удивительно, что феминистки заявляют, что 85% женщин подвергнутся сексуальному преследованию на рабочем месте, в тот или иной момент их жизни. Это сравнимо замене ограничения скорости законом, согласно которому быть оштрафованным можно за любую скорость при движении по окрестностям, если она причиняет ее жителям неудобства. Есть характерный случай в Австралии, где служащая заявила о половой дискриминации, потому что орган управления воздушным движением не назначило ее авиадиспетчером. Она провалила соответствующий экзамен, необходимый для назначения на данную должность. Экзамены показали, что ее работа могла бы привести к тому, что самолеты бы столкнулись в воздухе, но она заявила, что ее провал объяснялся половой дискриминацией и "враждебным рабочим окружением". Вы можете заметить здесь нелогичность позиций феминисток. С одной стороны, они утверждают, что нет никаких различий между полами и что любое неравенство в результатах деятельности является плодом дискриминации, с другой стороны, они утверждают, что подшучивание на рабочем месте по-разному воспринимается мужчинами и женщинами. Одно удивительно, как научные работники в других дисциплинах помимо гетто "женских студий" терпимы к противоречиям в феминистской теории. В то самое время как феминистки заявляют, что мужчины и женщины одинаковы, они провозглашают, что женщины отличаются от мужчин, потому что они лучше, и если бы женщины получили бы власть, мы имели бы более заботливый и сострадательный мир. Лайонел Тиджер и Джосеф Шепер отмечают в "Женщины в киббутцах", что "это парадоксально утверждать, что нет никаких различий между полами, но что только мужчины эффективны в достижении и сохранении власти".

Однако феминистки нуждаются в поддержании обеих доктрин одновременно: если мужчины и женщины отличны, тогда традиционное разделение сексуальных ролей и традиционная семья имеют натуральную основу, но если мужчины и женщины являются идентичными, то есть мужчины как группа не являются угнетателями, женщины могли бы потерять их статус жертвы, так что парадокс принят: мужчины и женщины идентичны, но все мужчины являются угнетателями (и обычно насильниками тоже), в то время как женщины являются угнетенными.

Это возвращает нас назад к вопросу - должно ли общество и законодательство относится к мужчинам и женщинам как к идентичным или различным? Феминисток ничуть не беспокоят такие вопросы - Элисон Джаггар, Председатель Комитета американской Философской Ассоциации по Статусу Женщин, пишет в эссе "Теоретический взгляд на половые различия", изданном Йельским университетом, что феминистки должны настоять на "наличие обоих путей", то есть "феминистки должны использовать обе грани этой дилеммы… Они должны использовать риторику равенства в ситуациях, когда женские интересы ясно нарушены, рассматриваемые иначе или тождественно с мужскими… Иногда на равенство в результатах следует реагировать половой слепотой, а иногда живым откликом".

К тем, кто, все еще, будучи приверженным рациональности, упорно утверждает, что невозможно идти по двум путям - мужчины либо идентичны женщинам, либо различны, ибо это противоречит разуму, феминистки возразят, что рациональность или разумность - это мужская конструкция, или как мисс Джаггар могла бы сказать "предпочтительно жить в ежедневных противоречиях". Таким образом, одним махом феминизм избавился не только от нашей юридической системы, но и от рациональности тоже, одного из самых великих даров Бога человеку. Рациональность - основа западной цивилизации, науки и развития. Феминистки не слишком очарованы западной цивилизацией, считая ее немного не мало чем белым мужским патриархатом, держащим женщин в узах. Они жаждут мифического амазонского рая, где женщины были воинами, а мужчины, возможно, заботились о детях.

Свобода слова и порнография.

Существует разделение мнений в феминистском движении относительно свободы слова и порнографии. В Соединенных Штатах некоторые феминистки были ответственны за отмену старых законов, которые делали преступлением говорить "нечто непристойное, неприличное, вульгарное, безнравственное" женщине или девочке. Они полагали, что женщины не нуждаются в таком виде защиты. Сейчас же другие феминистки аргументируют, что порнография является половой дискриминацией, и что для мужчины является таким же преступлением называть женщину "сладкая" или "крошка", как называть ее "сука". "Неразумный феминистский" стандарт заключается в том, что за всякие слова мужчина может быть наказан, если женщине они субъективно не нравятся: критерием является не то, что мужчина сказал, а то, что женщина почувствовала. В Австралии феминистский судья Пат О'Шейн оправдал пять протестующих, которые замазывали рекламный плакат, изображавший женщину, распиливаемую пополам фокусником. Используя действующее основание закона, чтобы отпустить женщин без заключения или штрафа, О Шейн заявил, что реальными преступниками являлись рекламщики. Критикуемый за гендерный уклон, О'Шейн ответил: женщины обладают отличным от мужчин взглядом на мир… Мы обязаны привнести его в наши функции".

Примечательный случай в Канаде, Батлер против Квин, Канадский Верховный Суд единодушно проголосовал за пересмотр криминальных законов, касающихся наказаний за непристойности, определив в сферу их действий любой материал, который "подчиняет, деградирует и дегуманизирует". Вооруженные этим решением, канадские феминистки, даже не обращаясь в суд, добились запрета конкурса красоты мисс Канада, и изъятия сексистской рекламы пива из телевидения. Запрет проведения конкурса красоты и рекламы пива - настоящие ограничение свободы слова. Шутки, любая шутка, также могут быть опасны. Если мужчина в офисе рассказывает шутку и какой-то женщине она не нравится, у него могут возникнуть проблемы. Но если он, стараясь избежать проблем, рассказывает шутку шепотом на ухо его товарищу, у него и в этом случае могут возникнуть проблемы на почве дискриминации его женщины-коллеги. В любом случае его действия привели к созданию "враждебного рабочего окружения". Вероятно, было бы лучше, если он вообще избегал появления в офисе и оставался дома, заботясь о младенцах.

Нет презумпции невиновности.

Исторически англо-американский закон рассматривал изнасилование как одно из самых серьезных преступлений. Но часто жертвы изнасилования не получали в судах того же внимания как жертвы других преступления. Сейчас маятник качнулся в другую сторону, подрывая презумпцию невиновности.

Конституционное и общее право предписывает, что судебное преследование должно доказать вину обвиняемого, устранив все разумные сомнения, но теперь это правило разрушается перемещением бремени доказательства своей невиновности на ответчика. Это случилось уже в штате Вашингтон в США. Верховный Суд штата Вашингтон заявил, что "Мы верим, что изъятие из языка предыдущего раздела об изнасиловании ясной ссылки на несогласие, узаконивает намерение сдвинуть бремя доказательств к проблемам защите.". Результатом сдвига этого бремени будет не заключение в тюрьму наиболее жестоких насильников, а более легкая процедура отправки в тюрьму тех, кто не смог получить ясного согласия от явно выражающего свое желание партнера перед вступлением в сексуальный контакт. Есть один мужчина, находящийся в данный момент в тюрьме Мичигана, Виллиам Гетерингтон, обвиненный в изнасилование его жены, с которой он был в состоянии развода. Он утверждает, что они имели секс по обоюдному согласию в период попытки примирения.

Радикальные феминистки верят, что сексуальные отношения в браке являются формой легализованного изнасилования или легализованной проституции (на ваш выбор), и Катарин МакКинон, известная американская феминистка, считает, что любой гетеросексуальный секс необходимо рассматривать как изнасилование. Совершено очевидно, что законы об изнасиловании, базирующиеся на такой теории, представляют очевидную опасность, творя презумпцию виновности, но в тоя же время являясь настоящим пиром для всех законников.

Студент из университета Мичиган оказался под угрозой дисциплинарного наказания, после обнародования своего мнения на компьютерной панели объявлений, что обвинение в изнасилование на свидании может быть ложным. Записка от декана сообщала ему, что его мнение составляло "дискриминационное преследование".

Другая аномалия в делах о сексуальных домогательствах, что обнародуется имя обвиненного, но не обвинителя. Несколько лет назад разрушилась карьера директора колледжа в Мельбурне после того, как он был обвинен в касание груди во время танца. Случай привлек большое внимание СМИ - газеты, радио и телевидение - его имя и фото было опубликовано повсюду. И хотя, он в конечном итоге был признан невиновным, он потерял работу и не смог найти аналогичную где-либо еще. Он сейчас работает не полный рабочий день в области, несвязанной с его прежним видом деятельности. Зрелая по возрасту феминистка Элен Гарнер, которая написала книгу относительно этого случая, описала идеологию тех, кто поддерживает обвинение против директора, как "конкретный вид современного феминизма: педантичный, лицемерный, безжалостный". (Елен Гарнер: "Первый Камень" Пикадор, Австралия 1995)

Элен Гарнер отсылает к разговору, который она имела с другой феминисткой об этом случае: "Это ужасно для меня видеть, - я сказала, - как все это отразилось на его жизни, на его семье" - "Да, я не думаю, - ответила феминистка, - что он заслуживает то, что случилось с ним. Возможно, он невиновный, но он платит за многих, многих других мужчин, которые не попались, это иронично, что иногда невиновный или полуневиновный платит за то, что виновный сделал".

Этот вид феминистского правосудия напоминает историю одной матери, которая в первый день отвела ее ребенка в школу и сказала учителю: "Мой ребенок очень чувствителен. Если она будет непослушной шлепните ребенка следующего за ней." Феминистки экстремально чувствительны.

Они могут быть сколько угодно самодовольны, но в Австралии группа феминисток лоббирует снижение брачного возраста до 16 лет и возраст "ограниченного согласия" с 10 до 16 лет. Они также хотят отменить наказание за инцест.

В мельбурнском случае с сексуальным преследованием, подобным случаю с Анитой Хилл и судьей Кларенсом Томасом в США, студентка спрашивала у предполагаемого сексуального преследователя профессиональную рекомендацию уже спустя некоторое время после того, как предполагаемый проступок имел место, до того как она подала жалобу об инциденте руководству колледжа. Это выглядит странным для Аниты Хилл или студентки из Мельбурна спрашивать рекомендацию для работы у того мужчины, который, как они верят, домогался их.

В мае 1996г. мисс Г., женщина, работающая в банке Мельбурна, заявила, что ее 26-летний начальник преследовал ее дома и делал громкие комментарии сексуального характера о ней на их рабочем месте. Случай первоначально заслушивался судьей-женщиной, казалось на основании того, что утверждения об этом, даже полностью неподтвержденные, не могли быть сделаны, если бы не являлись правдой, и она выдала оградительный ордер против обвиняемого. Судья отказалась верить семи свидетелям, работавшим поблизости, которые отрицали, что имели место какие-либо слова со стороны обвиняемого, потому что она сказала, что если случай имел место "они все имели мотив отрицать его".

Выданный ордер обычно имеет серьезные последствия в том плане, что будет препятствовать устройству мужчины туда, где работают женщины. Хотя банк допускал вероятность, что обвинения были ложными, обвиненному было отказано в продвижении по службе.

В феврале 1997г. случай слушался перед опытным судьей графства. После двенадцати дневных слушаний, в которых 18 свидетелей отрицали различные аспекты утверждений мисс Г, судья вынес решения, что утверждения мисс Г. были ложными и злонамеренными, что молодой мужчина никогда не преследовал ее, и его поведение в банке было всегда профессиональным и соответствующим. Запретительный ордер был отменен и репутация мужчины в банке была восстановлена. Однако доказательство своей невиновности обошлось ему в $50000, деньги которые он никогда не возвратит от мисс Г.

Дальнейший шаг в США - это закон о насилие против женщин (VAWA), который делает "насильственный криминал, мотивированный полом жертвы" федеральным нарушением гражданских прав. В гражданском суде объем доказательств, необходимый для доказательства ответственности понижен от "вне разумного сомнения" (около 90%), к "балансу вероятности" (около 51%) процедура доказательств смягчена. VAWA позволяет подавать только иски о возмещение ущерба, не уголовного наказания, но феминистки вероятно, будут утверждать, что поскольку криминал, мотивированный расой, является субъектом криминального преследования, то было дискриминацией обходится с проступками, мотивированными полом, как менее значимым криминалом. Это облегчит два последовательных преследования за один и тот же самый предполагаемый сексуальный проступок.

Домашнее насилие и синдром битой жены.

В то время как представление, что мужчина имеет право бить его жену, очевидно нравственно и юридически недопустимо, феминистское определение домашнего насилия выходит далеко за рамки обычного представления о физическом насилие. В недавнем правительственном исследовании, основанном на домашнем насилие в Австралии, "угроза оружием" включает в себя "оставление оружия там, где очевидно или известно, что оружие доступно - игрушечное оружие, стартовые пистолеты и т.д. включая" (!) Вопросом другого исследования был "Ваш партнер пытался препятствовать вам в использование телефона или автомобиля?" Наверное трудно найти пару в Австралии, у которой никогда не возникали разногласия относительно использования автомобиля или размеров телефонных счетов. Поэтому не удивительно, что базируясь на таких "исследованиях", феминистки заявляют, что каждая третья женщина в Австралии будет жертвой "домашнего насилия".

В одном американском исследовании муж вышел из комнаты в то время, когда жена насмехалась над ним в связи со своей собственной изменой. Она была засчитана как "жертва домашнего насилия", потому что муж игнорировал ее. Но куда более важно, что насилие женщин против мужчин или насилие женщин против детей не включено в феминистские исследования домашнего насилия, в то время как данные по госпитализации показывают, что значительную долю жертв домашнего насилия составляют мужчины.

Ленор Вокер, психолог и юрист-теоретик, а также директор Института Домашнего Насилия в США, является ведущим толкователем синдрома битой женщины. В ее книге "Битая Женщина" Вокер определяет битую женщину как "женщина, которая периодически подвергается любому физическому или психологическому насильственному поведению мужчины, чтобы принудить ее делать что-либо, что хочет он…". Вокер проясняет, что женщина может быть бита, даже если нет никакого физического насилия. "Я решила, что женская история должна быть принята, если она чувствовала, что она была психологически или физически бита ее мужчиной."

В случае с одной парой Вокер признает, что жена была инициатором физического нападения на мужа, запустив в его голову стеклянный стакан и ударив его стулом, но несмотря на это, по ее мнению, жена все равно является жертвой домашнего насилия, потому что муж "игнорировал ее и работал допоздна, чтобы продвинутся по служебной лестнице в течение пяти лет их брака".

По Ленор Вокер члены правящего патриархального класса не только не имеют прав на традиционные общегражданские права, но даже не имеют права жить. Для самообороны, так чтобы она действительно являлась защитой в случае угрозы убийства, согласно принципу общего права, угроза должна быть непосредственной и достаточно большой, что бы оправдать убийство обидчика. С "синдромом битой женщины" женщина может застрелить спящего мужа и быть оправдана, даже, если известно, что она получить большую страховку за его жизнь и у нее есть любовник.

Ленор Вокер была свидетелем защиты в подобном случае. Ответчик Пэгги Су Сэйз, отправилась потренироваться в стрельбе перед убийством и танцевала на дискотеке после убийства, тем не менее Вокер убеждала, что ее поведение объяснялось "синдромом битой женщины": "Битые женщины становятся настолько деморализованы и деградированы фактом, что они не могут предсказать или управлять насилием, что они погружаются в состояние психологического паралича и становятся неспособными совершить некоторое действие, чтобы улучшить или изменить ситуацию за исключением убийства их истязателя".

Конечно, этот имидж деморализованных женщин настолько пассивных, что они даже являются неспособными уйти от своего истязателя и искать помощи в самом ближайшем отделении полиции или бежать в убежище при церкви, он совершенно противоречит уверенному, напористому образу, который феминистки хотят спроецировать на женщин - вспомните песню Хелен Ридди "Я женщина, слушайте мой крик", которая была гимном феминисток в семидесятых.

Если логика расценена как патриархальная конструкция, едва ли удивительно, что феминизм полон стольких противоречий. Однако большинство из нас не хотят жить в мире, основанном на утвержденье, что большинство сексуальных контактов являются изнасилованием и что большинство мужчин являются виновными. Мужчины не враги - мужчины наши отцы, братья, мужья и сыновья. Они также наши друзья, и далекие от того, чтобы быть вовлеченными в заговор, чтобы угнетать женщин, мужчины изобрели все облегчающие труд устройства - стиральные машины, холодильники, компьютеры - которые освободили нас от тяжелой работы и дали женщинам, включая, к сожалению, феминисток, время и энергию быть вовлеченными в такие занятия как юриспруденция и закон.


Гендерный уклон в Пентагоне: жульничество или просто дискриминация?

Эти ссылки ведут к различным страницам

Гендерный уклон в Пентагоне: жульничество или просто дискриминация?
Эд Дивайн.
(перевод с английского)

Законодатели готовят традиционных мужчин к вымиранию?

Это вопрос, который я задаю все чаще и чаще в эти дни.

Первым появился сенатор Биден и VAWA (закон о предупреждении насилия в отношении женщин), щедро выделив полтора миллиарда долларов, совершенно игнорируя тот факт, что женщины составляют наименьший процент жертв насилия в Америке. Даже аргумент, что законопроект VAWA будет предупреждать домашнее насилие - смешен, ибо как показывает демография, замужние женщины, особенно замужние женщины с малолетними детьми, очень мало вероятно станут жертвами их супругов во всех социально-экономических категориях.

В самом деле, статистика показывает, что наиболее вероятные жертвы домашнего насилия - незамужние женщины или одинокие женщины, и те, кто их бил, редко их прежние мужья, в основном любовники, бойфренды, недавние знакомые за редкими исключениями. Значительная часть жертв домашнего насилия является жертвами своих лесбийских партнерш. Учитывая старую практику политкорректного уклона в нашем законодательстве, я не был удивлен результатам моего предварительного изучения правительственных программ фондов исследования здоровья. Зовите меня циником, но недавнее выражение заботы о проблемах мужского здоровья и последующее обнародование политики, практики, резолюции большинства чиновников и кандидатов (многие из этих индивидуумов вообще избегали темы прав мужчин и игнорировали действенность медицинской помощи американским мужчинам) побудили меня к дальнейшему изучению вопроса финансовых трат, чтобы быть честным относительно того, как мало наивных налогоплательщиков укрывают свои деньги.

Одна из первых аномалий, которую я открыл в течение моего предварительного исследования, это вовлечение огромных средств департамента обороны на фонды по исследованию рака и особенно на изучение рака груди. Потеряв обоих родителей от рака, я не могу отрицать, что такие исследования являются жизненно необходимыми, я, однако, задаюсь вопросом о базисе именно этих исследований вместо более традиционных.

Осуществление несоразмерных трат средств налогоплательщиков на программы и исследования, нацеленные на женщин, ведет лишь к сбивающим с толку фактам о истинной стоимости программ, фокусирующихся на женщинах. Было ли это административное намерение избежать общественного контроля и спрятать эти сотни миллионов долларов в исследовательских фондах, которые специально фокусируются на проблемах женского здоровья?

Более важно как исследования рака груди дублируются многими подобными программами. Программы, что уже были наполнены через Департамент здоровья и от частных спонсоров. Эти вопросы растут в геометрической прогрессии, особенно в связи с фактом, что большинство всех федеральных фондов исследования здоровья фокусируются в основном на проблемах здоровья женщин, в то время как программы, касающиеся здоровья мужчин и детей занимают самую мизерную часть.

Определенно такая практика только усиливает тенденцию говорить, что Департамент обороны является самой затратной отраслью для налогоплательщика. Тем не менее там, где урезание трат возможно или разумно, урезаются всегда расходы на военный персонал, военную подготовку, военные персональные медицинские программы, в то время как фонды на исследования рака груди продолжали расти ежегодно.

Действительно, учитывая сотни миллионов вовлеченных средств, не мог бы Департамент обороны ориентировать исследования в направление таких проблем как типы анти-токсинов нервно-паралитического газа, вакцины для болезней, с которыми наши войска, вероятно, столкнутся, на исследования для тех американцев, кто пострадал от полного или частичного паралича (большое количество этих граждан было парализовано в результате военной службы) в итоге травмы?

Кроме того, некоторые из этих фондов могли бы и должны быть сосредоточены на необходимом укомплектование персоналом госпиталей и полным финансированием госпиталей для наших ветеранов, и адресации средств на возрастающие проблемы психических заболеваний и бездомности, которые являются последствиями вьетнамской эры. Несомненный аргумент в споре будет, что Исследование Рака является законным предприятием Департамента обороны, но такой аргумент испаряется при внимательном изучении, и он не что иное, как оправдание институциональной дискриминации и гендерный уклона. Если Исследование Рака - законное мероприятие, почему фонды так непропорционально фокусируются на расходах, тратя 95.7 % фондов на 13.05 % его личного состава, базируясь на его половой принадлежности?

Тем более, это те 13.05 % из наших вооруженных сил, которые наименее вероятно когда-либо примут участие в боевых действиях (может, поэтому и тратят именно на эту часть, зачем лишние расходы на "пушечное мясо"? - прим. пер.)!

Мы позволили административной повестке феминисток перенаправить наш оборонный бюджет и стать "свиным бочонком" для феминистских лоббистов и возрастающего мужененавистничества в Конгрессе? Грубое применение социальной практики антимужской дискриминации в наших семейных и гражданских судах позволит отравить нашу концепцию национальной безопасности? Постоянный вал медиа пропаганды, который изображает женщину вечной жертвой, побитой собакой, твердо опровергается сопроводительными цифрами, (см. сопровождающие таблицы) все же и Конгресс, и Сенат остаются жизнерадостными, в их рвении заполучить дополнительные женские голоса.

Вашингтон настроен против мужчин?

"Вашингтон Пост", 6 августа, 1996г. стартовала историей Рика Висса.

Даже поверхностный обзор фактов показывает, что за прошедшие 4 года, Департамент обороны израсходовал $ 210,000,000, $ 25,000,000, $ 150,000,000, и $ 70,000,000 соответственно на исследования рака груди. Это, прежде всего, результат Общенациональных усилий лоббирования во главе с основанной в Вашингтоне Национальной Коалиции Рака Груди. Несмотря на данные исследования, указывающие, что мужчины умирают от рака простаты (40,400 ежегодно) также, как и женщины от грудного рака (46,000 смертных случаев ежегодно), члены Палаты продолжают проявлять беспокойство перед своим переизбранием поверх здоровья мужских граждан.

Как и в большинстве исследований, проводимых Департаментом обороны, сумма фактов является важной, но, как обычно, национальные средства информации сторонятся существенных фактов, указывающих на разницу, ради краткости и эффектности журналистского репортажа.

В то время как большинство средств информации (главные сети сами часто цитируются как имеющие гендерный уклон) приписывают различия в смертности среди полов системному уклону нашего патриархального общества, они тем не менее скрупулезны в их неисправимой тяге к громким цифрам, чтобы сообщить, что рак простаты был диагностирован в прошлом году у 244.000 мужчин в сравнении с 182.000 случаями рака груди, диагностированными у женщин! Данные о недавних изменениях в общей популяции мужчин относительно женщин, различия в числе смертных случаев женщин от рака груди, и числа мужчин, которые умирают от рака простаты, являются, по их мнению, незначительными, чтобы быть (как будто даже смерть одного человека может рассматриваться незначащей) уделять им повышенное внимание.

Торговец долговыми обязательствами, Майкл Милкен, чей диагноз рака простаты в 1993 привел его к основанию фонда CaPURE (этот фонд посвящен содействию в продвижение исследований рака простаты, и проблем, касающихся мужского здоровья) способствовал продвижению общественного и законодательного понимания проблемы рака простаты.. Возрастающий интерес и общественная поддержка к инициативам мужских правовых групп и возрастающая осведомленность о проблемах мужского здоровья привлекли внимание как исследователей так и законодателей.

Эта сессия сенатского подкомитета по ассигнованиям снова наметила $ 150,000,000 на исследования рака груди и символическую сумму в $ 7,000,000 для исследований рака простаты.

Однако в самом комитете (благодаря усилиям Сенатора Марка Хатфиелда) призыв к дополнительному финансированию в $ 93,000,000 для исследований рака простаты (предполагалось взять от неиспользованных средств на закупку вооружений) привел к тому, что заключительная формулировка о суммах ассигнований обеспечила $ 150,000,000 для исследований рака груди, и $ 100,000,000 для исследований рака простаты (все еще дико из пропорции для целей Департамента обороны, но уже определенный шаг в правильном направлении).

Даже при том, что действия заинтересованных Законодателей таких как Сенатора Хатфиелда и усилий Г. Милкена и CaPCURE фонда являются похвальными и показали умеренный успех, препятствия для окончания распространяющегося в нашем обществе анти-мужского уклона остаются огромными. Действительно, версия финансового законопроекта Палаты в настоящее время призывает к ассигнованиям в $ 100,000,000 на фонды для исследования рака груди, и $ 0 для исследования рака простаты!

Конечно этот недостаток законодателей будет списан на СМИ, способствующих игнорированию проблем и дезинформирующих законодателей, что женские избирательные голоса - ключ к их переизбранию. Это, прежде всего, ясно демонстрирует безотлагательность для установления сроковых ограничений для каждого уровня нашего правительства и для преобразования самого выборного процесса. Фактически, анти-мужское и анти-отцовское окружение в Палате представителей должно стать подобно обвинительному акту для любого, кто выступил бы против безотлагательного установления таких пределов и реформ. Были ли эти члены палаты под влиянием спонсорства PAC (Комитет политических действий)? Были ли они под прессом административного высокомерно гарантирования перспектив их переизбрания?

Мой взгляд в том, что обе из этих озабоченностей сыграли свою роль в решении членов Палаты устранить финансирование для исследования рака простаты. Также мой взгляд заключается вы том, что Законодатель, в любом случае нарушил свои обязательства служить избирателям, и в их священной обязанности чтить и поддерживать конституцию. Семьи, отцы, братья и сыновья этой нации просто не могут позволить себе болеть ввиду такого положения дел. Мы не можем, как избиратели, налогоплательщики, или заинтересованные граждане, поддерживать любого Законодателя, кто рассматривает права детей и мужчин менее достойными защиты, чем интересы женщин, и при этом мы не можем поддерживать любого Законодателя, кто подпадает под влияние феминизма, или кто соглашается с повесткой дня, которая рассматривает дискриминацию пола как законную общественную политику. Не вызывает сомнений с позиций налогоплательщика и гражданина, что имеет место быть текущей законодательной повестке присущая огромная антимужская концепция. В целом я не вижу как может быть достигнута любая объективность в действиях правительства, если мы как налогоплательщики не будем ответственно подходить к финансированию потребностей правительственной инфраструктуры. С большой двухпартийной риторикой по окончанию affirmative action , я нахожу любопытным, что Законодатель только теперь призывает к свертыванию affirmative action в том месте в нашей истории, где affirmative action мог бы реально помочь мужчинам. Эти избранные должностные лица хотели бы проводить политику, которая дискриминирует половину населения нации, основываясь просто на факторе половой принадлежности, и использовать средства налогоплательщиков, чтобы поступать так; и это могло бы побудить всех из нас, мужчин и женщин, к фундаментальной осведомленности о важности основательного диалога с нашими избранниками, и о важной необходимости для всех из нас принимать участие в голосование и побуждать к этому других.

Для мужчин, голосование больше не акт совести, это - акт самообороны.

Департамент обороны, исследование рака.
Общее количество военнослужащих - 1.457.892
Женщин - 191.583 или 13,05%
Мужчин - 1.276.353 или 86,95%
Офицеров - 243.168
Женщин - 31.114 или 13,29%
Мужчин - 203.054 или 86.71%
Рядовой состав - 1.233.724
Женщин - 160.434 или 13%
Мужчин - 1.073.290 или 87%
Источник: "Вашингтон Пост", 6 августа, 1996г. Общие затраты Департамента обороны на исследования рака в 1993г. составили $215.000.000 из них:
Рак груди - $210.000.000
Рак простаты - $5.000.000
В 1994г. - $30.000.000
Рак груди - $25.000.000
Рак простаты - $5.000.000
В 1995г. - $155.000.000
Рак груди - $150.000.000
Рак простаты - $5.000.000
В 1996г. - $75.000.000
Рак груди - $70.000.000
Рак простаты - $5.000.000
С 93 по 96 годы общие затраты на исследования рака составили - $475.000.000
Рака груди - $455.000.000 или 95,79%
Рака простаты - $20.000.000 или 4,21%
Общие расходы на исследование рака в пересчете на одного военнослужащего:
Рак груди - $2.375,51 на одну женщину-военнослужащую.
Рак простаты - $0,15 на одного мужчину-военнослужащего.


Тест на отцовство может превратить сомнения в мучение

Эти ссылки ведут к различным страницам

Тест на отцовство может превратить сомнения в мучение,
когда Папа - не реальный отец.
Рат Падавен
(перевод с английского)

Когда это случилось в первый раз, Патриак Маккарти решил. что его жене захотелось просто побольнее его уязвить. Ее слова не могли быть правдой.

Их дочери - уже 14, с покрытой ямочками улыбкой и прямыми каштановыми волосами, взгляд точь в точь как его. Она проводит каникулы и каждый уик-энд у него в Норд Пленфелде, Нью-Джерси, делает фотографии украшений его офиса, и вешает их на стене гостинной комнаты. Он радуется ее играм в софтбол и похвалам сотрудниках о ее гимнастических достижениях.

Однако, когда это случилось во второй раз, он уже никуда не мог деться, от тяжелого подозрения.

До недавнего времени, мужчины, подобно Маккарти, имели в своем распоряжение очень мало способов, чтобы подтвердить или опровергнуть их подозрения, что дети, рожденные в течение их брака, фактически не являются их детьми. Столетнее общее право всегда предполагало, что дети, рожденные в женатой паре, были генетически связаны с ними обоими, странное положение, которое большинство судов все еще соблюдает. Они делают так, даже когда наука доказывает противоположное.

Тесты на отцовство берут свое начало от 1950-ых - Чарли Чаплин был одним из наиболее знаменитый, - но они были сложны, дороги и ненадежны. К 1990-ым простой анализ слюны мог точно идентифицировать биологического отца ребенка. И в отличие от прежних времен, мать может никогда и не узнать об испытание, потребности теста больше не требуют ее участия.

Несколько лет спустя появились домашние тесты. Веб-сайты и ток-шоу загудели об "обманутых отцах." Количество тестов на отцовство возросло с 149 000 в 1995 до 350 000 в 2002, согласно Американской Ассоциации Банков Крови. Поднялась волна судебных процессов об обманутых отцах.

Удивительно, но от 25 % до 30 % этих тестов установили отсутствие биологической связи между предполагаемыми отцами и их предполагаемыми детьми, открытие, которое переворачивает вверх ногами удобное для общества определение отцовства, коренящихся в раздражительных вопросах секса, предательства, денег, брошенные жены и тоска по собственному генетическому бессмертию.

Столь же ошеломительным, как многие из этих мужчин, узнавших, что они - генетические незнакомцы их детям, они еще более были поражены, что большинство судей не хочет слышать это. В то время как государственные судебные постановления изменялись много и широко, большинство из них считают, что мужчина должен по-прежнему платить алименты на ребенка, независимо от того, что говорят результаты тестов.

"Высказывания в сообществе относительно происхождения говорят: `Материнство - факт; отцовство - случайность,'" - говорит доктор Роберт Аллен, представитель американской Ассоциации Банков Крови, члены которых проводят огромное большинство таких тестов. Как медицинский руководитель нескольких лабораторий, Аллен наблюдал, как семьи распадаются после обнаружение истины.

"Я - не Соломон," - он говорит. - "Это - не моя работа, чтобы судить о том, кто родитель. Но мое собственное мнение, несмотря на мою работу, что родительство - больше, чем генетика. "

Паула Робертс, старший поверенный Центра за Закон и Социальную Политику в Вашингтоне говорит, что технология опередила представление общества о роли отца.

Она спрашивает, "действительно ли он тот, кто жертвует сперму или тот, кто нянчит детей, когда они больны, и берет их играть в футбол, кто является постоянным присутствием в жизни детей, и лелеет и поддерживает их? "

В оживленный январский день пять лет назад, Патрик Маккарти позвал его прежнюю жену, проверить успеваемость их дочери. Экс взорвалась в гневе: "Ты не можешь просто оставить нас в покое?

"Почему это так тебя заинтересовало?" - она выпалила. - "Этот ребенок не является даже твоим. "

Под настойчивостью, она отмахивается от своей фразы как от необоснованной колкости. Но то же самое замечание выскакивает три месяца спустя, и сомнения начинают изводить Макарти подобно скрипучему фонографу: Твой? Твой? Твой?

Он спит судорожно, пробуждаясь словно от удара грома некоторыми ночами. Он спускается вниз в 2 часа утра, чтобы уставиться на компьютерный экран. Он печатает два слова, которые вскоре целиком завладеют им: отцовство и ДНК.

Несколько историй трудной удачи возникают, Нагромождение дешевых романов о любви и обмане. Объявления для лабораторий появляются тоже, и он бегло записывает телефонные номера. В течение многих недель, он обсуждает, звонить ли.

Его вторая жена, Сьюзен, убеждает его купить тест. Вы даже не похожи друг на друга, говорит она. Она возмущена, что он потратил уже 15 000 $ на ребенка, который, как она уверена, принадлежит другому мужчине. Часть его также негодует.

Наконец, Маккарти за 500 $ покупает тестер и изобретает уловку, чтобы пригласить его 14-летн. дочь. Во время одного из ее визитов на выходные, он обманул ее и сказал, что один из его приятелей научился определять характер и способности человека, для чего достаточно лишь взять капельку слюны.. В конце концов ему удается убедить ее сыграть в эту игру. Когда наконечник со слюной не изменил цвет, как и предсказал его вымышленный друг, Маккарти прекращает игру, и делает вид, что выбрасывает мазок. Вместо этого, он запечатывает его в стерильный пакет и отсылает его в лабораторию вместе с собственной слюной.

"Что я собирался делать? " он спрашивает. " Сказать 14-летней дочери: `Ты знаешь, я не думаю, что я - действительно твой отец?'"

Ответы, которые дают тесты ДНК, порождают только больше вопросов, создавая в 21 веке запутанную этическую дилемму кубика Рубика.:

Справедливо ли требовать алименты на ребенка от мужчины, отеческое великодушие которого базировалось на обмане? С другой стороны, справедливо ли лишать материальной поддержки ребенка только, потому что мужчина, которого он знал как отца, оказывается, не разделяет его гены?

Справедливо ли, чтобы не настоящий отец оплачивал материально жизнь детей, когда это уменьшит ресурсы для его родных детей? Должен ли мужчина, который платил деньги, будучи обманутым, требовать возвращения денег назад? Если да, то от кого? От матери? Государства? Биологического отца - если он, конечно, может быть найден?

Если ДНК имеет первостепенное значение, не подразумевает ли это, что биологический отец без эмоциональных отношений с ребенком мог бы иметь приоритет в его отцовских правах по сравнению с матерью и отцом, которые его реально воспитали?

И важно ли, чтобы ребенок, который считал, что мужчина, которого он всегда рассматривал отцом, узнал наконец, что его отец - не его отец?

Неясно, что прежняя жена Патрика Маккарти думает; она не отвечала на телефонные звонки. Но для мужчин, которые являются частью движения против отцовского обмана, ответ прост.

"Система не справедлива к мужчинам," говорит Карнелл Смит, который выплатил 40 000 $ алиментов на ребенка и затем обнаружил, что его 11-летняя дочь не была биологически его дочерью. Он организовал Национальную Ассоциацию Семейного Правосудия, чтобы добиваться изменений. "Мы - финансовые заложники."

Смит считает мужчин подобных себе, "обманутыми, жертвам отцовского мошенничества." На его Вэб-сайте, www.paternityfraud.com, он протестует против "покупок вместе с отцом, Gold Digger 101, наставлять рога за наличные деньги и мошенничества с алиментами. " Он продает кружки кофе, футболки, кробки с завтраками, лотерейные билеты и приветственные карточки с его эмблемой: слова "обман отцов" обведен красной линией. Он поощряет посетителей его вэб-сайта к сотрудничеству.

Они - странная смесь. Они идут рядом с мужчинами, которые полагали, что они были биологическими отцами и теперь хотят, чтобы ДНК освободила их от финансовых обязательств.

Они вместе с парнями, которых обманывали, что они не являются отцами, и теперь те надеются, что ДНК обеспечит их права на посещения. И они рядом с мужчинами, которые знали, все время, что они не были отцами, но встречались с матерьми детей и теперь не могут понять, почему суды настаивают, чтобы они оставались отцами. Для каждого из них, у судей имеется какой-нибудь презрительный аргумент, утверждающий, что мужчина, поступающий подобно отцу, - отец.

Смит и его партнеры посвятили свои жизни, чтобы бросить вызов этой системе.

Законодательные органы в штатах Алабама, Арканзас, Джорджия, Айова, Огайо, и Вирджинии уступили протестам, разрешив бывшим мужьям и экс-бойфрендам прекращать выплачивать пособия на ребенка, если ДНК подтверждает их предположения, независимо от возраста ребенка. Несколько других штатов вели послабления. если отцовство было подвергнуто сомнению в течение нескольких лет после рождения.

Но большинство штатов говорит, что мужчина, кто уже платит алименты, должен продолжить их платить, что бы там проклятое ДНК не говорило.

Через четыре недели после отправки проб со слюной его дочери, Маккарти наконец получает конверт от FedEx. Внутри, письмо, объявляющее процент вероятности, что он является биологическим отцом: ноль.

Маккарти пробила дрожь.

"Я сломался и закричал," - он рассказывает - "Это - неописуемое чувство: подобно смерти, подобно ужасной печали, подобно я был отцом незнакомцу. Все о чем я думал, что было в этой жизни правдой, больше не являлось таковой"

В течение многих недель, он из последних сил справляется с его работой водителя. По ночам еще хуже, бессонница, путаница и боль. Он поклялся не говорить его дочери, пока ей не исполнится 18.

Маккарти просит адвоката признать недействительными его алиментные обязательства на ребенка. Юрист невозмутим. Он говорит ему: "Вы слишком долго пользовались вашими правами."

"Как вы можете пользоваться вашими правами слишком долго, если вы понятия не имели о правде?". Маккарти задается вопросом: "У меня не было никакой причины сомневаться, что этот ребенок был мой. У меня не было никакой причины думать, что моя жена мне лгала."

Адвокат пожимает плечами. Жизнь - не всегда справедлива, он говорит.

Другие юристы повторили Маккарти то же самое. Он кладет результаты теста в самый дальний угол. Его распирает чувство несправедливости. Когда Штат Огайо принимает закон, разрешающий мужчинам аннулировать свое отцовству в любое время прежде, чем ребенку исполнится 21, он посылает копию законодателям в Трентоне. Несколько человек пишут ему в ответ и поощряют его. С несколькими приятелями, оказавшимися в подобных обстоятельствах, он создает обществе Граждане Нью-Джери Против Мошенничества в Отношении Отцов, чтобы тем самым содействовать реформе.

У него наконец происходит столкновение с его бывшей женой однажды после занятий гимнастикой его дочери.

Я знаю, он сказал, у меня есть доказательства.

Она называет его лгуном и уходит.

Он прошел через мучительные боль и печаль. Его агонизирующая память вновь и вновь напоминала о его эйфории, когда он увидел его новорожденную малышку после девяти месяцев ожидания, как он успокаивал ее в ванной, когда у нее был круп, как он держал ее руку в комнате скорой помощи, когда у нее был глубокий порез на ее лице.

Но ничто не длится вечно. Их отношения стали напряженными. Она редко отвечает на его звонки. Они расходятся.

Только, как общество должно адресовать вопросы отцовства, остается мучительно неясным. Равноправные, безболезненные решения маловероятны. В одном активисты обманутых отцов и защитники материального благосостояния детей сходятся: Каждый мужчина и ребенок должны быть протестированы на ДНК при рождении ребенка. Однако, ни один штат не требует этого. Должностные лица говорят, что это стоило бы слишком много.

Пока, сторонники материального благосостояния детей повторяют, что никому - предполагаемому отцу, биологическому отцу, или матери - нельзя разрешать изменять статус отцовства. Национальная Конференция Специальных уполномоченных по реформированию Государственных Законов предложила модель законодательного акта, которые должны были принести эффект в 2000, но только несколько штатов последовали этому предложению.

"Чем большее количество лет проходят в жизни ребенка, тем тяжелее разыскать биологического отца," - говорит Робертс, детский защитник, который присутствовал в комитете отцовской конференции. "Наша позиция в том, что вы не можете разрушить естественное течение жизни ребенка, пока он не станет достаточно взрослым, чтобы понять, что происходит."

Самоописанные жертвы отцовского мошенничества говорят, что план комитета слишком упрощен. Справедливо ли сохранять веру ребенка в обман? Кроме того, они говорят, двухлетний предел может звучать разумным в теории, но действительность часто более сложна.

Рассмотрите мужчин, которых определяют отцами после того, как их предполагаемому ребенку уже несколько лет. Федеральный закон требует, чтобы женщина идентифицировала отца, когда она просит социальную помощь, так что у государства есть бумажник, в который оно может запустить руку. Суд отправляет повестку по последнему известному адресу парня, но некоторые не получают уведомление. Возможно он уже переехал на новое место и не оставил никакого адреса для пересылки почты. Возможно, его новая жена или подруга выбрасывают уведомления, думая, что он не будет ответственен. Она не права.

Суды отправляют окончательный ордер, и мужчина даже не знает, что его определили чьим-то отцом, пока это не сказывается на его зарплате, но бывает уже слишком поздно делать с этим что-нибудь. В Калифорнии, например, больше чем полмиллиона мужчин столкнулись с их сократившимися жалованиями, благодаря решениям суда, которое не может быть обжаловано после шести месяцев. В Нью-Джерси оставили судьям решать, может ли мужчина оспорить это.

"Какие могут существовать временные ограничения при раскрытие правды?" - Смит спрашивает.

Женщины и агентства по исполнению алиментов на ребенка могут использовать ДНК, чтобы принудить биологического отца на целых 18 лет. Это несправедливо, Смит говорит, позволять небиологическим папам что-либо меньшее.

Дочери Патрика Маккарти исполняется 18. Маккарти говорит его бывшей жене, что пришло время показать ей результаты ДНК. Он говорит, что она имеет право знать. В течение почти месяца, он отправляет сообщения его дочери. Нет ответа.

Однажды, он берет трубку звонящего телефона. Его дочь говорит категорически, "Мама сказала мне."

Он говорит ей, что ДНК не означает ничто, что она всегда будет его дочерью.

Она спрашивает, кто ее другой отец. Он говорит, что он не знает, что на этот вопрос только ее мать может ответить. Беседа была очень короткой.

Детям от его второго брака - 8 и 2 года, две девочки, которые точно походят на него почти каждой деталью. Он никогда не подвергал сомнению их отцовство. Он понял, что результаты не имели бы значение так или иначе.

Иногда, когда он набирается храбрости, он роется в коробке, где хранятся некоторые предметы из детства его первой дочери. Он трогает открытку, поздравляющую с Днем Отца, которую она послала пять лет назад, карикатурное изображение одной собаки на трапеции, и он читает слова внутри: "спасибо за то, чтобы всегда быть там, чтобы подхватить меня." Он изучает фигурки, которые она имела обыкновение рисовать и их улыбающиеся лица, и это его успокаивает.

Иногда, когда он собирает игрушки его двух маленьких девочек, он думает о его другой дочери, которой теперь уже 19 - как он учил ее кидать камни в реку, где они останавливались на пикник, и как они имели обыкновение прижиматься друг к другу на кушетке с жареной кукурузой, чтобы вместе смотреть кино.

Он вспомнил, что она обналичила чек, который он послал на последнее Рождество, на карточке, он подписал "С любовью, папа."

Прошли девять месяцев с тех пор, как они говорили в последний раз.


ТРАКТАТ О ТЩЕТЕ ФЕМИНИЗМА

Эти ссылки ведут к различным страницам

ТРАКТАТ О ТЩЕТЕ ФЕМИНИЗМА
Женя Чуприна

1. Свежесть носков недолговечна.

Нет, я не призываю стирать носки этим свиньям. Совершенно бесполезное
занятие. Ты ему носки постирала, он их тебе опять запачкал, да еще и две
дыры злокозненно проделал. Ты ему целый день лепила вареники, а он пришел
и все их съел. Ты его постригла, а он одеколоном вспрыснулся и побежал
к любовнице. Ты ему ребенка родила, а он от алиментов уклоняется. Ты ему
диссертацию написала, а он говорит: "Все бабы - дуры". И вот что обидно
- правду он говорит. Если подумать мозгами, чего мы, собственно хотим от мужчин? Чего мы к ним прицепились? Самый отпетый шовинист требует
от женщины лишь, чтобы она не делала того, чего не может. А мы хотим, чтобы
мужчины изменили свою природу, причем до сих пор не привели свои
капризные требования к единому знаменателю. Наше отношение к мужчинам определяется двойным стандартом: в быту один стандарт, а в сексе - другой. Это происходит оттого, что бедные наши спутники жизни подпадают попеременно под действие полового и материнского инстинктов. Они просто не могут всему этому одновременно соответствовать.

2. Раскатанной губой мы успешно прикрываем гениталии.

Каков должен быть идеальный мужчина? - Хороший, вежливый, послушный
мальчик, который помешан на женщинах, но ничем этого не выдает. Он
думает только о женщинах, а именно об одной из них, но этой одной
мы хотим быть все вместе, подруга назло подруге . Он зарабатывает много
денег, но о своей работе не говорит и не размышляет. Свеж и досуж.
Он всегда готов к сношению и реагирует на малейшее изменение макияжа, но
интересуется только душой женщины. Причем именно женщины. Разговаривая
с нами точно так же, как с мужчинами не заглядываясь на половые признаки, он тем не менее отчетливо гетеросексуален. От него ВЕЕТ мужчиной.
Находясь все время к нашим услугам, он является полноценной личностью,
пользуется уважением в обществе и не сковывает нашей свободы. В постели
он страстен, решителен, гигиентичен, восторжен и терпелив. Инициатива в
знакомстве исходит от него, но к незнакомым женщинам он никогда не цепляется.
Желательно, чтобы это был высокопоставленный человек, но наш начальник
ничего такого позволять себе не должен - это должен быть чужой, забеглый
шеф. Даже не забеглый, а с неба свалившийся. Свалившийся на нас, таких,
как мы есть, даже если мы вовсе хреновенькие и выглядим на три с плюсом.
Лопай, свинья похотливая, что дают.
Всегда хоти и радостно лопай.

3. "Стервозность как высшее проявление блядовитости".

Как мы боремся за свой идеал? Мы линчуем мужчин за малейшие проявления
сексуальности. Мы принимаем законы, согласно которым жена может посадить
мужа в тюрьму за ее изнасилование. Или потребовать от него штраф за невыполнение супружеских обязанностей. Мы лезем в постели к знаменитостям, а потом публикуем свои впечатления и смакуем подробности. Мы бьем своих супругов бутылочками из-под детского питания. Мы спим с чужими мужьями, не предохраняемся и требуем алиментов. Мы специально пришиваем им пуговицы к пиджаку белыми нитками, душим их рубашку своими духами, чтоб досадить их женам. Мы воспитываем наших сыновей в ненависти к женщинам, причем воспитываем их долго, до самой нашей смерти в 90 лет, после истерик и паралича (а сыновья потом вешаются с горя). Мы узурпируем роль бюро добрых услуг, кормим их тем, чего они не любят, убираем с их стола то, что им нужно для работы, покупаем ажурное белье, когда они хотят пива, вертим задом, когда по телевизору футбол, тащим их к мамочке, когда они хотят на рыбалку, лезем к ним на хрен, когда у них нет денег на аборт. На основании всего этого мы требуем любви и уважения. Не просто требуем, а через суд.
Ну, не дуры ли мы после этого?

На самом деле мы просто искушаем наших мужчин, проверяем их, так сказать,
на вшивость. Потому, что самое главное требование к мужчине - он должен
быть сильным. Достаточно сильным, чтобы стоять, как скала, под женским
воспитательным натиском. А что делать? В природе самцы сшибаются
лбом, а самочка глядит да соображает, какой из них покруче рогами да покраснее глазами. Потом самец делает свое черное дело и уходит, причем не сам уходит, а его выгоняют. Иначе он может съесть свое потомство. Так делают, например белые медведи. Самка с детенышами не дает себя сношать, а если детенышей уничтожить, она сразу готова к услугам. Кошка тоже так поступает.
Вот и мы с какого-то момента начинаем чувствовать, что мужчина - это наш
враг, от которого следует немедленно избавиться. А поскольку глубиной
рефлексии наш пол не славен, то мы просто не отдаем себе отчета в своих
побуждениях. Мы действуем сразу в двух направлениях - пытаемся изгнать
самца или присоединить его к потомству и воспитывать до полного офигения.
Поэтому не так уж глупо желание ортодоксов превратить нас в многодетных
матрон. Среди всех этих детей легче затеряться, да и объем воспитания не
будет для каждого из них чрезмерен.

4. Раскатанную губу мы прикрываем раздвоенным языком.

Отто Вейнингер закончил свою книгу " Пол и характер" тезисом:
" Все дело в том, согласна ли женщина признать категорический императив"
и наложил на себя руки. К сожалению, это лучшее, что можно предпринять
в подобной ситуации. Неравенство полов состоит в том, что женщины навязывают себя мужчинам, причем, делают это весьма успешно. Равенство наступит тогда, когда оба пола будут заинтересованы в контакте в равной мере, а это наступит лишь тогда, когда женщины создадут альтернативное общество, выстроят собственную иерархию и перестанут изподтишка гадить друг-другу. Когда они спокойно будут удаляться и воспитывать своих детей. Когда женщина станет работать под начальством у женщины. Когда женщина под начальством у мужчины станет РАБОТАТЬ.
Когда женщина станет бороться за самоопределение собственной личности,
а не за свободу других женщин. Когда женщина перестанет бороться, а примет
мироздание как данность. Когда мамы станут учить своих сыновей самостоятельно стирать носки. Когда все люди поймут, что НИКТО НИКОМУ НИЧЕГО НЕ ДОЛЖЕН.
Но, увы, самый большой кошмар для активной женщины - это оказаться под
начальством женщины. Чтобы все ее подчиненные были женщинами. Чтобы ее
дети были женщинами. Чтобы ее мама была женщиной. Чтобы ее папа была женщиной.
И вот беда, мужчины отлично себя чувствуют, когда у них начальники мужчины, подчиненные мужчины жена, дети и родители в другом городе, а дамы для этой надобности компактно расположены в публичном доме. Если нет, то можно куклу надуть. "Зачем нам женщины, мы это выпьем сами", как сказал хороший поэт Виктор Глущенко. Спрос на женщин, таким образом, совершенно не равен предложению. Надо бы уменьшить предложение. Но феминизм диктует: "нет, не уменьшить, а увеличить путем насильственного всучения любой ценой и отбора денег за всученный товар". Таким образом в советское время распространялись облигации трехпроцентного государственного займа. Давайте же теперь распространять себя, как облигации, однако не допускать подтирания нами задниц. Куда как здорово!

5. О предпосылках возникновения гения в гареме.

Теперь позволю себе цитату из Ницше (да не сочтут меня мужчины
интеллектуалкой, просто мы с ним мыслим сходно). " Проницательность,
с которой заключенный ищет средств к своему освобождению, хладнокровнейшее и упорнейшее использование малейшего преимущества могут научить нас, к каким приемам прибегает иногда природа, чтобы осуществить гения...: она сажает его в темницу и до крайних пределов раздражает его жажду освободить себя". Это означает, что гениев поставляет наиболее угнетенный пол. А нельзя скрыть, что основное количество гениев все-таки от рождения почему-то являлись мужчинами. И это странно... Вот уж не знаю, что предположить. То ли мужчины более угнетены, чем женщины ( и вполне логично так думать кто на кого вкалывает, в конце-то концов?). То ли мужчины все еще используют тот заряд бодрости, который они получили в эпоху матриархата (и это тоже вероятно, ведь сейчас у них уже никакой бодрости не осталось).
Зная, что такое славянская женщина и на что она способна, остается только
удивляться, как же так вышло, что она столько столетий мирилась со своим
положением. Ой,боюсь, что на долю несчастных приверженцев "Домостроя" осталась только иллюзия власти, а не сама власть. Боюсь, что все эти пресловутые сцены, когда отец семейства выпив для храбрости, гоняется с топором за своей здоровенной бабой, а она визжит басом: "Ой, лышенько, убивають!" носят ритуальный характер. Но если правда, что нас, женщин, угнетают, то это значит, что скоро в нашей среде начнут появляться гении. Перечтите "Тысячу и одну ночь". Злобный Шахрияр столкнулся с женской неверностью, стал убивать своих жен после первой ночи, наконец, явилась шестнадцатилетняя девочка, которая принесла себя в жертву и создала величайшее произведение мировой культуры. Вот она, воля к власти в сочетании с волей к жизни. Надо сказать, что пока наше положение от Шахерезады еще очень далеко и это сказывается на качестве наших текстов.
Тексты у нас …м-да…

6. Пафосная кода.

Женщины давайте покаемся. Мы неправы. Мы мелочны. Нам не нужно стремиться к кажущемуся равенству с мужчинами. Мы можем стать
выше них. Но путь к этому идет через мученичество. Добровольное или принудительное нужно испить его до дна. Ницше пишет: "Совершенная женщина есть более высокий тип человека, чем совершенный мужчина, но нечто гораздо более редкое. - Естественнонаучное исследование животных дает средство подтвердить это положение". Но беда в том, что продолжая паразитировать на мужчинах, подавлять их волю и делать слабыми, мы паразитируем на себе, подавляем себя ослабляем себя. Кто захочет иметь с нами дело, если мы ведем нечестную игру? Кто станет нас уважать, пока мы не поймем, что значит слово "благородство"? Иногда лучше прислушаться к оппоненту, чем заваливать его своими пристрастными аргументами. К сожалению, мы, женщины, так преданы своим сиюминутным интересам, что неспособны встать на чужую позицию и увидеть ситуацию в целом. Мы можем действовать эффективно, но гений, как известно, имеет широкий взгляд, взгляд орла, а не разъяренной наседки.
Где нам взять такой взгляд? - вот, о чем сейчас надо думать.

Источник: http://fems.narod.ru/


Троянские кони феминизма

Эти ссылки ведут к различным страницам

Троянские кони феминизма
Ангри Харри
(перевод с английского)

Мы все знаем, что существует много людей, кто причиняет зло другим тем или иным способом; возможно, грабит их или обманывает, или даже убивает их. И эти люди часто представляют себя в позитивном свете, чтобы обмануть тех, кому они намерены причинить зло. К примеру, евреи часто шли мирно и без протеста в газовые камеры, потому что нацисты заставили их поверить, что их ждет не больше, чем освежающий душ. И мошенники всех видов будут подавать себя их будущим жертвам как очень приятных персон, с целью произвести впечатление тепла и доверия, которые они будут всегда предавать.

Часто эти злонамеренные люди работают в команде. К примеру, один человек из команды может представлять себя как доброго и заслуживающего доверия человека, в то время как другой их той же команды будет совершать свое грязное дело. Они действуют сообща.

Но иногда злонамеренные персоны могут использовать свою привлекательную видимость для того, чтобы заставить людей поверить их жульничеству. Например, недобросовестная деловая женщина могла бы использовать имя человека, которому доверяют - возможно, знаменитость - чтобы отрекламировать и продать товар, далекий от стандартов.

Вообщем, это тот тип метода, который феминистки снова и снова успешно использовали на протяжении десятилетий, чтобы ввергнуть публику в обман, что их идеология и их намерения являются чистыми, здоровыми и достойными поддержки. Они скрываются за привлекательным покровом, чтобы получить одобрение их темным и вызывающим отвращение делам.

Во многих случаях эти персоналии являются обычными женщинами, которые были приведены обманом к вере, что феминизм печется о "равенстве" и справедливости. Эти легковерные женщины часто изображают себя феминистками, придавая доверительный и положительный образ феминисткам и их несостоятельной идеологии. Я уже написал много статей, демонстрирующих, что феминизм - идеология, которая базируется и побуждается исключительно на генерации ненависти в отношении мужчин, и я не хочу повторяться.

Но я заявляю категорично и безоговорочно, что…

Феминизм не о равенстве. Это революционная идеология, которая родственна нацизму.

Во главе с некоторыми очень противными женщинами.

Он не о равенстве.

Его сторонники творят одну ложь за другой.

И их постоянные заявления, что женщинам платили меньше за ту же самую работу, что и мужчинам - отстой. Феминизм поджог и продолжает подливать масло в огонь никогда нескончаемой гендерной войны.

Феминистки были не раз пойманы на лжи, обманывая снова и снова, чтобы достичь их цели. Они развратили систему правосудия, отняли у мужчин их дома и их детей, обманывали мужчин на рабочих местах, лишили мальчиков приличного образования, похитили большую часть бюджета здравоохранения, и через СМИ раскручивали маховик мужененависти в течение трех десятилетий.

И одна из их самых отвратительных целей, которую они пытаются скрыть, является разрушение семей и близких человеческих отношений. Только один пример этой скрытой повестки - следующая выдержка из статьи Сандры Патерсон в "Нью Зеленд Геральд". Есть одна маленькая старая леди в Окленде, которой Елен Кларк не была бы довольной, если бы она знала, кем она была.

В минувшие 70-ые годы, когда маленькая леди была намного моложе, она имела привычку ходить на феминистские митинги. Но не потому, что она была феминисткой, а потому что она и ее муж интересовались обсуждаемыми вещами.

"Я ходила на эти встречи в стране, чтобы знать что происходит. Я помню, однажды поднялся крик на конференции, потому что некая женщина привела с собой маленького сына. Они не хотели, чтобы в комнате присутствовал мужчина."

Она также помнит многих женщин, которые присутствовали или ссылались на эти события, среди них Елен Кларк, Сильвия Картрайт, Мэрилинг Воинг, Рос Нунен и Маргаред Вилсон.

В течение десятилетий она наблюдала, как многие из молодых феминисток становились влиятельными лидерами в Новой Зеландии. И в течение десятилетий она хранила документы, которые описывали долгосрочные планы феминисток по изменению Ново-Зеландского общества, посредством атак на традиционную семью.

Позже, однако обеспокоенная тем, как многое из запланированного осуществилось, она передала бумаги другу, который переслал их ко мне и журналисту Иану Вишарту для его ежемесячного исследовательского журнала, который, вы можете быть уверены, не лежит на кофейном столики в доме премьер-министра.

Документы были написаны другим регулярным посетителем женских митингов Кей Гуджер, которая сейчас является главным советником в министерстве социального развития. Гуджер взывала к радикальным феминисткам - Клерк и компании - сделать все, что бы покончить с традиционной семьей.

"Семья разрушает все человеческие взаимоотношения, налагая на них структуру экономического принуждения, социальной зависимости и сексуального угнетения. Наша цель состоит в том, чтобы создать социальные и экономические институты, которые превосходят современную семью."

Она тогда выделила шаги, которые должны быть предприняты, чтобы перестроить общество. Они включали легализацию аборта по требованию, внедрение сексуального образования во все уровни школьной системы и гарантия бесплатного и доступного контроля над рождаемостью.

Принудительные законы о семье должны быть отменены, она писала, добавляя, что: "социальное благосостояние и образование детей должно стать ответственностью общества, а не индивидуальных родителей".

Фактически отношения должны иметь тот же юридический и социальный статус, как и брак; все законы, преследующие проституток, должны быть отменены; и 24-часовой уход за детьми должен быть учрежден, чтобы освободить женщину от "домашнего рабства".

Прямо перед вашим носом.

Эти отвратительные женщины не понесут ответственность за тот вред, что они причинили миллионам семей, более того они и не скрывают, что они делают. Их не освистают за общества, которые они разрушили, ни за миллионы людей, чьи жизни были пущены под откос. И их не беспокоят те триллионы долларов, что были впустую потрачены по всему западному миру за десятилетия в попытках справиться с серьезными проблемами, которые они же и создали. Например, такими как безотцовщина. Разрушение семей и человеческих взаимоотношений - одна из главных целей. И вы должны осознавать это.

Кроме того, например, вездесущая пропаганда ненависти, раскручиваемая феминистками, которая продвигаеит представление, что женщины угнетались в прошлом, потому что у них не было право голоса - является полнейшим абсурдом. (Фактически было не за что голосовать столетье назад, потому что правительство было маленьким. И если вы тщательно рассмотрите небольшое количество социального законодательства, которое правительство выпускало в те дни, оно будет неизменно в пользу женщин, и часто в ущерб мужчинам).

И постоянные феминистские утверждения, что женщин не допускали на работу или платили меньше, чем мужчинам в прошлом, чтобы держать их в подчинении - ни что иное, как грязная ложь, предназначенная подливать масло в огонь мужененавистничества.

Правда заключается в том, что мужчины и женщины признавали, что никакие сообщества не могли выжить очень долго, если бы одни семьи имели двух работников, а другие ни одного. И сами женщины хотели быть уверены, что их мужья хорошо трудоустроены. И если какая-нибудь женщина осмеливалась занять одну из "мужских работ", это женщины, а не мужчины, могли бы разорвать ее на куски. И они защищали бы их семьи, поступая так. Безработица была почти смертельным приговором 100 лет назад.

И это верно, что когда женщины начали занимать рабочие места, прежде предназначенные для мужчин, они часто получали меньше. Но существовали две главные причины этого. Они не подвергались такому же уровню возмущения от других мужчин и женщин. Они обычно имели мужа, который поддерживал их, в то время когда мужчинам обычно приходилось содержать своих жен и детей. И если бы женщинам платили бы столько же сколько и мужчинам, то тот же тип проблем мог возникнуть как прежде. "У моего сына нет работы, потому что женщина перешла ему дорогу и т.д. и т.п." И когда женщины выходили на работу в те дни, это было в основном, чтобы заработать немного денег для оплаты небольших дополнительных расходов, фактически многие женщины в наши дни делают тоже самое.

Но ключевой момент заключается вот в чем.

Именно женщины, точно также как и мужчины, проектировали тот вид общества, в котором мы живем.

И иначе быть не могло!

И я могу почти гарантировать вам, что какой бы вы не нашли пример плохого обращения с женщинами, найдется много больше примеров, когда с мужчинами обращались еще хуже.

Но феминизм поистине отвратительная идеология, которая подпитывается мужененавистничеством и выживает, увековечивая ложь.

И когда женщины сегодня идентифицируют себя с феминистками, они поддерживают как эту человеконенавистническую идеологию, так и корыстных лгущих женщин, которые проводят ее, и они поощряют видеть других феминизм как некоторый вид мягкого влияния, хотя он не имеет ничего общего с этим.

Это одна из самых злонамеренных и разрушительных идеологий, которые можно было бы придумать.

И поэтому, когда я вижу приятных женщин, которые поддерживают феминизм тем или иным образом, моя кровь начинает кипеть. Они напоминают мне улыбающиеся доброжелательные лица, которые так часто приветствовали евреев в лагерях и показывали им дорогу в душевые комнаты. И чем более приятны и очаровательны эти несведущие женщины, тем более приятным и очаровательным они делают феминизм. Так как они - значительная зловредная сила, работающая ради грязных целей феминизма, они также подрывают растущее мужское движение.

Вольно или невольно они - часть огромной идеологической машины, которая процветает, питая ненависть к мужчинам по всему миру.

И если западные женщины действительно хотят помочь их мужчинам, они должны сделать все, чтобы подорвать феминизм и разрушить его. Но если они по дурацки изображают из себя феминисток или делают глупые невежественные заявления, которые вводят других в заблуждение, что феминизм воюет "только за равенство", они не помогают их мужчинам или обществу в целом.

Они делают совершенно противоположное.

Большинство мужчин, работающих в области мужского движения хотят видеть феминизм полностью и абсолютно разрушенным, по причинам, приведенным выше. Они не хотят, чтобы их правительства финансировали Женские курсы, не создавали бы законы, которые наносят вред мужчинам, отцам и мальчикам. Они хотят видеть феминизм и феминисток изгнанных из университетов, колледжей и школ. А также из правительств, гражданских служб, союзов и ведущих СМИ.

И они хотят, чтобы людей, которые распространяют море ненависти и лжи, преследовали по закону.

Они могут не достигнуть этих вещей, но постараются изо всех сил сделать это.

И они, также как и я озабочены, что женщины, которые называют себя феминистками, или кто поддерживают феминисток или феминизм - нет дела как прекрасны и приятны они могут быть - ничего больше, чем Троянские кони, кто обманывает наши потенциальные отряды, и кто также помогает соблазнять феминисткам миллионы других мужчин в душевые комнаты.

Наконец, я очень тщательно отслеживал действия феминисток в Великобритании за прошедшие десять лет. И за последние пять лет я тщательно изучал действия феминисток по всему миру, особенно в Америке.

И я могу вас заверить, что идеология феминизма не о равенстве. Она о постоянном разжигании ненависти к мужчинам. Феминизм, точно то, что нацисты делали в отношении евреев. Они демонизировали евреев, чтобы сплотить немцев вокруг ненависти к ним. Феминизм работает точно также, но именно мужчины, а не еврее - их цели.

И если любая женщина, читающая это, думает, что, подтверждая феминизм, она помогает ее партнеру, ее сыну, ее отцу, или ее брату, она очень ужасно ошибается.

Она предает и осуждает каждого из них.


У феминизма не женское лицо

Эти ссылки ведут к различным страницам

У феминизма не женское лицо
Игорь Кулагин

Помнится, в стародавние советские времена был такой мультфильм, показывающий роль женщины в обществе на протяжении веков. Начиная с доисторического времени и заканчивая далёким будущим наблюдалась одна и та же картина:
Он Ей: "Любимая, я подарю тебе эту звезду, свотом нетленным будет освещать она путь наш в бесконечность..." А Она кастрюлю чистит: "Хрясь, хрясь, хрясь...."

Терпели женщины эту несправедливость, терпели - да и высказали наконец всё, что думают о мужчинах и своих правах. и покатилась по матушке-земле волна нового явления, называемая немудрёно - феминизм, что в переводе с латинского означает женщина.

Долгое время считалось, что феминизм есть только на Западе и наши сатирики вдоволь поизгалялись над сумасшествием тамошних женщин, почему-то не находящих счастья просто быть верными жёнами и рвущимися занять место мужчин, показать, что и они не лыком шиты. У нас же в стране, говорили многие, феминизма нет и быть не может. К сожалению, вынужден сказать, что феминизм в России явление достаточно распространенное.

Удивительного в этом ничего нет, учитывая, что феминизм являлся болезненной реакцией на социальное притеснение женщин и поэтому появление его во многом было оправдано. Можно вспомнить период 40-х годов 20 века, когда весь тыл держался на женском труде. Они автоматически заняли более высокий уровень по сравнению с мужчинами, численность которых катострафически сократилась, плюс всевозможные послевоенные синдромы и т.п. Соответственно, когда пошел откат этого процесса назад, по принципу "помогли спасти России — спасибо, а теперь обратно, домой — посуду мыть", совершенно естественно возникла реакция недовольства, неудовлетворенность недооценкой общества вкладом женской его части.

Однако неудовлетворённость пошла значительно дальше простого недовольства. Несмотря на то, что теми же феминисткими организациями декларируется, что феминизм – это не противостояние, а путь к сотрудничеству, на деле происходит всё наоборот.

Феминистки, заявляя о своём желании иметь равные права с мужчинами, вместе с тем не хотят отдавать свои, исконно женские привелегии. С одной стороны женщины требуют относиться к себе как к равным, и в то же время постоянно обращают внимание мужчин на то, что они женщины, поэтому никоим образом не отказываются принимать подарки, цветы, выслушивать комплименты в свой адрес... Интересно, где вы видели, чтобы мужчина дарил другому мужчине цветы, подвал руку при выходе из транспорта и т.д.

Феминистки всякий раз стараются показать своё превосходство над мужчинами, подчёркивая то, что любую работу смогут выполнить не хуже. Показателен в этом отношении пример с желанием женщин служить в армии. По этому поводу снимаются кинофильмы, на телевидении появляются сюжеты, где бравые женщины в военной форме радостно сообщают о том, что сбылась их мечта. Но разве об этом должна мечтать женщина? Об убийстве? И опять же, чуть что - кричат, что к ним должны относиться снисходительно. Не так давно по ТВ и информагенствам прошли сообщения о сексуальном насилии над женщинами в армии, вызвавшие массовый резонанс. Слов нет, любое нарушение Устава должно караться, но... женщина, попадая в казарму, должна отдавать себе отчёт в том, куда она попала. В мир, где нет гражданских прав и обязанностей, где личность подавляется и целиком подчиняется общим интересам.

Приводят аргумент, что женщины озлоблены на мужчин за их притеснения. Может, равно как и мужчина, которого несколько раз подряд кинули женщины, может сделаться женоненавистником. Но на свете же не существует международного движения женоненавистников! А феминизм существует. Причем приверженцев феминизма много, в разных странах, у них есть свои СМИ, на них делают ставку политики. Так что это вопрос скорее политический. Ещё одна сила, способная формировать общественное мнение в ту или другую сторону.

Во многих странах, особенно странах Востока, женщина практически никак не заметна в общественной жизни, бизнесе, политике. Ей отведена роль хранительницы домашнего очага, жены, матери. Яркий пример - Япония. Преобладающая роль мужчины выражается во всём, женщина же кажется этаким забитым существом, задавленная мужским эгоизмом (помнится, даже в каком-то фильме наблюдал сценку, когда бойкая американка объясняет японке её права). Однако так ли несчастна японская женщина? Она имеет не только больше прав, чем мужчина, но и несёт больше ответственности. Что может быть более почётной и ответсвенной обязанностью, чем воспитание детей? Более того, ей полностью отдается право распоряжаться заработком мужем и решать, какие расходы и в каком объеме необходимо потратить, японские женщины работают, и некоторые из них материально твердо стоят на ногах.

Или взять несчатных женщин Ближнего Востока, вынужденных скрывать своё лицо под чадрой и быть покорной мужчине во всём. Но опять же, это только внешняя сторона. На самом деле именно в Иране женщины живут активной и полноценной жизнью. Активность и энергичность иранок складывались на протяжении многих веков. О дочерях шахов, которые обстригали свои красивые волосы и облачались в воинские доспехи, чтобы наравне с мужчинами поразить врага, до сих пор ходят легенды. Поэтому, даже вождь революции в Иране имам Хомейни сказал, что "за революцию стоит благодарить женщин". По Корану, мусульманин может иметь четыре жены, но практически все мужчины Ирана создают семью и живут только с одной женщиной. Семья в Иране - священна, разводы случаются крайне редко, а женщины не находятся под патриархальным гнетом, как это зачастую представляется на Западе. Напротив, правит домом женщина, все денежные расходы, ведение хозяйства, воспитание детей лежит полностью на ней, но уважение и почтение к мужу прослеживаются в иранской семье в каждой мелочи.

Это только несколько примеров, однако они характерны для многих стран Востока, славящихся своей патриархальностью.

Для многих женщин феминизм является лишь способом что-то доказать мужчине, стремление самоутвердиться, причем стремление болезненное, как у подростка, который курит только для того, чтобы казаться взрослым. А феминистка запрещает мужчине подавать ей пальто только затем, чтобы ее считали равным существом. Причём на Западе подобное отношение между мужчиной и женщиной уже укоренилось в привычке. Многие наши девушки попадая в Европу бывают просто шокированы тем, как относятся к ним мужчины. Одна русская эмигрантка, живущая в Бонне, учила своего бойфренда-немца подавать ей пальто. Он никак не мог понять, ЗАЧЕМ ЕМУ ПОДАВАТЬ ЕЙ ПАЛЬТО? Она кидала пальто ему с расстояния 2 метров, а он, не пятаясь словить его и держа руки в карманах, говорил: "Но это же не мое!".

Так что не пора ли остановиться? Зачем женщине стремиться к кажущемуся равенству с мужчинами, ведь она и так может стать выше их. Ницше пишет: "Совершенная женщина есть более высокий тип человека, чем совершенный мужчина, но нечто гораздо более редкое". Беда в том, что продолжая паразитировать на мужчинах, подавлять их волю и делать слабыми, женщина паразитирует на себе, подавляет себя. Какой мужчина захочет иметь с такой дамой дело, если она изначально ведёт нечестную игру? Кто станет вас, милые женщины, уважать, пока вы не поймёте, что значит слово "благородство"? К сожалению женщины так преданы своим сиюминутным интересам, что неспособны встать на чужую позицию и увидеть ситуацию в целом.

Меняются времена, меняются нравы, но женщина должна всегда оставалась женщиной, какой бы тяжёлой её судьба не была. Тут тебе и коня на скаку, и в горящую избу, и в поле пахать от зари до зари, и с ребёнком нянчиться, и хозяйство на себе нести. "Доля ты русская, долюшка женская, вряд ли труднее сыскать" - написано задолго до эпохи феминизма.

Источник: http://society.pravda.ru/society/2003/8/27/84/14282_femenizm.html


Феминизм

Эти ссылки ведут к различным страницам

Феминизм
Петр Малахов

АМ> Вопрос: а стоит ли бороться с феминистками? С марксистами,
АМ> революционерами тоже боролись, в ссылку направляли - а что толку?
АМ> Не лучше ли пытаться искоренять причины феминизма?

Я согласен с тобой. Ты прямо в корень посмотрел. Хороший вопрос. Причем из него вытекает встречный вопрос, а чем отличается борьба с феминизмом от борьбы с его причинами? Причины феминизма как я написал это желание людей иметь религию ведущую их к светлому будущему. Когда человек видит звезды он хочет понять почему они не падают. Есть два пути. Изучать астрономию - путь долгий и трудный. Поверить в то, что они прибиты гвоздями - путь простой. Так и с феминизмом. Гораздо проще считать, что тебя щимят по работе потому, что ты женщина, чем расти профессионально. Гораздо проще скандалить с мужем по поводу грязной посуды, чем учиться готовить.

А уж как приятно ощущать свою исключительность по половому расовому или другому данному от природы признаку. Вот фашисты сказали немцам - "Вы белая раса, созданная богом, чтобы править остальными отсталыми азиатами" и милый немецкий народ положил под это дело только русских 20 000 000. Тоже самое сегодня происходит в США с его недалекими гражданами. Как со всем этим бороться?

А вообще все это очень широкий и интересный вопрос.

Думаю с феминизмом можно совладать тем, что сначала надо изучить это явление. Одной из причин начать этот форум и было - желание изучить доводы феминисток в защиту феминизма, их методы и цели. Проверить свои аргументы в бескомпромиссном споре с ними. Если бы не этот форум я бы например никогда не написал статью, которая тебе так понравилась. Именно форум заставил меня задать себе самому вопрос "А почему вообще появился феминизм и почему именно 200 лет назад, а не ранее или позже", решение пришло почти как у Менделеева. Мне в общем-то было достаточно просто отстаивать свою позицию в форуме пока в нем не появилась NN. Ее научные термины, и на первый взгляд профессиональность поставили меня в тупик и доставили немало сложных часов раздумий. Но сегодня я говорю ей спасибо, за то, что именно она помогла мне сконцентрироваться и посмотреть на феминизм под новым углом, более острым. ;-)

Прочитав первые ее посты в форуме я понял, что того, что я имел до этого в своем багаже явно не хватит для того, чтобы отстоять свою позицию. Я чувствовал, что она не права, чувствовал, что она лжет, но одних чувств недостаточно, нужны факты и аргументы. Она говорила, что феминизм за настоящее равенство и братство, а не женское движение против мужчин, и вполне убедительно это аргументировала. Я был серьезно озадачен. Я понимал, что мужчины и женщины разные, что как всегда были бедные и богатые, умные и глупые, теплое и холодное, инь и янь так и мужчины и женщины это всегда будут два разных существа, каждый со своими потребностями и целями. Я понимал, что дело конечно не в мужском заговоре, и не в воспитании. Просто детей с детства воспитывают учитывая их способности и предназначение. Делать мужчин домохозяйками, а женщин лидерами это все равно, что насильно заставлять левшу писать правой рукой. Это конечно получиться, но писать он все равно будет плохо и его все время будет тянуть писать левой рукой. Я тут немного сумбурно объясняю. Но за каждым моим словом стоят факты.

Ну вот например прочти статью "США: работа по дому вредит мужскому сердцу" - http://news.battery.ru/theme/science/?newsId=7093081&from_m=smail. Так вот. Я чувствовал, что есть факты, но я вспомнил твои слова, что нужно ухватить главное, а главное я чувствовал было не это. И тут меня осенило! Главное понять причину возникновения феминизма и показать, что именно причина то неправильная, меркантильная, что ничего нового и революционного в феминизме нет, что все это уже было. Вот после этого я начал думать, думать. Когда я засыпал пришло решение. Я понял. Феминизм еще одна очередная сказка о счастливом будущем и не зря он родился в век, когда рушились устои общепризнанной религии. Это все взаимосвязано! После этого я написал данную статью. И когда я повернул дискуссию в форуме на эту волну, вот тут и НАЧАЛОСЬ!

Я понял, что теперь я не проиграю спор. Я серьезно заставил NN нервничать. Сейчас все, что они пишут это такой лакомый кусок для критика, что только пальчики оближешь! Я все-таки сорвал с них маску. NN даже дописалась до того, что призналась, что она просто эгоистка, цитирую "я эгоистка до мозга костей. Я хочу жить в обществе, где мне, лично мне хорошо, уютно, комфортно и безопасно". Вообще они сейчас нервничают и делают много грубых ошибок в форуме. Эх мне бы сейчас парочку верных сторонников я бы от них камня на камне не оставил! Как говорится и патроны есть и ружья, да стрелять некому. Ну да ладно. Посылаю тебе мой огромный пост, там развенчиваются многие мифы о мужчинах и показываются ошибки феминисток. Прошу, дочитай до конца. ОНИ ЕЩЕ НЕ СМОГЛИ ОПРОВЕРГНУТЬ НИ ОДНОГО СЛОВА ИЗ ЭТОГО БОЛЬШОГО ПОСТА. И кстати NN как оказалось на проверку не такой уж и сильный соперник. Это как боты в Quake, сначала кажется, что они очень сильны, а потом понимаешь, что они просто метки, но в тоже время тупы как пробки. И начинаешь их валить пачками. Просто NN выписывает все свои умные мысли из соответствующей литературы, а когда доходит дело до импровизации, то полный ноль! Настоящая женщина! :-)

(Большой пост от 28.01.2004)
Специально для Anonymous, зря вы милочка не прочли весь форум, так как все ваши истерики по поводу того, что женщины лучше учатся, а мужчины якобы примитивные обезьяны есть всего лишь ваши примитивные представления о мужчинах, которые возникают после прочтения всяческих феминистических журналов и все эти штампы в форуме уже раздолбали в пух и прах причем не один раз. Но как известно глупость Anonymousов бесконечна, и примерно равна их истеричности. Специально для них у меня уже готов хороший ушат ледяной воды ;-).
Итак встречаем - РАЗВЕНЧАНИЕ МИФОВ!!! ;-)

Миф 1 - "Женщины учатся лучше, чем мужчины".

Среди женщин мало как абсолютных дур, так и выдающихся по умственным способностям, женщины по сравнению с мужчинами более средние. Как вы сами понимаете при таком раскладе учиться ЛУЧШЕ мужчин они никак не могут. Действительность такова. Ставшее в одночасье платным образование раскрыло двери тем у кого есть деньги и средние способности. Вот так, где за деньги, где зубрежкой они и приобретают знания. Как следствие после института с дипломом под мышкой и пустой головой такие выпускники никому не нужны, поэтому идут продавщицами на рынок. Но есть спецшколы, куда отбирают не за деньги а за знания. В этих школах на 100 мальчиков приходится всего 3 девочки. Т.е. девочки там есть, ЕСТЬ, но их мало, в соотношении с мальчиками 3:100. И именно поэтому среди ученых и выдающихся людей больше мужчин, чем женщин. О западном образовании я вообще не говорю, оно скоро станет доступно не только женщинам, но и обезьянам. ;-) Женщинам дается лучше среднее образование - женщины в основном средние. Но чем высшее образование отличается от среднего? Вот то-то же. Дальше.

Миф 2 "Мужчина в современном обществе- всего лишь примитивная обезьяна, которая метит территорию (т.е. устраивает войны)".

Примерно так и думают феминистки. Мы мужчины, для них даже не люди, а обезьяны. Пусть кстати это прочтет NN, которая нам тут долдонила о том, что феминизм отстаивает равноправие между М и Ж. Какое равноправие может быть между женщинами и обезьянами? ;-) Основной довод феминисток - "Пустите в политику женщин и она станет менее кровавой". Давайте проанализируем. ;-) История уже знает несколько примеров женщин политиков, причем все эти женщины вели войны и войны достаточно кровавые, чтобы феминистки заткнулись и на досуге полистали учебник истории. ;-) Я не буду писать о Екатерине II, и Марии Медичи, не буду приводить легенды о Амазонках, я возьму сегодняшние эмансипированные времена. Женщины служат в армии Израиля и убивают не меньше мужчин, по крайней мере на соседнем форуме про феминизм, это доказывали сами женщины. ;-) А политика? Достаточно вспомнить таких "аполлогетов свободы и мира" как Мадлен Олбрайт - гнусная карлица утопившая Югославию в крови, Кондолиза Райс - фригидная негра утопившая в крови Ирак, да и достаточно посмотреть на Нино Бурджанадзе, чтобы понять, кто пришел во власть благодаря насилию, тот и будет творить находясь у власти насилие.

Да давайте еще вспомним наших "Женщин России" не нашедших ничего лучше как отдать свои голоса первому встречному пообещавшему им халву. Купились и плюнули в лицо своим избирателям, и оказались заслуженно обмануты сами. Кто теперь о них помнит? Никто! В политике многое зависит не от женщин, а от способностей, а способностей у женщин меньше, это, если позволите, физиологический факт, так, что не обольщайтесь. Женщина в политике это хитрость, интриги, и агрессия плохо прикрытая ложью. Впрочем и сами феминистки далеко не такие овечки как они пытаются тут себя представить. В феминизме есть даже такое понятие как Амазон-феминизм (АМФ). АМФ посвящен созданию и воплощению в жизнь образа женщины-героя. Телосложение и подвиги женщин-атлетов находят отражение как в литературе и искусстве, так и в сексуальных отношениях, и в повседневной жизни (чуете, чем пахнет?). АМФ проповедует женщин-тяжелоатлетов, женщин-полководцев, женщин-солдат и т.д.

А ведь есть еще и радикальный феминизм, который вообще не скрывает просто звериной ненависти к мужчинам, предлагая их всех скопом оскопить и оставить несколько особей для сексуального рабства. Вот так девочки. Впрочем зачем нам листать историю? Вот этот форум уже достаточно показал, что там где феминисткам не хватает ума заткнуть мужчинам рот (практически всегда), в ход идет брань, оскорбления и прямая агрессия, цитирую "Да, тебя, Умник, можно, видимо, остановить только ударом кочерги по башке" И это только маленькая часть. ;-) Дальше.

Миф 3 "Мужчины это выродки, пьяницы и преступники, а женщины такими быть не могут, потому, что не могут и все". ;-)

Не буду даже говорить, что это какие-то фашистские выводы. ;-) И попахивают махровым шовинизмом. Давайте лучше проанализируем так ли это? Мужчины всегда играли в общественной и социальной жизни ведущую роль. Т.е. пока женщины сидели дома, мужчины были на улице. Поэтому действительно, мужская преступность выше, чем женская. И алкоголиков пока, подчеркиваю пока среди мужчин больше. Но сегодня благодаря эмансипации женщины в этих областях стремительно догоняют мужчин. Женский алкоголизм и преступность стали бичом эмансипированного запада. В Великобритании женщины пьют не меньше мужчин, а курят и того больше. В то время как британские мужчины настраиваются на здоровый образ жизни, женщины спиваются. Чего к сожалению не скажешь об других, полезных обществу областях, таких как наука, политика, искусство. Некто Каин уже приводил подробную статистику о росте женской преступности. Задавал вопросы, но ему никто из феминисток так и не ответил. БРАЛИ БЫ ПРИМЕР с меня. Я ОТВЕЧАЮ ВСЕМ, ДАЖЕ ТЕМ, КОГО В ОБЩЕМ-ТО, СТОИТ И ПРОИГНОРИРОВАТЬ.

Но меня можно понять, МНЕ ЕСТЬ, ЧТО ОТВЕТИТЬ, а им, кроме ругани и брани ответить нечего. Цитирую Каина. "если рассматривать конкретное преступление, и конкретного преступника, то преступники-мужчины (при определенной помощи) могут воссоздать логическую цепочку всех процессов которые происходили и при этом часть из них, способна осознав эту цепочку еще до момента совершения преступления отказаться от него. Женщины же (несмотря на аналогичные усилия со стороны) не могут (за редким исключением) сделать тоже самое. То есть здесь речь не идет о саморегуляции, поскольку уже совершая определенные действия которые направлены на "обеспечение" "совершения" преступления человек, независимо от пола показывает, что он не способен отдавать отчет в своих действиях, но при этом, в процессе "совершения" преступления, мужчины способны на "умственное пережевывание" цепочки событий, а женщины, к сожалению нет."

А теперь исходя из слов того, кто действительно разбирается в этом, прикиньте, какая разница между мужской и женской преступностью, и у кого обдуманные действия направленные на РЕЗУЛЬТАТ, а у кого на САМ ПРОЦЕСС. ;-) Исходя из этого можно сделать вывод, что женская преступность более жестока и бессмысленна. Т.е. По качеству она отстает от мужской (если конечно вообще проводить такое сравнение), ну а по количеству скоро догонит. Хвала эмансипации. ;-) Мало того, что женская психика менее устойчива для сдерживания гнева и необдуманных поступков, так и еще женский организм менее устойчив к действию алкоголя. Таким образом именно благодаря эмансипации соотношение преступников женщин и мужчин скоро будет 1:1, а вот с учеными, политиками и т.д. так и останется 100:3. И это происходит уже сегодня. Вот они, плоды, вашей дурацкой эмансипации. И не мужчины вам в этом виноваты. Для уверенности даю несколько ссылок на публикации прямо подтверждающие этот пост. Итак.

Италия: в стране бум женской преступности.
http://news.battery.ru/theme/crime/?newsId=5670591&from_m=smail

США:она такая злая, а я такая медлительная...
http://news.battery.ru/theme/crime/?newsId=5312979&from_m=smail

Великобритания: ученые рассказали правду о современных женщинах.
http://news.battery.ru/theme/crime/?newsId=5229360&from_m=smail

Миф 4 "Мужчины в семье бьют и унижают женщин. Женщины же в семье - это оплот мира и покоя".

Ну с этим мы уже давно разобрались, что это далеко не так. Но как вижу придется повторить. Цитирую "Этот пост специально для поборниц равноправия женщин и мужчин. Для тех кто уверяет нас, что мужчина и насилие - слова синонимы. Умойтесь-ка! Вот данные на сегодняшний день, прямиком из "солнечной" Великобритании.

Итак. "Великобритания: открывают приют для избитых мужей. Вопреки сложившемуся мнению, не только женщины страдают от семейного насилия. Нередко его жертвами становятся и мужчины. К такому выводу пришли британские социологи. Согласно данным правоохранительных органов за 1996 год, с заявлениями о насилии в семье к ним обратились 4,2 процента мужчин и примерно столько же - женщин. При этом около половины представительниц слабого пола и 31 процент глав семей получили серьезные травмы в результате домашних "разборок". Однако специалисты считают, что это далеко не полная информация. Дело в том, что мужчины стыдятся предавать эти факты огласке. Власти пошли навстречу сильному полу. На юго-востоке страны в канун Нового года для них открывают первый в стране приют."

Сходите по ссылке http://news.battery.ru/theme/crime/?newsId=5931791&from_m=smail и убедитесь сами. Мало того, я скажу во еще, что. Именно женщины в жизни намного АГРЕССИВНЕЕ мужчин!!! Несмотря на то, что у мужчин вырабатываются мужские гормоны (например тостестерон) которые фактически повышают агрессивность, помогают расти мышцам и т.д., но мужчины в ходе эволюции научились контролировать свои эмоции и направлять это гормональное превосходство в конструктивное русло. Женщины же по строению мозга отдают предпочтение именно эмоциональной стороне поведения, причем считают, что это оправдывается их принадлежностью к якобы слабому полу. Часто женщины оправдывают убийства и членовредительства причиненные мужьям тем, что они были обижены! За их обиды мужчины расплачиваются собственными жизнями!

В то время как мужчина старается сдержать эмоции, женщина пускается во все тяжкие. Поэтому ФАКТЫ!!! -> Мужчины все чаще гибнут в семьях от рук собственных жен, которые считают, что им все позволено!!! Которые считают, что ударить и унизить мужчину - это подвиг!!! О чем кстати с утра до вечера трубят СМИ!!! Посмотрите современные фильмы в которых женщины бьют и унижают мужчин. Это то, что с нами будет завтра! А кто посчитает тех, кто умер от инфарктов и инсультов, накопленных за долгие годы прожитые в "счастливой" семье, с женщиной, которая его не любит и не уважает, а рассматривает только с точки зрения денежного мешка?!"

Думаю комментарии излишни. Ну и вот еще статья дающая реальное представление о поведении современных женщин в семье

Обнинск: из-за бездушия соседей погибли все члены молодой семьи:
http://news.battery.ru/theme/crime/?newsId=5633957&from_m=smail

Миф 5 "Глупые мужчины притесняют и не дают делать карьеру умным женщинам. Заговор мужчин. ;-)"

На этот счет я уже писал, но что поделать придется опять повториться. ;-)

Ум, интеллект. Разница женского и мужского мышления. Что такое ум. Специально для тех прапорщиков, которым это было непонятно в ходе всего форума. Ум это способность впитывать новое, анализировать его и выдавать результат. Поэтому одному хватает раз объяснить, а потом он и сам разберется, а кому-то хоть тридцать раз покажи, так ничего и не поймет. Какая тут связь между умом и образованием? Элементарно. ТОТ У КОГО ИНТЕЛЛЕКТ ВЫШЕ БЫСТРЕЕ ОБУЧАЕТСЯ И СХВАТЫВАЕТ НОВОЕ. ТАКЖЕ ОН ЕГО ЛУЧШЕ И БЫСТРЕЕ ОБРАБАТЫВАЕТ, СИСТЕМАТИЗИРУЕТ, АНАЛИЗИРУЕТ И КАК СЛЕДСТВИЕ ВЫДАЕТ РЕЗУЛЬТАТ, ОТКРЫТИЕ, РЕШЕНИЕ ПРОБЛЕМЫ и т.д. По сути интеллект это не знания, а способность их приобретать и делать на основе приобретенных знаний новые открытия. ПОЧЕМУ СРЕДИ ПОЛИТИКОВ, ФИНАНСИСТОВ, УЧЕНЫХ, ВООБЩЕ ВЫДАЮЩИХСЯ ЛЮДЕЙ МУЖЧИН БОЛЬШЕ, ЧЕМ ЖЕНЩИН? Феминистки говорят, что это происходит якобы от того, что девочкам не дают с детства развиваться, а так они дадут фору под зад коленом мужчинам везде и всегда.

Получается, что глупые мужчины не дают развиваться умным женщинам - АБСУРД. На самом деле это происходит от того, что сама природа и эволюция сделала мужские и женские особи РАЗНЫЕ КАК ПО ПРИОРИТЕТАМ, ТАК И ПО ВОЗМОЖНОСТЯМ. Иными словами мужчина запрограммирован на достать и добыть, женщина на употребить и использовать. И тот социальный кризис в современном обществе, который сегодня виден во всех эмансипированных странах, развал институтов семьи и брака, взлетевшие кривые женского алкоголизма, преступности, агрессивности, кризис урбанизированной культуры ставшей примитивной и халтурной ("Фабрика звезд", "Бригада", "Окна" и т.д.), дурацкое американское образование, когда выпускники школы с трудом умеют читать и писать, а Ирак считают штатом, да и многое другое - ЭТО ВСЕ РЕЗУЛЬТАТ ТОЙ УРАВНИЛОВКИ и политкоректности доходящей до абсурда, которую нам несет эмансипация, и которой так в свое время славились коммунисты. ЭТО РЕЗУЛЬТАТ НЕЖЕЛАНИЯ ПОНЯТЬ И УЧЕСТЬ РАЗНИЦУ МЕЖДУ МУЖЧИНОЙ И ЖЕНЩИНОЙ.

Почему? Обосновываю. Если мы по оси X отложим например степень ума от 0 до 100, и положим на эту ось мужское население, то мужчины больше распределятся по концам этой оси, в середине же их будет мало. Надеюсь понятно объясняю? Если мы положим на эту же ось женское население, то женщины распределятся равномерно вдоль всей оси. Т.е. среди них мало будет как дур, так и гениев. Надеюсь понятно. Вот именно поэтому мужчины уникальнее женщин. Мало того. Именно мужские хромосомы вносят в наш генный фонд мутации, женские же уже давно не меняются. Т.Е. именно мужские хромосомы двигают эволюцию. Это кратко. Переписать все научные статьи на эту тему не представляется возможным для форума. Захотите найдете сами.

Это факты. Теперь давайте представим себе чем нам грозит даже не то огульное охаивание мужчин, которым страдают феминистки всех мастей (а я их масти знаю хорошо, прежде, чем поднять эту тему форума изучил и этот вопрос с целью узнать, может они действительно за равноправие и благо для всех?), а хотя бы обыкновенная уравниловка, к которой мы можем прийти, если доведем принципы политкорректности до абсурда (что уже происходит например в США). Представьте себе класс в котором есть гениальные ученики, средних способностей и идиоты. И которых будут учить по одинаковой для всех схеме. Кто будет лучше всех учиться. Думаете гении? Нет! ЛУЧШЕ ВСЕХ БУДУТ УЧИТЬСЯ СРЕДНИЕ УЧЕНИКИ. У идиотов не хватит ума на хорошие отметки, гениям будет неинтересно, а середняки будут тянуть руки и получать пятерки, поэтому обычно девочки в начальных классах, пока предметы еще просты и учатся хорошо.

НО, ЕСЛИ МЫ БУДЕМ ВСЕХ УЧИТЬ ОДИНАКОВО, ТО У НАС НЕ БУДЕТ ГЕНИЕВ, МЫ ИХ ПРОСТО НЕ БУДЕМ РАЗВИВАТЬ. Поэтому везде гениальных детей отбирают для учебы в специальных школах. И в этих школах практически одни мальчики. Можете сами проверить. Но только я говорю о тех спецшколах в которых учатся гении, а не те, куда берут за деньги или по блату и потом пытаются вытянуть детей богатеньких родителей хоть на что-то. Все мы живем в мире строенном и развиваемом мужчинами. До идеала ему еще далеко, но человечеству еще очень мало лет, чтобы говорить о идеале. Именно благодаря мужчинам мы сегодня СИДИМ НЕ НА ВЕТКЕ С БАНАНОМ, А В КОМПЬЮТЕРНОМ ФОРУМЕ ;-) и обсуждаем глобальные проблемы.

И если мир будет ориентирован на развитие женщин (это пытаются сейчас сделать феминистки под соусом джентльменского отношения к якобы слабому полу), то далеко не уедем. Если мы будем ориентироваться на середнячков, а гениев ставить к плите, то извините, само развитие цивилизации станет под вопросом. Равноправие должно быть в том, что каждому будут представлены одинаковые права, но не возможности. Поэтому я и написал, что каждый должен заниматься своим делом. Это не значит, что женщины в среднем глупее, чем мужчины, это только означает, что они более средние по сравнению с мужчинами. Но в том, то и дело,ч то прогресс и цивилизацию двигают не средние, а великие и выдающиеся. И именно на них нужно ориентироваться обществу. На выдающихся мужчин и некоторых выдающихся женщин. И НИЧЕГО НЕ ПИШЕТСЯ, что ВСЕ ЖЕНЩИНЫ ДУРЫ (специально для прапорщиц) - женщины в основном средние. Но чем высшее образование отличается от среднего? Вот то-тоже.

Миф 6 "Эмансипация спасет мир".

На этот счет я уже писал, но что поделать придется опять повториться. ;-) ФЕМИНИЗМ, что за зверь, откуда взялся. Строго говоря ФЕМИНИЗМА КАК ЦЕЛЬНОГО И САМОСТОЯТЕЛЬНОГО ТЕЧЕНИЯ НЕ СУЩЕСТВУЕТ. А есть различные движения называющие себя феминистическими, КОТОРЫЕ ЧАСТО ПРОТИВОРЕЧАТ ДРУГ ДРУГУ. Как правильно написала NN "В ГОД, КОГДА АМЕРИКАНСКИЕ ЖЕНЩИНЫ ДОБИЛИСЬ ПРАВА СПУСКАТЬСЯ В ШАХТУ, РОССИЙСКИЕ ФЕМИНИСТКИ ДОБИЛИСЬ ПРАВА В НЕЁ НЕ СПУСКАТЬСЯ". Одни позиционируют женщину как жертву мужского общества, другие наоборот твердят о ведущей роли женщин в истории и везде где только ступила нога человека. ;-) ВЕСЬ ЭТОТ СБРОД ОБЪЕДЕНЯЕТ ТОЛЬКО ОДНО - ПАТОЛОГИЧЕСКОЕ НЕПРИЯТИЕ МУЖЧИН как ведущую силу в ходе эволюции и прогресса, НЕНАВИСТЬ К МУЖЧИНАМ как к классу.

Призыв к женскому полу бороться с мужчинами за свои права до последней капли крови, причем мужчин они призывают "уступить". Стоит ли говорить, что все это мало похоже на равноправие и братство, а скорее напоминает дискриминацию мужчин по половому признаку. Феминизм появился более двухсот лет назад примерно в одинаковое время во Франции, во времена буржуазной революции и в Америке во времена борьбы за независимость американских штатов от Британского владычества. Почему он появился? Толчком для этого послужило крушение доктрины церкви в те времена. Что поделать. Человек так устроен, что все время ищет высший смысл своему существованию. Ранее этот смысл давала религия. Потом с ростом научно-технического прогресса церковь потеряла свое влияние в массах и люди начали искать для себя новые религии и философии, которые хоть как-то оправдывали бы осмысленное существование человечества.

Так, родились нигилизм, коммунизм, феминизм и многие другие "измы", каждый из которых претендовал на то, что ОН И ТОЛЬКО ОН - единственно верный способ осчастливить человечество. Само собой все эти новые религии (которые были ярыми противниками официальной церкви - ЭТО ВАЖНО) обещали равенство и братство, обещали привести человечество в рай на земле, в котором волки будут дружить с ягнятами и питаться травкой. Последующие двести лет и до сих пор человечество испытывает эти теории на собственной шкуре. Коммунизм уже стоил тем странам, которые его пытались у себя ввести огромных жертв. Очередь за демократией и эмансипацией. Инфантильность современного общества, падение рождаемости, неустроенность и одиночество, торжество нетрадиционной сексуальной ориентации и морали, растущие женские агрессивность и преступность - все это уже испытывает на себе человечество. Все это результаты эмансипированности современного общества. Таким образом феминизм можно рассматривать как СВОЕГО РОДА ВИД РЕЛИГИИ ТИПА ХРИСТИАНСТВА ИЛИ КОММУНИЗМА. Там тоже ПРОПОВЕДОВАЛИ ИДИЛИЮ НЕ ЗАБЫВАЯ ПРОЛИТЬ НА АЛТАРЬ ВЕРЫ РЕКИ КРОВИ.

Там тоже ПЛЕВАТЬ ХОТЕЛИ НА ОППОНЕНТОВ типа "либо ты нам веришь, либо ты против нас, а значит заслуживаешь осуждения". Точно ТАК-ЖЕ КАК И В ЛЮБОЙ РЕЛИГИИ У ФЕМИНИСТОК ЕСТЬ СВОИ СВЯТЫЕ: "Жанна Дарк", "Принцесса Диана" и т.д. И точно также как любой другой вид фанатизма есть сектантство и несет миру не пальмовую ветвь, а дремучее мракобесие, штампы и условности, НЕЖЕЛАНИЕ ПРИНИМАТЬ ДОВОДЫ ОППОНЕНТОВ. И именно по этому движение феминизма ОБРЕЧЕНО как и множество других, которые уже призывали нас к РАВЕНСТВУ И БРАТСТВУ, которого что-то как не было так и НЕ ВИДАТЬ ДО СИХ ПОР ни в одной стране мира, ну может только в коммуннах хиппи. Но, чем это грозит в реальной жизни достаточно хорошо показали в фильме "Пляж" с Леней Ди Каприо. В сцене когда в счастливой коммунне хиппи появляется смертельно раненный акулой человек, как с ним поступили? Вот это и называется ПОКАЗУХОЙ! И этой ПОКАЗУХОЙ ПРОПИТАН ВЕСЬ ФЕМИНИЗМ СВЕРХУ ДОНИЗУ! КРАСИВЫЕ СКАЗКИ О СЧАСТЛИВОМ ФЕМИНИСТКОМ РАЕ для всех рассчитаны на поверхностное видение проблемы и по сути являются ПОПУЛИЗМОМ. Это как Жириновский обещал нам и дешевую водку и то, что наши солдаты будут ноги мыть в тихом океане и то, что Американских солдат в Ираке порвут на части за три дня.

Так и феминистки ОБЕЩАЮТ НАМ СЧАСТЛИВОЕ БУДУЩЕЕ, ЗАКРЫВАЯ ГЛАЗА НА ТО, ЧТО УЖЕ МНОГИЕ НАМ ЕГО ОБЕЩАЛИ, ДА ТОЛЬКО НЕ СДЕЛАЛИ НИЧЕГО. И именно потому, что ПЛЕВАТЬ ОНИ ХОТЕЛИ НА ФАКТЫ, физиологические РАЗЛИЧИЯ И ЧЕЛОВЕЧЕСКУЮ ПРИРОДУ. Предпочитая думать о человеке как о СРЕДНЕМ АРИФМЕТИЧЕСКОМ, как о той СОБАКЕ ПАВЛОВА, у которой по команде слюна начинала отделяться. ТАК ЖЕ СЧИТАЛИ И КОММУНИСТЫ СТРОЯ СВОЙ КОМУНИЗМ, ЗАСТАВЛЯЯ ЖИТЬ ЧЕЛОВЕКА ПО НЕЕСТЕСТВЕННЫМ ЗАКОНАМ РАЗВИТИЯ, ПОКА НАШЕ ГОСУДАРСТВО НЕ РАЗВАЛИЛОСЬ.

Как мы жили при них стоя в очередях и получая сахар по талонам, а этот ДЕФИЦИТ, которым тогда были товары хорошего качества. Точно так же и мы сейчас "став" равными по указке феминисток, БУДЕМ ЛЮБИТЬ ДРУГ ДРУГА ИЗ ПОД ПОЛЫ И НАСТОЯЩИЕ ЧЕЛОВЕЧЕСКИЕ КАЧЕСТВА БУДУТ У НАС В ДЕФИЦИТЕ, И ЖЕНЩИНЫ САМИ ЖЕ В ПЕРВУЮ ОЧЕРЕДЬ И ВЗВОЮТ. Что сегодня и ПРОИСХОДИТ на эмансипированном и бездуховном Западе. У коммунистов тоже кстати была СВОЯ ВЫСОСАННАЯ ИЗ ПАЛЬЦА ИДЕОЛОГИЯ И ФИЛОСОФИЯ, ради "победы" которой в годы революции пришлось сократить (вернее уничтожить) население страны почти на треть! Помните? "Диалектический материализм", "Переход от количества к качеству", "Диктатура пролетариата", "Единство и борьба противоположностей" и еще другие "вумные" слова, которые так любят бросать феминистки типа NN подобно "Бендеровскому сеятелю" ;-) в форуме.

Также как коммунистам с богатыми в 1917 году, также и феминистки предлагают поступить сегодня с мужчинами как с полом, НЕ ЗРЯ ОНИ ПРИЗЫВАЮТ МУЖЧИН ЗАБЫТЬ НАС О ПОЛОВЫХ РАЗЛИЧИЯХ, САМИ ТЕМ ВРЕМЕНЕМ НЕ СОБИРАЯСЬ ЗАБЫВАТЬ О СВОЕЙ ЯКОБЫ ПОЛОВОЙ ИСКЛЮЧИТЕЛЬНОСТИ. Закончить это обвинение феминизму я хочу словами Бухарина сказанными в годы революции своим фанатичным собратьям по партии, за, что он впоследствии поплатился жизнью "МЫ ПРОВОДИМ ЭКСПЕРИМЕНТ НАД СВОИМ НАРОДОМ, КАК СТУДЕНТ ПЕРВОКУРСНИК НАД ТЕЛОМ БРОДЯГИ УБИТОГО ИМ НАКАНУНЕ В АНАТОМИЧЕСКОМ ТЕАТРЕ". Пусть все феминистки прочтут эти слова и увидят себя со стороны, себя и то, что они делают. А всем нормальным, нежным, любящим и хорошим девушкам я хочу передать свои самые теплые пожелания. УДАЧИ ВАМ И СЧАСТЬЯ. :-)

Источник: http://www.devushek.net/


Феминизм

Эти ссылки ведут к различным страницам

Феминизм
Келли Росс.
(перевод с английского)

(после Юнга, Хейка, Ренда, Фаррелла, Камилы Пальи и Кристины Хофф Соммерс)

У них была работа, но феминистки не были удовлетворены; каждой женщине следовало получить ее тоже. Так они открыли огонь по домохозяйкам со свирепостью, которая еще откликнется эхом через всю нашу культуру. Домохозяйка - "паразит", Фриден пишет: такие женщины являются меньше, "чем люди в полном смысле", ибо они "никогда не испытывали приверженности к идеям".

Домохозяйки, не мужчины, были жертвами феминистских взглядов, когда Кейт Миллет определила в 1969г, что семья должна уйти. Феминистки не выражали волю традиционных женщин. Мужчины не могут знать этого, если мы им не скажем, что мы чувствуем о них, о наших детях, и нашей роли дома. Мужчины должны понять, что наши чувства по направлению к ним и нашим детям были высмеяны феминистками и награждены их враждебностью. Но добьется ли это понимание мужской поддержки? Традиционные женщины должны защищать себя, потому что феминизм наступает, и, что более существенно, нарушает солидарность с нами, отрицая обязанность чтить Женский Пакт (о том, что религиозно воздерживающиеся, профессиональные женщины и домохозяйки должны уважать друг друга). Каролин Граглия "Домашний уют, кратко против феминизма", 1998г.

Сексизм - термин, что был отчеканен феминистками для обозначения неправильной веры или действия, или недостаточного уважения к женщинам, что кажется для них сравнимо с расизмом. Однако там, где расисты могли заблуждаться в значении генетических различий между расами, в данном случае существуют реальные непрекращающиеся вопросы, постоянно озвучивающие свидетельства того, имеют ли сексуальные различия в поведении и психологии генетический базис.

Здесь я исхожу из точек зрения, идущих от четырех книг. Первые три из них: Кристина Хофф Соммерс "Кто украл феминизм", Камила Паглия "Сексуальная персона", и книга Уоррена Фаррелла "Миф о власти мужчин". Все трое из этих авторов верят в определенную форму феминизма, которую Соммерс определила как "феминизм равенства", принцип которого заключается в том, что должны быть законодательное и политическое равенство для женщин. Уоррен Фаррелл, кроме того, был еще и в правлении Национальной Организации для Женщин, пока его иллюзии не развеялись и он не понял, что НОЖ не борется за достойные цели. Четвертая книга вышла совсем недавно "Домашний уют, кратко против феминизма" Каролин Граглия.

Граглия недвусмысленно оппозиционирует феминизму как таковому, возможно, исключая разве что "социальный феминизм" 19 века, исходя из того, что идентичные законы для мужчин и женщин вредят женщинам, которые выбирают традиционные домашние занятия. Аргумент Граглии особенно заслуживает внимания уже потому, что он является формой фундаментальной религиозной точки зрения, которая обычно защищает традиционную домашнюю жизнь женщин.

На другой стороне, современный феминизм в целом, академический и политический феминизм, который открыл Фаррел, будучи в НОЖ, и что Сомерс назвала "гендерным феминизмом", который в основном базируется на форме марксистской теории, где категория " гендер " подменяет категорию "класс" или просто соединяет их вместе, обычно в определение "расизм". Этот сорт теорий о расе, классе и гендере - типично опасная форма политического морализма, с некоторыми тоталитарными чертами, и еще одна версия марксизма. Одно из последствий этого является то, что независимая критика редко адресуется, но даже она рассматривается достаточной, чтобы сурово клеймить критиков как "врагов класса", из чего следует, что уже одного этого аргумента вполне достаточно, чтобы опровергать любую критику. Отсюда проистекает очень удобный повод, чтобы объявить всю западную цивилизацию продуктом "мертвого белого мужчины", хотя для феминизма неудобным фактом остается, то, что восточная цивилизация должна так же быть ниспровергнута как продукт "мертвого небелого мужчины".

Для гендерного феминизма Соммерс, Паглия и Фаррел не меньшие враги феминизма (и в этом отношении "враги женщин"), чем Граглия. Трое из них однако были подкуплены общей идеей феминистской революции, что законы не могут отличаться, быть разными для двух полов. Следовательно, гендерный феминизм - тоталитарный проект, он мог бы быть прекрасным, если бы имелся базис для примирения либерализма Соммерс и консерватизма Граглии.

Это эссе не будет затрагивать специфические антикапиталистические аргументы в феминизме, поскольку капитализм и так неплохо защищен. Вопросы об экономике, рынке, свободном обмене и частной собственности так же не будут затрагиваться здесь.

До противоречивых обвинений в Sexual Harassment , выдвинутых Анитой Хилл против Клеранса Томаса, политически ожививших феминизм, многие удивлялись, почему феминизм выглядел таким энергичным движением в 70 годы, но с тех пор сузился до просто женских кружков при колледжах и университетах, где никто не обращал на него особого внимания, исключая других академических феминистов и администраторов. Ответ на самом деле был прост: в семидесятые феминизм был воспринят просто как движение против семьи, против заключения брака, против детей, и возможно, даже против религии, против мужчин. Большинство ранних феминисток, особенно детально описанных Граглией, определенно рассматривали брак и семью как нечто обременительное, близкое к рабству. Феминизм представлял семью как вид тюрьмы, а рабочую карьеру в качестве свободы. Эта позиция не принимала в расчет то, какое огромное значение имела семья для большинства людей. Мужчины не шли на работу ради самой работы. Они шли на работу, чтобы поддержать их семьи, часто ненавидя саму работу, но терпя ее ради дохода. Очень мало мужчин были счастливы от подобного положения вещей. Пока феминистки скулили, что женщины часто отдают их лучшие годы или всю жизнь на рождение и воспитание детей, вместо того, чтобы заниматься карьерой, даже мужчины с перспективами осуществления карьеры часто оставляли эти надежды, если они неожиданно шли в разрез с интересами семьи.

Но для большинства людей, которые никогда не добивались и чего-то близкого к достижениям на службе, идея "успешной карьеры" была немного смешной. Работа была нужна, чтобы жить. А жить означало иметь дом и супруга, и детей, некоторое количество свободного времени, чтобы радоваться им, заниматься своим хобби и наблюдать, как растут дети. Ввиду этого большинство мужчин были просто сбиты с толку и смущены феминизмом семидесятых, он им казался комическим, оторванным от реальности. В то же самое время некоторые женщины, которые знали, чем на самом деле является мир работы, и которые чувствовали, что их наипервейшая обязанность заключалась в заботе о семье и детях, испытывали не только смущение, но и оскорбление, феминизм изображал семейную жизнь как определенную разновидность идиотизма, что не могло вдохновить ни одну просвещенную женщину. Вот поэтому женский голос редко отдавался за феминисток, даже пока работающие женщины хотели равной оплаты за равную работу. В январе 1992г. в телевизионном журнале CBS "Шестьдесят минут" Глория Стинем сказала, что только враги феминизма могут утверждать, что женщина может иметь все сразу - и карьеру и семью. В ее словах не было ничего удивительного. Если бы феминистки даже на мгновенье допустили, что семья возможна для карьерной женщины, это бы означало крах всех их идей, и непонятно, кто эти "враги феминизма", которые могли совершить такой обман, что у женщины могут быть и карьера и семья.

Но более важное, чем некоторая недооценка того, что люди ценят, феминизм воспринимался как обладающий причиной ненавидеть семью: не только игнорировать, но с ненавистью отвергать фокус значения человеческой жизни. Враждебность к семье проистекала от политических и идеологических причин: некоторые старые социальные функции, которые выполнялись семьей, стали выполнятся государством, много безопасней и эффективней. Безопасно, потому что дети могли быть в стороне от противодействующих родителей, особенно патриархальных мужчин. Литература была полна примеров того, как удивительно все это работало в Советском Союзе и Израиле. Что профессионалы от государства могли достигать лучших успехов в истирании старых сексистских различий в социализации детей. Этот взгляд покоился на том, что половые различия являются результатом только лишь деспотического социального воспитания.

Проблемы с примерами, цитируемыми так тепло, заключались в том, что они часто были ужасными актами тоталитаризма, и что в итоге они потерпели неудачу. Проблемы с теорией, что персональность и пол - не одно и тоже и половые различия - результат влияния окружающей среды, не наследственности, а своеобразного вида принуждения и тирании, и большинство сознательно старалось эксплуатировать его возможности: если все, что мы есть - лишь плод социализации, то из сего вытекает логический вывод, что нас можно социализировать самым наилучшим образом, и что это могли бы сделать те, кто знает наилучший способ такой социализации. И те, кто знает это лучше всего, могли бы находится в политическом фаворе или по крайней мере сами выдвинуть себя с громкими фанфарами. Социализация, в свою очередь могла бы идти сквозь воспитание, которое, если делается взрослыми, могло бы быть названо промыванием мозгов - но тогда мозг, во-первых, изначально должен по определению быть пустым. Камбоджа взяла это на вооружение с логическим экстремизмом: если вы просто убьете родителей, тогда это отдаст детей в руки государства по факту. К счастью последняя линия обороны против тоталитаризма была простым фактором человеческой природы. Силы всего государства не хватило бы, чтобы сделать "нового человека".

Между тем режим, проталкиваемый феминистками, наносил удары по позициям домохозяек и матерей с "безущербным" разводом (сейчас пересматриваемым даже феминистками), антидискриминационным законом и affirmative action , чтобы стимулировать женщин и создавать помехи для традиционных обеспечивающих семью мужчин на рабочих местах, и что особенно важно, уничтожать саму идею, что муж должен обеспечивать свою жену.

Шарм, который тоталитаризм имел для феминизма, был вседостаточным, даже несмотря на то, что желание контролировать человеческую природу, не было просто ограниченной радикальной теорией. Она наступала на нас со всех направлений. Гейик сказал, что существуют две базовые точки на то, как должно быть организовано общество: трибализм (племенной строй) и свободный рынок. Карл Попер более живо контрастирует с Закрытым Обществом, чем с Открытым Обществом. Феминистская теория в основном все еще ненавидит капитализм - Патриархат часто просто приравнивается к войне, расизму и капитализму; феминизм ассоциируется с пацифизмом, социализмом, "зелеными", интернационализмом и даже с вегетарианством - вкратце, каждый случай, что может быть рассмотрен как прогрессивный с "левой" точки зрения. Следовательно, ироничное движение доктринального феминизма заместилось концепцией Маргарет Тетчер, одной из наиболее успешных, сильных и исторически важных женщин и премьер-министра Британии 20 века. Но вот в 1994г. Энни Поттс, голливудская актриса, которая выиграла выборы в Сенат США от штата Техас, была заклеймена как "пародия на женщину". Казалось, это было сказано с той мыслью, что только политически корректная женщина является настоящей женщиной.

Что случилось под принципами свободного рынка и либеральной демократии с феминистским взглядом, что человеческая природа является творением окружающей среды, явилось то, что этот взгляд как политическая сила просто исчез: люди могут растить детей, если это им нравится; и если они имеют некоторое количество образовательной теории или идеологии подобно феминизму для использования, это их дело. Это не дело государства способствовать продвижению одного взгляда или другого, метить одни взгляды как политически звучащие, а другие как сексистские и наоборот или чего-нибудь еще. Это общая либеральная точка зрения Соммерс и Паглии. Истинный либеральный курс не обладает антидискриминационными законами об отношениях между частными индивидуалами, и семейный закон, видится, как это и должно быть, частным делом брачного контракта, чем замечания Граглии о традиционных брачных обязанностях мужа и жены, легко могут быть восстановлены для каждого, кто поверит в них, их адоптацией соответствующего контракта. Если традиционное супружество реально доказано историей, тогда такое супружество будет более успешным, чем альтернативы, которые легальный режим мог бы позволить.

Для Хейка ясно, что рынок не естественен и что люди, тоскующие по трибализму, просто ненавидят его. Разница заключается в том, что старые племенные общества были персональными. Капитализм - имперсонален. Трибализм вовлекал в общие позитивные обязанности. Капитализм вовлекает в добровольную торговлю и контракт. Трибализм обеспечивал безопасность для каждого. Капитализм отрицает, что абсолютная безопасность возможна или что мы имеем право на то, что чужие будут обеспечивать ее для нас. Трибализм не оставляет сомнений. Капитализм не говорит нам ничего. Трибализм всегда обеспечивал потребности, в той мере, в какой группа могла это себе позволить. Капитализм не заботит, в чем мы нуждаемся, но его заботит, что мы хотим… если мы будем работать для этого. Трибализм ценил людей. Капитализм ценит, что люди делают и хотят, что в итоге отражается в ценах. Таким образом, Маркс обвинил капитализм в сведение даже семьи к товарно-денежным отношениям. Выбор, на самом деле, проходит между безопасностью и небезопасностью, но так же между рабством и свободой и фактически между бедностью безопасного социализма и богатством небезопасного капитализма. Трудно выбрать между безопасностью и свободой, легче наедятся, что они могут сочетаться, что трибализм мог быт быть комбинирован с капитализмом. С такой надеждой "свобода" может последовать по курсу, который неизбежно приведет к общинно-племеному рабству. Это то, что случилось с марксизмом и феминизмом.

Закрытое общество базируется на межличностных взаимоотношениях и является неизбежно иерархическим. Феодализм - система строгих обязанностей к специфическим персонам, и нигде этот вид вещей не проиллюстрирован лучше, чем у Конфуция в "Шести взаимоотношениях". Пока "Шесть взаимоотношений" часто цитируются тремя парами, однако, возможно, конкретизировать и шесть полных пар; отношения между: правило и субъект, родитель и ребенок, муж и жена, учитель и ученик, старший брат и младший брат, старший друг и юный друг. В каждом из этих взаимоотношений старший должен распространять свою заботу и защиту на младшего, в то время, когда младший должен сознательно (то есть не слепо) повиноваться старшему. Эти взаимоотношения в основном фундаментируются на том, кем каждый является, а не на том, что каждый хочет или делает, и эта данность определенна рождением. В таких отношениях могут быть безопасность и человечность, но в них нет такой вещи как свобода. Виртуально все общества базировались на этих принципах последнюю пару столетий. Точка зрения феминизма заключается в том, что в этих системах женщины не были даже персонами. Но если аргумент заключается просто, что женщины удерживались в определенном месте с определенными обязанностями без свободы или иной возможности работать для самореализации, тогда они были просто не персонами в этой системе с ее главным принципом: каждому свое место и каждый на своем месте. Общей идеи персональной целостности и самореализации или возможности индивидуального роста просто не существовало. Конечно, вот почему Эйн Ренд объявила эти общества просто как обширную форму рабства. Но даже рабы могут быть персонами. Даже рабы могут иметь некоторые права. И под феодализмом были некоторые права и обязанности для каждой позиции в иерархии. Иерархия не имела деспотического авторитета. Даже некоторые на самой верхушке системы, кто становился индивидуалом, подобно фараону Афенатону, могли сожалеть об этом.

Эти иерархические системы идут от нашего примитивного прошлого, они универсальны, присуще не просто приматам, но всем млекопитающим, которые живут в группах. Если бы мы вернулись в прошлое достаточно далеко, нам бы стало ясным, что там не только нет никакой концепции индивидуальной состоятельности или возможности состоятся, но ясно, что там не могло быть даже понятия о таких вещах. Некоторые феминисты говорят, что женщины были угнетены 30000 лет. Это охватывает весь период существования современного человека, но эти люди немногим отличались от их предков, психически или культурно и не так много из нас пребывают в культурной форме. И с добавление инструментов труда и языка социальная жизнь ненамного отодвинула нас от подобной жизни бабуинов и львов. Все, что имело значение тогда - это выживание, вообще, выживание - это все, что имеет значение в природе. Единственной человеческой активностью, которая имела решающее значение, являлось воспроизводство потомства, поэтому единственные человеческие существа, которые имели реальное значение, были женщины. Это не делало их индивидуалами. Природа просто не заботилась об индивидуалах, когда выживание рода или группы является самым основным. Но это идет от той культуры символы которой указывают на то, что, как думают некоторые феминистки, матриархат существовал в далеком прошлом.

Маловероятно, что существовал реальный матриархат. Джеймс Джордж Фрейзер уже адресовал этот вопрос в его классическом "Золотая ветвь"(1890-1915):

"Но чтобы рассеять недоразумение, которое обычно появляется в связи с данной темой, неплохо было бы напомнить или информировать читателя, что древние и широко распространенные обычаи отслеживания наследства и перенятия собственности через мать, подразумевают, что власть в роду, который устанавливает обычаи, находится в руках женщин, короче говоря, это всегда могло бы подразумевать, что род по матери не означает материнскую власть. Напротив, практика семьи матери преобладает наиболее экстенсивно среди самых примитивных дикарей, где женщина, вместо того, чтобы быть мерилом для мужчины, - всегда его ломовая лошадь и часто немного лучше, чем его раб. В самом деле, эта система настолько далека от подразумевания всякого социального превосходства женщин, что она, возможно, берет свое начало от того, что мы можем рассматривать как глубочайшую деградацию, от состояния общества, в котором отношения полов были так свободны, что дети не могли принадлежать какому-либо конкретному мужчине."

Хотя многое из теоретического подхода Фрейзера является сейчас нежелательным и имеются другие объяснения для подлинного объяснения матриархального родства, его умозаключения о политической силе женщин в античных обществах все еще поддерживаются археологическими и этнографическими свидетельствами, несмотря на популярные теории об античном утопическом матриархате. Но если там не было реального политического матриархата, там был реальный психологический матриархат.

Камила паглия делает твердый анализ касательно Венус: они в основном не имеют лиц, или рук, или ног. Чрево природы - бледное и в основном безличное. Здесь нет ничего, что не нужно целям репродукции, ноги и руки не нужны для этого. Сейчас это звучит негуманно, но в том прошлом нет другой модели гуманности, контрастирующей с этой, первое человеческое искусство просто воспроизводило формы природы, и природа здесь является не индивидуальностью и не ценностью, отдельной от задач выживания. Сейчас мы можем сказать, что инструменты и тому подобное были начинанием чего-то отличного и в ретроспективе мы могли бы увидеть искусство отмечать все новые инструменты и их героическое использование против природы; но это могло бы быть в целом анахронизмом, малозначащим и абсурдным в свое время. Инструменты просто использовались для выживания, и все выживание в крайней степени опиралось на подчинении воспроизводству. Выживание - это жизнь, однако есть жизнь в тепле, в удушение, в объятиях сообщества - психологический матриархат "Ужасной матери" Юнга, который пожирает индивидуальность ради бессознательного комфорта. Продолжение привлекает все формы трибализма. Феминистская тоска о матриархате может опасно найти выражение в тоске по удушающей определенности тоталитаризма.

В рыночных условиях все это - останки трибализма. Последнее препятствие - это семья. Даже если муж с женой не сосуществуют в старых иерархических отношениях, им все равно может быть неплохо в рамках консервативной формы брака Граглии, родителям и детям. В этом случае онтогенез повторяет филогенез: вы растёте в закрытом сообществе семьи, потом выходите в мир. Свобода уходит из семьи, но свободой может быть обычное одиночество. Тогда существует цель для этой свободы. Некое сотворение достойной цели всегда возможно, но для людей средних способностей и ограниченных амбиций наиболее достойной целью кажется, является продолжение семьи и повторение этого для следующего поколения. Выживание было трудным, так что было весьма немного шансов выразиться в вещах, лежащих за пределами защиты семьи. Для поколений после Второй мировой войны, когда процветание выглядело вполне достижимым, неизбежно поднялись вопросы о цели бесконечного круга производства новой жизни. С появлением возможности строить свою жизнь различными способами, появилось пространство для чего-то большего, чем просто для жизни ради семьи. Но это может просто ввергнуть на произвол судьбы в опасность свободы одиночества, поэтому большинство людей все еще решало, что семья была фундаментом в их жизни. Однако, если некий опыт семьи был неудовлетворительным, это всегда ведет к проблемам. Вывод из этого напрашивался сам собой, что семья может быть необязательной и даже вредной. У Глории Стинем, кажется, был как раз такой неудачный опыт - отец, который развелся и ушел и мать, которая не смогла справиться с этой ситуацией и тронулась умом. Результатом стало, то, что она и слышать не хочет ни о каком виде брака или семьи. Но если это не просто ее частное дело, которого она избегает, но глобальный вывод, что сам институт неправилен и должен быть разрушен, тогда это может вести к спекуляциям о человеческой жизни без семьи. Вкус свободы в независимости рынка может побудить к обобщению о всей человеческой жизни. Что реально не работает, ибо мало людей хотят, чтобы их жизнь была холодной, безличной, изолированной, исчисленной и договорной, как на рынке. Если рынок не может заменить вещи, которые были отвергнуты вместе с семьей, тогда, возможно, что-нибудь другое сможет, например, политическая жизнь.

Придание политической жизни старой силы семьи, является тем же самым, что вернутся к политическим принципам трибализма. Но это - ключ движения гендерного феминизма. Лозунг "частное - политика" воплощает эту идею. Этот лозунг полон ужасной и страшной опасности. Там, где в капитализме личность отделена от политики, семейство отделено от рынка, который обслуживается политикой, ликвидация семьи выставляет индивидуум перед лицом политической стихии без относительно идеологии, случая, власти. Это буквально снимает секретность и устанавливает политический контроль, не только над всем, что индивидуум делает, но и над тем, что индивидуум думает, желает, и чувствует. Это совместимо с представлением о человеческой природе как о "социально сконструированной" окружающей средой скорее, чем результатом генетики - и - точно, что поддерживается феминистскими теоретиками подобными Катарин Маккинон. Согласно этому взгляду нет никакой природы, за исключением природы какой-либо идеологии. Без природы нет ничего натурального, нет натуральных чувств, натуральных желаний, натуральных поступков, натуральных реакций. Спонтанность должна всегда быть подозреваемой. С тех пор, чем более самопроизвольное что-нибудь есть, тем более это реализовывает некоторый неисследованный фактор и вероятно компрометирующее идеологическое создание условий. Невозможно быть таоистом на позициях защитника окружающей среди, так как "ничего не делающий" не может производить что-нибудь новое от Тао, но только некоторую несвежую социализацию. Таким образом, каждый идет по жизни, сомневаясь в каждом своем поступке, чувстве и размышлении "Сейчас это соответствует правильному взгляду на социальное существование, которое я получил от моей политической установки? ". Если нет, то пришло время признавать политические преступления и просить преобразования от более просвещенного. Этот вид жизни совершенно нетерпим для всех, кроме фанатиков и идеологов. И это - вид ответа, который феминизм начал выявлять в 70-ых. "Люфт", который теперь порицают в 90-ых, был никогда не против женщин сам по себе, но против каталога политических преступлений, в которые феминизм желал преобразовать частную жизнь. Независимо от того, чем человеческая природа является в действительности, имеются ли врожденные различия между полами или нет, она должна быть полностью отделена от политической жизни. Не дело политики определять любые биологические факты. Вместо этого - в природе либеральной демократии, игнорировать какие-либо различия между персонами, каков бы ни был их источник, и имеются ли эти различия или нет. Это, действительно, является Марксистским обвинением против капитализма, что некоторые люди добиваются большего успеха, чем другие, независимо от их потребностей. И люди - различны. Некоторые люди более красивы, чем другие, некоторые выше ростом, некоторые имеют определенные желания. Что они делают и как они живут, определяется законами свободного рынка. Коррелируются ли эти различия с сексуальным различиями - вопрос для некоторых наук, но не для политики. Предписывание некоторого предвзятого мнения относительно того, какими люди или полы должны быть, сократит свободу не только того, что они делают, но и того, что они есть. Феминизм был адом, стремившимся сократить человеческую свободу в этом отношении. Выбор прост, свобода или рабство - свобода к неуверенности, несоответствию, и открытости рынка, или рабство к принудительной силе государства, предназначенной предписать идеологическое соответствие, вплоть до того, что люди чувствуют и во что верят. Это не невозможно, однако, говорить, как мужчины и женщины могли бы, вообще, быть различны. Действительно, это - элементарная мудрость каждого возраста в каждом месте, в котором он пребывают, и здесь нет больших разногласий. Одна важная проблема обзора состоит в том, что феминизм находит приятным звонить в колокола "мужского насилия." Имеется мало сомнений, что полученная мудрость в каждой культуре исходит из того, что мужчины созданы для войны, а женщины, главным образом, - нет.

И мужчины предназначены для войны, потому что они больше и более сильны, но также и более агрессивны. Феминизм может неохотно допускать эти особенности, но он непреклонен, что данные качества - просто результат социального научения. Женщины были бы такими же агрессивными и сильными, если бы их воспитывали точно так же с самого детства. Это, действительно, серьезный вопрос. И если бы агрессивность и насилие - полностью результат определенных социальных условий, то феминизм был бы также прав, что тяжкие преступления, совершаемые мужчинами (90 % тюремного населения является мужским) - продукт общества, нацеливающего мужчин на совершение тяжких преступлений. Таким образом, представление многих феминисток, что социальные нормы прививают ненависть к женщинам, с тех самых пор, как произошел первый случай насилия против женщин, преступники, должно быть, были обучены, чтобы вести себя таким образом.

Этот вид представлений походит на явное, опасное безумие для какого-то наподобие Камиллы Паглии (уже не говоря о Кэролин Граглии). Для нее, создание социальных условий, сдерживает и ограничивает насилие, в то время, когда нападение на социально созданные условия, кончится лишь еще большим количеством насилия, а не меньшим. Она прослеживает точку зрения феминизма, начиная с мысли философа 18-ого столетия Жан Жака Руссо, который сказал "Мужчина, рожден свободным, но теперь - всюду в цепях." Идея Руссо состояла в том, что мы являемся в своем изначальном естестве хорошими и чистыми, но что общество нас скрутило и сделало злом. Следовательно, мы должны возвратиться к своего рода образованию, которое позволило бы детям расти свободно, без любых ограничений, которые традиционно были привиты в них. Так как такие идеи повлияли не только на феминизм, но и многих профессиональных педагогов в течение последних тридцати лет, или даже последних восьмидесяти лет (начиная с Джона Девей), это означает, что теперь настало самое время задаться вопросом: насилия стало - больше или меньше? Ясно, что больше. И мы могли бы более прямо спросить феминизм, являются ли сыновья, выросшие без отцов, более сильными или менее сильными, чем сыновья, которые были подняты сильным настоящим отцом? Ответ на этот вопрос тот же: сыновья, выросшие без отцов, имеют большую тенденцию к насилию.

С тех пор как Паглия признала, что мужчины естественно более агрессивны и сильны, чем женщины, мы можем, конечно, задаться вопросом, почему это так. Многие из детей шестидесятых, кто твердо полагали, что все поведение было результатом созданных условий, были немного удивлены, когда у них появились собственные дети. Многие вынуждены были признать, что мальчики, которых они растили, как "средний пол", вели себя довольно иначе, чем девочки. Мальчики имели тенденцию к большей агрессивности, а девочки нет. Но даже перед лицом этого вида откровений и свидетельств или даже систематических исследований феминистское отрицание выглядит непреклонным. Свидетельства непосредственно от природы, устраняют аргументы о социализации в целом. Среди млекопитающих, от морских львов до лам, мы часто находим самцов, борющихся друг с другом за самок, часто за большие "гаремы" самок, где, кажется, сами самки с удовлетворением принимают победителя боя. Наиболее поразительный пример с гиенами. В то время как мужские млекопитающие типично имеют высокие уровни тестостерона, который является ответственным за развитие первичных сексуальных признаков, самки гиены также имеют высокий уровень тестостерона, и это приводит к довольно поразительным результатам: у каждой самки гиены, развиваются мужской внешний половой орган. Это делало довольно трудным разграничение мужских и женских гиен, и некоторых натуралисты первоначально думали, что гиены являются гермафродитами (с функционированием мужских и женских органов). Второй результат - самки гиен доминируют над самцами в группах гиен. И группы и их большая численность важны, потому что гиены охотятся стаями, подобно собакам или волкам. Но третий результат вероятно наиболее потрясающий: в норах гиен, где рождается молодняк, они начинают, не только бороться между собой, но и фактически убивать друг друга. Молодая самка гиены устанавливает свое господство, убивая всех своих сестер. Эти наблюдения ставят нас лицом к лицу, не с Руссо и его "благородным дикарем" в дружественном характере природы, но с Дарвином и его " законом джунглей".

Тестостерон не причиняет насилие, но он создает некоторый потенциал, который может быть выражен различными способами. Социализация не создает этот потенциал, и не может ликвидировать его. Что социализация должна делать - обеспечивать конструктивные пути, которые будут обслуживать этот потенциал. Но с некоторыми способами это немного более определенно, чем с примерами подобно следующему: во многих культурах, молодые мужчины собираются в группы и делают типично глупые вещи. Такие группы в диапазоне от воинствующих групп, найденных еще среди древних Немцев или современных Масаев (на Востоке Африки), до современных братств колледжей, и до современных уличных банд. Типичным для всех этих групп являются ритуалы инициирования, которые обычно характеризуются дискомфортом, болью, оскорблением (часто сексуальными), или даже серьезной опасностью. Мы теперь называем это "издевательством". Подобные вещи кажутся бессмысленными многим взрослым, особенно женщинам, и периодически вызывает серьезное негодование, особенно когда это кончается ранением или смертью участников. Но все усилия, направленные на искоренения подобных вещей, практически всегда терпят неудачу. Попытки устранить это, часто приводят к провоцированию еще более жестоких ритуалов.

Но общая идея мужских ассоциаций подобных братствам - анафема феминизму. Феминистки обязательно рассматривают братства, не как средства канализации и социализирующего мужской энергии в наименее разрушительные направления, но как те самые механизмы, которыми мужчины социализируются в насильственное и патриархальное поведение. Много колледжей и университетов последовательно пробовали ликвидировать братства. Но это просто уводило их от университетского городка, многие колледжи и университеты пробовали делать членство в братствах наказуемым нарушением, даже наказуемым изгнанием. Это, естественно, может делать секретное членство даже более привлекательным. С другой стороны, альтернативные попытки создать братства, но уже для студенток также очень неуклюжи. Если сексуально оскорбительные действия вызывают серьезную тревогу, когда мужчины практикуют это друг на друге, то же самое автоматически становится сексуальным преследованием или изнасилованием, когда это направлено на женщин. И теперь, когда женщин стало намного больше в армии, в смешанном основном обучении, скандалы умножились на почве тесной сексуальной дружбы и изнасилований. Одно из "решений", которое должно было смягчить обучение, не позволять наставнику даже малейшего повышения голоса на студентов.

Но мы можем задаться вопросом, почему преподаватели делали это? Это было выражение потенциала агрессии и насилия? Это кажется более сложным, чем такое просто объяснение. В "Мифе о власти мужчин", Уоррен Фаррелл весьма охотно с этим соглашается. Если воины или охотники, в прошлом, отправлялись на опасное мероприятие, это помогало им узнать, как их товарищи поведут себя перед лицом опасности и страха; и это помогало им понять, до какой степени они могли доверять и полагаться друг на друга. Взрослые люди с опытом жизни не нуждаются в дополнительной проверки самих себя; но молодым необходимо изучать все эти вещи, и быть обученными, предпочтительно в искусственном контексте сначала. И даже если такие испытания и обучения могут представлять опасность, они, вряд ли, будут столь же опасны как в реальных жизненных ситуациях, для которых они являются подготовкой. Сегодня, когда такое обучение может пригодится в основном для армии, полиции, или других опасных и требующих физической подготовки профессий, примечательно, что группы молодых мужчин спонтанно испытывают себя в тех же самых видах действий - грубое обращение, хвастовство, рискованное поведение, уязвление друг друга - что могло бы быть общепринятым, запланированным, и контролируемым в молодых мужских группах традиционным обществом. Когда, незапланированные и безудержные действия начинают включать в себя перестрелки и вооруженные бригады, совершенно ясно, что имеет место огромный социальный провал во взаимодействии с мужским юношеским поведением. Желание феминисток просто избавиться от этого поведения может привести к катастрофическим последствиям; начиная с возрождения второй волны феминизма, наиболее подрывные социальные выражения уличной культуры только лишь развивались и ширились в течение того же самого периода времени, в пределах последних тридцати лет. Единственный эффективный способ взаимодействия с молодыми мужчинами состоит в том, чтобы принимать, управлять, и канализировать их поведение, не притворяться, что его можно просто отменить. В то же самое время, отказ от эмоционального и физического тренинга в аспектах военного обучения, по той причине, что женщины не могут или не хотят соприкасаться с ним, просто означают, что не будет иметься никакого обучения для мужчин и женщин на случай войны.

Другой аспект различий между мужчинами и женщинами исследуется Деборой Таннен в ее лучшем бестселлере "Вас, просто не понимают", который повествует о том, как мужчины и женщины используют беседу отличными друг от друга способами. Ее простой тезис - в том, что мужчины в основном используют беседу, чтобы установить статус, а женщины используют ее, чтобы установить близость. Она не задается вопросом, является ли это различие результатом природы или социализации. Она просто думает, что, поскольку это имеет место быть (ее книга полна примерами), с этим нужно согласиться. Она не пробует это запретить, она просто пытается содействовать пониманию. Ее теория, однако, поднимает весьма интригующие вопросы. Таннен допускает сама, что мужчины фактически также заботятся о близости, и женщины фактически заботятся о статусе. Если грубо, соревнование может создавать почву для возникновения дружбы для мальчиков и мужчин, и статуса для девочек, и женщины могут быть определены их близостью к ядру престижной социальной группы.

Это напоминает теории Юнга относительно сознательности, бессознательности, и их отношения к сексуальным различиям. Юнг думал, что все, что в разуме не возникает сознательно, может возникнуть бессознательно. В сексуальных терминах, это означает что сексуальность, которая проявляется в сознании одним способом, проявляется как противоположность бессознательному. Это исходит из теории Юнга, что имеется женский архетип, душа в мужском бессознательном и мужской архетип в женском бессознательном. Если мы применяем это к теории Таннена о диалоге, это просто означает, что откровенный поиск статуса мужчинами или близости женщинами дополнен тайным поиском близости мужчинами и статусом женщинами. Нигде еще женский статус системы "ins" и "outs" так болезненно не очевиден, чем в программах женских студий. Целью данной беседы, как отмечается Дефни Патаей и Нориеттой Кордж в недавнем исследовании "Профессиональный феминизм, предостерегающие рассказы от странного мира женских студий" [BasicBooks, 1994], является не столько распространение информации или культивирования понимания, как обозначение доктрины. Хотя доктрина непосредственно жестоко отклоняет "патриархальную" иерархию, это создает ее собственную иерархию хотя бы исходя из того, с каким воодушевлением принимается ее послание.

Проблемы, которые возникают относительно всех этих различий между мужчиной и женщиной, требуют наиболее серьезного исследования и рассмотрения, но это уже идет вне господствующего феминизма, который оказался решительно не желающим, допустить даже саму возможность врожденных различий между полами. Более всего это относится к моральной разнице между "гендерами", в том, что женская точка зрения является более совершенной, чем мужская. Это обычно означало лишь то, что маскулинность должна быть отвергнута, а женское право принято повсеместно (даже, как это ни парадоксально, в армии) - что снова предполагает, что "маскулинность" является чем-то, от чего можно отказаться. Однако в рамках дошедших до нас традиций прошлого свидетельств настоящего, это представляется маловероятным. Попытки социальной перестройки отношений через политику, которая теперь простирается на сексуальный закон о преследованиях на рабочем месте, и демаскулинизации армии, наиболее вероятно кончится явлением, описанным Юнгом: реальность уйдет в бессознательное и будет выражена наиболее разрушительными и иррациональными способами, как отмечено выше, с уличными бандами, и т.д.

Достоинство либерального общества - то, что оно позволяет людям постигать вещи естественным образом. Если феминистки хотят "секс-нейтральное" воспитание, они могут практиковать это на их собственных детях. Если профессиональные пары хотят следовать их склонностям и прививать своим детям неопределенные ценности (и поведение), они могут делать это. И если культурные консерваторы хотят брак, где муж поддерживает его семейство, а жена остается дома, они могут делать это с традиционным законом семьи, воплощенным в частном контракте. Но это никогда не было программой доминирующего феминизма, чьим предпочтением всегда были - принуждение и социальное управление.


Феминизм - часть Нового Мирового Порядка

Эти ссылки ведут к различным страницам

Феминизм - часть Нового Мирового Порядка
Генри Чартер.
(перевод с английского)

Феминизм достиг огромной власти в обществе, потому что он обслуживает долгосрочные задачи элиты в дестабилизации общества и сокращения населения. Цель элиты - "Новый Мировой Порядок" - Основанное на ООН глобальное правительство, которое использует деспотическую мощь государства. чтобы проводить интересы монополистического капитала. Это - "левые" в обслуживании "правых". Пробудитесь люди! Женские центры финансируются Фондом Рокфеллера! Глория Стинем работала на ЦРУ!

За дымовой завесой женских прав, феминистки подобные Констанс Рок преследует радикальную марксистскую лесбиянскую программу, предназначенную, чтобы распространять психологическое и социальное разрушение. Она разрушает гетеросексуальность, мужественность, женственность и нуклеарную семью и содействует утверждению гомосексуальной модели. Они используют публично финансируемые университеты, чтобы промывать мозги молодым людям и отсекать оппозиционные взгляды.

В 1940-ых и 1950-ых, Коммунистическая партия Соединенных Штатов (CPUSA) была главным покровителем феминисток. Бетти Фридан, автор "Женской Мистики", (1963) и основатель современного феминизма, скрыла тот факт, что она была коммунистическим активистом в течение 20 лет. (См. феминистского историка, Кейт Веиганд, "Красный феминизм: американский коммунизм и создание женского освобождения". Женское Либеральное Движение просто заменило марксистский анализ класса на анализ гендера (пола). Цель та же самая: "патриархат" (белые мужчины, капитализм) - источник всего зла и должен быть разрушен. Женщины (пролетариат) и всякий, кто мог выглядеть угнетаемым (геи, цветные) - им нужно вручить соответствующие позиции и власть на серебряном блюдечке. Это - часть стратегии элиты: "разделять и властвовать", которая является теперь правительственной политикой.

Феминистки претендуют представлять женщин, когда, фактически, они презирают женственность. В типичном двойном стандарте, они практикуют все вещи, которые они приписывают мужчинам: дискриминация по полу, расизм и нетерпимость. Убежденность в своей правоте, самодовольство - их официальная идеология Нового Мирового Порядка. Вы знали что выражение "политкорректный" родилось в Коммунистической партии в 1920-ых? Мы начинаем бросать взгляд на другие тревожащие признаки Маоистского Китая или Сталинской Россия.

Феминистки (в унисон с Марксизмом) в самом деле верят, что гетеросексуальность и традиционная семья не естественны. (Вы помните, когда гомосексуализм не был естественен?) Феминистки полагают, что наши сексуальные желания "научены", " социально обусловлены", предназначены мужчинами, чтобы угнетать женщин и геев. Марксисты, чья тоталитарная "утопия" провалилась в России и в Китае, теперь достигает своих целей на Западе. Их "культурная революция" включает такие попытки "перевоспитать" гетеросексуальных мужчин и женщин как "обучение чувствительности", "политкорректность", "sexual harassment", "нулевая терпимость" и квоты.

Эти революционеры спокойно используют Женские Студии, чтобы установить контроль над университетами; и уже университеты, чтобы преобразовать общество. Они учат молодёжь рассматривать гетеросексуальный секс и брак как патологию. Женщины побуждаются искать власть и карьеру. Роли жены и матери умалены. Мужчин, с другой стороны, учат заполнить роль, оставленную женщинами и быть "более женственными". В то же самое время, когда гетеросексуальность подавляется, гомосексуализм выдвигается в качестве привлекательной альтернативы.

Цель феминизма - не равенство, но ослабление мужчин и передача абсолютной власти феминисткам. В прошлом году в ряде университетов студенток было почти вдвое больше, чем студентов. С 1997 по 2001 прием мужчин снизился на 12 %. .

Феминистки полагают, что цель университета состоит в том, чтобы проводить идеологическую обработку студентов. "Цель феминистского обучения состоит не только в том, чтобы поднять сознание о мужском доминировании, " пишет феминистский философ Энн Фергузон, "но также и создавать женщин и мужчин, которые являются агентами социального изменения. " **** Феминизм не верит в преследование правды. В Марксистской традиции правда - функция власти. Кит Луиза Фултон, Председатель департамента английского языка Университета Виннипега, пишет, что феминистки "не играют с претензией, что знание - объективное … Знание - власть, и более определенно организация и производство знания в пределах общества отражают и обслуживают политическую власть." *****

Таким образом, феминистки отклоняют странные для них понятия типа объективности, научного свидетельства, честности, справедливости и правды. Все перечисленное пало жертвой их безжалостных поисков власти. Они хотят уничтожить Западную культуру и цивилизацию, потому что белые мужчины создали ее. Они хотят захватить власть и "переформулировать" правду отталкиваясь от феминисткой, а фактически от. марксистской точки зрения. Вместо того, чтобы передавать нашу историю и наследие молодёжи, все от Аристотеля до Шекспира - вместо этого унылый перечень полового, расового или классового преследований.

Мотивируемые мессианским желанием "преобразовать" общество, феминистки являются идеологическими фанатиками. Любой знакомый с коммунистическим притеснением, узнает их поведение. Они отказываются от всех предложений дебатировать, потому что они знают, что их программа недоказуема. Скрытно и необъяснимо они верят в идеологическую обработку и использование государственной власти и принуждения. Они отрицают свободу слова и подавляют все альтернативные взгляды. Они верят, что "личное есть политика" и регулярно осуждают тех, кто отклонился от партийной линии. Они создают реальность "Алисы в Стране чудес", где здравый смысл приостановлен. Гальванизированные ненавистью к мужчинам и воображаемым преследованиям, они на 100 % уверены в своей справедливости.

Профессор, который осмелился поставить под сомнение их повестку, был демонизирован и отстранен от преподавания. Контракт с доктором Генри Макоу не был продлен потому что он посмел преподавать гетеросексуальность в контексте новеллистов подобных Д.Г.Лоренсу. В традициях истинного либерального искусства, он верит, что университет это место для дебатов и свободных вопросов, даже если это делает некоторых людей некомфортабельными. Он верит, что студенты могли бы учится думать независимо и выражать самих себя эффективно.

Президент виннипегского университета доктор Констанция Рок обвинила доктора Макоу в том, что он "анти-женщинский." С ним обошлись как с виновным в "сексуальном домогательстве", без всякого расследования. В университетской Алисе в Стране чудес, сексуальное преследование - это теперь то, что заставляет любого студента (то есть феминистку) испытывать чувство опасности и неудобства. С другой стороны, формальная жалоба доктора Макоу на дискриминацию полностью игнорировалась университетом. Закон говорит, что все жалобы должны быть рассмотрены, но очевидно дискриминация не распространяется на белых мужчин по определению. Он в настоящее время судится с университетом по иску о дискриминации.

Эти студенты чувствовали "дискомфорт", потому что их идеям был брошен вызов. Но вместо того, чтобы вступить в дискуссию, феминистки предпочли быть "испуганными, бессильными" жертвами. Таким образом, им удалось устранить преподавателя, который представлял угрозу для их программы.

Лесбиянский марксизм, маскирующийся под феминизм, не представляет канадских женщин. Скорее, он наносит психологический вред женщинам и уничтожает их возможности для счастья. Его поведение недопустимо в свободном обществе. Он растаптывает академическую свободу и создает климат страха. Народ заставит политических деятелей и СМИ, держать ответ за позволение нашему обществу и системе образования подпасть под контроль дискредитированной тоталитарной идеологии. Пришло время вернуть наши университеты.

-----

* Лесбиянство направляет отрицание женщинами гетеросексуального секса, и женской половой роли (жена, мать), и инициирует принятие мужской половой роли. В "Новые Викторианцы", 1996, Рин Денфелд пишет, что "женщины, сталкивающиеся с феминизмом часто говорят, что они должны стать лесбиянками." p. 45.
** Кристина Соммерс, "Кто Украл Феминизм?: Как Женщины Предали Женщин", 1994
Дафни Патаи, "Гетерофобия: Сексуальное Домогательство и Будущее Феминизма", 1998
*** Элайн Крейт, "Неприкрытый Лесбиянский Секс: Популярные Изображения, Частные Действия и Общественные Последствия", 1996, p. 8.
Рен Денфилд "Новые Викторианцы", 1996, стр 25-57.
**** Энн Фергюсон, "Радикальное преподавание"(апрель 1982) p.28
***** Кейт Фултон, "Академия Женских Изменений."(1990) p.159


Феминизм в туалете

Эти ссылки ведут к различным страницам

Феминизм в туалете.
Александр Никонов

«Моим самым большим потрясением в Индии, - рассказал недавно приятель, вернувшийся из страны слонов и чая, - были не храмы и не слоны, а…Видишь ли, в Индии с санитарией большая напряженка, туалетов в нашем понимании почти нет. Поэтому и мужчины, и женщины справляют нужду прямо по обочинам дорог. Но самое невероятное, что даже мужчины писают по-женски, сидя на корточках! И я подумал – вот он, символ воинствующего феминизма!»

Приятель даже не подозревал, насколько он близок к истине.

Ладно, что мне жаркая Индия – она далеко.

Но не так давно я навещал по журналистским делам московское представительство немецкой телекомпании. Зашел в туалет. Посмеялся, конечно. Потому как над унитазом увидел объявление: «Уважаемые мужчины, писайте, пожалуйста, сидя!» Не только в русских редакциях, значит, любят люди прикалываться – вот и немцы научились вешать на стенки всякие смешные плакаты. Отсмеялся, выхожу, спрашиваю: кто придумал такую славную шутку?

Вот тут и выяснилось, что мир, в котором я живу, ушел вперед, а я, как говорится, ни сном ни духом. Оказалось, все всерьез. Просто телекомпания снимает офис в большой многокомнатной квартире. Комнат-то много, а туалет один. И вот одна из журналисток, ярая феминистка, сочинила это объявление. Чтобы права женщин не ущемлялись.

Вообще, тема опущенного или поднятого стульчака давно уже обыгрывается западным искусством. В почти классическом фильме «Последний бойскаут» главный герой понимает, что у жены был любовник, только увидев поднятый стульчак унитаза. И в некоторых других фильмах тот же мотив проскакивает. В США серьезно обсуждался вопрос, какому полу положено поднимать или опускать стульчак. В конце концов, воспаленные мозги феминисток родили идею - заставить всех мужчин писать сидя. Чтобы, во-первых, уже не было неопределенности с тем, кому поднимать стульчак, а во-вторых, уравнять в правах мужчин и женщин. Равенство должно быть везде, в том числе, и в туалете.

Самое ужасное, что западные мужчины уже начали воспринимать все это как должное. Во всяком случае, немецкие коллеги действительно писали сидя. Причем, без напоминаний: ведь текст объявления был написан на русском, то есть предназначался для гостей немецкой редакции – для нас с вами, дорогие соотечественники!

Но еще ужаснее, что в некоторых наших конторах, где начальница воинствующая феминистка, воцарился тот же туалетный порядок. Об этом мне рассказал знакомый, работающий под руководством полоумной шефини, прожившей долгое время в Голландии и там нахватавшейся новомодных веяний. Один из специалистов попробовал высмеивать новшество – так шефиня его уволила. Не за поднятый стульчак, конечно – нашла какой-то повод формальный и уволила.

Особенно преуспела в борьбе с человеческим естеством Америка. Именно там произошел рекордно дебильный скандал: пятилетний отрок поцеловал сверстницу, и разгневанные мамаши начинают гнать волну на всю Америку о харрасменте в детских садах. Бедного малыша просто затерроризировали, а он так и не мог понять, в чем провинился: не ударил ведь, поцеловал!.. Шумная была история.

Уже появилось новшество юридическое: контракт на свидание. Познакомились двое, он ее приглашает поужинать. Она не против, но протягивает ему договор, в котором написано, что в процессе общения мужчина не имеет права: говорить о сексе, рассказывать сексуальные анекдоты, распускать руки и допускать прочие вольности. После некоторого периода знакомства, если все прошло благополучно, подписывается другой контракт, где уже несколько больше вольностей. И так далее…

Оптимисты считают, что Россия когда-нибудь вырулит на столбовую дорогу цивилизации и понесется по ней семимильными шагами. Не хочется верить. Потому как вдоль этой дороги будут стоять роскошные белоснежные туалеты, с особыми предписаниями для мужчин...

А, может, я не прав? Может, так и надо, а я просто последний варвар?

Этот вопрос я задал нескольким женщинам-политикам. Вот их ответы.

Валерия НОВОДВОРСКАЯ:

Феминизм – одна из разновидностей слабоумия. Не следует заставлять мужчин пользоваться косметикой и рожать детей только потому, что это делают женщины. Вообще, в феминизме воплощено социалистическое стремление в идеале устранить различия между мужчинами и женщинами. Мне всегда казалось, что феминизм – одна из разновидностей социализма, в его стремлении всех сделать одинаковыми. Ненавижу феминисток! А по поводу порядка в туалетах... Нужно как в Сингапуре: бросишь бумажку на тротуар – сто долларов. Грязь в туалетах не зависит от пола. Сколько я видела у нас загаженных дамских туалетов... Думаю, мужчинам тоже нашлось бы, что написать для женщин. Например: «Дорогие женщины, писайте, пожалуйста, стоя»!

Мария АРБАТОВА:

Американский феминизм очень мифологизирован. Мне, например, рассказывают с ужасом: "Представляешь, мужика судили за то, что он женщину конфетами угощал!" Я говорю: "А как он это делал?" - "Ну, она не хотела, а он ей в кармашек засовывал." - "А кармашек где был?" - "На груди..." Вот в этом-то все и дело. Проблема туалетов не самая глобальная. То, что мужчина делает в туалете, он делает не публично. И как он это делает - сидя, лежа, вися - его личное дело. Проблема в ином. Почти все общественные заведения имеют равное количество женских и мужских туалетов... Но у женщины, просто потому, что она иначе одета, на ту же самую операцию уходит в три раза больше времени. Вообще это связано с тем, что основные вещи для комфорта в своем мире придумали мужчины.

Екатерина ЛАХОВА:

Все, что так или иначе связано с преодолением социального неравенства между мужчинами и женщинами, многие наши сограждане воспринимают как нелепый каприз сытого общества, которое бесится с жиру. В действительности это очень серьезная проблема. Она вызвана не испорченностью нравов отдельных представительниц слабого пола, которые внезапно стали требовать для себя каких-то невиданных прав, а социальной необходимостью. Я убежденная сторонница равноправия.

Источник: http://writer.fio.ru/news.php?n=22374&c=1351


Феминизм в цифрах

Эти ссылки ведут к различным страницам

Феминизм в цифрах.
Кристина Соммерс
(перевод с англ.)

National Review
27 июня 1994г.

150000 девушек умирают от потери аппетита каждый год! На 40% больше женщин подвергаются насилию по воскресениям во время Супер Боула. Женщины зарабатывают 59 центов от каждого доллара, заработанного мужчиной!

Во "Внутренней Революции" Глория Стинен информирует ее читателей, что "только в этой стране… 150000 женщин умирают от потери аппетита (анорексия) каждый год." Это более чем в три раза выше, чем общее число смертей от автомобильных катастроф. Мисс Стинен отсылает читателя к "Красивому мифу" Науми Вульф, где она вместе с гневным автором опять обнаруживает ту же статистику. "Как, - она спрашивает - могла бы отреагировать Америка на массовое само-жертвоприношение ее лучших сынов?" И хотя "ничего не оправдывает сравнения с Холокостом", она не может удержаться от него так или иначе. "Когда сталкиваешься лицом к лицу с огромным числом изнуренных тел, изморенных голодом не по природным причинам, а из-за мужчин, нельзя избежать такого сравнения".

Откуда мисс Вульф получила эти цифры? Ее источником является труд Джоан Брамберг, историка и прежнего директора женских студий при Корнел университете "Постящиеся девушки: проявления анорексического невроза как современной болезни". Она так же вполне осведомлена о политическом значении поразительной статистики. Она отмечает, что женщины, которые изучают проблемы здоровья, связанные с питанием "ищут способы продемонстрировать, что эти расстройства организма - неизбежное следствие женоненавистнического общества, которое унижает женщин… изображением их тел." Профессор Брамберг в свою очередь приписывает происхождение цифр Американской ассоциации анорексии и булемии.

Я позвонила в Американскую ассоциацию анорексии и булемии и обратилась к доктору Дайн Маклей, его президенту. "Нас неправильно процитировали", - пояснила она. В 1985г. информационный бюллетень ассоциации ссылался на 150-200 тысяч пострадавших (не фатально) от анарексического невроза. Это корректные цифры? Большинство экспертов отказываются давать точные цифры. Один медик сказала мне, что из 1400 пациентов, которых она лечила в течение десяти лет, умерли четверо, все в результате самоубийств. Национальный центр статистики здоровья зафиксировал 101 смерть от анарексического невроза в 1983г. и 67 смертей в 1988. Томас Данн из подразделения наиболее важной статистики при Национальном центре статистики здоровья доложил, что в 1991г. было 54 смерти от анарексического невроза и не одной смерти от булимии. Смерти этих юных женщин - конечно, трагедия, но для страны с сотней миллионов совершеннолетних женщин такое число вряд ли является свидетельством "холокоста".

Тем не менее фальшивые цифры, поддерживающие взгляд, что наше "сексистское общество" унижает женщин изображением их тел, широко принято в качестве правды. Энн Лэндерс повторила их в своей колонки в апреле 1992г.: "каждый год 150000 женщин умирает от осложнений, связанных с анарексией и булемией".

Уведомит ли мисс Стинем своих читателей о вопиющей ошибке? Или мисс Лэндерс? Это будет иметь значение? К этому времени цифра 150000 уже вписана в колледжские учебники. Недавний текст женский студий, озаглавленный "Взрывное знание", содержал ошибочные цифры в его предисловии.

Следующий кризис, пожалуйста.

"Кризис", связанный с анорексией - только один пример сорта провокационной и неверной информации, снабжаемой женщинами о "женских проблемах" в наши дни. 4 ноября 1992г. Дебора Люис, президент Женской Национальной исследовательской ассоциации, послала сообщение на электронную информационную доску женских исследовательских студий: "согласно последнему рапорту March of Dimes, домашнее насилие (в отношении беременных женщин) ответственно за большее число родовых травм, чем все остальные причины". Персонально меня это поразило как пример наиболее отвратительной информации, которую я когда-либо видела. Это было в самом деле тревожащая новость. Но она выглядела невероятной. Я спросила моего соседа педиатора-нейролога при Бостонском детском госпитале. Он сказал мне, что хотя жестокие побои и могут быть причиной выкидыша, но он никогда не слышал, чтобы побои явились серьезной причиной родовых дефектов.

Я позвонила в March of Dimes и попросила предоставить мне копию исследования. Морен Корри, директор, отрицала всякую осведомленность об этом. "Мы никогда не видели этих исследований", - сказала она. Я исследовала и нашла, что журналисты по всей стране цитировали это.

"домашнее насилие является ведущий причиной родовых дефектов, больше, чем все остальные причины, согласно March of Dimes" ("Бостон Глоб, 2 сентября, 1991г.)

"Особенно гротескным является грубое сокрытие о беременных женщинах: March of Dimes пришел к выводу, что побои женщин в течение беременности причиняет больше родовых дефектов, чем все болезни вместе взятые, от которых дети обычно прививаются." ("Dallas Morning News", 7 февраля, 1993г.)

Я позвонила в "Dallas Morning News" опять. Андреа Зилтзер, из их департамента по связям с прессой, сказала мне, что слухи вышли их под контроля. Правительственные офисы, государственный департамент здоровья и вашингтонские политики наводнили офис звонками. Даже офис сенатора Эдварда Кеннеди требовал копию "рапорта". Когда я в конце концов разыскала Джинн МакДоуелл, которая написала статью в "Тайм", первое, что она сказала, было: "это была ошибка". Ее ответ звучал искренне извиняющимся и смущенным. Она пояснила, что она всегда тщательно проверяет источники, но в этот раз, по каким-то причинам этого не произошло. С "Тайм" позвонили к March of Dimes с извинениями. Официальное признание ошибки появилось 6 декабря 1993г. под заголовком "Неаккуратная информация".

Я попросила мисс Мак Доуэлл назвать ее источник. Она сослалась на информацию, полученную ею от Фонда по предупреждению насилия в семье из Сан-Франциско, который в свою очередь получил ее от Сары Бюель. Та в свою очередь получила ее от Каролайн Вайтхад. Я позвонила мисс Вайтхад.

"Это меня обескуражило. Это не правда," - сказала она. Настоящая неразбериха началась, пояснила она, когда она представила Сару Буель в качестве спикера на конференции воспитателей и социальных работников, которая состоялась в 1989г. В представлении ее, мисс Вайтхад отметила, что согласно некоторым исследованиям March of Dimes больше женщин демонстрируется с родовыми травмами, чем даже пострадавших от бытового насилия. Мисс Вайтхад вообще не сказала ничего о родовых травмах, причиняемых побоями. "Сара неправильно меня поняла", - сказала она. Мисс Бюель продолжала распространять ошибочную информацию, которая циркулировала между профессионалами в области домашнего насилия. Они не видели никаких причин сомневаться в ее компетентности.

Я позвонила Саре Бюель и сказала ей, что мне кажется, что она не правильно истолковала Кэролайн Вайтхад. Она была удивленной. "Ох, я должно быть неправильно поняла ее. Я собираюсь позвонить ее. Она - мой источник." Она поблагодарила меня за информацию об ошибке, указав, что она едва не озвучила ее вновь в своей новой статье.

Куда делись скептики?

Почему все так доверчивы? Побои являются главной причиной родовых дефектов, чем все остальные причины вместе взятые? Больше, чем генетические нарушения такие как синдром дауна, серповидноклеточная анемия? Больше, чем врожденный порок сердца? Больше, чем алкоголь, крек, больше, чем СПИД - больше, чем все это вместе взятое? Где были контролеры, редакторы, скептические журналисты?

К этому вопросу мы должны добавить другой, почему некоторые феминистки так усердны в своих усилиях, чтобы представить мужчин в дурном свете? Я постараюсь ответить на оба эти вопроса.

В американском феминизме в настоящее время в основном доминируют группы женщин, старающихся убеждать публику, что американские женщины не являются свободными существами. Лидеры и теоретики женского движения верят, что наше обществе лучше всего описывается как патриархальное с "мужской гегемонией", такая "гендерная система", в которой доминирующий гендер работает над тем, чтобы держать женщин в ограничениях и подчинении. Феминистки, кто придерживается этого вызывающего распри взгляда на нашу социальную и политическую реальность, верят, что все наши институты, от государства до семьи и общеобразовательных школ, увековечивают мужское доминирование. Веря, что женщины находятся в виртуальной осаде, феминистки ищут новых рекрутов в их гендерной войне. Они ищут поддержки. Они ищут оправдания. Они ищут амуницию.

Не каждый, включая многих женщин, кто рассматривает себя феминистками, убежден, что современные женщины живут под прессом "мужской гегемонии". Вводя в замешательство скептиков и убеждая колеблющихся, гендерные феминистки постоянно ищут дымящееся ружье. Уже недостаточно напоминать нам, что некоторые брутальные мужчины причиняют вред женщинам. Они должны убедить нас, что сама система санкционирует мужскую брутальность. Они должны убедить нас, что угнетение женщин, поддерживаемое от поколения к поколению, является основополагающей чертой нашего общества.

Эта феминистская идеология придерживается того, что физическая угроза в отношении женщин является нормой. Изображение мужчин Глорией Стинем - женская интимность под Патриархатом типична: Патриархат требует насилия или подсознательной угрозы насилия, чтобы поддержать себя.… наибольшая угроза для женщины исходит не от неизвестного человека на улице или даже врага в военное время, но от мужа или любовника в изоляции их собственного дома." Описание мисс Стинем опасностей, которые подстерегают женщину в их собственных домах - реминисценция мистификации Супер Боула в январе 1993г. Вот хронология.

27 января, четверг. Пресс-конференция была созвана коалицией женских групп в Пасадене, штат Калифорния, местонахождение грядущей игры по Супер Боулу. На пресс-конференции журналисты были информированы, что воскресный Супер Боул - "день наибольшего насилия в году против женщин". На сорок процентов больше женщин подвергаются насилию в этот день. В поддержку этой цифры, Шейла Кюель из калифорнийского женского юридического центра процитировала исследования сделанные при университете в Вирджинии за три года до того. Присутствие Линды Митчелл, представителя медиа-группы "сторожевые псы" называвшейся Справедливость и Аккуратность в Отчетах (FAIR), внушало доверие к заявлению.

В то же самое время очень большое количество медиа информации было отправлено по почте Добески Ассошейтес, публицистами FAIR, предупреждая женщин: "не оставайтесь в доме с ним в течение игры". Убежденность, что спортивные фанаты склонны атаковать их жен или подружек в этот день убедила также и многих мужчин: Роберт Липсайт от "Нью-Йорк Таймс" уже вскоре ссылался на "страшный боул".

28 января, пятница. Ленур Волкер, психолог из Денвера и автор книги "Битая женщина", появился в "Доброе утро Америка", заявив, что он собрал десятигодичные записи показывающие резкое возрастание насилия против женщин на Супер Боул. И опять представитель от FAIR Лора Флендерс присутствовала, чтобы внушить доверие к заявлению.

29 января, суббота. История в "Бостон Глоб", написанная Линдой Горов, рапортовала, что женские убежища и горячие линии "переполнены звонками от жертв в день Супер Боула, чем в любой другой день в году."

В этом бушующем море медиа доверчивости отыскался единственный остров профессиональной честности. Кен Рингл, штатный ублицист из "Вашингтон Пост", нашел время, чтобы обзвонить всех, кого можно. Когда он спросил Дженет Кетц, профессора социологии и криминальной юстиции и одного из ведущих авторов исследований, цитируемых Мисс Куель - о связи между насилием и футбольными играми, она сказала: "это вовсе не то, что мы нашли". Она сказала ему, что они обнаружили, что возрастание поступлений в места неотложной помощи "не было связано с текущей футбольной игрой вообще."

Мистер рингл сверился с Линдой Горов, которая сказала ему, что она никогда не видела исследований, которых она цитировала. Линда Митчел из FAIR сказала ему, что ответственным за цифры была Ленур Валкер. Офис мисс Валкер, в свою очередь перенаправил к Майклу Линдсею. Плд прессом мистера Рингла, мистер Линдсей допустил, что он не мог найти оснований для рапорта. "Я был не более успешен в своих исследованиях, нежели вы", - признался он. "Вы полагаете мы столкнулись с еще одним мифом?"

Позже другие репортеры потребовали деталей от мисс Волкер. Она сказала, что их предоставление не является возможными. "Мы не используем их для публичного потребления", - объяснила она, - "мы используем их в качестве путеводителей в наших адвокатских проектах".

Было бы более честно для феминисток, кто инициировал эту лживую кампанию, согласится, что не было никакого основания утверждать, что футбольные фанаты более грубы к женщинам, чем шахматисты или демократы, или некого базиса, чтобы утверждать, что есть основания для значительного роста уровня домашнего насилия в воскресный Супер Боул.

Разоблачающие исследования Кен Рингла были опубликованы на главной страницы "Вашингтон Пост" 31 января. 2 февраля штатный автор "Бостон Глоб" Боб Ноглер опубликовал признание, что история мисс Горов явилась ошибочной.

Линда митчелл позже подтвердила, что она знала во время первой пресс-конференции, что цифры, представленные мисс Куель были ошибочными. Рингл поинтересовался у нее, не чувствовала ли она ответственности поправить свою коллегу, на что та ответила, что не могла позволить себе этого сделать перед журналистами. Мисс Митчел сказала: "Она имела право сообщить то, что она хотела." Убежища и горячие линии, которые отслеживали ситуацию во время воскресного 27-ого Супер Боула с особенной тщательностью, отметили, что не зафиксировали заметного увеличения обращений за помощью в этот день, даже в Буффало, чья команда потерпела поражение.

Но, несмотря на все разоблачения, эта с позволения сказать "статистика" будет оставаться с нами еще долгое время, продолжая свою разрушительную работу в нагнетании страха и возмущения. В книге " Как сделать мир лучшим местом для женщины" комментарий под заголовком "вы знаете?" информирует читателей, что "воскресный Супер Боул - день наибольшего насилия в году, с наибольшим количеством случаев домашнего насилия". Как вера в этот мужененавистнический слух может сделать мир лучшим местом для женщин, не поясняется.

Женская выгода или мужская негативная реакция?

Феминистская реакция на цифры о разнице в заработке между полами и экономических возможностях является отличной иллюстрацией того, каков феминизм есть на самом деле. В общих чертах, феминистки равенства отмечают с гордостью, каких успехов добились женщины в достижении паритета на рабочих местах. Напротив гендерные феминистки всячески принижают эти достижения и непрестанно говорят о большом люфте. Они опасаются, что публика может быть убаюкана мыслию, что женщины достигли чего хотели и что мужчины позволили это. Гендерные феминистки настаивают, что всякий так называемый прогресс всего лишь иллюзия.

По большей части восьмидесятые годы были временем довольно захватывающих достижений для женщин - в образовании, доходах и такой традиционно мужской области как бизнес, закон и медицина. Гендерные феминистки не замечают ничего из этого. Согласно Сюзан Фалуди, в ее большой вздорной книге восьмидесятые годы были негативным временем, в течение которых мужчины успешно отобрали многие из достижений, вырванные у них в прошлые декады. И с тех пор всяка критика мисс Фалуди истолковывается как просто еще большая негативная реакция, она должна быть признательна издателям "Нью-Йорк Таймс" из раздела, посвященного бизнесу за храброе возмущение феминистскими идеологами, представляющих экономическую картину и как она аффектирует женщин.

Обозревая несколько репортажей женских экономистов по вопросам женских преференций в 1980г., бизнес-публицист от "Нью-Йорк Таймс" Сильвия Назар отвергла тезисы Сюзан фалуди, она указала на широкие эмпирические данные, показывающие, что "в восьмидесятые годы женщины добились большего, чем за всю послевоенную эру".

"Таймс" рапортовало, что пропорция женской зарплаты на каждый доллар от мужской зарплаты поднялась к 72 центам в 1990г.. но "Тайм" указала, что даже эта цифра вводит в пессимистическое заблуждение, ибо она включает и старых женщин, кто только минимально присутствует на рабочем месте, молодые же женщины сейчас зарабатывают 80 центов на каждый доллар, заработанный мужчиной в том же возрасте.

Ни один из этих фактов не произвел даже легчайшего впечатления на феминисток. За годы феминистские активисты выпестовали цифру 59 центов женской зарплаты к мужской. Некоторые журналисты цитировали эти цифры. Мисс Фалуди назвав их своими ораторами, сказала: "1988г. женщины с дипломом колледжа могли все еще получать знаменитые 59 центов. Фактически разница в оплате стала для них сейчас даже хуже, чем пять лет назад."

Источники, которые цитирует мисс Фалуди тем не менее не поддерживают ее цифры. Актуальной цифрой за 1988г. являются 68 центов, как для всех женщин, так и для женщин с дипломами. Что в основном выше, а не ниже, чем пять лет тому назад. Самые последние цифры за 1992г. указывают на 71 цент для всех женщин и 73 цента для женщин с дипломами.

Что насчет остального зазора между мужской и женской зарплатой? Для гендерных феминисток ответ прост: разница в зарплате является результатом дискриминации против женщин. Но фактически, серьезные специалисты в области экономики, кто в состоянии интерпретировать эти данные (включая многих известных женских экономистов) отмечают, что большая доля в зазоре между заработками является отражением такой прозаической вещи как короткая рабочая неделя. Так средняя рабочая неделя женщины короче средней рабочей недели мужчины. Когда экономисты сравнивают женские и мужские почасовые заработки, вместо их годовых заработков разница в зарплате становится еще меньше.

Экономисты различаются во мнениях, насколько оставшаяся разница может рассматриваться как дискриминация. Большинство экономистов соглашается, что эта разница является отражением факта, что в среднем женщины имеют меньшую рабочую неделю, чем мужчины того же возраста. Одно недавнее научное исследование показало, что женщины, которые работали полное время в течение всего года, в среднем имели на четверть года меньше опыта по сравнению с мужчинами. Эти цифры очень важны в понимании часто цитируемого утверждения о "стеклянном потолке" для женщин. Продвижение по карьерной лестнице чаще всего удается тем, кто проводит за работой вечерние часы и выходные. Мужья более вероятно делают это, чем жены, по разным причинам, включая неравное распределение обязанностей по дому, и в данном случае источник трудностей находится дома, а не на рабочем месте.

Очевидно, что разница в зарплате так же отражает тот факт, что многие женщины предпочитают оставлять работу для рождения и поднятия ребенка. Это уменьшает количество профессионального опыта и объективно сокращает заработную плату, совершенно отдельно от вопросов дискриминации. Некоторым подтверждением этого факта является статистика, касающаяся бездетных работников. Так в 1987г. среди бездетных белых работников в возрасте между 20 и 44 годами женская почасовая оплата колебалась между 86 и 91 центом от мужской оплаты.

Роберт Рич, министр труда в правительстве США написал эпиграф для "Backlash", описывая его как "околдовывающий и устрашающий… звонок будильника для мужчин так же как и для женщин, кто борется за строительство равноправного общества." Одна есть только надежда, что мистер Рич был слишком ошеломлен, читая "Backlash". Это более тревожное, чем нечто, что сказала мисс Фалуди о необъявленной войне против американских женщин, что было доверчиво встречено публичными политиками, на чей суд мы должны полагаться.


ФЕМИНИЗМ КАК ФАШИЗМ

Эти ссылки ведут к различным страницам

ФЕМИНИЗМ КАК ФАШИЗМ
Боб Блэк

Как сказано в названии известной детской книжки, «Свиньи – это свиньи» — независимо от того, какой формы у них гениталии. Ильза Кох — не «сестра», а нацистка. Любовь — это не ненависть, война — это не мир, свобода — это не рабство, сожжение книг никого не может освободить. Перед каждым, кто решит бороться с властью с помощью революции, встанет много сложных вопросов. Для начала, однако, надо правильно отвечать на простые.

Отбросим в сторону метафоры и гиперболы — то, что называется «радикальным феминизмом», представляет собой фашизм. Восхваляется шовинизм, цензура, материализм, квазинаучная антропология, поиски врага, мистическое единство с природой, поддельная псевдоязыческая религиозность, обязательные стандарты мысли и даже внешнего вида (в определенных кругах Гера сохрани феминистку, которая выглядит несоответственно или «женственно»). Вот вся та теория и большая часть той практики, которую нам следовало бы уже научиться распознавать. Зловещее сходство с тактикой классического фашизма видно и в совмещении частного активизма и государственных репрессивных средств. Так, журнал «Открытый путь» — анархистский «Rolling Stone» — поддержал недавние выступления против порнографии в Ванкувере не как прямое действие, вызывающее симпатию, пусть даже и направленное не туда, но как раз наоборот, потому что активисты заставили летаргическую прокуратуру открыть дело. В Италии после Первой мировой войны (и в Америке при запрещении ИРМ фашистские банды нападали на социалистические и профсоюзные организации при молчаливом одобрении полиции — которая вмешивалась только тогда, когда надо было прижать левых. Как я удивленно спросил когда-то: «Как же так получается, что эти бабы не лягут в постель ни с одним мужчиной, если он не районный прокурор»?

Не то чтобы меня хоть как-то волновали проблемы коммерческой порноиндустрии или там ее «права» на свободу слова и защиту собственности. Это все совершенно не по делу, которое вот в чем: почему для нападок выделяется именно этот вид бизнеса? Целевые атаки на порнографию выдают план и систему приоритетов — не просто спонтанный антикапитализм. Тем, кто проводит в жизнь продуманную политику, не к лицу жаловаться, когда мы интересуемся их мотивами и подвергаем их сомнению.

Любая фашистская идеология противоречивым образом уверяет свою целевую группу, свой избранный народ в том, что он одновременно и лучше других, и подвергается угнетению. Конечно же, немцы на самом деле не проиграли Первую мировую войну — как это возможно? Они по предположению превосходят других — следовательно, их предали. (Как, интересно, высшая раса допустила такое?) Феминистки и Движение против порнографии (ДПП) рассказывают нам с пеной у рта в канадском журнале «Kick it Over», что мужчины (исключительно) «создали цивилизацию, уничтожающую природу и низводящую женщин». Если так, то или женщины вообще не внесли в цивилизацию никакого вклада, или в этой цивилизации есть таки что-то еще вместе с или вместо уничтожения природы и низведения женщин.

В собственных целях (которые порой не более возвышенны, чем тривиальная половая конкуренция с гетеросексуальными мужчинами за объекты, желанные для обеих групп), самозванные радикальные феминистки на самом деле сводят женщин к состоянию беспомощного, дрожащего от страха полуовоща, пассивной жертвы мужского насилия и презрения. Это такое глубинное оскорбление женщины, какого вы не найдете в худших образцах традиционной патриархальной культуры: ни в еврейском взгляде на женщину как на источник грязи, ни в кошмарном христианском образе женщины-соблазнительницы, женщины как бесконтрольной природной силы. Здесь женщину хоть и клеймят как источник зла, но хотя бы не приписывают ей бессилия. Современный стереотип женщины-жертвы не просто прямо восходит к патриархальным взглядам викторианского XIX столетия, когда (для буржуазии) женщины играли роль безвольного украшения, но, хуже того, отказывает женщине в присущем каждому творческом потенциале — и тем самым ставит проблемы женщин на ту же доску, что и проблемы африканских обезьян или китов, истребляемых китобоями.

Напротив, примем то, что отрицают только наиболее безумные феминистки и женоненавистники, — предположим, что все не так плохо и что женщины в истории были не только объектами, но и субъектами. Тогда как можно женщин — и другие угнетенные группы людей, рабочих, чернокожих, индейцев — полностью оправдать от обвинения в соучастии, в том, что они помогали создать систему, обрекающую их на угнетение? Существуют причины, почему система устроена именно так. Отрицать их существование нет права ни у кого.

У меня в этой дискуссии нет личных мотивов. Меня никогда не смущал тот факт, что некоторые женщины не любят мужчин, вплоть до того, что не хотят иметь с ними ничего общего. Я сам большинство мужчин не люблю — особенно архетипически «мужественных». Не могу не заметить, однако, что большинство женщин думает по-другому. Радикальные феминистки это тоже заметили, и это их доводит до белого каления. Конечно, я немедленно соглашусь, что подавляющее большинство бывает не право. Иначе все мы были бы просто маргинальными сумасшедшими — теми бессильными дураками, за которых почти все нас и так принимают. Но когда я критикую большинство, я не претендую на то, чтобы говорить от его лица. Радикальные феминистки, напротив, воспринимают себя как авангард. В таком качестве им приходится придумывать рациональное объяснение собственной неприязни. И они успешно делают это — создавая из собственных предрассудков фаллодетерминистскую демонологию. Возненавидев мужчин, они вынуждены возненавидеть и женщин.

Отождествление порнографии с изнасилованием — а это, за всей пеной у рта, и есть ключевая мысль ДПП — должно, по-видимому, заставить людей воспринимать порнографию более серьезно. Но если при этом всем заправляют мужчины и если (как нам говорят) Система по природе своей сглаживает и лишает сути все оппозиционные идеи, и феминизм как самую радикальную из них, то естественно ожидать, что в результате, наоборот, изнасилование станет восприниматься как нечто тривиальное. Это все та же старая байка про женщину, которая слишком часто кричала «Волк!». (Аналогичным образом стандартная максима масс-медиа, что «антисионизм есть антисемитизм», чудесно обеляла Израиль — до тех пор, пока его экспансионизм и экстерминизм не наплодили достаточно антисионистов, которые вот-вот примут эту бнай-бритовскую теорию за руководство к действию.)

В соответствии с эпистемологией феминизма мужчина не понимает в истинной природе женщин вообще ничего. Логично предположить, что барьер между полами, созданный разделением ролей и дискриминацией, будет работать в обе стороны — и многие из нас, основываясь на собственном опыте, нехотя именно так и начинают думать. Но нет: мужчины не понимают женщин, но женщины (но крайней мере, их радикально-феминистский авангард) отлично понимают мужчин. Женщины — во всяком случае, эксперты-феминистки — понимают порнографию и ее смысл для мужчин гораздо лучше, чем сами мужчины, которые ее производят и потребляют. А лучше всего это понимают лесбийские сепаратистки, которые мужчин вообще избегают и отказывают им в половом общении. Чем дальше твой жизненный опыт отстоит от реальной жизни реальных мужчин, тем лучше ты эту жизнь понимаешь. Обращая знаки: не значит ли это, что римский папа, как он и утверждает, есть главный эксперт по женщинам и по сексу?

Постулируемая связь порнографии и изнасилования — это аллегория, а не факт. Это корреляция того же типа, что и недавно снова вытащенное из сундука «косячное безумие», неумолимо тянущее Повесу («Насильника»?) по дороге разврата от марихуаны к героину — того же типа и по бредовости, и по полезности для государственных структур. Если феминизма не существовало, консервативным политикам следовало бы его изобрести. (Почему, скажите на милость, исключительно мужские законодательные органы вообще запретили «непристойности»? И почему исключительно мужские суды так упорно исключают «непристойности» из списка предметов, защищенных конституционной свободой слова?). Если менады из ДПП когда-нибудь захотят иметь дело с людьми, а не с собственными горячечными представлениями о них, то они с удивлением обнаружат, что порнография почти не интересует большинство мужчин старше подросткового возраста — и не потому, что они все политкорректны, а потому, что порнография чаще всего тупа и неопрятна, а главное, не идет ни в какое сравнение с реальностью.

Феминистки, уничтожающие книги — трусливые приспособленки. Если они действительно возражают против подсознательного навязывания женщинам моделей поведения, подчиненных мужчинам (притом что забавным образом те же роли по отношению к активным лесбиянкам — это так, невинное развлечение), то главной и почти единственной мишенью атаки должны быть «Космополитен», женские романы Барбары Картленд, все эти тонны криптопорнографической поп-литературы, производящейся для женщин и женщинами с радостью потребляемой. В конце концов, насилие и кровавые ошметки это лишь следствие — только с жертвой можно обращаться как с жертвой. Пятнадцать лет назад первые сторонницы женского освобождения (сейчас чудесным образом превратившиеся в священниц, адвокатесс и бюрократок высшего эшелона) по крайней мере набрасывались на людей влиятельных — вроде Хью Хефнера и Энди Уорхола. Сегодня они терроризируют малолетних панков-анархистов, которые (этот пример взят из фэнзина «The Match!») публикуют коллаж, где показывают Маргарет Тэтчер как правительницу, как «повелительницу тысячи мертвецов», а не как «сестру». Вот она, логика причудливого биологического детерминизма: каждое животное, имеющее влагалище, это «Мы», в то время как каждое существо, удостоившееся пениса, это «Они». Можно только вспомнить скетч театра Файрсайн: «Кто это «мы», собственно?»

Вот, кстати: леваки мужского пола зачастую легко и с энтузиазмом поддакивают феминистскому самовозвеличиванию. Тут смешиваются чувство вины за прошлые прегрешения (тот, кто ощущает вину — перед женщинами, черными, иностранцами, кем угодно — как правило, действительно виноват) и желание в настоящем залезть феминистке левого толка под блузку. И вот Беркли, штат Калифорния (по соседству с которым я живу), переполняется мужскими «феминистами», перешедшими в новую религию, чтобы облегчить себе половую жизнь. То же мошенничество, кажется, происходит и в Торонто, и во многих других местах. Сами по себе эти скрытые желания, разумеется, никак не дискредитируют принимаемую идеологию — человек может прийти к правильным выводам самым неправильным из путей. Но постольку, поскольку обсуждаемые мнения кажутся очевидно идиотскими всякому, у кого нет посторонних причин принимать их, пароксизмы интеллектуалов-мужчин, никак иначе не объяснимые, приходится признать нечестными рационализациями.

Возможно, идеология, которую я разнес в клочья, — это просто нечто, через что надо пройти, чтобы в достаточной степени освободить себя для осмысленных революционных проектов. Выпускницы школы феминизма уже сейчас понемногу переходят к поискам свободы для всех, и многим пережитое только на пользу. Всем нам есть чего стыдиться в молодости (марксизм, либертарианство, синдикализм, объективизм и т.д.) — если бы мы не думали когда-то в терминах готовой идеологии, то не дошли бы до той точки, когда можем думать самостоятельно. Быть троцкистом или иезуитом — все это само по себе значит быть верующим, иными словами, болваном. Тем не менее, энергичная пробежка по любой системе от начала и до конца может показать, как выйти из Системы с большой буквы.

Но не тогда, когда критики-женщины объявляются ренегатками и подвергаются обструкции, а критики-мужчины из принципиальных соображений игнорируются или поливаются грязью. (В точности параллельный механизм для обеспечения молчания работает у сионистов: критики-неевреи — это «антисемиты», а критики-евреи, уж конечно, снедаемы «ненавистью к себе».) Конечно, сепаратизм как социальная программа абсурден и полон противоречий (практически никто из сепаратисток не отделяет себя от патриархального общества настолько, насколько это делают сюрвайвалисты — и никто больше сепаратисток не лезет в чужие дела). Но и при частичной изоляции легче индоктринировать новообращенных и скрывать неблагоприятные факты и аргументы — кроме радикальных феминисток, это заметили кришнаиты, муниты и прочие тоталитарные секты. Большая удача то, что их доктрины и субкультура так неаппетитны на первый же взгляд. В самом деле, как я заметил, радикальный феминизм седеет — чем больше тухнет и сходит на нет политическая культура 60-х, тем меньше молодых женщин получает достаточно предварительного замачивания для успешной феминистской промывки мозгов. Радикальные (так сказать) феминистки младше 25 лет встречаются редко, и чем дальше, тем реже.

Итак, радикальный феминизм (и незачем пытаться оспаривать термин у теперешних его обладательниц) — это смехотворная, полная ненависти, тоталитарная, сексистская догматическая конструкция, которую революционеры незаслуженно легитимизируют, принимая ее всерьез. Хватит по-сестрински опекать этих террористок банальности, пора призвать их к ответу за озвучиваемые призывы к геноциду и за практикуемые бесчинства (всевозможные даже, честно говоря, изнасилования!), которые, как они утверждают, выпали на их долю (но чаще, как оказывается при внимательном рассмотрении, на долю какой-нибудь гипотетической «сестры», поскольку типовая радикальная феминистка живет совсем неплохо). Как остановить феминофашизм? Нет ничего проще: примите их слова за чистую монету, обращайтесь с ними как с равными... и наслаждайтесь их жалобным воем. Королева-то голая! — вот это действительно непристойно.

Источник: http://novsvet.narod.ru/black10.htm


Феминизм становится учебным планом

Эти ссылки ведут к различным страницам

Феминизм становится учебным планом средней школы
Бернард Чапин
(перевод с английского)

Одна из более увлекательных частей моей работы - оценка студентов в их изучении окружающей среды; процесс, который известен внешнему миру как “взгляд на нее из классной комнаты”.

На прошлой неделе, я вышел из-за стола и взял записи студента, который покинул комнату, попросившись выйти вместе с его соседом по парте. Я пролистал книгу, пока он отсутствовал. Она называлась "Текущие Проблемы Американской Демократии" и была предназначена дла обучения нацинающих студентов-социологов.

На первый взгляд, она выглядела довольно безвредной книжецей в мягкой обложке. Однако, оглавление содержания содержало некоторую любопытную информацию.

В частности одна из глав называлась “Новые Роли Полов”. Основываясь на прошлом опыте, я ощутил, что она звала меня к немедленной экспертизе. Анализ новых ролей в книге вызвал во мне споры и это настроение сохранилось и дальше.

Например, Title IX был быстро описан и обсужден без малейшего упоминания о его негативных последствиях, вроде постепенной ликвидации мужских спортивных команд и состязаний в колледжах подобно борьбе и бейсболу. Это не должно было удивить меня, поскольку даже администрация Буша отказалась предпринимать что-либо против вредных последствий этого специфического законопроекта.

Наше национальное прошлое окрашено мрачно и угнетающе. Следующий пассаж поразил меня тем, как без всяких сылок на исторический контекст, авторы утверждают, что в Америке “ … мужчинам был дан почти полный контроль над их женами и детьми. Женщины были под юридической властью их мужа или отца. Они могли иметь собственность на ограниченных условиях.” [p.87]

Когда точно это было ? Каждый год до 1970г.? Утверждения подобно этим должны быть уточняемыми и не могут быть универсально верны. Я нисколько не сомневаюсь, что такие причудливые законы могли появляться на местном уровне, но подобное никогда не было правилом на всех уровнях и во всех десятилетиях. Но никаких различий между законами федерального, штатного и местного уровня учебник не делал..

Потом мы обнаруживаем, что, “Немного женщин работали вне дома. Но те, кто действительно работали, получали более низкую оплату, чем мужчины. ” [p.87]

Вряд ли мы можем удивляться, что женщины получали более низкую зарплату в предсервисной экономике. Сила, необходимая для большенства работ, мужскоой пот были свойственны более трудным, высоко оплачиваемым задачам. Полупроводники, микрочипы, и автоматизация не всегда делали наши жизни большой пушистой кушеткой, как - сегодня. Уголь должен был быть добыт; железные дороги должны были быть построены; мосты должны были быть созданы, и мужчины физически превосходили женщин в этих областях. У наших предков было мало вопросов, что труд в литейном заводе являлся “мужской работой.” Далее, я уверен, что, если бы провести опрос среди современных женщин, немногие бы из них согласились быть чернорабочими.

Никогда нельзя различия приравнивать к дискриминации.

В следующих нескольких утверждениях предубеждение авторов становится бесспорным. Здесь мы видим, что они желают привлечь так много читателей насколько возможно, в ряды легко оскорбленных (как будто общество уже не политкорректно и достаточно щепетильно):

Каждый день дома, в школе, и на работе, вы сталкиваетесь со многими ситуациями, которые затрагивает ваш пол. Например, парни - собираются в команду, чтобы играть в софтбол. Что бы вы чувствовали, если бы вам не позволили играть, только потому, что вы женщина? Если вы знаете, что вы - лучший игрок софтбола, чем некоторые из мужчин, Вы вероятно обидитесь (мое выделение). Предположим, что ваш преподаватель выбирает Джоза, чтобы нести видеокамеру вместо вас, потому что он является мужчиной, а вы - женщиной. Эй, вы - не слишком искуссны, чтобы нести камеру.” [p.88]

Другими словами, “только, потому что вы не думаете, что с вами неправильно поступают, это не значит, что так оно и есть.” Будьте бдительными студентками, потому что мальчики смогут сыграть в софтбол без вас! Что они сказали бы, если девочки что-либо делали без мальчиков? Я уверен, ничего. Они вероятно похвалили бы девочек за их активность.

Эти авторы пытаются воспитывать негодование, больше чем обучать студентов. Какое послание они пытаются направить педагогам? Я предполагаю, что- лучшая практика не беспорядочно просить, чтобы какие-нибудь студенты сделали что-нибудь для вас, только потому, что они являются мужчинами, тогда вы расширяете благоприятное отношение к ним, а, если они являются женщинами, тогда вы унижаете их. Нет ничего выигрышнего в такой обстановке, которую, как это не печально, можно найти во многих наших публичных школах.

Затем, авторы учебника наставляют их читателей, что они должны быть высокомерны ко всему нерадикальному:

Если вы - женщина, традиционным взглядом является - что вы должны быть зависимы, кооперативны, заботливы, эмоциональны и интуитивны. Вы, как ожидается, будете скромными и кокетливыми, но не опережать мужчин, и быть преданными одному мужчине (особенно, когда вы вступите в брак). [p. 89]

С эти пассажем столько неправильного, что даже трудно понять с чего начать. Во-первых, именно феминистки подобно Кэрол Джиллиган и Деборе Таннен утверждают, что женщины - кооперативны, заботливы, эмоциональны и обладающие интуицией, более, чем мужчины. Я - традиционалист, и я бы никогда не стал утверждать, что женщины обладают большей кооперативностью или интуицией в совокупности. Это - конечно не подобные мне люди, которые верять этому. Такое ощущение, что эти авторы никогда не встречались с традиционалистами. Они просто размышляют о том, что их противники могли бы сказать. В доказательство этому, нет ни одной цитаты, которая могла бы представлять традиционную точку зрения.

К сожалению, эти противокультурные утверждения не сделаны в модной газете, но в исторической книге, кототорую наше школьное правление, обманувшись, купило. Налоги заплачены за нее. Ее страницы имеют одобрения властей.

Второй аргумент против того, что социальное давление заставляет женщин быть более скромными, чем мужчины. Это вообще чепуха. Это - биология а не общество, которое делает женщин более осторожными и разборчивыми. Быть скромными плодами урожаями - большая выгода для них. Они могли бы импульсивно иметь секс каждый день всю оставщуюся часть их жизней, если бы они хотели, но, по крайней мере в течение первых тысяч лет нашего существования, не было ни одной доступной пилюли, чтобы предотвратить нежелательные беременности от мужчин, которых они не любили и не уважали.

Женщина тщательно отбирает претендентов, и это - ее лучший страховой полис против нищеты и против рождения инвалидов. Женщины во всех обществах выбирают мужчин в качестве помошников, которые обладают лучшей комбинацией размера, силы, и статуса, которые они только могут найти. Это не социально. Это биологическое.

Наконец, ожидание, что женщины будут преданны их мужчинам - не какое-то случайное требование или каприз. Это - способ гарантировать, что мужчина остается рядом. Когда мы были охотниками и собирателями, беременная женщина была не способна эффективно обеспечить себя, если она была с ребенком. Они нуждались в ком - то, чтобы положить еду в огонь и преданность была гарантией, что мужчина защитит и поддержит вас. Это была сделка. Все же, наша культура современной самовлюбленности находит концепцию сделок неприемлемой .

Как Кати Йанг заявила в недавней рецензии на новую книгу http://www.reason.com/cy/cy020404.shtml :

В век феминизма, мы уделяли большое внимание женским жалобам относительно мужчин и критиковали мужчин за не выполнение женских потребностей - но мы забыли, что мужчины также имеют потребности, и женщины также ошибаются. Так или иначе, мы даже развили понятие, что женщина, которая стремится выполнять потребности ее мужа, является подвластной (но муж, который не в состоянии исполнять потребности его жены - свинья).

По моему мнению, женский промискуит - одна из самых главных причин, почему современное количество браков снижается. Почему любой должен бороться и защищать женщину, предназначенную быть захороненной в гробу Y-формы? Никто. Женщины, ведущие беспорядочную половую жизнь, не имеют долгосрочной ценности, и жертвовать ради них абсурдно.

Если бы эти авторы заботились о девочках, которые читают этот текст, то они сообщили бы им, что сексуальная неверность является поцелуем смерти для женщины, желающей брака. Покажите им выбор, чтобы они могли ясно понять, что они получат, если выберут то или иное. Хотите быть одинокой навсегда? Тогда будьте с каждым. Дайте вашим предполагаемым приятелям знать, что вы - общая собственность, и найдутся немногие, кто будет что-либо делать для вас.

Я говорю девочкам средней школы, что, если они хотят контролировать мужчин, есть одно слово, которое они должны изучить: нет. Я даю им намного более полезную информацию чем учебник. Это - наверняка.

Затем, наши авторы отстаивают, что молодые люди, читающие их клевету, разрушают их жизни ради утопической причины:

“Сегодня это - хорошо для Майка заботиться о детях дома, в то время как его жена работает. ” [p.89]


Феминизм, Благородная Ложь

Эти ссылки ведут к различным страницам

Феминизм, Благородная Ложь
Роберт Шиффер.
( Более короткая версия этой статьи появилась в журнале "Фри Инквайер", 1995. Новый текст добавлен в июне 1996. Незначительные изменения имели место в апреле 1997)
(перевод с английского)

Платон обосновывает в своей "Республике", что для того чтобы построить надлежащую Утопию, необходимо будет изобразить богов как добродетелей, независимо от того, что Гомер и другие авторы, написали о них. Следовательно, цензура и обман были отмечены как необходимое для прививания достоинства: "ложь в некоторых случаях, полезна и не ненавистна."[1] Это стало известным как Платоновская "Благородная Ложь". В нынешнем веке другой потенциальный строитель Утопий почти незаметно адаптировал Благородную Ложь в преследовании своих целей, используя цензуру и обман, при этом так или иначе, все же сохраняя ауру моральной чистоты: политкорректное феминистское движение, которое господствует, не встречая критики, в академиях и правительстве.

Мир, каким он изображается современной феминистской идеологией, весьма специфичен. Она преподает историю, которая отличается от общепринятой исторической науки, включая в нее лишь выборочные фрагменты и проповедует парадоксальный подход к этике, в которой правильность действий зависит в большей степени от того, кто их выполняет. Мировое представление, созданное современным феминизмом, имеет много общего с фокусником, способным ловкостью рук и ухищрениями демонстрировать поразительные трюки, но при условии, если смотреть на них под определенным углом и не допускать никакой критики или исследований. Действительно, трудно подавить подозрение, что причины, по которым феминистки всегда настаивали на отдельном департаменте для программ их "Женских студий", состоят в том, что им необходима свобода от критики, которая, несомненно, имела бы место, если бы их воззрения рассматривались на общих основаниях с остальными дисциплинами.

Феминистки далеко зашли с этим обманом, потому что широко распространенное и успешное внушение мужской вины позволяет феминисткам заявлять, что любое критическое исследование их сомнительных требований приравнивается к "обвинению жертвы." Вдобавок, галантные чувства заставляют большинство мужчин чувствовать, что так или иначе несправедливо "нападать на женщин," даже если те же самые женщины извергают ядовитые оскорбления в процессе энергичных нападок на мужчин. (Ошибка в этой логике, конечно, предполагать, что повестка дня, пролонгируемая феминистками действительно состоит в лучших интересах большинства женщин. Повестка дня "про-женщины" пропагандировала бы гармоничные отношения между полами и укрепление семьи; феминистская повестка дня, делая противоположное, вредит большинству женщин столько же, сколько и мужчинам.) Результатом явилось то, что согласие на выборочную правду, полуправду и откровенную ложь было некритически воспринято большой частью образованной публики. В Утопическом государстве Платона, законы давали монопольное право на ложь; через осуществление правил "враждебной речи" в университетских городках (и в некоторых случаях критика феминистской доктрины рассматривалась как "враждебная речь"), современные академические феминистки ищут ту же самую привилегию.

Одной из наиболее очевидных нелепостей, преподаваемых в качестве женской истории является предполагаемая эра "Идиллической Богини", чьими хорошо известными сторонниками являются - Мариджа Гиматус и Райн Ислер, которые породили большое количество некритических, эмоционально-заряженных статей и книг. Что является - новым завихрением на тему "древнего матриархата", которая долго была популярна среди марксистов и феминисток. Феминистки часто с насмешкой говорят о последних нескольких тысячелетиях как о периоде "возвышения патриархата," имея ввиду, что некогда все было иначе. Гиматус, бывший профессор индо-европейских исследований в Университете Калифорнии в Лос-Анджелесе, утверждала, что Европа времен Неолита наслаждалась миром, равенством, в том числе, и среди полов, но с акцентом на особое отношение к женщинам, пока не была уничтожена вторжением варварских патриархальных индо-европейских захватчиков более четырех тысяч лет назад. Она пропагандировала эту идею в большой, красиво-иллюстрированный книге, украшенной изображением предполагаемой богини того периода.

Фактически все профессиональные коллеги Гиматуса отклонили ее видение идиллической богини, с комментариями подобными "Гиматус порядком занесло," или "о, мой Бог, это снова Мариджа". [2] Сторонники теории Идиллической Богини преподают свой вариант "Изгнание из Эдемского Сада". В этой новой версии человеческий род был изгнан из рая из-за грехов мужчин, но не женщин; в канонической версии Книги Бытия женщина, возможно, согрешила первой, но ответственны за грех были оба. Обратите внимание, что в феминистской басне, мужчины - единственные, кто ответственны за зло, а все женщины преподносятся хорошими. Эта идея вновь и вновь встречается в феминистской мысли, недвусмысленно подразумевая моральное превосходство женщин. Другие феминистки заявляют, что им удалось обнаружить в труднодоступных местах мира племена с полностью перевернутыми половыми ролями или же гендерно-равными взаимоотношениями. Предполагаемые матриархаты, подобно предполагаемым проявлениям паранормальных способностей, способны завораживать, но никогда не наблюдались непосредственно. Звучали заявления о существовании современных "матриархатов" в отдаленных местах в Африке, Азии, Мадагаскаре, или где-нибудь еще, но, на все требования предоставить обоснования и доказательства, во всех случаях не было предоставлено ничего. Самое современное очередное "обнаружение" "непатриархального общества" случилось на отдаленном острове Ванатинаи в Папуа Новая Гвинея [3]. Однако, при ближайшем рассмотрении оказалось, что, даже при том, что некоторые женщины там иногда обладают значительным влиянием, подавляющее большинство влиятельных людей там - мужчины (точно как и в нашем обществе).

Некоторые просто путают существующие "матрилинейные" или "матрилокальные" общества (означающие первичную роль матери в наследовании собственности или в определении места жительства, соответственно) с несуществующими "матриархальными" (управляемыми женщинами). В матрилинейном или матрилокальном обществе, женщина типично находиться под властью мужских родственников ее матери, больше, чем ее мужа. Позже антрополог Элеонор Ликок, феминистка и марксист, определила как гендер-равное общество Montagnais-Naskapi, существовавшее в 17 в. в Квебеке, чей равный гендерный статус, как считают, был отмечен ранними христианскими миссионерами перед тем, как аборигены были ввергнуты в их текущее патриархальное состояние западным колониализмом и притеснением. [4] Однако, заявление Ликок полностью иллюзорно, нуждаясь в выборочном упущении утверждений типа "я никогда не слышала, что женщины жаловались, что их не пускали на праздники, потому что мужчины ели хорошие куски, или потому что они должны были много работать" [5]!

Другие феминистские ученые искажают, небрежностью или обманом довольно изворотливое описание Маргарет Мид мужчин племени Tchambuli как "слабых", заявляя, что оно демонстрирует общество, в котором обычные сексуальные роли были полностью изменены. Они беззастенчиво игнорирует факт, что мужчины Tchambuli были буквально кровожадными охотниками за головами, которые хранили в качестве трофеев обглоданные головы своих врагов. Называть таких жестоких воинов "слабыми" - означает неправильно использовать само слово. Мид сама неоднократно опровергала, что ей когда-либо удалось обнаружить общества с полностью перевернутыми половыми ролями. Тем не менее социолог Стивен Голдберг нашел, что 36 из 38 новых учебников по социологии истолковывают предположительное открытие Мид перевернутых половых ролей в Tchambuli как "доказательство", что сексуальные роли определяются окружающей средой. [6] Подобного рода ложь преподается сегодня студентам от имени феминизма. Суровая реальность заключается в том, что ВСЯ история человеческого рода, от настоящего времени до самых ранних письменных текстов, является непрерывной летописью Патриархата, возможно, идущего от самых примитивных наших предков (так шимпанзе демонстрируют ярко выраженное мужское господство). В каждом человеческом обществе, без исключения, лидерство связано с мужчиной, а уход за детьми с женщиной.

Те, кто доказывают, что "социализация" должна так или иначе объяснять сексуальные роли, обнаруживают полную неспособность объяснить, почему социализация всегда происходит в одном направлении, когда согласно их предположениям, она должна происходить беспорядочно, демонстрируя множество матриархатов. Вперемежку с патриархатами. Почему каждое общество, без исключения, социализирует мужчин для лидерства, а женщин для домашних задач? Почему не наоборот?

Таким образом, толкования сторонников влияние окружающей среды впадают в бесконечный регресс, и находят сами себя постулирующими беспричинную причину: мужское господство, которое мы наблюдаем в каждом обществе, как считают, является следствием социализации, и все же социализация, которая всегда кончается мужским господством не имеет никакой причины, но почему-то "всегда была". Стивен Голдберг убедительно доказывает, что популярное трактование "социализации", призванное объяснить сексуальные роли путает причинно-следственные связи.. Он пишет, что феминистские теоретики "делают ошибку, рассматривая социальную окружающую среду как независимую переменную, тщетно пытаясь, объяснить, почему социальная окружающая среда всегда соответствует установленным пределам и берет направление, согласующееся с физиологией (то есть никогда окружающая среда не действует как достаточный противовес, чтобы позволить обществу избежать мужского господства)" [7] Другими словами, это не правда, как заявляют феминистки, что общества изобретают произвольные сексуальные роли, а затем развивают псевдонаучные концепции биологических сексуальных различий, чтобы оправдать нормы общества. Скорее, общества наблюдают образцы поведения, которые биология неизбежно воспроизводит, затем пытается социализировать женщин и мужчины в роли, которые, как это ожидается, они будут способны выполнять. Следовательно, согласно Голдбергу "социализация" является зависимой переменной, а не независимый, как обычно предполагается.

Если сексуальные роли действительно - произвольные конструкции общества, созданного, чтобы держать женщин "в их месте", почему тогда необходимо для трансексуалов - индивидуумов, которые показывают много характеристик противоположного пола - принимать гормоны противоположного пола до и отдельно от хирургической операции, чтобы они были способны по-настоящему вписаться их в новую роль? Неизменно эти мужские или женские гормоны отмечаются как обладающие глубоким влиянием на изменение настроения. Например, в документальном фильме "Макс", созданном лесбиянкой Моникой Треут, женщина, готовящаяся стать мужчиной, накануне операции описывает глубокие эффекты, оказываемые мужскими гормонами. Она сообщила, что уровень ее энергии чрезвычайно возрос, также, как и ее сексуальное желание. Ее настроение подверглось серьезным переменам и она обнаружила, что не может кричать так же легко и часто, как это делала раньше. Это - не изолированная реакция, а скорее такие эффекты - норма. Действительно они - самое лучшее объяснение: чтобы вызвать поведение, которое будет замечено как мужское или женское, необходимо иметь надлежащий баланс сексуальных гормонов, циркулирующих в теле. Феминистки, однако, объясняют такое поведение в мужчинах "социализацией".

Если бы феминистские гипотезы "ответственного общества" были верны, эти гормоны не имели бы такого влияния на поведение, и трансексуал мог бы, возможно, быть обученным новой роли просто читая книжки. Причина, почему теоретики феминизма пытаются заставить нас игнорировать мощную роль мужских и женских гормонов как определяющих поведение, заключается в том, что в обратном случае пришлось бы признать, что сексуальные роли не только не произвольны, но и фактически постоянны и неискоренимы (за исключением радикального медицинского вмешательства). Современные политкорректные феминистки, подобно марксистам, чувствует обязанность постулировать влияние окружающей среды на все связанные с полом различия в поведении, потому что, как только биологические различия будут допущены как уместные факторы, предположение, что женщины - "жертвы дискриминации" не может быть поддержано. Если любые мужчина-женщина различия в поведении и выборе карьеры признаны как врожденные и реальные, тогда "пустая гипотеза" - предположение, что в отсутствии дискриминации никаких различий в этих двух группах не наблюдалось бы - больше не надежна. Феминистки были бы тогда поставлены в положение необходимости отделить эффекты так называемой "дискриминации" от биологии, ясно, невозможной задачи. Следовательно, биологические различия мужчина-женщина должны быть объявлены ipso facto (в силу факта - лат.), как не имеющие заметных последствий. Биолог Гарретт Хардин обращает внимание, что эпитет "биологический детерминизм", несущий "выражение абсолютной жесткости," является "чучелом, возведенным для удобства полемистов; мы прекрасно могли бы игнорировать его." И добавляет:

"Если предположить, что, человеческое поведение является не предопределенным наследственностью, необходимо и допустить, что человек - не часть природы. Дарвинизм предполагает, что является. Дарвинисты утверждают, что бремя доказательств падает на тех, кто утверждают противоположное."

Философ Майкл Левин описывает феминистскую теорию как форму "Креатонизма", которую он определяет как

"Отказ применять эволюционную теорию к человеку. Без разницы, является ли этот отказ следствием следования догмам Священного Писания или обязательствами по отношению к некой светской идеологии."

Он упрекает "ученые, такие как Ричард Левонтин и Стивен Джей Гоулд, принимают полностью натуралистическую позицию ко всем живущим существам, кроме человека."[8]

Факт, что мужчины имеют намного большую физическую силу, чем женщины, не может быть признан фактором, допускающим преобладание мужчин на тяжелых работах; недостаток женщин в таких местах вместо этого приписан "неблагоприятной рабочей окружающей среде", созданной мужчинами-сексистами. Если же признавалось, что на самом деле очень мало женщин хотят выполнять такую работу, это объяснялось последствиями промывания мозгов и отрицательным влиянием патриархальных стереотипов, так же как и преобладание мужчин на высокооплачиваемых должностях видится как свидетельство обширного заговора, призванного держать женщин вдалеке от лучших рабочих мест, несмотря на то, что, когда мы учитываем факторы, типа количества рабочих часов, образование, различия почти исчезают. [9] И то, что женщины тратят гораздо большее количество денег на себя - деньги, заработанные для них большей частью мужчинами, - никогда даже не рассматривается. Если бы действительно было бы так, что женщинам платили бы 59 центов на каждый доллар, зарабатываемый мужчинами за выполнение той же самой работы при той же самой квалификации, то никакой бизнес не мог бы быть конкурентоспособным, если бы он использовал мужчин.

То, что различия в карьерных выборах могут идти от обоюдных предпочтений и независимого выбора, сделанного двумя группами, имеющими значительную внутреннюю психологическую разницу - не допустимая гипотеза, несмотря на то, что она кажется очевидной любому другому обществу, кроме нашего. Никакое объяснение не будет удовлетворительно для современных феминисток, если оно не изображает мужчин эксплуататорами, а женщин жертвами (толкование, которое непосредственно противоречит требованию феминизма верить в "строгое равенство").

Чтобы защищать гипотезу заговора в сфере занятости, феминистки должны доказать, что не имеется никаких подлинных, врожденных различий в навыках, внимании и способностях женщин и мужчин, или же такие различия могут существовать, но не иметь абсолютно никакого заметного эффекта. Как только такие различия допущены как значащий фактор, влияющий на выборы карьеры и деловые качества, причина предполагаемой вездесущей "дискриминации" исчезает. Далее, фактически в каждом виде спорта, в котором ведутся строгие отчеты, мужчины последовательно и существенно превосходят женщин по скоростным и динамическим характеристикам. Эти различия не пустяковы; они обычны для талантливых мужских атлетов в колледже, чтобы бросить вызов женским мировым рекордам в их спорте.

Большинство феминисток неохотно допустит, что, по крайней мере, в спортивных состязаниях различия в показателях между женщинами и мужчинами - результат врожденных факторов, а не социально созданных условий. Никакое количество политико-идеологической обработки не превратить женского атлета в представительного linebacker для Национальной Футбольной Лиги. Это может поместить феминисток в курьезную позицию аргументирования, что врожденные факторы влияют на глубокие различия между мужчинами и женщинами в каждом виде спорта, но абсолютно ни в чем ином. Майкл Левин доказывает, что абсурдно утверждать, что не нет никакой оплаченной работы вне атлетики, где навык, стойкость и скорость, проявленные в атлетике, дают преимущество. [10] Конечно, как только феминистки допустят различия в половых способностях, они должны будут признать, что мужское превосходство, демонстрируемое в этих видах спорта, относится ко внутренним факторам, а не к "дискриминации" или "социализации". Верно, это - идеология, а не логика, которая порождает гипотезу об абсолютной взаимозаменяемости мужчин и женщин (или, более точно: феминистки будут отрицать постулат взаимозаменяемости, но при этом энергично защищать все, что из него следует!).

Современний политкорректный феминизм с его акцентом на групповых правах является фундаментально нелиберальным драматическим сломом длительной гуманистической традиции, которая делает акцент на индивидуальные правах, поощрения и наказания. Он нападает на свободу слова везде, где свобода используется способами, которые он не одобряет; феминистки недавно объединились с Религиозным Правом в своих нападках на так называемую "порнографию". (Другая коалиция феминисток с Религиозным Правом, борющегося против так называемых Сатанинских Культов," быстро скатываются к "охоте на ведьм" в буквальном смысле! И рьяное использование высоко - сомнительных "репрессированных воспоминаний", чтобы обнаружить предполагаемый "забытый инцест", лоббируется в основном феминистками, и одной из самых ярых сторонниц этого шарлатанства Глорией Стиннем).

Эта идеология стремится заменить либеральный идеал "равенство согласно закону" зловещим "некоторые - более равные, чем другие", наделяя женщин специальными правами и специальной защитой, недоступными мужчинам. Один из наиболее ярких примеров феминистского требования "более равные, чем другие" - статус однополых школ. Небольшое число остающихся мужских учебных заведений, главным образом, военной ориентации, типа Военный Институт и Цитадель Вирджинии, находятся под неумолимым политическим и юридическим давлением со стороны феминисток, которые называют однополые мужские школы дискриминацией. И возможно, это так и есть, вы спросите? Однако, когда несколько лет назад руководство женского колледжа в Окленде, Калифорния, решило по их собственным причинам, совершенно без принуждения, начать допуск мужчин, та же самая неутомимая феминисткая камарилья обрушила на руководство колледжа все свое давление, принуждая его отозвать свое решение и сохранить колледж исключительно для женщин. (При разговоре с наивной аудиторией, однако, феминистки будут утверждать, что они "хотят только равенства"! Но в действительности, любая феминистка, кто утверждает, что "хочет равенства", на самом деле, хочет определять, какими привилегиям она желает пользоваться.)

Оправдание для сохранения однополой направленности колледжа звучало так, что де мужчины имеют тенденцию доминировать в классе вследствие их большего уровня агрессивности, создавая потребность для женщин иметь 'их собственную лигу', где они могут учить и обсуждать что-либо в их собственном более мягком темпе. И я не сомневаюсь, что мужчины действительно доминируют в классах во время обсуждений и проявляют большую активность, чем женщины. Феминистки, которые аргументируют таким образом, однако, находятся в уязвимом положении, поддерживая теорию, что, в то время как мужское господство в классных комнатах вызвано большей агрессивностью мужчин, мужское господство в мире бизнеса не имеет никакого отношения к мужской агрессивности, но - полностью результат несправедливого, секретного заговора против женщин. В стране чудес современного феминизма, однополое образование является или очень необходимым или очень злым, в зависимости от того, какой пол исключается, и средняя более высокая мужская агрессивность, одновременно позволяет и не позволяет преобладать над женщинами в зависимости от того заключения, которое должно быть доказанным. Все аргументы в рамках феминизма, в конечном счете, сиюминутны: одно не подлежит сомнению, все, что доказывает в настоящий момент преследование, дискриминацию, притеснение. Нет никакой необходимости, чтобы аргумент, который использовался сегодня, был совместимым с теми, что использовались вчера или будут использовать завтра. Мужчины одновременно более агрессивны и нет - лучше в математике, более активны, и т.д., в зависимости от того, что требуется остротой момента. Феминисткам нет нужды беспокоиться, что кто-то возразит им, что сегодняшний аргумент противоречит вчерашнему. Всякий, кто попытается сделать так, будет заклеймен "врагом женщин," (что-то это напоминает, не правда ли? - прим. пер.) и изгнан из движения. Должным образом - политкорректная феминистка никогда не критикует свою "сестру-феминистку", независимо от того, что та говорить, но вместо этого просто "слушает разнообразие женских голосов."

Неизменно раздаются возражения, что те положения и доктрины, которые подвергаются критики, являются экстремистскими и, мол, "разумные" феминистки и их организации не придерживаются их. Критики феминизма обвинены в концентрации их нападений на так называемых "экстремистов" типа Кэтрин Макиннон и Андреа Дворкин. Но Макиннон является изобретателем юридической концепции "sexual harrassment"; "разумные феминистки" отклоняют эту концепцию как экстремизм? Конечно, нет; такая линия спора позволяет им "вкушать плоды" Макиннонизма, одновременно проклиная деревья, на которых они растут. Если Андреа Дворкин - такой "экстремист," почему ее так щедро хвалит Глория Стеинем? (А если Глория Стеинем - не представитель феминисток, тогда, кто?)

Вопрос, который я задаю следующим: где - все эти "разумные феминистки"? Ответ неизменен - они сидят рядом со мной, или в офисе внизу хола; все же так или иначе эти предполагаемые "умеренные" голоса не играют абсолютно никакой роли вообще в формулировании главной общественной политики. Некоторый более или менее "разумные", но все же политически неэффективные феминистки защищают их роли, указывая на незначительный успех там, где "хорошие феминистки" были способны слегка смягчить вредную политику (принуждение, цензура, и т.д.) плохих феминисток. Мой ответ заключается в том, что, если все, что "хорошие феминистки" могут выполнять, оппозиционирует, с эффективностью меньше чем 100 %, вреду, нанесенному 'плохими феминистками,' тогда общество выиграло материально бы без феминисток в целом.

Нас убеждают, что самая большая феминистская организация в Америке, и наибольшая циркуляция феминистских журналов, каждый из которых бесконечно раскручивает образ женщин в качестве "жертвы" при энергичном лоббировании специальных привилегий и квот (и (или недавно, так было) каждый возглавлялся лесбиянкой [11]), являются "нетипичными" относительно того, во что типичная феминистка верит и что делает. И снова, это не более чем дешевая риторическая уловка: по определению, самые большие организации и публикации в любом движении - являются представителями этого движения. Будь они непредставительны, некоторые другие участницы могли бы сделать шаг вперед, и создать иное, еще большее. Каждый вынужден заключить, что все разумные феминистские цели были достигнуты уже много времени назад, но нынешние усилия удваиваются, чтобы успеть достичь как можно больше неразумных целей, прежде чем появится сколь-нибудь значительная оппозиция.

Никакой разумный человек, как кажется мне, не может отрицать, что женщины и мужчины должны иметь те же самые юридические права в вопросах карьеры, владения собственностью, и т.д. И на практике редко, когда такие права сегодня отрицаются. Аналогично никакой разумный человек не может ожидать, что "равенство возможностей" автоматически превратится в "равенство результата" для двух групп, столь же различных как женщины и мужчины. Все же основное объяснение современных феминисток заключается в том, что различия являются следствием дискриминации, исходящей от общества, которое несправедливо к женщинам, и главная причина этого - несправедливое обращение мужчин с женщинами, которые не желают поделиться с последними своими так называемыми "привилегиями". Все другие факторы и вариации автоматически игнорируются: различия между женщинами и мужчинами в физической силе и выносливости; беременность и взращивание ребенка, которые вырывают женщин из рабочей среды; реальные различия между мужским и женским мозгом; изменяющиеся настроение, эффекты мужских и женских гормонов, и т.д. Все эти реальные различия должны быть приписаны мужскому вероломству и жадности.

Также кажется мне, что ни один разумный человек не может отрицать моральное равенство женщин и мужчин: ни один пол не может заявлять, что он более совершенен, чем другой. Тем не менее это именно то, что современный феминизм пытается отрицать. Некоторые заявляют прямо, что женщины морально превосходящий пол[12]. Другие отрицали бы такое явное утверждение, но давали бы понять это косвенно, посредством непрерывного описания мужчин как жестоких эксплуататоров, а женщин как их невинных жертв. Как можно одновременно верить в моральное равенство двух групп, одновременно утверждая, что одна из них "эксплуатировала" и "угнетала" другую? Вера в моральное равенство полов подразумевает веру, что универсальное человеческое ожидание мужского господства и женского подчинения является в некотором смысле 'естественным' и надлежащем; отрицать одно, значит отрицать и другое.

Риторика феминистского движения изображает историю как мрачный сценарий бесконечного притеснения и покорения женщин для эгоистичной выгоды мужчин. (Что мужчины могли бы сами быть классом "жертв", учитывая, что мужчины составили 100 % пушечного мяса во всех сражениях на протяжении всей истории, не достойно рассмотрения.) Но описание женщины, как Вечной Жертвы не выдерживает критики, особенно сегодня. Каких бы прав женщины не имели в разные периоды истории, мужчины получили эти права лишь чуть-чуть раньше. На протяжении большей части истории никто не обладал никакими правами, за исключением элиты!

Что касается современного Американского общества: женщины живут в среднем на семь лет дольше, чем мужчины; домашнее хозяйство с женщиной во главе имеет доход на 41 % выше, чем таковой у мужчины (и это несмотря на то, что средняя женщина работает далеко меньшее количество часов в год, чем средний мужчина). Женщины составляют 55 % текущих выпускников колледжей. Они утверждают, что их дискриминируют в политике, все же женщины имеют на семь миллионов избирательных голосов больше, чем мужчины, им почти автоматически присуждается опека над детьми. Жертвы тяжкого криминала в подавляющем большинстве - мужчины, и жены нападают на мужей более часто, чем наоборот. Женщины могут хладнокровно убить спящего мужа или любовника, а затем заявить о самозащите в качестве "битой женщины", и очень вероятно получат только самое легкое наказание или возможно даже никакого, даже в отсутствии любого доказательства, что их фактически "били!" (Но нет никакой защиты для "битых мужчин".)

В среднем мужчина проводит в заключение на 50% больше времени за то же самое преступление, чем женщина, и вероятность для мужчины умереть в тюрьме в десять раз выше, чем для женщин. Уровень самоубийств среди мужчин в четыре раза выше, чем среди женщин. Двадцать четыре из двадцати пяти видов работ, определенных как наихудшие в терминах оплаты и условий имеют одно сходство: все они на 95-100 % заняты мужчинами. Среди погибших от производственных инцидентов 94% - мужчины, как и 96% из тех, кто погибли во время войны в Заливе. Если мужчины предположительно устроили все настолько замечательным для себя, то почему они умирают искалеченными, убитыми или убивают себя значительно чаще, чем женщины, которые заканчивают свою жизнь с большим количеством денег, несмотря на то, что меньше работали? [13] Игнорируя неудобные факты, подобно вышеупомянутым, феминистки продолжают раскручивать миф, что женщины - "жертвы" несправедливого общества, созданного и управляемого властными, безразличными мужчины для их собственной персональной выгоды. В действительности куда больше смысла называть современных американских женщин привилегированными, нежели угнетенными.

Мировое видение, сформированное современным политкорректным феминизмом, единственный вид, который играет роль в формировании общественной политики - карточный домик. Он требует, чтобы его адепт перепрыгивал с одной неустойчивой ветви на другую, никогда не будучи полностью уверенным, являются ли сексуальные различия в поведении иллюзорными или реальными, но незначительными; являются ли женщины точно такими же, как и мужчины, или эмоционально и нравственно их превосходят, ориентируясь на жизнь (в отличие от мужчин, которые любят смерть); переход от "абсолютного равенства" к "специальным условиям,", зависит от приемуществ в определенных обстоятельствах. Женщины одновременно сильны и независимы, полностью подготовлены, чтобы преобладать в аду боя, в то же самое время столь слабы, чтобы нуждаться в специальных правилах, под которые они получают компенсационные преимущества, чтобы помочь им в соревновании с мужчинами; они также нуждаются в юридической защите против нежелательных сексуальных поползновений и грязных шуток. Это во многом напоминает магический шелк фокусника, который с каждым своим новым появлением из рукава мага, окрашивается в иной цвет. Опыт показал, что на эти возражениям по поводу феминистского абсурда феминистки отвечают как правило оскорблениями и яростью, нежели аргументированным тезисами, такую же оборонительную тактику используют фокусники, которые приходят в бешенство, когда видят, что их обман раскрыт.

Но не разоблаченная ложь может нанести большой вред, особенно, когда она кончается подозрением, враждебностью и завистью между полами там, где любовь часто имела обыкновение существовать так давно, как поколение назад. Ни в каких других странах политкорректный феминизм не получил такой власти как в Англо-Американском мире, особенно в США и Канаде (что является само по себе интересным: почему Европейские женщины в значительной степени отказались участвовать в Войне Против Мужчин?). Как следствие, мы имеем самый высокий уровень разводов в мире, разрушающуюся образовательную систему, и неукротимую спираль растущей преступности и социальную патологию. Недавние исследования демонстрируют мощную корреляцию между этой социальной патологией и детьми из семей без отца [14]. Остается лишь найти сколь-нибудь большое общество, которое может оставаться цельным без жизнеспособной семьи, в которой растут психологически здоровые дети; история не обнаруживает таких примеров. Можно пытаться доказывать, что американская семья умерла от естественных причин, но после исследования глубины и свирепости нападений феминисток на женские роли в качестве жены и матери, такой аргумент вряд ли выглядит убедительным.

Нитше предупреждал против систем этики, основанных на том, что он назвал ressentiment, которые претендуют представлять сострадание при фактическом воплощении тайного разрушительного действия теми, кто бессильно желают мести тем, кому они завидуют. Он процитировал Христианскую этику как первичный пример такой системы. [15] Мы не должны быть не в состоянии замечать, что современный политкорректный феминизм - непосредственный отпрыск марксизма, - оба проявления ressentiment [16].

Несмотря на его успех в маскирование как безопасного и даже благородного движения, посвященного 'простой справедливости', современное феминистское движение - это фактически Благородная Ложь. Независимо от того, сколько людей были искренне убеждены, чтобы поверить его заявлениям, королева - голая. И "благородная ложь" является, тем не менее, просто ложью.

NOTES:

1.Plato, The Republic, Book II (382c).

2. See "Idyllic Theory of Goddess Creates Storm" by Peter Steinfels, New York Times, Feb. 13, 1990. For a detailed critique of the "goddess" claims of Gimbutas and others, see Ronald Hutton, The Pagan Religions of the Ancient British Isles (Oxford: Blackwell, 1991), Chapter 2.

3.New York Times, March 29, 1994.

4.Leacock, Eleanor: Myths of Male Dominance (New York: Monthly Review Press, 1981); "Women in Egalitarian Societies", in Becoming Visible, Koonz and Bridenthal, eds. (Boston: Houghton Mifflin Co., 1977).

5.Paul LeJeune in Jesuit Relations, Vol. 6 p. 235, R.G. Thwaites, ed (New York: Pageant Book Co., 1959)

6.Goldberg, Steven: Feminism Against Science, National Review, Nov. 18, 1991.

7.Goldberg, Steven: When Wish Replaces Thought (Buffalo, New York: Prometheus Books, 1991), p. 173.

8.Hardin, Garrett: Naked Emperors. Essays of a Taboo Stalker (Los Altos, CA: William Kaufmann, Inc., 1982), chapter 8. Levin, Michael: Feminism and Freedom (New Brunswick, NJ: Transaction Books, 1987), chapter 3.

9.See, for example, George Gilder's Wealth and Poverty (New York: Bantam Books, 1982), chapter 12.

10.Michael Levin, Feminism and Freedom (New Brunswick, NJ: Transaction Books, 1987), Chapter 10.

11.Patricia Ireland, the head man at NOW, is technically married, but admits that she does not live with her husband, but instead with a female lover. Robin Morgan, until recently the chief editor of Ms. Magazine, and still on its editorial staff, has been openly lesbian for many years. "Full-time feminism" is dominated by lesbians, and not surprisingly, what is touted as the feminist agenda is really the lesbian agenda (careers are everything, marriage is a trap, husbands are evil, babies are a nuisance, etc.). If feminism today really represented the interests of ordinary heterosexual women, it would be working to make life easier and more harmonious for wives and mothers, rather than doing everything it can to blow the family apart.

12.for example, see Barbara Walker in The Skeptical Feminist, Phyllis Chesler in Patriarchy - Notes of an Expert Witness, or Robin Morgan in The Demon Lover.

13.These statistics come from Warren Farrell's The Myth of Male Power (New York: Simon & Schuster, 1993).

14.see "Dan Quayle was Right" Atlantic Monthly, April 1993.

15. Nietzsche, The Genealogy of Morals, Book I. See also Sheaffer, Robert The Making of the Messiah (Prometheus Books, 1991), chapter 2.

16.Simone de Beauvoir is generally acknowledged as the Founding Mother of contemporary feminism. In her tome The Second Sex, she explicitly grounds her theory of the 'exploitation' of women in "historical materialism" (i.e., Marxism), and in particular in the now- discredited historical speculations of Engels concerning supposed 'ancient matriarchies'. Today, the feminist establishment, and socialists, are on the same side of every significant political issue. NOW proclaims attempts to cut welfare to be a "war against women".


Феминизм. Краткий обзор

Эти ссылки ведут к различным страницам

ФЕМИНИЗМ.
Краткий обзор тактики, методологии, противоречий, взглядов и современного состояния зарубежного феминизма

Навигация по разделам
Патриархат-Власть- Мужчины и женщины-Домашнее насилие- Изнасилование-Совращение детей- Sexual Harassment-Неравная оплата- Здоровье-Преступность- Мужское движение-Секс- Мужчины-Женщины-

Феминизм на Западе прошел достаточно длительную общественную жизнь и потому его деятельность может быть рассмотрена непосредственно на всем протяжении его опытной деятельности, в отличие от России, где феминизм, долгое время, оставаясь государственной идеологией, развивался скрытно и лишь в последние годы пытается обрести свои публичные формы, что характерно, в основном по западным лекалам, вот поэтому-то и будет полезным заранее проанализировать ту тактику и те идеологические приемы публичного феминизма, с которыми россиянам, возможно, придется столкнуться в недалеком будущем. Речь в данном исследовании пойдет о некоторых "столбовых" путях идеологического воздействия феминизма, основанных на нескольких "горячих" темах, через которые феминизм пытается активно воздействовать на общества и правительства с целью принятия выгодных для него решений.

Патриархат.

Общее отношение западного феминизма к патриархату заслуживает отдельного внимания. Оно довольно отличается от того определения, к которому мы привыкли. Так наша бывшая советская, но не менее феминистская, пропаганда внушала, что Патриархат - это некое темное прошлое, характеризующееся бесправным положением женщин и доминирующим мужчин. Западный феминизм значительно расширил это толкование, вложив в него совершенно уникальный смысл в полной мере позволяющий понять подлинное отношение феминизма как к Патриархату, так и вообще ко всей человеческой истории и вытекающее из него истинное значение современной идеологии.

Так, во-первых, с точки зрения современного радикального западного феминизма, угнетение женщин в рамках патриархата является самой древней и самой тяжелой формой угнетения в истории человечества, поэтому женщина является такой же жертвой, какой были чернокожие рабы в период рабовладельческого строя в США или евреи в период правления нацизма в Германии и даже, более того. Но в отличие от негров и евреев, угнетение женщин не только не прекратилось и даже не ослабло, а напротив, стало еще жестче.

С помощью каких инструментов производится такое угнетение? Один из них половые роли, например, "обязанность" женщины воспитывать детей. Так феминизм полностью отрицает, что половые роли являются следствием биологии людей. В этом вопросе феминистки руководствуются теорией глобального мужского заговора против женщин. По феминизму выходит, что пола как такового нет или он является чисто номинальным, а физиологические и анатомические различия - несущественны. Тем не менее, той группе людей, которая нынче именуется мужчинами, удалось выделить из общей массы людей, которых они впоследствии назвали женщинами, и подчинить их своей власти, все остальное, от рождения ребенка до ношения отличающейся одежды - является просто изобретением Патриархата, навязанным женщинам, чтобы подчеркнуть их подчиненное положение. Из этого следует все остальное. Так, например, утверждается, что именно по этой причине женщины не могли заниматься науками и искусством, и потому известных в этих направлениях женщин значительно меньше, чем мужчин. Но и сами науки и искусства по феминизму являлись не чем иным как все теми же орудиями Патриархата, призванным угнетать женщин. Все, вплоть до языка было создано мужчинами лишь с одной единственной целью, подчинить себе женщин. Следовательно, по феминизму, весь путь человеческой цивилизации преследовал лишь одну-единственную задачу и потому не может быть признан в какой-либо форме. Цивилизация, созданная "мертвым белым мужчиной" везде зашла в тупик, поэтому на повестке дня стоит ее полный демонтаж и замена женскими знаниями и способностями, которые не хуже мужских, а то и значительно их превосходят. Сегодняшнее обращение феминизма к молодым женщинам не изучать науки, созданные "мертвым белым мужчиной", а развивать свои собственные знания. Последнее истекает из еще одного феминистского догмата о технократичности Патриархата, который, де, ставит своей целью, создание такой техно цивилизации, в которой не будет места женщинам. Как не парадоксально, но подобные намерения уже имеют свой очевидный успех, отразившись, например, на образовании, не зря США приходится ежегодно приглашать к себе на работу сотни тысяч ученных из России, Китая и других стран Азии, где феминизм еще не успел реконструировать прежние знания "мертвого белого мужчины".

Как же феминистки обосновывают свою концепцию? На самом деле, никакого серьезного научного обоснования этой становой концепции у феминизма не существует (да и не может существовать). Весь их основной "базис" убеждений основан на обветшалых результатах исследований Маргарид Мид по поводу некоторых отсталых племен американских индейцев, да исторические фантазии о некогда живших то там, то сям отдельных племенах, где якобы царил матриархат и не было половых различий, ну и, конечно, в центре всего этого бреда находится умозрительное представление о золотом тысячелетие матриархата в славную эру неолита. Все их прочие доводы о социальной природе полов высосаны из пальца и вряд ли могут рассматриваться хоть сколь-нибудь серьезно, что и не удивительно, ведь большинство феминистских идеологов имеют самое отдаленное отношение к биологии, физиологии, медицине и другим естественным наукам, почти все они - гуманитарии и их рассуждения о равноценной природе человека - не более чем умозрительные спекуляции. Если коротко охарактеризовать их ляпы, то они заключаются в умалчивание таких очевидных вещей, какими являются разница в физической силе мужчин и женщин, их росте вес и многое другое, но и в самой широкой и выгодной для себе интерпретаций тех человеческих качеств, которые пока не подаются точному определению, например, человеческий мозг пока не изучен с достаточной достоверностью, поэтому можно сколь угодно рассуждать о сходствах интеллекта мужчин и женщин. В таких областях, как скажем эмоциональные проявления. Различия среди полов феминистки также видят в социальном научении, а не в биологической детерминации. Они серьезно полагают, что, например, мужчина может также плакать как женщина, волноваться, переживать, более того, в подобном научении мужчин они видят собственно основной способ унификации полов, стирании между ними различий. Замечу лишь, что мне уже довелось читать, что в США маленьких мальчиков учат играть в куклы, надеясь, что таким образом они вырастут как девочки и избавятся от ненавистной феминисткам маскулинности (причем, девочек они наоборот побуждают к активности и агрессивности и, скорее всего, ставят своей задачей замещение полов). Даже самому наивному человеку с первого взгляда ясно, что феминистки мечтают осуществить то, что не удалось большевикам за семь десятков веков, то есть создать нового человека. Их история ничему не научила, а нас?

Во взгляде на Патриархат у феминизма существуют и другие очень серьезные противоречия, на которые последний просто не обращает должного внимания, поскольку не подвергается серьезной критике. Речь идет о личностных качествах мужчин и женщин. Так утверждая, что женщина веками и даже тысячелетиями находилась в рабстве, условиях страшной тирании, которая ее деградировала, подавляла и уничтожала все ее нравственные и интеллектуальные качества, феминизм, тем не менее, настаивает, что женщина является более совершенной и нравственной во всех отношениях личностью, нежели мужчина. Подобный вариант теоретически можно рассматривать, если принимать во внимание природные качества мужчин и женщин, но ведь феминизм фактически отрицает их наличие, по феминизму, все, чем является человек - результат воспитания, и получается, что Патриархат, который, по мнению феминисток, создал гигантскую систему подавления женщины и низведения ее до уровня животного… воспитывал в ней лучшие человеческие качества. Феминистки не утруждают себя объяснениями природы столь странного противоречия, но активно используют обе его стороны в своих утилитарных целях.

Другое противоречие касается "гигантского заговора мужчин" против женщин, которое, видимо, состоялось много тысяч лет, а также более общая концепция рождения половых ролей. Слабость философии феминизма заключается в игнорирования вопроса - почему Патриархат был везде и во все времена? То есть среди самых разных культур и религий, в самых отдаленных уголках земле, у народов стоящих на разных этапах человеческой цивилизации был или есть Патриархат. Возможно, ли организовать такой гигантский заговор по всему миру да еще и поддерживать его тысячи лет? Почему, если половые роли объясняются научением и окружающими условиями то тут, то там не сформировались иные формы развития, например, тот же матриархат, равенство и что-то еще?

Что же предлагается взамен? Конечно, феминисток мало заботят вопросы равноправия. Никогда их основные требования не были связаны с вопросами равноправия. В основе фундаментальной идеи перестройки общества по феминизму лежит вера в то, что "Патриархат был не всегда", а, следовательно, до него существовало иное общество, более совершенное, по мнению феминисток. Речь, конечно, идет о матриархате. Это далекое прошлое, которое, согласно последним изысканиями в антропологии и культуре примитивных народов, никогда не существовало, является путеводной звездой для феминизма. Легендами и мифами овеян этот образ в умах его носителей. Хотя изрядную его часть двигает простая элементарная идея власти в ее абсолютном понимании, не зря, когда феминистки говорят, что мужчины имеют власть, они имеют ввиду верховную власть. Беда только, что подобный вид власти в истории известен лишь благодаря сказаниям об амазонках, однако, что с ними стало впоследствии тоже хорошо известно.

Феминистки влияют на правительство и общественные структуры, вынуждая их принимать законы и решения, которые должны радикально реконструировать все общественные отношения, но все же их главной задачей является создание нового человека, примерно тоже самое, как это было в бывшем Советском Союзе под коммунистической идеологией. Они базисно исходят из идеи, что человек представляет собой большой кусок глины, из которого можно лепить, что угодно, он лишен собственной врожденной самости и представляет собой исключительно гольный продукт социального конструирования. Так, как я уже писал, феминистки верят, что некогда мужчинам удалось убедить, что мужчины и женщины это два разных пола, сильно отличающихся друг от друга. Раз такое удалось мужчинам, то им, феминисткам, удастся совершенно обратное, ведь человек это всего лишь набор составных деталек, что-то вроде конструктора - что хочешь из него, то и твори. Чего стоят лишь их попытки "реформировать язык". Феминистки верят, что весь язык был создан мужчинами специально, чтобы подчеркивать угнетенное положение женщин, поэтому необходимо переделать его принудительным путем, и тогда все измениться, они не допускают и мысли, что язык может являются живой, динамически изменяющей субстанцией, принадлежащий всему народу, а не группе лингвистов и горе-идеологов.

Власть.

Власть принадлежит мужчинам! Типичный и один из и основных лозунгов феминизма, прекрасный мотив для борьбы.

Первое. Отчетливо проводится параллель с темами о домашнем насилие, изнасилованиях и преступлениях вообще, то есть речь идет об обобществлении, экстраполяции образа неких мужчин, которые в данный момент обладают властными полномочиями на всех мужчин, то есть как бы не какая-то часть мужчин находится у власти (примерно 0,1%), а все мужчины. Таким образом, мужчины, в представлении феминизма, правящий класс, обладающей всей властью.

Но пытаются ли как-нибудь феминистки объяснить, тот факт, что у власти находятся все-таки не все мужчины, а их мизерная доля, как, впрочем, и женщин? Во-первых, они стараются на этом вообще на заострять внимание. Во-вторых, если и следует реакция, то наиболее распространенный ответ: мужчины у власти проводят политику, выгодную всем остальным мужчинам. При этом они, конечно, никак не упоминают и уж тем более не объясняют того факта, что этими властными мужчинами в разных странах приняты и продолжают приниматься тысячи разных решений в пользу женщин и почти ноль в пользу мужчин, а если в основном в отношении мужчин что-то и принимается, то это, как правило, меры репрессивного характера, типа усилить ответственность за изнасилование, как это пытается сделать нынче Блэр в Англии, усилить ответственность за неуплату алиментов, как это было при Клинтоне в США, и так далее и тому подобное.

Второе. Главный камень преткновения феминизма в данном вопросе - избираемость власти, то есть президента, парламент и ряд иных чиновников народ выбирает своим свободным тайным волеизъявлением на демократических выборах, и это при том, что количество женщин-избирательниц больше, чем мужчин. Понятно, что эту тему феминистки стараются особо не педалировать, но в целом их позиция в данном вопросе придерживается марксистских постулатов о сущности "буржуазной демократии" и целесообразности замены ее более "прогрессивной" системой. В качестве одной из таких мер феминистками повсеместно выдвигается требование квотного распределения мест в выборных органах власти.

Мужчины и женщины.

Основная доктрина феминизма в отношение обоих полов заключается в противопоставлении их друг другу как двух классов. Да, именно в своей идеологической методологии феминизм применил марксистский классовый подход с той лишь разницей, что слово "класс" было заменено словом "гендер". Но это не более чем замена понятий. Все основные направления классового подхода по марксизму прослеживаются очень четко: есть класс угнетателей (мужчины) и есть класс угнетенных (женщины), между ними существует исторический антагонизм, класс женщин, несмотря на свою угнетенность, обладает своим классовым сознанием и несет в себе как класс главные положительные качества, которые должны стать основой для нового бесклассового общества (общества равенства полов), мужчины же, несмотря на свое очевидное привилегированное положение, которое позволяет получать им все выгоды жизни, несут в себе отрицательные качества, которые рассматриваются как неприемлемые в новом бесклассовом обществе, а потому должны быть заменены. Подобный классовый подход в феминизме является становым хребтом всей его основной идеологии и не подлежит какому-либо сомнению.

Как и в случае с идеей марксистского переворота, социалистической революции, женщины как класс также должны занять все главенствующие позиции в обществе не естественным путем или в результате соревнования с мужчинами, но принудительными, то есть в каком-то смысле революционно-насильственными методами, хотя, конечно, пропаганда будет это подавать как "естественный" результат . Например, это квотирование мест в парламенте или практика affirmative action в США, которая жестко определяет количество и качество присутствия женщин на рабочих местах, естественно, за счет вытеснения с ранее занимаемых позиций мужчин. Например, в США сейчас соотношение студенток и студентов доведено до уровня полтора к одному, что в недалеком будущем позволит женщинам преобладать практически повсюду. Такая практика естественно порождает дискриминацию, которой нынче подвержен только один тип населения - белый гетеросексуальный мужчина среднего класса, причем, вполне официально, ибо существует термин "положительная дискриминация", естественно, имеется ввиду не мужчина, а та же женщина, то есть, даже имея гигантские льготы, женщина все еще как бы дискриминирована, а мужчина, несмотря на фактическую в отношение его дискриминацию, является "дискриминатором".

Постепенный контроль с помощью силовых мер государства должен перейти к женщине повсеместно. Так, например, законы о насилие в семье позволяют женщине осуществлять неограниченную власть у себя в доме над абсолютно бесправным мужем, то же самое в небрачных отношениях, на работе. Огромные деньги из бюджетов выделяются на феминистскую пропаганду и просветительскую работу, а также на деятельность "женских кружков" при колледже и университетах, где промывание мозгов осуществляется непосредственно молодняку. Учитывая, что более двух третей всего ВВП создается с мужчинами, то, как и в далеком уже революционном прошлом нашей страны, революция "эксплуатируемых" против класса "эксплуататоров" осуществляется непосредственно на средства "эксплуататоров".

Как и в послереволюционном прошлом нашей страны, бывшие класс "эксплуататоров", по мнению многих феминисток, должен быть лишен основных гражданских прав. Первая стадия этого процесса уже почти завершена: так мужчина лишен всех родительских и репродуктивных прав, в то же время репродуктивные функции женщины и сами дети стали капиталом женщин. На следующей стадии от мужчин должны быть отторжены возможности избирать органы власти и быть избранными, а также права распоряжаться финансовыми ресурсами и многое чего еще.

Конечная цель во взаимодействии мужчин и женщин с точки зрения современного феминизма видится несколько по-разному, вот три основные направления:

1)"мягкий матриархат", то есть женщины во главе, у мужчин статус слуг, полурабов, вообщем граждан более низкого сословия, они обладают лишь минимумом необходимых прав, но несут все обязанности.

2)Более жесткий вариант предполагает уничтожение излишней части мужчин, к которым могут относится потенциально непокорные, самостоятельно-мыслящие и т.д. Остальные мужчины будут просто-напросто рабами, причем этот статус будет вполне официально закреплен в той или иной форме.

3)ПОЛНОЕ УНИЧТОЖЕНИЕ МУЖЧИН. Восстановление царствования амазонок. Идея была в полной мере выражена в манифесте SCUM (Общество резки мужчин), написанного Валери Саландж, Туда же можно отнести и известную феминистку-лесбиянку Андреа Дворкин, которая со своими мужеубийственными взглядами не только имеет самый широкий доступ ко всем видам СМИ, но и временами приближаема к правительству (США).

Домашнее насилие.

Пожалуй, самый краеугольный пункт в идеологии феминизма на сегодняшний день. Преследует наиважнейшую для себя цель: разрушение института семьи, которая ими пропагандируется как продукт патриархального общества, созданного с целью подчинения женщин мужчинами, - и "возращение" к матриархальной форме существования, которая им представляется в одном случае той или иной формой промискуитета с доминированием женщин, в другом, некой формой амазонщины, то есть отделение и изоляция от мужчин на почве лесбиянства. Выдвигает лозунг и апеллирует к цифрам "статистики". Лозунг: "Семья - самое опасное место для женщины!". Статистика: сведения из женских убежишь и цифры обращений женщин в полицию, а так же иные способы статистического конструирования и моделирования, призванные подтверждать вышеприведенный лозунг.

Вообще, когда знакомишься с ажиотажем, касающимся вопросов домашнего насилия на западе, в частности в США, то удивляешься, как в таком ранее пуританском обществе, каким являлось до недавнее времени США, где уважение к женщине и ее защита являлось одним из наиважнейшим принципом его религиозной и общественной морали, женщины могут находится в такой опасности. Однако, как ни странно, именно такая мораль и является основой подобного ажиотажа. То есть для того, чтобы поднять кампанию против насилия в отношения женщин на должную высоту, нужны необходимые предпосылки, такие как недопустимость любого насилия применительно к женщинам, их унижения, не уважительного к ним отношения, лежащие в культурной и ментальной основе данного общества. Остается лишь подобное нетерпимое к насилию над женщинами общество убедить, что оно существует.

Приемы убеждения самые простые. Например, фиксация на отдельных фактах насилия в СМИ. Пусть это даже будет всего несколько десятков случаев в год, но если их подавать регулярно, то за несколько лет у среднего обывателя сформируется устойчивое представление о превалирующем насилие в семьях. Далее общество уже само потребует использовать закон, полицию и суды, чтобы навести порядок. Если бы в задачи феминисток входила бы реальная борьба с преступлениями в семье, то уже одних этих мер было бы вполне достаточно. Но задача феминизма, как я уже указывал выше, полное разрушение семьи; вторая не менее важная задача феминизма - демонизация мужчин. И та и другая цель не подразумевает борьбу с озвученным ими самими явлением, а подразумевает его использование в достижение своих целей, поэтому само явление не может носить частный фрагментарный характер, а должно выглядеть всеобщим и присущем. То есть, иначе говоря, насилие над женщиной является не эксцессом, а присущей и неизбежной чертой такого патриархального образования как семья, оно так же является присущем всем мужчинам. Так насилие в семье, по мнению феминисток является ни чем иным как оправданием ожиданий Патриархата, проще говоря, если ты мужик, совершай насилие. Поэтому подразумевается, что если насилие в семье еще не произошло, оно может произойти (и обязательно произойдет) в любой момент, и носителем его может быть, какой угодно мужчина. Но важным, конечно, являются цифры, "подтверждающие" теорию феминизма о размерах царящего в семье насилия. Стоит более подробно остановится на их источниках.

Одним из главных является фиксация количества звонков в полицию. Цифры демонстрируют подавляющее преимущество звонков от женщин. Феминистки умалчивают лишь тот факт, что 90% звонков являются не результатом физического насилия, а результатом семейных ссор, происходящих либо вообще без насилия, либо без каких-либо его характерных признаков. Более того, даже в тех штатах США, где приняты законы об обязательном аресте, лишь у немногих дел имеется судебная перспектива. Другой источник: сведения из женских убежишь. Однако сведения из женских убежишь вряд ли вообще возможно рассматривать объективно, поскольку, кроме безусловной пристрастности данных учреждений к описываемой проблеме, деятельность убежишь носит весьма специфический и закрытый характер, женщин, которые туда попадают, вынуждают подписывать документ о неразглашении того, что они там увидят. Все это вместе ставит под вопрос объективность сведений, которые оттуда поступают, к тому же не менее злободневно стоит вопрос экстраполяции этих сведений на все общество. Кроме того, феминистки пытаются получать сведения и из других источников. Важнейшими из них должны считаться опросы. Феминистки на свой лад интерпретируют их результаты: в одних случаях они выбирают из опросов данные только о пострадавших женщинах, замалчивая цифры о пострадавших мужчинах, в других случаях при опросах используется очень характерная для феминизма методика, которая заключается в том, что в опросном листке существует лишь один вариант для ответа, например, "как часто в нашем обществе женщины подвергаются насилию в семье?" и полностью отсутствует вопрос о насилие над мужчинами, в этом же контексте у женщин спрашивают, как часто их избивает их муж или любовник, а мужчин, как часто они избивают их жен или любовниц - обратного варианта нет; полагаю и так понятно, что какими бы не получились цифры в результате подобных "исследований" они будут всегда угрожающе абсолютными.

И наконец есть еще один самый "убойный" способ сбора статистики так сказать по факту официального признания "насилия". Дело в том, что феминистки успешно внедрили в юридическую практику презумпцию виновности мужчины. Следствием такой презумпции является, что каждый мужчина, на которого получено донесение, автоматически является насильником в семье, причем, даже не с момента подачи обвинения, а с момента поступления звонка в полицию, поскольку навязанная феминистками доктрина указывает, насильник в семье - каждый мужчина, поэтому нет необходимости дожидаться подтверждений обвинений от его жены или любовницы (да и вообще самого обвинения не требуется). Но а поскольку мужчина уже до суда "виновен", то он сразу же автоматически лишается ряда основных своих прав, например, права проживания в своем жилище, распоряжения своей собственностью, возможности видеть своих детей и так далее, проще говоря, его просто выбрасывают на улицу. После чего у него есть два варианта: без средств и общественной поддержки в течение нескольких месяцев ждать суда с неясной перспективой, ибо на суде ему, а не его женщине, придется доказывать, что он не верблюд, либо, второй вариант, признать свою вину. Парадокс ситуации заключается в том, что признав свою вину, мужчина автоматически получает доступ назад к своей семье, а все "наказание" заключается в том, что его принуждают пройти некие курсы "по перевоспитанию" нет, а год он будет поставлен "на контроль". Естественно, что в такой ситуации многие мужчины признают себя виновными, лишь бы поскорее закончился этот ад. Зато счетчик "статистики" фиксирует еще один пункт.

Но каков бы не был источник, вывод их один: огромное число случаев домашнего насилия. Поэтому не менее полезной представляется методология таких исследований и собственно говоря, чем в терминах феминизма является само домашнее насилие.

Понятно, что методика подсчета числа случаев домашнего насилия, основанного на причинение заметных физических последствий, была бы наиболее предпочтительной для феминизма, но в абсолютных цифрах она выглядела бы весьма незначительной, а задача феминизма доказать, что домашнее насилие царит повсеместно, практически в каждой семье, для этого цифры нужны совсем иные, поэтому домашнее насилие в терминах современного феминизма - это любое физическое воздействие или угрозы его применения мужчины на женщину, в число которых входят шлепки, толчки, пощечины и даже куда менее безобидные действия. В результате подсчета всех этих эксцессов и их слияния с действительным насилием, которое угрожает здоровью или жизни одной из сторон (по феминизму, только женщине), получаются огромные цифры, способные убедить кого угодно, если, конечно, умалчивать, что случаи действительного насилия составляют не более десяти процентов от называемых цифр, а то и меньше. Важно лишь называть цифру целиком, не разделяя ее на составляющие. Огромные цифры дают повод феминисткам не только требовать наказания мужчин, но и требовать наказания за ЛЮБЫЕ ПРОЯВЛЕНИЯ домашнего насилия, буквально говорить о домашней войне против женщин. Чтобы картина выглядела более достоверной, следует замалчивать социальную и медицинскую картину происходящего. Так вы никогда не услышите от феминисток, что наибольшая часть преступлений в семье происходит в низших социальных слоях общества (90%), преимущественно в семьях мигрантов, а самые тяжелые преступления совершаются психически нездоровыми людьми и маргиналами. Это важно, поскольку для феминисток основная задача - убедить, что насилие в семье - это, в первую очередь, как раз удел слоев среднего класса, которое совершают самые обычные мужчины. В США еще к тому же вполне определенно стоит и расовый вопрос, непропорционально высокая доля преступлений совершается именно цветными гражданами США, но атакой феминисток являются только белые мужчины, поэтому преступления, совершаемые цветными гражданами и мигрантами, жульнически экстраполируются на белых гетеросексуальных мужчин среднего класса. Последнее уже относится к методам конкретной идеологической пропаганды в СМИ.

Важнейшим постулатом в идеологической пропаганде феминизма является экстраполяция виновных в отдельных деяниях, например, таких как домашнее насилие, на всех мужчин. Для этого достаточно лишь вместо слов "преступник" или "злоумышленник" ВСЕГДА употреблять слово мужчины. Через некоторое время преступление будет прочно ассоциироваться со всеми мужчинами и сами мужчины будут восприниматься не как источник безопасности, а как источник потенциального насилия. Для усиления эффекта рекомендуется к слову "женщина" прибавлять слово "дети", фраза подобная "насилие в отношении женщин и детей" всегда имеем свое довольно экспрессивное влияние на психику и подсознание обывателя. Однако феминисткам, при всем желании, приходится очень осторожно обходится с такой формулой и не применять ее очень широко, дабы избежать ее попадания в широкую полемику, ибо им хорошо известно, что основное насилие над детьми совершается женщинами, а не мужчинами (четыре к одному). Помимо всего этого, никогда не стоит упоминать, что насилие в лесбийских парах, где мужчины полностью отсутствуют, в пять раза выше, чем в обычных семейных. Подобная информация могла бы навредить феминистской теории о насилии как имеющим мужскую природу. И уж Боже вас упаси, упоминать о фактах насилия женщин над мужчинами.

Надо заметить, что если не во всех, то в небольшой части феминистских изысканий на тему домашнего насилия отмечается какой-то процент мужчин пострадавших от женщин (обычно 5%), но при упоминании в средствах пропаганды даже этот процент старательно опускается, создавая иллюзию полной мужской власти над беззащитной, неспособной ни на какое насилие даже в форме сопротивления женщиной. Тем не менее, эти цифры все-таки просачиваются в СМИ. Феминистки выработали твердую и однозначную реакцию на подобные факты: все случаи нападения женщин на мужчин - являются актами самообороны. Подобные утверждения, кстати, не раз приходилось слышать и с экранов российского телевидения. В этой связи встает вопрос о причине восприятия такой совершенно абсурдной постановки. Ответ может лежать лишь в тех религиозных и моральных устоях, которые имеет, в частности американское общество, о чем я уже писал выше. Но это, конечно, не исчерпывающая причина, но останавливаться более подробно на этом вряд ли стоит.

В целом же, если внимательно приглядеться, феминистки пользуются очень узкой и ограниченной статистической базой; очень многие цифры, единожды появившись на поверхности, затем годами и даже десятилетиями используются в неизменном виде в феминистской пропаганде. Может, в США и на Западе мало исследований на эту тему? Отнюдь! За минувшие годы только в США было проведено уже более сотни независимых высокопрофессиональных исследований, организованных различными общественными группами и исследовательскими центрами: как мужчинами, так и женщинами, как либералами, так и консерваторами, самые известные из них Murray A. Straus and Richard Gelles, Suzanne Steinmetz and Irene Frieze (подробнее подробнее здесь). За это время была накоплена обширная и самая подробнейшая база по проблеме домашнего насилия. Почему же феминистки и СМИ так упорно стараются этого не замечать? Да потому что общий вывод этих тотальнейших исследований диаметрально расходится с "генеральной линией" феминистской пропаганды и сложившихся под ее давлением стереотипов в СМИ и в обществе. Во-первых, все исследования без исключения убедительно доказали, что серьезное насилие является характерным только для 3-4% семей, преимущественно из самого социального дна, что полностью отвергает распространяемый феминистками миф о царящем в семьях "женоциде", незначительные, а часто весьма спорные формы насилия характерны еще для примерно для 20% семей, таким образом, 75-80% американских семей являются полностью ненасильственными. Исследования так же показали, что вопреки распространяемому феминистками клише о том, что де семья является самым опасным местом для женщины, факты доказывают совершенно обратное: собственная семья - самое безопасное место для замужней женщины; напротив, более серьезной опасности (в 12 раз!) подвергаются одинокие или разведение женщины, как в целом, так и со стороны своих случайных партнеров в частности. Но самое важное "открытие", сделанное этими исследованиями, которое вызывает наибольший приступ аллергии у феминисток: неопровержимый факт, что домашнему насилию подвергаются мужчины и женщины в РАВНОЙ СТЕПНИ, причем женщины становятся инициаторами конфликтов чаще, чем мужчины примерно в три раза. Сегодня, после многих лет тщательных исследований можно говорить о высочайшей степени достоверности этих цифр и нельзя утверждать, что они не известны тем, кто интересуется реальным положением дел в данной области, однако следует учитывать и такой факт, что само общество в целом не готово к восприятию подобной информации, что связано и с историческим менталитетом, религиозными и культурными традициями, а так же последствиями длительной и массовой пропаганды феминизма. Но объективная реальность не может рано или поздно не проявится в той или иной форме. Важнейшим ее проявлением явился рост числа арестов женщин за домашнее насилие и в последнее время эта цифра уже достигла пугающих 25% процентов от общего числа арестов, а в отдельных штатах США приблизилась к сорока процентам. Тенденция налицо. Тем не менее пока еще трудно вообразить политика, который бы сказал, что мы будет создавать центры помощи для пострадавших в результате домашнего насилия мужчин и работать с насильственными женщинами, у такого политика просто не будет никаких шансов, неудивительно, что подобная тенденция на сегодняшний день привела не к желанию рассмотреть проблему объективно, а предпринять ряд мер, которые бы позволили искусственно снизить количество арестов женщин до приемлемого уровня.

Из предлагаемых мер феминистки настаивают на обязательном аресте в случае заявления в полицию о домашнем насилие. После этого дело не может быть прекращено в случае отказа женщины от обвинения, более того, невзирая на ее мнение, мужчина должен быть выгнан из дома с момента ареста. С этой секунды он как бы считается неопровержимо виновным. Ему запрещено приближаться к жене, детям и дому. Мужчина ставится в такие рамки, что он практически ВЫНУЖДАЕТСЯ признать свою вину. После этого назначаются "перевоспитательные курсы" сроком на несколько недель, а также годичный надзор за "правонарушителем", в течение этого времени малейшей жалобы жены должно быть достаточно, чтобы немедленно отправить мужчину в тюрьму. В случае же, если мужчине удается добиться суда и добиться оправдательного приговора, его обвинительница не несет никакой ответственности за ущерб, который она причинила своим заявлением мужчине. Феминистки, конечно, также настаивают на обязательном расторжении брака после подобных инцидентов. При всей радикальности подобных мер, где мужчина фактически оказывается в положении лишенного даже самых элементарных гражданских прав, подобная практика применяется в ряде штатов США, а также в Канаде, Австралии и Новой Зеландии.

Изнасилование.

Изнасилование в устах феминисток превратилось из уголовной и медико-психологической проблемы в политическую, как следствие, феминизм требует принятия политических мер. Основание: изнасилование является следствием того, что Патриархат целенаправленно способствует, создает благоприятную среду и учит и ожидает от мужчин обязательного сексуального насилия над женщинами. С какой целью? Чтобы держать их в подчинение - ответит феминизм. Таким образом, по феминизму изнасилование это - один из ведущих способов, посредством которого мужчины держать женщин в повиновении, следовательно, изнасилование - не результат поступков отдельных, склонных к насилию мужчин, а инструмент, которым пользуются все мужчины. Известен, например, такой феминистский тезис, сформулированный феминистской Мерилин Френч: насильник и потенциальный насильник (последние относится ко всем мужчинам, которые ПОКА еще не были уличены в совершение насилия над женщинами). Впрочем, существует в феминизме направление во главе с Андреа Дворкин и Катарин МакКиннон, которое решает и эту "проблему", ибо оно рассматривает любой сексуальный контакт мужчины и женщины как изнасилование женщины, независимо от намерений и желаний самой женщины.

В качестве подтверждения своего тезиса феминистками так же используются "впечатляющие" цифры, должные демонстрировать широкую распространенность изнасилования в Западном обществе. Так стандартной на сегодняшней день является цифра о каждой четвертой женщине, якобы подвергнувшейся сексуальному насилию. "Национальная Организация для Женщин" (США) заявляет о более чем одном миллионе ежегодно насилуемых женщин, другая цифра - более полумиллиона, ну и еще множество самых разных цифровых вариаций. Откуда они взялась? Базовая методология определения количества изнасилованных женщин по феминизму базируется на интерпретации ответов женщин, которые получаются в ходе их опросов об их сексуальной жизни, то есть была женщина изнасилована или нет, определяет не сама опрашиваемая, а в последствие те, кто ее опрашивал. А поскольку важной для феминисток задачей является получение достаточно больших цифр, для этого, как и в случае с домашнем насилием, под определение изнасилования попадает наиболее возможный широкий круг вариаций. Так, например, согласно феминистской методологии, женщина считается изнасилованной, если перед половым актом она употребляла алкоголь или наркотики, причем, не рассматривается вопрос, употребляла ли она их по своей инициативе или по просьбе партнера; так же женщина считается изнасилованной, если она вступила в половой акт после уговоров или просьб партнера, то есть после ухаживаний, после просмотра фильмов с сексуальным содержанием; очень широко прорабатывается тема "явного согласия", где подразумевается, что согласие должно быть настолько явным, что бы не вызывать сомнений (видимо, в письменной форме и заверенное нотариусом, хотя, кто сказал, что и такое согласие нельзя оспорить в суде?). также момент изнасилования может наступить уже в ходе самого полового акта, даже после явного выраженного женщиной согласия, отсутствия перед этим алкоголя и просьб партнера, он наступает в том случае, если мужчина предпринял какое-либо действие или движение, несогласованное с женщиной или не успел вовремя остановится, если она решила прекратить половой акт. Феминистки активно пропагандируют идею определения изнасилования не от начала полового акта, а от начала неких действий, то есть даже попытка обнять, поцеловать могут считаться изнасилованием; таким образом, четкие границы исчезают и появляется широкое поле для интерпретаций, причем, как нетрудно заметить, во всех случаях присутствует нескрываемая презумпция виновности мужчины. Известен, например, такой лозунг, сформулированный некой Катарин Маккинон "Слово - тоже изнасилование".

Важными "достижениями" западного феминизма являются отмена презумпции невиновности мужа и введение презумпции женской честности. Так отныне ни один муж не может быть уверен, что те или иные его действия не могут быть расценены как изнасилование, брак не дает ему никаких прав; напротив, с женщины фактически снята ответственность за свое обвинение. Основой женского обвинения в изнасилование становится не факт, а просто слово. "Женщина не может врать" - активно пропагандируемый феминистками лозунг, нацеленный на изменение правосудия, когда для осуждения мужчины будет достаточно лишь одного слова женщины (пока достаточно для возбуждения уголовного дела, хотя много мужчин сидят в тюрьмах, осужденные лишь на основании словесных обвинений). И большие "достижения" в этой области уже достигнуты. Так, например, женщине уже необязательно доказывать фактами и свидетельствами, что ее изнасиловали, достаточно лишь ее устного утверждения, чтобы требовать судебного преследования того или иного мужчины. Другие обязательные условия: анонимность и безнаказанность обвинительницы, имя "жертвы" не должно быть известным, чтобы не травмировать ее, зато имя обвиненного можно полоскать в грязи, сколько угодно, когда суд вынесет оправдательный приговор, ему посоветуют лишь поскорее все забыть, лжеобвинительница не понесет никакой ответственности.

Недавно по этому же пути пошла и старая мудрая Англия. Любопытный пример. Блэр был крайне обеспокоен цифрами значительного снижения числа осужденных за изнасилование в последние годы. Шла бы речь об убийствах или грабежах, Блэр немедленно бы собрал пресс-конференцию и торжественно объявил об очередном достижении своего кабинета. Но изнасилование сегодня - это не криминал, это - политика, поэтому здесь все наоборот. Лишь увеличивающиеся цифры осужденных мужчин способны "доказать" что нынешнее правительство Великобритании "заботиться" о своих женщинах, их "правах" и "безопасности", ведь согласно господствующему постулату феминизма в наличие "эпидемия изнасилований", а здесь такие жалкие результаты… Что же делать? Призвать английских мужчин почаще насиловать своих английских женщин? Вряд ли такой призыв будет понят общественностью и еще маловероятнее, что мужчины ему последуют. Выход, естественно, был найден с подачи феминисток, Блэр решил пробить в закон уже описанную выше схему, когда за изнасилование можно было бы сажать за выпитый накануне полового акта алкогольный коктейль ну и так далее (см. выше). Стоит ли говорить, как громогласно феминистки аплодируют такому намерению?

В конце несколько цифр статистики. Так в России ежегодно осуждаются восемь тысяч человек за изнасилование - это в два раза меньше, чем десять лет назад, но все же цифра не столь уж маленькая, однако надо учитывать, что наши суды почти не выносят оправдательных приговоров (их количество менее процента), а, следовательно, речи о честном беспристрастном суде быть не может, так исходя из мирового опыта, эту цифру можно было бы поделить по крайней мере в два раза. В США картина следующая: по данным ФБР ежегодно в стране насилуют 90 тыс. женщин, уже не миллион, но тоже много, во всяком случае, по российским меркам цифра впечатляющая, однако, на самом деле речь идет о зарегистрированных обращениях, и ФБР в данном случае нарушает принцип законности, по которому преступление может считаться таковым, если оно установлено судом. Так вот в США из 90 тыс. заявленных преступлений до суда доходят лишь 30 тыс. дел, из них заканчиваются обвинительными приговорами только 10 тыс., то есть лишь 33% (в Великобритании и вовсе только 10%). Таким образом, можно со всеми основаниями считать, что количество изнасилований в США измеряется десятью тысячами, что с учетом большей численности американского населения по сравнению с российским является меньше, чем в России. Второй вывод, который сам собой напрашивается в результате анализа названных цифр, что не менее половины обвинений в изнасилованих являются ложными.

Совращение детей и инцест.

Вообщем широкий круг сексуальных действий взрослых (мужчин, конечно) в отношении детей разных возрастов от рождения и до 21 года, особенно со стороны их родственников, в первую очередь, отцов, родных и отчимов. Да, "нет повести печальнее на свете, чем повесть о Ромео и Джульете". Тем не менее феминистки умудрились и в эту очень деликатную и тонкую тему засунуть свои грязные лапы и использовать ее в своих политических целях на все сто, сделав моральными инвалидами уже тысячи, если не миллионы людей, не считая тех, кто серьезно пострадал в качестве "виновного".

Повторяю, тема очень тонкая и деликатная. Пожалуй, нет ни одного взрослого человека, особенно родителя, которому не было бы в самой резкой форме отвратительна даже сама идея каких-либо сексуальных манипуляций взрослого человека с ребенком, пусть даже это уже и вполне взрослый ребенок (в смысле подросток). Тем более отвратительной и мерзкой выглядит кампания, затеянная феминистками, которая придала и этому вопросу политический оттенок.

В двух словах. Если феминизм полагает, что патриархат специально готовит и учит мужчин, чтобы всеми способами подавлять женщин, то в эти же рамки, по мнению феминистских горе-идеологов, вписывается и мысль, что Патриархат так же стимулирует отцов совращать своих детей, а просто взрослых мужчин совращать соседских детей. Что парадоксально, ненавидя Фрейда, феминистки использовали основу его учения о всеобщем влиянии сексуального на множественные психологические процессы в человеке. Причем, они начисто отвергают идею Фрейда о детской сексуальности, но используют ее же для объяснений всего спектра негативных последствий, которые, дескать, объясняются ранними детским опытом сексуального надругательства. Круг этих последствий по феминисткам самый широкий, почти безграничный и почти всегда ужасный. Так, например, Андреа Дворкин объясняет природу проституции, перенесенным в детстве сексуальным насилием. Сексуальное насилие над детьми стало ответственным едва ли не за все беды, которые в будущем поджидают уже взрослого человека. А ведь даже Фрейд как-то сказал, что банан иногда просто банан.

Тем не менее, проблема эта действительно существует и по идеи должна была бы стать предметом заботы не политиков, а психологов, психотерапевтов и психиатров, ну и, конечно, в определенных случаях полиции, но к великому стыду последних, люди означенных профессий так же были втянуты в эти грязные политические дрязги, породив в итоге целую индустрию по выявлению "фактов" сексуального насилия у настоящих и бывших детей. Не будучи специалистом в области психиатрии, скажу лишь, что подобными специалистами применялись и по сей день применяются весьма сомнительные методы "обнаружения" прошедшего сексуального насилия. Например, метод, "восстановление 'репрессированной' памяти". В двух словах, это когда к психологу попадает подросток или уже взрослый человек с жалобой на те или иные проблемы, не в силах понять, искренне не зная их причин, и психолог применяет процедуры, которые якобы должны восстановить "скрытые", "запрятанные" репрессиями воспоминания, вытащить их из под сознания, и вот в "итоге" обнаруживается, что причина депрессий тридцатипятилетней тети в том, что в возрасте двух ее лет потрогал в "том" месте какой-то мужчина, возможно, даже отец, дядя, брат, реже лицо женского пола. После того как "причина" "выявлена", можно приступать к "выздоровлению", в том числе можно подать в суд на этого человека, если он все еще жив, если он известен. Это - только одна из дорожек подобной хорошо налаженной индустрии "лечения", а по сути самого обыкновенного шарлатанства, которое (именно оно, а не предполагаемое или воображаемое когда-то совершенное насилие) оставляет "жертву" до конца дней с несмываемым клеймом внутреннего и внешнего позора, а обычно невинного человека пригвождает к позорному столбу самым страшным и несмываемым обвинением, способным без всякого доказательства вины в мгновенье ока разрушить жизнь любому человеку так, что даже последующая возможная реабилитация неспособна восстановить потерянное, хотя многим людям пришлось самым натуральным образом провести часть жизни в тюрьме. Почему я так категорически отрицательно отношусь к методам психиатров? Если речь идет о ребенке с "восстановленной" памятью, то его не просто обманывают, его самым отвратительным образом превращают в орудие мести, шантажа, оправдания своей деятельности и затрачиваемых на нее бюджетных средств (последнее относится к государственным детским агентствам и общественным организациям), дополнительного заработка (последнее на совести "психологов", адвокатов, журналистов, часто раздувающих из подобных случаев настоящие охоты на ведьм). Во-первых, потому что описанные или другие методы "выявления" или "освобождения", или еще бог знает чего обычно неоднозначно оцениваются даже среди коллег практикующих, во-вторых, эти методы и приемы очень часто меняются, что не удивительно, учитывая молодость психологии как науки, в которой все, что есть, находится в довольно зачаточном состоянии и не может серьезно рассматриваться в качестве надежных инструментов познания ни одним здравомыслящим человеком, ну и, в-третьих, налицо нарушение этики - медицина не может быть подразделением уголовного кодекса и уж тем более политики.

Sexual Harassment.

Очень горячая тема не только в США, но в США особенно, и особенно в устах феминисток. Хотя парадокс в том, что закон о харассменте был принят еще до возникновения второй волны феминизма и поначалу носил благую цель - оградить ниже стоящих работников от сексуального шантажа его начальства. Но затем появились феминистки со своей неистовой ненавистью к мужчинам и ко всему мужскому, и начались предприниматься самые активные усилия, чтобы подвести под базу харассмента самый широкий спектр действий. Одним словом, идея харассмента им очень понравилась, и они взяли ее на вооружение. В наши дни правила, под которые можно подвести обвинение, насчитывают десятки пунктов, постоянно пополняются и разняться и часто весьма существенно отличаются друг от друга в разных штатах США, многие частные фирмы, колледжи, университеты, частенько сами устанавливают дополнительные правила. Практически во всех учреждениях - частных и государственных стали обязательны тренинги по харассменту как для руководящего звена, так и для их подчиненных. Но даже, несмотря на все эти тренинги, никто из сотрудников того или иного учреждения, учебного заведения не может быть уверен, что его неосторожные действия не попадут под какое-нибудь новое определение харассмента, тем более что и уже существующие и хорошо известные часто не отличаются четкостью и определенностью, даже противоречат друг другу. Например, как определить или отличить случайные касания от преднамеренных или что значит нарушение "личной зоны"? или сравните такие пункты "чрезмерный зрительный контакт" и "недостаточный зрительный контакт". уж у кого у кого, а у феминисток, без сомнения, на эти вопросы есть ясные и недвусмысленные ответы, для них все очень просто: раз женщина говорит, что мужчина виноват, значит, он виноват, ибо, во-первых, женщина не может врать по определению, в то время как мужчина по определению преступник, и если вам кажется, что вы знаете мужчину, который не совершал еще ни одного преступления, то, с точки зрения феминизма, либо вы не все знаете, либо этот мужчина еще совершит преступление.

Но а теперь несколько слов конкретно, в чем заключается тактика и методология применения феминистками Sexual Harassment. Вообщем ни то ни другое практически не отличается от тактики и методологии в области домашнего насилия или изнасилований: во-первых, изображение ВСЕХ мужчин в качестве преступников, в данном случае домагателей (по-английски это будет выглядеть "harassmers"), во-вторых, максимально расширительное толкование закона о харассменте для того, чтобы можно было доказать первое и просто для того, чтобы как можно больше мужчин можно было бы подвергнуть репрессиям или, во всяком случае, дать женщинам такую возможность (хотя феминистки болезненно реагируют на возможности выбора).

По уверениям феминисток сексуальным домогательствам на работе подвергаются 95% женщин. Конечно, это полный бред. Но как могут "стряпаться" подобные цифры? Например, за счет карточки с любимой женщиной на столе у мужчины, на которой любимая женщина изображена в купальнике. Да-да, и это может харассмировать вашу коллегу, теоретически. Впрочем, даже если в вашей конторе вообще нет женщин, то все равно вам стоит подумать выставлять ли подобную карточку у себя на столе, ведь в любой момент какая-нибудь женщина может зайти! Ну и в конце концов, как вы уже заметили, я представлял феминистскую точку зрения, где виновной стороной всегда выступает только мужчина. Лично мне не раз приходилось слышать и видеть в феминистских изданиях искаженные данные исследований, искаженные в том смысле, что в них присутствовала только одна "виновная" сторона - мужчины, и ничего не упоминалось о женщинах, что так же полностью копирует тактику по иным темам. Между тем цифры, например, свидетельствуют, что учащиеся колледжей и университетов в равной степени - как юноши, так и девушки - подвергаются сексуальным домогательствам со стороны преподавателей и сокурсников; на рабочих местах так же все неоднозначно и цифры домогательств со стороны женщин местами превышают тридцать процентов и это при том, что численность женщин, как правило, уступает численности мужчин и в пересчете на коэффициент, уровень женских домогательств может даже превышать мужской. Кроме того, опять же встает вопрос о специфики домогательств со стороны мужчин и женщин. Законы о Sexual Harassment настроены, естественно, против мужчин и плохо описывают женские поступки. Так, например, провоцирующий внешний вид, который может быть обусловлен слишком откровенной, прозрачной, дразнящей одеждой, не только не подпадает под определение харассмента, но, напротив, замечания по поводу такого вида могут быть расценены как Sexual Harassment.

Неравная оплата.

Лозунг феминизма: "Женщина должна работать в два раза больше мужчины, чтобы добиться в два раза меньше его."

Тезис о неравной оплате мужчин и женщин стал настолько обыденным и привычным, что уже давно воспринимается наряду с общей идеей дискриминации женщин и мало кем подвергается сомнению. Любимая американскими феминистками является цифра 59 центов, которые, по их почти религиозной вере, зарабатывает женщина на каждый доллар, заработанный мужчиной, есть и другие варианты, но это цифра стало своего рода культом. Неравенство в оплате выдается феминистками как следствие и как доказательство дискриминации женщин. Между тем в природе этого утверждения лежать все те же методологические приемы, применяемые феминистками для подтверждения своих иных установок. Каковы же они?

Во-первых, феминистками никогда не проводится разграничение между видами работ: их сложность, опасностью, коммерческой успешностью и так далее. По идеи феминисток труд должен оплачиваться уравнительно, независимо от рода деятельности, а лишь основываясь на стаже и образовании. Во-вторых, феминистки скрывают от внимания те многочисленные льготы и привилегии, как для женщин, так и особенно для женщин с детьми, которые часто применяются на практике, в результате чего средняя рабочая неделя женщины оказывается на несколько часов короче средней рабочей недели мужчины (в США на 5 часов). Несмотря на это феминистки требуют равной оплаты. В-третьих, подсчитывая средний доход, например, в США, феминистки умалчивают о том факте, что много женщин, особенно из тех, кто начинал свою трудовую деятельность два-три десятилетия назад, трудятся не полное рабочее время. Ну и наконец феминистки рьяно обходят стороной тот факт, что в конце концов женщины тратят больше, чем они реально зарабатывают.

Сама сущность тезиса и особенно лозунг, приведенный выше, теряют всякий смысл, если исходить из здравой логики и учитывать законы рыночной экономики. Законы рыночной экономики говорят, что не найдется ни одного предпринимателя в здравом уме, который бы держал у себя в штате работников, которые работают в два раза меньше, хотя платить им приходится в два раза больше. Совершенно ясно, что любой предприниматель нанимал бы к себе только женщин, если бы они действительно работали в два раза больше, а платить им можно было бы в два раза меньше - все до одного мужчины были бы безработные.

Здоровье, продолжительность жизни.

Феминистки утверждают, что система здравоохранения построена на патриархальных принципах и потому враждебна женщинам. В связи с этим они требуют также коренной реформы и этой области жизни. Также они требуют огромный фондов на программы, связанные с охранной женского здоровья. Крупнейшая кампания, направленная на достижение этих целей, заключалась в раскрутке ажиотажа вокруг одного женского заболевания - рака груди. Телевидение, газеты и общественные деятели так дружно включились в акцию, что создавалось впечатление, что рак груди - единственное заболевание, настигающее женщин. В течение последних десятилетий в области здравоохранения были проведены довольно существенные преобразования для женщин, в итоге которых продолжительность жизни женщин в большинстве стран запада достигла отметки в 80 лет, а вот мужской жизни отстала примерно на восемь лет и тенденция эта довольно устойчивая. Пока лишь только США удалось ее переломить, где за последние 10 лет разница в продолжительности жизни между мужчинами и женщинами сократилась с семи лет до пяти.

Так что же насчет более низкой продолжительности жизни мужчин?

Прекрасно понимая, что факт более низкой продолжительности жизни у мужчин способен опровергнуть саму идею феминизма, феминистки находят самые разные подчас оригинальные объяснения такому феномену. Самый главный из них: мужчины живут меньше, потому что они живут очень хорошо, потому что у них много привилегий, вообщем их короткая жизнь объясняется их высоким качеством жизни. При всей бредовости подобного объяснения проблемы, надо сразу заметить, эта версия завоевала популярность, как среди мужчин, так и среди женщин (однако в основном лишь из-за незыблемости самой идея о привилегированном положении мужчин). Ее вам выскажут несравнимо более вероятно, чем тот факт, что мужчины, например, работают в более тяжелых условиях, чем женщины и гибнуть на рабочем месте в десять раз чаще, чем женщины. Остается лишь удивляться, почему люди с такой готовностью верят в то, что чем лучше живет человек, тем он живет меньше. По этой логики выходит, что жители беднейших стран Азии и Африки, где продолжительность жизни колеблется в пределах 30-40-50 лет, живут много лучше жителей западных стран с их средней продолжительностью жизни в 75 лет. Или это правило верно только в отношении мужчин?

Следующее расхожее в среде феминисток объяснение: мужчины, так же как и женщины, угнетены Патриархатом, его условностями, которые, например, запрещают мужчине плакать, но в отличие от женщин мужчины не спешат меняться. То есть мужчинам как бы дается понять, что чем быстрее они расстанутся со своими патриархальными мужскими повадками и станут подобно женщинам, тем быстрее они заживут лучше. Этот тезис полностью лишен каких-либо оснований, ибо еще сто лет назад, когда Патриархат действительно еще существовал, средняя продолжительность жизни мужчин и женщин была в целом одинаковой. Объяснение этому у феминисток всегда одно: женщинам приходилось много рожать, женщины были бесправными. И, правда, с тех пор в медицине, занимающейся проблемами женского здоровья, как и в области прав, произошли большие изменения, вот только применительно к мужчинам не было никакого подобного же движения. За сто лет права мужчин стали даже более урезанными, а финансирование исследований в области проблем мужского здоровья происходит по остаточному принципу. Последнее, кстати, объясняет и третье широко распространенное объяснение: мужчины плохо заботятся о своем здоровье. В реальности же мужчинам часто просто некогда заботиться о своем здоровье, тем более соблюдать здоровый режим в своей жизни, ибо им бы тогда пришлось уйти из шахт, металлургии, армии, работать всегда только на одной работе при минимуме ночных смен. Ну и потом сама медицина. Феминистки обвиняли и обвиняют ее в патриархальности, хотя все "специальные" фонды, все "специальные" медицинские центры учреждаются только для женщин. Ежегодно по всему миру выделяются миллиарды долларов на охрану женского здоровья. Так финансирования пресловутого рака груди осуществляется в СЕМЬ раз больше, чем рака простаты. Медицина уже давно насквозь феминизирована и предоставляет для женщин самые благоприятные условия, мужчины находятся в этом плане в худшем положении, им просто предлагается выкручиваться за свой счет.

Но это далеко не все. Поскольку феминизм является разновидностью современного варварства, то и подчас объяснения поставленному здесь феномену у него самые варварские. Речь идет о доктрине якобы природной неполноценности мужчин, которую феминистки озвучивают с нескрываемым злорадством и которая также приобрела достаточно высокую популярность в массах. Более того, подобная концепция, достойная разве что идеологии третьего рейха, многократно озвучивалась и продолжает озвучиваться и разного рода псевдоученными, продажными журналистами и не менее продажными политиками. Легко представить, что было бы с этими "учеными", журналистами и политиками, если бы они высказали бы подобное в адрес женщин, цветных и прочих меньшинств. Тем не менее, высокая смертность мужчин, в том числе от самоубийств, гибели на войне и так далее частенько просто становится предметом шуток и насмешек. Ну что тут сказать? Более полувека назад одно европейское государство уже ставило вопрос о неполноценности некоторых наций, что из этого вышло - всем хорошо известно.

Преступность.

Преступность и связанная с ним проблема безопасности личности так же широко обсуждается феминизмом в рамках своей господствующей доктрины. По феминизму все просто: преступление вообще и связанное с ним насилие в частности является неотъемлемой чертой патриархата, воспроизводится и поощряется им. Мужчины являются носителями преступности. Их де Патриархат учит насилию, особенно в отношении женщин, детей, меньшинств и всячески их в этом поддерживает. В качестве доказательств обычно приводятся цифры статистики с соотношением мужчин и женщин, замешанных в преступлениях и отбывающих наказание. В чем порочна эта логика? В том, что не патриархат, а именно феминизм и сходные или родственные ему идеологии стали катализатором и благодатной средой драматического роста современного уровня насилия. Так, в частности, совершенно точно доказано, что к резкому росту насилия ведет искусственное и принудительное изгнание отцов из жизни их детей, достаточно сказать, что 80% всех преступников являются выходцами из неполных семей, воспитанных одной матерью и это при том, что таких семей на сегодняшний день насчитывается 20-25%. Феминистки старательно обходят этот факт. Теперь о влияние на рост преступности самого Патриархата. Феминистки манипулируют историческим фактами, переписывая историческую реальность в очередной раз под себя. А факты таковы: например, сто лет назад во времена реального господства Патриархата в США общее количество убийств в этой стране было чуть больше 200 человек - сейчас более двадцати тысяч!!! Как видите рост в сто раз! Причем, наиболее бурный рост произошел именно за последние тридцать лет, то есть в эпоху триумфального шествия феминизма по планете. Причины просты: подросло уже не одно поколение детей выросших без отцов. Кстати, темпами, опережающими мужскую преступность, растет преступность женская и это при весьма ограниченном ее мониторинге! Чтобы завершить сравнение скажу, что в такой ультра-патриархальной стране, какой является Саудовская Аравия, количество убийств в пересчете на душу населения в СТО ПЯТЬДЕСЯТ раз ниже, чем в США. В так же достаточно патриархальной стране, какой является Япония, показатель по убийствам ниже американского в тридцать раз. Японские женщины достаточно свободны как в своих собственных решениях, так и в свободе безопасного перемещения по улицам без страха быть убитой или изнасилованной. Американские женщины чрезмерно свободны в решениях относительно своей собственной жизни, но лишь в периметрах, обнесенных металлическими дверьми и решетками под охраной армии полицейских, защищающих их от многочисленных банд не только их сыновей, но уже и дочерей, воспитанных ими в одиночку по феминистским лекалам.

Также не следует упускать из виду и расовый аспект преступности как в США, так и во многих других странах Запада, да и в России тоже. Ибо большинство преступлений совершается как правило представителями расовых и национальных меньшинств, нелегальными мигрантами и тому подобное, но для феминисток виновен всегда только белый гетеросексуальный мужчина среднего класса.

Домашняя работа.

Широкораспространенная в рамках феминизма тема. Так по феминизму занятие домашней работой женщиной является, во-первых, еще одним "доказательством" ее дискриминации; во-вторых, домашняя работа ведет к деградации женщины, ее духовному и личностному опустошению.

Феминизм утверждает, что вся домашняя работа лежит на женщине, под тяжестью которой она "гнется". Если на западе этот постулат использовался и используется, чтобы "выгнать" женщину на работу из пут "домашнего рабства", еще в бытность СССР был характерен иной лозунг о "двойной занятости" женщин, дескать, женщина и на работе и дома загружена, в то же время мужской типаж изображался и изображается комически: эдакий дядя с пивным пузом, который лежит на диване и смотрит телевизор или читает газету, при этом о работе мужчины не упоминается вообще, такое впечатление, что он весь день только и проводит лежа на диване и вообще "едет на женской шее". Женской домашней работе придается как можно более выразительная тяжесть, женщине не просто тяжело или трудно ее выполнять, она просто изнывает под ее тяжестью. При этом в России часто приводится в качестве примера опыт Запада, где ихние мужчины выполняют все работу по дому с женщиной поровну в отличие от наших, однако для феминисток на западе работающих по дому мужчин также не существует. Это в общих чертах самое основное.

Отношение и намерения феминисток касательно мужчин в данной теме расщепляются в нескольких направлениях: с одной стороны, феминистки требуют и настаивают на привлечении мужчин к домашнему труду, с другой стороны, старательно подчеркивают неспособность мужчин справится с такими тяжелыми и ответственными обязанностями; опять же, с одной стороны, они всячески подчеркивают важность и ответственность домашнего труда (но только выполняемого женщинами), с другой стороны, домашний труд в их классификации самый низкокотируемый труд, поэтому они неистово требуют освободить от него женщин и со злорадством описывают процесс приобщения к нему мужчин, так словно речь идет не об уборке дома, а об опускании на зоне, однако по существу это ничего не меняет, феминистки не интересуются статистикой и исследованиями на эту тему: для них мужчина, как всегда, по дому ничего не делает. Полагаю, лишнем будет упоминать, что о традиционно мужских видах работ по дому и хозяйству феминистки стараются вообще не упоминать, их как бы не существует. Но если все-таки упомянуть приходится, то реакция следуют в самой пренебрежительной форме, типа, эта работа не ежедневная и вообще специалисты с ней справятся лучше. Таким образом, мужчина дома ничего не делает, чтобы помочь жене, "мужской" домашней работы не существует вообще в природе, его труд за пределами дома не учитывается также, ведь в представлении феминизма работа мужчины - это сплошной праздник, привилегии и высокая оплата, то есть эдакая синекура.

Мужские организации.

Прекрасно представляю, что раздел малопонятен для русскоязычного посетителя, особенно если он живет в России или в СНГ, но и не только там, а на Западе и США тоже. В России и СНГ о Мужском движении вообще почти никто не знает, но и на Западе о нем знают немногие. А между тем в мужских организациях только в США принимает участие до миллиона мужчин. Они разнообразны: это и либеральные направления, и консервативные, и особенно много отцовских организаций. Каждая из этих организаций живет самостоятельной жизнью - одна более активной и удачной, другая - менее, кому-то удалось добиться определенных успехов на своем пути, кто-то об этом только мечтает. Но речь пойдет не об этом. Речь об отношении феминизма к этому явлению.

Да, было время, когда феминизм орудовал в гордом одиночестве, четко представляя в глазах общества набившую оскомину схему: угнетатели - угнетенные, и он - защитник последних. Несмотря на то, что первые мужские группы появились более тридцати лет назад, феминизм просто не обращал на них никакого внимания или не придавал им значения. Все радикально поменялось в девяностых годах, когда произошел резкий взрыв численности, как самих мужских организаций, так и количества их членов. Феминизм забил тревогу. На конференциях главной феминистской организации США "Национальная организация для женщин" (НОЖ) в 1996г. и в 1997г. Мужское движение стало главной темой. Озабоченность и тревога переполняли делегатов. В адрес Мужского движения прозвучало такое определения как "…растущая сила в нашем обществе". Читая стенограмму конференции, создается впечатление, что руководство НОЖ охватила нешуточная паника. Мужское движение в их разгоряченном воображение уже овладело всеми важными структурами - правительством, судами - и для несчастных женщин вновь наступили черные времена. Как бы не так. Хотя у страха глаза велики. Более реальным представляется, что феминистки наконец-то восприняли Мужское движение всерьез, признали его так сказать и объявили ему войну.

Основным орудием войны против Мужского движения стали СМИ.

Дело в том, что за последние десятилетия в центральных СМИ на Западе сложилось устойчивое феминистское лобби, надежно контролирующее проходящую через него информацию, более того, неписаные правила политкорректности диктуют нормы и стили поведения для всех остальных каналов информации, разве что пока кроме Интернета. В конкретной практике это выражается в трех основных вещах: 1) не пущание; 2)умолчание; 3)обливание грязью. То, что активистам Мужского движения трудно почти невозможно пробиться на центральные СМИ, чтобы изложить свою точку зрения, это, увы, непреложный факт, даже, несмотря на бурный рост Мужского движения, зато на телеэкранах можно вполне встретить таких оголтелых мужененавистниц, каковыми являются Катарин Маккинон, Глория Стинем и Андреа Дворкин. В этой связи любопытно проследить, какие метаморфозы произошли в жизни одного из ведущих правозащитников США в области прав мужчин Уоррена Фаррелла. Так поначалу Фаррелл был феминистом. Пока он являлся таковым, он побывал на супер популярном и крайне влиятельном шоу Фила Донахью целых семь раз, и только один раз после того, как он начал заниматься вопросами прав мужчин, и то это был тот самый раз, когда он объявил, что он начал заниматься такими вопросами. Какая резкая перемена! Словно Фаррелл сообщил, что он стал нацистом. Это один пример, но он ярко характеризует ситуацию. Умалчивание - еще одно грозное орудие в борьбе с Мужским движением. Минимум упоминаний о нем и как результат даже на его родине большинство жителей и не подозревает о его существовании, но, в первую очередь, умолчание эффективно, конечно, в плане деятельности этих организаций. Чем они занимаются, какие акции планируют, с кем судятся - все это остается в тени, словно бы ничего не происходит. Очень эффективный способ борьбы с нежелательным явлением. С умалчиванием, полагаю, и так все ясно, что же касается поливания грязью, или иначе контрпропаганды, то она заключается в извратном толковании деятельности мужских организацией и наклеивании на них ярлыков. Так общий ярлык, который феминизм наклеил на все Мужское движение, является обвинение в женоненавистничестве. Женоненавистничество, надо сказать, в отличие от его русского понимания, в США, благодаря усилиям феминисток, стало синонимом таких определений как расизм, гомофобия, антисемитизм. Всякая критика феминизма или разговор о проблемах мужчин может быть заклеймен этим термином. Атаке подверглись и отцовские организации. Полностью извращая смысл деятельности этих групп, феминистки обвинили их в стремлении к одной-единственной цели, а именно - уклонения от уплаты алиментов.

Не менее напряженно дела обстоят и на издательском фронте. Выпуская без проблем одну за другой книжонки, наполненные ярым мужененавистничеством и откровенными призывами к насилию над мужчинами, феминистки использовали все свое влияние, чтобы преградить путь к магазинным полкам авторам пишущем о мужских проблемах. Так, например, тому же Фарреллу с трудом удалось опубликовать свою книгу "Женщины не могут слышать то, что мужчин не говорят", где в корректной форме описывались проблемы современных взаимоотношений мужчин и женщин и приводилась подлинная статистика, касающаяся таких вопросов как домашнее насилие, изнасилования, сексуальные домогательства и другое, составленная десятками независимых исследовательских студий. Десять издательств подряд отказались ее публиковать и лишь одиннадцатое - и то в Канаде - решилось ее издать. Более радикальная книга Джека Кеммера "Если мужчины обладают всей властью, то, как женщинам удается устанавливать свои правила" и вовсе не могла выйти на протяжении нескольких лет, хотя радикализм книги вовсе не означает, что автор призывал к насилию над женщинами, к ограничению прав женщин или осыпал их оскорблениями, нет, фактически он озвучил все то же, что и Фаррел в своих книгах "Власть о мифе мужчин" и уже здесь упоминавшейся, только в более острой форме. Одно время автору даже пришлось выложить свою книгу в Интернете для бесплатного чтения.

Секс.

Само понятие секса и отношение к нему вызывает в головах у феминисток самые противоречивые мысли. С одной стороны, половина всех их трактатов так или иначе крутятся вокруг секса; феминистки придумали слово "сексуальность" и непрестанно ратуют за секс без чувства вины для женщины, за секс без обязательств, без лишних эмоций, любви и романтики - просто море чистого физиологического секса, как, по их мнению, у мужчин; с другой стороны, все, что связано сексом в обществе является для них страшным жупелом, красной тряпкой для быка: они панически боятся любых проявлений гетеросексуального секса, будь то взгляды, случайный прикосновения, слова - за все они требуют наказывать мужчин самым жестоким образом. Сюда же относится и яркая неприязнь большинства феминисток к порнографии и прочим сексуальным изображениям. И то и другое соединяется у них в одной общей идее глобального изнасилования женщины, которое не позволяет ей быть сексуально-раскрепощенной. Не трогайте женщину руками, не смотрите на нее сексуальным взглядом, не пытайтесь знакомится с ней на улице - тогда она будет лишена тех душевных травм, которые мешают раскрыться ее сексуальности. Однако с кем тогда она будет заниматься сексом - с вибратором? Эта ситуация в идеологии феминисток кажется парадоксальной, если забывать, что существенная их часть - лесбиянки. Выходит, они готовят женщин для себя! Ведь, согласно их новой религии, человек это - нечто напоминающее конструктор. Гетеросексуальность - не то, что присуще и естественно, а нечто придуманное, причем, придуманное Патриархатом опять же для угнетения женщин ("принудительная гетеросексуальность"). Поэтому научить всех женщин быть лесбиянками - это лишь дело техники. Так им кажется. Иные же вообще ратуют за отказ от секса. Их собственные комплексы неполноценности заставляют их видеть мир через эту болезненную призму и пытаться его перестроить под себя. Третьи хотят, чтобы секс женщины был подобен мужскому сексу, это просто часть их общей зависти к миру мужчин.

Мужчины

По феминизму: доминирующий привилегированный класс угнетателей женщин и иных "меньшинств", а так же: насильники, домагатели, избиватели жен, женоненавистники, любители порнографии со сценами издевательств над женщинами, сексисты, шовинисты, а так же: педофилы, совратители, насильники своих детей, любители детской порнографии. А если они еще не совершили указанных действий, то студентки из университета штата Мэриленд, логично все расставили по своим местам, расклеив в аудиториях списки, куда были включены все преподаватели и студенты мужского пола, титул гласил: "потенциальные насильники" (potential rapists). Мужчины эксплуатируют женщин и все вокруг, и получают для себя сплошные выгоды. Мужчинам принадлежит власть! Каждый мужчина обладает такой властью, чтобы держать женщин в повиновении. Мужчины работают, чтобы иметь особые привилегии, и каждому мужчине его работа дает эти особые привилегии, недоступные для женщин. Мужчины имеют свои темные обряды и ритуалы, жесткую иерархию, инструменты подавления и угнетения, для подчинения себе женщин. Мужчины придумали Патриархат и христианство, чтобы держать женщин в подчинении. Мужчины создали науки чуждые и враждебные женщинам, такие как математика, философия, логика, с единственной целью - угнетать и держать в подчинении женщин. Мужчины сделали бессчетное количество изобретений и создали немыслимое количество технических приспособлений, чтобы… верно, угнетать женщин. И, наконец, самое главное, мужчины создали свой сексистский язык, в котором слово "человек" и "мужчина" пишутся одинаково (английский язык), чтобы низводить, подавлять, уничижать, и, конечно же, подчинять себе женщин.

Мужчины виноваты во всех бедах. Они создали самый худший из всех миров. Выбранный ими путь для цивилизации завел все человечество в тупик. Все, чем занимаются мужчины - не натурально, не естественно, а всего лишь игры, пресловутые мужские игры, поэтому все мужчины - дети.

Главная проблема в том, что мужчины не хотят поделиться властью и своими привилегиями. Ведь женщины их просят по-хорошему, пока. Мужчины сами страдают от избытка своих привилегий и главенствующего положения.

Мужчины придумали такой репрессивный страшный инструмент Патриархата как семья. Семья была создана мужчинами, чтобы подавлять и держать в подчинении женщин. В семье мужчина тиран, а женщина его рабыня. Власть мужа в семье безгранична, а положение женщины отчаянное. Муж может жену бить, насиловать, продавать, сдавать в наем и выбрасывать босой на улицу, когда она ему надоест.

Равны ли мужчины женщинам? В парадном радужном свете новой волны, конечно, да, в сумерках торговых рядов - женщины - вот, кто источник всех добродетелей, мужчины - источник зла. В "подсобке" ( приглушенным голосом) ну, конечно же, мужчины - дегенеративный вырождающийся вид, паразиты, в существование которых на земле более нет никакой необходимости. Зачем они нужны? Запасы спермы и клонирование позволят обходиться без них, необходимость в тяжелом физическом труде отпала, кроме того, у них одна мутированная хромосома. Вскоре все мужчины вымрут (или им в этом помогут), и наступит настоящий рай для женщин.

Женщины

По феминизму: второсортный класс, вместе с иными "меньшинствами" угнетаемый мужчинами, а так же: жертвы изнасилований, сексуальных домогательств, свирепых мужей, женоненавистников, любителей порнографии со сценами издевательств над женщинами, сексистов, шовинистов, а так же: (в детстве) педофилов, совратителей, инцеста, любителей детской порнографии. А если они еще не совершили указанных действий, то студентки из университета штата Мэриленд, логично все расставили по своим местам, расклеив в аудиториях списки, куда были включены все преподаватели и студенты мужского пола, титул гласил: "потенциальные насильники" (potential rapists). Женщины эксплуатируемы мужчинами и всеми вокруг, и не получают для себя никакой выгоды. Женщины лишены права быть властью! Каждая женщина по факту своего рождения лишена права на такую власть, чтобы находиться в вечном повиновении. Женщины работают, но их работа не имеет ни конца, ни оплаты. Женщины - агнецы на заклание в жестоких мужских ритуалах, "неприкасаемые" в мужской иерархии, под инструментами подавления и угнетения. Женщины когда-то придумали $МАТРИАРХАТ$ и свою любимую языческую мать-богиню, они были на Олимпе истории. Женские знания, науки, практики, такие как ворожба, гадание, медитация и полеты на метле были варварски сметены варварскими мужскими науками и объявлены шарлатанством - в итоге женщины оказались в угнетенном и подчиненном положении. Пока мужчины открывали и изобретали, женщины рожали, кормили грудью, вязали носки, одним словом, им некогда было изобретать. И, наконец, самое главное, им сказали "молчи женщина", и в итоге они не придумали ни одного слова, вынужденные довольствоваться отвратительным сексистским языком, созданным мужчинами, который даже не обозначал их в качестве людей (английский язык), который их низводил, подавлял, уничижал и, конечно же, способствовал их подчинению.

Женщины - невинные ангелы. Им пришлось жить в самом из худших миров, к которому они, конечно же, не имеют ни малейшего отношения. Им пришлось вместе со всеми, будучи ведомыми, ковылять в тупик. Но пока мужчины играли в свои "детские" игры, женщины занимались серьезными "взрослыми" делами.

Главная проблема в том, что с женщинами никто не хочет поделиться властью и чьими-нибудь привилегиями. Хотя они и просят по-хорошему, пока. Женщины не могут ощущать себя спокойно, пока мужчины страдают от своих привилегий и главенствующего положения, женщины готовы в любую минуту разделить с ними "бремя".

Мужчинами для них были придуманы такие страшные репрессивные инструменты Патриархата как семья и пояс целомудрия. Семья была создана мужчинами, чтобы подавлять и держать их в подчинении. В семье женщина рабыня под властью своего мужа-тирана. Положение жены в семье безысходно, а власть мужа безгранична. Жену можно бить, насиловать, продавать, сдавать в наем и выбрасывать босой на улицу, когда она надоест мужу.

Равны ли женщины мужчинам? В парадном радужном свете новой волны, конечно, да, в сумерках торговых рядов - мужчины - источник зла, а женщины - источник всех добродетелей,. В "подсобке", приглушенным голосом, ну, конечно же, женщины - идеально совершенный во всех отношениях вид, расцветающий, наполняющий мир, существование которых только единственно и оправдано на земле. Только они нужны! Запасы спермы и клонирование позволят обходиться им без мужчин, и даже необходимость в тяжелом физическом труде отпала: сломалась машина - приедут и отремонтируют, сломался водопроводный кран - приедут и починят, самолеты летают, поезда ходят - зачем действительно нужны мужчины? Кроме того, у женщин все в порядке с хромосомами. И когда все мужчины вымрут (а им в этом обязательно помогут), для женщин наступит настоящий рай.

Последние два пункта можно считать шуткой, не забывая, конечно, что в каждой шутке лишь доля шутки.


Феминизм: завоевания и достижения

Эти ссылки ведут к различным страницам

Феминизм:
завоевания и достижения.

Западный и отечественный феминизм, который не устает трубить о "рабском положении женщин", тем не менее не упустит случая, чтобы не похвастаться своими "достижениями". Этих основных "достижений" несколько, их можно перечислить и посмотреть, что же они представляют из себя на самом деле.

Избирательное право.

Это, пожалуй, главное, чем гордятся все феминистки, как радикальные, так и умеренные. Действительно существует целая история борьбы за предоставления женщинам равных избирательных прав, которая называется суфражизм. Небольшая, правда, история, но тем не менее. Так впервые право голоса получили женщины в Новой Зеландии в конце позапрошлого века, затем в первой половине двадцатого века - в большинстве стран западного мира. Казалось бы есть чем гордиться. Если бы не одно но! Говоря о борьбе за женские избирательные права, феминистки всякий раз подчеркивают, что такое право было у мужчин, но не было у женщин, следовательно, женщины были дискриминированы. На первый взгляд это так, но лишь на первый! Реальность же заключается в том, что на протяжении 99% всей человеческой истории мужчины также не имели никаких избирательных прав. Борьба за эти права, за демократию и свободы - эта тяжелая и кровавая история борьбы мужчин на протяжение нескольких столетий, в результате которой миллионы из них сложили свои головы за ту систему демократии, которую мы имеем в настоящее время. Поэтому правильнее вести речь не о борьбе за права какой-то конкретной группы населения, а о борьбе вообще за возможность наличия таких прав. Предоставление женщинам избирательных прав стало возможным лишь после того, как мужчины добились учреждения и становления этого института, выполнив всю основную работу, остальное было лишь делом техники, в том числе, и предоставление избирательных прав женщинам. Чтобы было еще проще: не добудь мужчины в тяжелой и кровавой борьбе демократических свобод для себя, их сейчас не было бы и у женщин.

Право на власть.

Впрочем, феминистки все еще убеждены, что у женщин такого права нет, поскольку мужчин у "кормила" больше, правда они упорно не хотят признавать неоспоримый факт, что выбирают этих мужчин сами женщины, ибо примерно на семьдесят процентов именно они составляют активный электорат, то есть от голоса мужчин в настоящее время в западном мире вообще мало что зависит.

Однако кратенько рассмотрим два основных тезиса текущей темы, неизменно всплывающих при ее упоминании. Первое - женщины ранее не имели власти. Второе - когда женщины получат в свои руки власть, многое изменится к лучшему. Оба эти тезиса не выдерживают никакой критики, ибо женщин-правителей на протяжении тысячелетней истории человечества было столь много, что их трудно даже просто перечислить, а сколько было женщин, которые не восседали напрямую на троне, но фактически правили! И тут надо сразу же заметить, что проблемы с нахождением женщин у власти начались в основном с приходом демократии. Другое дело (это уже об эффективности женского правления), что мало кому из женщин-правительниц можно поставить в заслугу годы их нахождения у "трона". Если мы начнем обзор с легендарных амазонок, то среди этих воинственных див царил такой страшный режим тирании, что Пол Пот и Сталин - отдыхают. Ничем не лучше их были такие известные деятельницы как царица Египта Хатшепсуд и там же царица - известная Клеопатра. В периоды правления подавляющего большинства женщин творились самые гнусные преступления и проливались реки крови. Не исключение и русская история, начиная с княгини Ольги и заканчивая Екатериной Великой, которая хоть и любима многими россиянами, но к власти пришла кровавым незаконным путем, убив собственного мужа. Ни это ли идеал? Теперь окинем взором современную когорту правительниц в диапазоне хотя бы двух последних десятков лет. Парадоксально, но большинство женщин у власти мы найдем в Азии, где по убеждениям феминисток царит полное женское бесправие и тому подобное. Женщины правили и правят в Индии, Пакистане, Турции, Шри-Ланка, Филиппинах, и ни в одной из этих стран не было замечено каких-либо выдающихся достижений, зато все эти страны либо воевали и воюют, либо находятся в состоянии войны, правление Беназир Пхуто в Пакистане и Танцун Челер в Турции, кроме того, было еще отмечены и коррупционными скандалами. Ну и наконец кто же не вспомнит Железную Леди, которая воевала с Аргентиной, жестко подавляла выступления шахтеров, урезала социальные льготы, за что была невзлюблена большинством английских женщин, однако маргарит тетчер - это пожалуй, единственный пример, когда при правлении женщины экономика страны ожила, но только ожила, а вовсе не стала процветающей. В теме "женщины и власть" нельзя не упомянуть о скандинавском феминизме и женщинах у руля скандинавских стран, о чем не устают упоминать некоторые местные феминистки, как об образце равноправия и вытекающего из него образца же стабильности и благополучия в этих странах. Ну, во-первых, никакого равноправия в этих странах нет и не намечается, во-первых, все благополучие в этих странах было достигнуто за десятилетия, а в случае со Швецией за столетья нахождения у власти мужчин, которые и привели свои страны к процветанию, после чего и стал возможным приход в этих странах к власти женщин. Ну и наконец самые последние "очаровательные" примеры женщин у власти - Марлен Олбрайт и Кондолиза Райс, полагаю, эти примеры не требуют комментариев.

Теперь конкретно, что могло бы принести правление женщин у нас, если судить по намерениям пробивающих эту идею. Ну, во-первых, основные цели, которые часто озвучиваются, это целый ворох социальных программ, в первую очередь, нацеленный на помощь женщинам, ну и где-то в конце вспоминаются дети. То есть речь идет об увеличении - резком увеличении! - государственных расходов. Вы видели или слышали хотя бы об одной женской программе экономического развития, роста экономики и зарабатывании тех денег, которые они собираются тратить? Я нет. Пока они еще не добрались до власти, они по-иждивенчески заявляют, что деньги, мол, их не касаются, это де проблема государства. Интересно, когда они доберутся до власти, они переложат всю ответственность на народ? Причем, очевидно, что этот народ будет только мужского пола, поскольку интересы мужчин никак не учитываются в их программных заявлениях, что противоречит не только всем основным законам, но и самой сути государственной деятельности, которая заключается в том, чтобы заботиться о ВСЕХ гражданах своей страны. Кстати, Маргарит Тетчир именно потому вошла в мировую историю, что она была как раз государственным деятелем, и, урезая социальные пособия, она думала о благе своей страны на десятилетия вперед, а не о интересах, например, мамаш-одиночек сегодня. Это в общих чертах.

Право на аборт.

А так же право на убийство и на различные формы насилия, что я имею ввиду, я поясню ниже.

Феминистки чествуют завоевание права на аборт, как одно из своих главных достижений. Но с таким же успехом бывшие и нынешние нацисты могут отмечать годовщины изобретения газовых камер как орудия для массового истребления людей. А еще феминисткам можно было бы побороться за право на самоубийство. Но нет, за это они пока бороться не желают, в смысле не желают убивать самих себя, даже добровольно, вот убийство нерожденных беззащитных детей - другое дело. Вы просто вдумайтесь в сам непосредственный смысл права на аборт - право на убийство нерожденных детей. Великое достижение!!! Не в таком ли отношении к жизни проявляется самый сакральный смысл материнства и женственности как таковых? Я здесь не буду спорить со сторонниками абортов - является ли аборт убийством или просто выбором женщины, что ей делать со своим телом, лично для меня право на аборт - безусловное право на убийство, а поскольку убийство это насилие, то далее по нарастающей современных женских прав мы можем проследить целую цепочку легализованных или полулегализованных прав на насилие для женщин, иначе говоря, если женщине позволено совершать насилие в одном случае, почему ей не может быть позволено совершать его в других? Одним из таких прав, например, в России является право убить новорожденного ребенка, речь идет о 106 статье УК, которая значительно смягчает наказание за такое убийство по сравнению с обычным убийством, но только для женщин, на мужчин это "право" не распространяется. На деле мне известно, что часто женщины по этой статье отделываются и вовсе условными сроками, в то время как мужчина получил бы минимум лет пятнадцать (хотя вряд ли его сокамерники дали бы ему прожить столь длительный срок). О да, наверное, этому есть большое оправдание, ведь нерожденные или только рожденные дети, они вроде как нелюди. С точки зрения феминизма и современной профеминитской идеологии и морали мужчины также не считаются людьми в полной мере, наверное поэтому женщины по всему "цивилизованному" миру получили частичное право убивать мужчин, в первую очередь, своих мужей. Так по статистики за убийство мужа жена получает наказание в три раза меньше, чем муж за убийство своей жены, при том, что количесто убитых мужей нисколько не уступает количеству убитых жен, а нередко и превосходит их; на Западе многих жен даже оправдывают, у нас они получают условные сроки. Вот такая демократия и такая цивилизация, вот такие "права" и такие "достижения". Ах да, совсем чуть не забыл, несколько лет назад американские женщины ко всему прочему получили право лишать своих мужей их причиндалов. Речь, конечно, идет об истории одной американки по имени Лорена Баббит, которая поработала режущим инструментом над половыми органами своего мужа и в итоге была оправдана, как в знак того, что, по крайней мере, женщины Нового света имеют право лишать своих мужей их естественных достоинств. Еще одно завоевание в копилку феминизма! Следующее завоевание феминизма даровало право женщинам учинять любое насилие в своей семье как физическое, так и психологическое, так и все другие формы насилия, причем, часто с помощью закона и полиции. Речь конечно, о знаменитой теме о домашнем насилие. Поскольку проблема эта обсуждается исключительно с точки зрения страданий и защиты женщин, а в реальной жизни в семейных баталиях страдают и мужчины (не меньше, а то и больше женщин), то сама психологическая подоплека вопроса, не говоря уже о конкретных мерах помощи только женщинам и репрессиям в отношении только мужчин, на практике это дает женщинам карт-бланш на совершение любого насилия в семье при полной безответственности и безнаказанности за его последствия, более того, согласно этой логике, любая женщина огревшая своего мужа сковородкой по голове может вызвать милицию или полицию и будет арестована не она, а он, то есть к насилию с ее стороны прибавиться еще и насилие со стороны государства.

Репродуктивные права.

К ним относится и вышеописанное право на аборт, и право бросить своего ребенка на произвол судьбы сразу или опосля после его рожденья и наконец контрацепция. Что касается последнего то и дураку ясно, что феминизм и борьба за права женщин тут не при чем: как и все блага цивилизации, это благо было создано мужчинами для женщин, что не мешает в наше время использовать его женщинам против мужчин. Поскольку, когда мы говорим о любом праве, мы должны подразумевать право на выбор. У женщины такое право есть, у мужчины его нет. Женщина может не родить ребенка от мужчины, оставив его без наследника, нисколько с мнением мужчины не считаясь, а может, наоборот, родить, также, не считаясь с его мнением и осуществлять это свое право за его счет. Так что на лицо еще и право быть паразитом (паразит это тот, кто осуществляет свою жизненную программу за чужой счет, при этом сам по себе он может быть даже и очень полезным природе). Женщина не является паразитом, когда она растить детей вместе с мужчиной, отцом своих детей, которые были рождены в любви и по взаимному согласию, но она паразит, если она растит детей за счет мужчины, от которого она забеременела мошенническим путем, не спрашивая его мнения, хочет ли он быть отцом, или же она растит детей за счет государства (мать-одиночка). Вообщем, когда чье-то право существует за счет бесправия другого, это не право, а произвол.

В первую очередь, женские репродуктивные права осуществляются за счет бесправия детей. Я уже говорил о том, что женщины лишили не рожденных детей права на жизнь, но они лишили и уже родившихся прав на нормальную жизнь. Ежегодно в России примерно сто тысяч детей оставляются матерьми в роддомах. Это не только не считается преступлением, но даже уже и не осуждается морально, кроме того, это снимает с матери всякую ответственность за дальнейшую судьбу этого ребенка, и дай Бог, если он попадет в впоследствии в хорошие руки, будет усыновлен и найдет настоящих родителей, но, скорее всего, этого не случится и его ждет ужасная, страшна судьба выживания в наших детских домах, больше похожих на тюрьмы или концлагеря. Кстати, отправить свое чадо в детский дом также никогда не поздно, а еще лучше выгнать его на улицу, где сейчас по разным данным пребывают от двух до четырех миллионов детей.

Теперь взглянем, к каким конкретным результатам привели репродуктивные права для женщин в более глобальном масштабе. Падение рождаемости! Многие по-разному интерпретируют значение сего факта. Есть те, кто придерживается правила: лучше меньше да лучше. Увы, но последние люди либо глупы, либо просто некомпетентны: наибольшее количество детей рождается как раз в малообеспеченных, в стоящих на низких социальных ступенях группах населения, среди людей состоятельных, с высоким уровнем образования более престижно содержать собак дорогих пород или экзотических животных, короче говоря, многие из этих людей вообще отказываются иметь потомство, в результате чего их прекрасные гены превратятся просто в прах. Но диспропорция между бедными и богатыми не самая главная проблема в демографии, самое страшное последствие предоставление женщинам репродуктивных прав - это начавшееся вырождение, исчезновение белой западной расы и всей западной цивилизации. Для скептиков существуют очень простые цифры. Так средняя рождаемость в России и странах Европы колеблется в пределах где-то 1.1 - 1.3 ребенка в пересчете на одну женщину, в то время как только для простого поддержания численности населения на одном уровне необходимо, чтобы этот коэффициент был равен приблизительно 2.3 детей на одну женщину. То есть сегодня детей рождается ровно в два раза меньше! И здесь уже как не крути, чего не выдумывай и в какие объяснения не пускайся - смерть западной цивилизации - вопрос времени, ибо наше поколение уже родит детей в два раза меньше, чем нас с вами, а рожденные дети родят еще в два раза меньше. Конечно, это длительный срок, но катастрофа может наступить гораздо раньше, чем останется последний белый человек на земле. Почему? А вы знаете, как Европа и США умудрялись удерживать баланс последние годы? За счет увеличения продолжительности жизни да, но, самое главное, за счет допуска к себе иммигрантов из Азии и Африки, все более и более разбавляя свое основное население и создавая почву для неофашизма. Подавляющее большинство этих новых граждан совершенно не желают вписываться в стандарты европейской цивилизации, в отличие от европейцев их уровень рождаемости почти на порядок выше, они уже сейчас играют заметную роль почти во всех европейских странах, а у "ворот" толпятся еще миллионы желающих, и с каждым днем их становится все больше и больше. Так что напрасно европейские бездельники заботятся о голодающих в Африке или Азии - с этими народами ничего не произойдет, они выживут, а вот европейская цивилизация, если сохранится нынешняя тенденция, обречена на исчезновение.

Право на образование.

Еще один миф. Многие россияне наверное слышали как госпожа Арбатова утверждала, что женщины лишь последние сто лет имеют доступ к образованию и именно поэтому так мало женских имен среди деятелей искусства, науки и так далее. Она и не только она забывают один факт: сто лет назад более 90% населения России было безграмотным, как мужчины, так и женщины. Не многим лучше обстояло дело и в Европе, и в Новом свете. Тот, кто хоть немного знает историю, помнит, что в средние века даже многие феодалы не владели грамотностью; вообще наиболее грамотной прослойкой того времени были монахи, именно их перу принадлежат большинство летописей дошедших до наших дней. Конечно, были еще и самородки, вроде нашего Ломоносова - это немногочисленная когорта людей, которые своим упорством и талантом сумели оставить след в истории и принести пользу человечеству (это к избитому тезису феминисток, что женщин "не пускали"). То есть, другими словами право на образование получили не женщины, а женщины и мужчины в равной степени. Другое дело, что базис человеческих знаний, все основные науки были созданы мужчинами, и если говорить конкретно о женщинах, то они пришли что называется на все готовое. И не было бы в этом ничего экстроординарного, если бы на определенном этапе не вмешалась политика, если бы ложь, утверждающая о женском бесправии, не замутила бы и эту область, в результате чего образование, как среднее (особенно среднее), так и высшее не стали бы кроить под женские интересы. В итоге девочки-школьницы стали "лучшими" учениками, чем их сверстники мужского пола, но никому не пришло в голову, что это дискриминация мужчин; при прочих равных условиях в институты в первую очередь брали девушек, в бывшем СССР была даже создана целая сеть высших учебных заведений, рассчитанных, в первую очередь, на женщин. Как итог около 70% от имеющих высшее образование в бывшем СССР - женщины, но много ли среди них заметных ученых да и просто высококвалифицированных специалистов? Является ли образование синонимом таланта, одаренности и гениальности в конце концов? Если столько женщин, имеют диплом, что им мешает продемонстрировать своей гений, если гений действительно как-то может ассоциироваться с дипломом. Может уже хватить ныть и рассуждать, а пора чем-то себя проявить? В конце концов много ли нужно гениальному поэту или писателю, кроме листка бумаги и ручки или карандаша (Есенин вон даже кровью писал свои стихи)! Возьмите мадамы в руки кисти и напишите выдающиеся картины, смешайте реактивы в пробирках и совершите гениальное научное открытие, напишите выдающуюся программу для компьютера. В чем же дело? Увы, но, кроме сотрясания воздуха и женщин, пробившихся "наверхи", благодаря разным поощрительным программам и потугам их "спонсоров", никаких иных признаков женского вклада в науку или искусство особенно не наблюдается. Объяснение этому очень простое: гениальность не вытекает из образованности, гению нельзя научится, гением можно родится, а женщинам полезно учится считать разве только для того, чтобы мочь пересчитывать зарплату мужа. Это не мое заключение, это заключение большинства девушек-студенток, которые поступают в университеты лишь с одной-единственной целью - найти там себе перспективного жениха да и просто погулять. Если бы политика нашего государства в области образования была бы нацелена в первую очередь на предоставление качественного образования как можно большему количеству молодых мужчин, пользы было бы несравненно больше и деньги расходуемые на образование - окупались бы! Взгляните на пример США, где созданы множество программ по стимулированию женского образования и где юноши просто вытесняются из образовательной сферы. Каков итог? Итог таков, что США приходится ежегодно ввозить к себе тысячи ученых из России, Китая, Филиппин и так далее. Кстати, не так давно аналогичную программу по импорту умов объявила Германия.

Право на труд.

Наверное ни одна тема в рамках женской эмансипации так широко не обсуждалась в прошедшем веке, как право женщин на труд. Замученные и угнетенные в своих "благоустроенных концлагерях" женщины готовы были отдать все, что бы только вырваться на свободу, на свободу тяжелого и общественно-полезного труда, где еще можно и денюжку получать. В действительности еще один миф, да и вообще полная чушь. Во-первых, подавляющее большинство женщин, прежде всего в средних и нижних сословиях - всегда работали. Россия сто лет назад вообще была крестьянской страной, а жить в деревне и не работать - просто невозможно. Так что идея пойти на работу родилась не в умах большинства женщин, которые и так работали от зари и до зари, а в умах кучки бездельниц из среднего и высшего сословия, которые от своей природной лености и бездарности страдали от скуки и не знали, чем себя занять. Им даже не хватило извилин понять, что работа, на которую, ежедневно уходили их довольно обеспеченные мужья, не являлась кайфом, некой синекурой, а всего лишь тяжелой и вынужденной необходимостью, призванной кормить и обеспечивать свои семьи, но этим безмозглым курицам казалось, что их мужья весело проводят время и им за это еще и деньги выдают. Повторяю, большинству женщин не надо было объяснять, что такое работа, они работали наравне с мужчинами, и это сразу же отвечает и на другой вопрос - вопрос о работе женщин равной работе мужчин. Женщины всегда работали наравне с мужчинами. Все инвективы феминисток были направлены на новые высокотехнологичные сферы труда. Они жаловались, что туда женщин де не пускают. Так ведь и не всякого мужчину туда пускали и вообще эти области появились в относительно недавнее время, так что мужчины и женщины начали получать к ним доступ почти одновременно. Другое дело, что поскольку все новое создается почти что исключительно мужчинами, то так и выходит, что именно мужчины, а не женщины оказываются первыми занятыми в этих новых сферах, но это лишь до тех пор, пока условия труда там не придут в норму и они не станут пригодными и для женщин.

И со всем вышесказанным со всей злободневностью встает другой вопрос: насколько работа является правом, а не обязанностью. Как известно коммунисты на всех углах трубили, что каждый советский гражданин обеспечен правом на работу, но при этом тунеядцев отправляли в тюрьмы. Фундаментальным критерием любого права является свобода выбора. В нетоталитарном обществе она теоретически есть, то есть каждый человек может как работать, так и не работать, но на деле, если человек не будет работать, он может элементарно умереть с голоду да и просто жить в условиях мало напоминающих человеческие. То есть просто для того, чтобы по-человечески содержать себя, не говоря уже о своих детях, семье, работа становится не правом, а обязанностью человека. Феминистки кстати, просекли это очень быстро и сразу же вслед за требованиями дать женщинам работу, они стали требовать мер, которые бы максимально облегчили женщинам таковую. Тут вам и возможность работать неполный рабочий день и льготы по работе в ночное время, специальные отпуски по уходу за детьми, ограничения труда на работах, связанных с опасностью для здоровья и жизни и право раньше, чем мужчины, уходить на пенсию притом, что женщины живут заметно дольше мужчин. Как итог, женщины в среднем работают на несколько часов в неделю меньше, чем мужчины и работают в основном на безопасных и легких видах работ, кроме того, за женщинами фактически осталось право выбора - работать или не работать вообще, а жить на доходы мужа, причем, не только настоящего, но и бывшего, что в странах запада обычно достигается принуждением мужчины выплачивать алименты еще и на жену нередко до конца жизни и нередко в объемах 70-80% от его общих доходов. То есть это пресловутое право женщины осуществляется за счет бесправия мужчин! Вот такие вот права.

Но все же наверное есть какие-то достижения, которые феминизм принес женщинам не на словах, а на деле? Конечно! Вот они.

  • Право убить нерожденного ребенка.
  • Право убить рожденного ребенка.
  • Право выкинуть ребенка в детдом или на улицу.
  • Право лишить ребенка отца и полноценной семьи.
  • Право в своем матриархальном миру ставить какие угодно эксперименты над психикой ребенка, например, настраивать его против отца.
  • Право владеть и распоряжаться своими детьми, как движимым имуществом.
  • Право использовать мужчин в качестве спермодоноров без всяких ограничений и за счет самих же мужчин.
  • Право ни за что перед мужчиной не отвечать.
  • Право делать мужчине все, что угодно и не нести за это наказание.
  • Право убить своего мужа.
  • Право посадить мужа, друга, любовника в тюрьму.
  • Право обобрать мужа, любовника до последней нитки и чувствовать себя при этом счастливой.
  • Право размахивать своей значимостью и ничего при этом не значит.
  • Право отказаться от морали.
  • Право быть шлюхой.
  • Право быть паразитом.
  • И наконец право быть над самим правом.


Феминизм: подлинная цель

Эти ссылки ведут к различным страницам

Феминизм: подлинная цель.
Антонио Фейтц .
(перевод с английского)

Речь, произнесенная на Инвереллском Форуме, 2 Марта 2000г.

1. Проблема

Дамы и господа, моя тема - феминизм, и некоторые из Вас могут задаться вопросом, почему, учитывая бедственное состояние нашей страны? Наш национальный суверенитет разрушается отвержением наших домашних законов и подписанием соглашений ООН - без консультаций и без публичных или даже парламентских дебатов.

Так почему феминизм? Потому что феминистки - в авангарде фаланги дураков, успешных идиотов, идеологов, кто уничтожают наши с трудом завоеванные права и наш национальный суверенитет.

Мы живем в век идеологии. Бог был объявлен мертвым, и шутка Честертона оказалась истинной: когда люди больше не верят в Бога, они будут верить во что угодно. И пост христианские народы Запада - тому доказательство, поддерживая веры, которые их бабушки и дедушки отклонили бы как абсолютную ахинею.

Возьмите экстремистских защитников окружающей среды. Отдельно от поклонения деревьям, они ратуют о благосостоянии лягушек и даже насекомых более, чем людей. Верите вы этому или нет, имеется даже Движение за добровольное человеческое вымирание [1]. Гомосексуалисты требуют, чтобы их отношениям был предоставлен равный статус с браком, включая 'право' усыновлять детей. И под знаменем мультикультурализма, австралийские дети или остаются неосведомленными, или научаются стыдиться их собственного наследия и истории.

Но возможно, феминизм - наиболее пагубная из всех идеологий, что обрушились на нас, просто, потому что отношения между мужчинами и женщинами касаются каждого из нас.

Я должен подчеркнуть, что современные феминистки - не наследники суфражисток, которые боролись за равные права, такие как право голоса или право на собственность. Современные феминистки не ищут равных прав для женщин. Они хотят преобразовать общество, и это не никакая не теория заговора, потому что они свободно признают это.

Возьмите CEDAW. Это - аббревиатура, которая читается как Конвенция об устранении всех форм дискриминации против женщин. (Мужчин вы можете дискриминировать сколько угодно). Цели этого соглашения - не реформистские, но революционные. Оно открыто призывает к устранению традиционных сексуальных ролей, и переписыванию текстов в книгах, чтобы произвести в них чистку предполагаемых сексуальных стереотипов. Призыв ООН к полному разоружению людей всего мира вложен в преамбулу CEDAW.

Согласно феминисткам, кто составили CEDAW, пока нации не достигнут разделения 50 на 50 во всем между полами - в занятости, в общественной жизни, и даже в домашней сфере - они виновны в дискриминации против женщин. Сейчас это могло бы звучать неправдоподобным, но статья 5 защищает в CEDAW "надлежащее понимание материнства как социальной функции." Обратите внимание на социалистическое запугивание в слове, 'надлежащее'.

Это "надлежащее понимание" требует, чтобы воспитание ребенка - универсально! - должно быть "полностью разделенной ответственностью ... обоих полов." Оно также утверждает, что общество обязано предоставить широкие услуги по заботе о детях "чтобы позволить индивидуумам смешивать семейные обязанности с работой и участием в общественной жизни."

Послание женщинам: Вы будете участвовать в производственной и общественной жизни, хотите Вы этого или нет. В теперь уже печально известном интервью с Бетти Фриедан, Симон Боувар сказала: "Никакой женщине не должно быть позволено оставаться дома и воспитывать ее детей. Женщины не должны иметь этого выбора, потому что, если имеется такой выбор, слишком много женщин будут делать что-то одно." [2]

Так много для свободы выбора. Эти хулиганки требуют "изменение традиционной роли мужчин также как роли женщин в обществе и в семействе ... для достижения полного равенства мужчин и женщин". Их версия равенства - полная идентичность. Это напоминает коммунизм в Китае времен Мао. Коммунисты тоже все были феминистами. Помните?

Чтобы достигнуть цели сексуальной идентичности, Артикл 10c уполномочивает пересмотр учебников, школьных программ и методов обучения с целью устранения из них стереотипных концепций. Вот, должно быть, почему один из Французских учебников моих детей изображает папу в переднике возле мойки моющего посуду, в то время как мама, одетая в шикарный костюм и несущая служебный портфель, машет рукой младенцу на высоком стуле. Французский учебник! Учебники по всем предметам используются, чтобы зомбировать наших детей в школах. Это - слишком плохо, если индивидуумы предпочитают традиционные роли, когда они имеют маленьких детей - поскольку большинство людей фактически делает так.

Согласно Преамбуле CEDAW, все нации "обязаны работать для модификации социальных и культурных образцов поведения ИНДИВИДУУМА [добавленный акцент], чтобы устранить предубеждения и общепринятости, и все другие методы, которые являются основанными на ... стереотипных ролях мужчин и женщин."

Эти нетерпимые идеологи, кто так громко критикуют Христианских евангелистов, гораздо худшие. По крайней мере религиозное преобразование добровольно! Но невероятно, Комитет по CEDAW проинструктировал Ливию дать иное толкование ее священному писанию, Корану, способами, которые являются допустимыми под CEDAW. Алжирское правительство было осуждено за "использование религии как оправдание" за неудачу в исполнении CEDAW. Комитет также проинструктировал Китай легализовать проституцию. [3]

Что случилось с национальным суверенитетом? И насколько лицемерен ООН? С одной стороны, он признает разнообразие всемирных наций и культур. Но, с другой стороны, требует, чтобы всемирные нации и культуры соответствовали безумному и часто безнравственному мнению западных феминисток, коих непосредственно - меньшинство в их собственных странах.

Если Вы думаете, ЧТО CEDAW - плохие новости, Необязательный Протокол к CEDAW, составленный в марте 1999, еще хуже. Если правительства хотят сохранить любой остаток национального суверенитета, им лучше не подписывать его.

До того нации при подписании или ратификации международных соглашений могли добавлять RUDS - бронирование, соглашения и декларации. Это соглашения, ограничивающие или модифицирующие эффект условий; или просто разъясняющие вопросы. Но Необязательный Протокол к CEDAW запретит любые бронирования.

Феминистки были расстроены, что слишком много стран включили RUDS, когда они подписывали CEDAW, чтобы защитить их культуры, религии и суверенитет. Необязательный Протокол запретит любые такие бронирования. Это - беспрецедентное и массивное нападение на национальный суверенитет и если Протокол будет подписан, это установит ужасный прецедент для подписания других соглашений.

Возможно предок CEDAW - 1946 Комиссия ООН по Статусу Женщин - имел хорошие намерения. Но те хорошие намерения были извращены CEDAW. Вместо улучшения благосостояние и обеспечение основных прав женщин в более бедных нациях, главная цель CEDAW'S - преобразование общества на Западе. Необязательный Протокол будет пользоваться индивидуумами и неправительственными организациями на Западе, чтобы достичь радикального социального изменения, которое национальные парламенты никогда не смели бы рассматривать, потому что их члены должны держать ответ перед избирателями. Именно через соглашения ООН типа CEDAW и Хартии ООН о Правах человека гомосексуальные отношения достигнут юридического статуса брака.

Наиболее поверхностный взгляд по странам, которые подписали и ратифицировали CEDAW, делает все это больной шуткой. Первые три - Албания, Алжир и Ангола, едва известны в их равноправном отношении к женщинам. Бурунди - где люди регулярно рубят друг друга до смерти с мачете - подписалась. Так же и Камбоджа - хорошо известное поле смерти. Китай подписался также, даже при том, что он использует практику принудительных абортов.

Само собой разумеется, Канада и Австралия, обе, чьи правительства - под тяжелым влиянием феминисток, также подписались. США пока нет.

Так, это - полная картина. Теперь давайте посмотрим, что позади феминизма.

2. Теория

Современный радикальный феминизм основан на противоречащей лжи. Факт, что они лгут, не имеет значение, потому что правда всегда вторична для идеологов. Факт, что они противоречат, не кажется им позором, потому что феминистки полагают, что логика - инструмент Патриархата, предназначенный для угнетения женщин и что женщины имеют другие, превосходящие способы познания [4].

Первая ложь - то, что мужчины и женщины являются взаимозаменяемыми, и что не имеется каких-либо различий между полами, кроме анатомических. Фактически, феминистки утверждают, что нет двух полов вообще, но по крайней мере есть пять, которые социально сконструированы. Они расценивают гетеросексуальных мужчин и женщин как безнадежно депрессированных в стереотипах пола, навязанных им обществом. Миссия их жизни состоит в том, чтобы освободить нас от этих навязанных стереотипов.

Чтобы достигнуть взаимозаменяемости, феминистки сначала неустанно рекламировали традиционный мужской образец жизни с непрерывной работой при полной рабочей недели как образец жизни для женщин. Детские ясли и служба заботы о детях требовались, чтобы освободить женщин от домашней жизни, хотели ли они быть освобожденными или нет. В Австралии, группы типа Женское Избирательное Лобби боролись, чтобы изменить налоговую систему Австралии от семейно-дружественной до глубоко несправедливой, когда женатый мужчина платит фактически тот же самый налог, что и холостой мужчина. Они победили, и их победа ясно показывает презрение к обычным женщинам, что является критерием феминизма.

Но, видя, что процесс игнорирования деторождения продвигается не слишком быстро среди большинства матерей, феминистки изменили путь. Если они не могут побудить женщин, быть подобно мужчинам, то они побуждают мужчин, быть подобно женщинам. Полы ДОЛЖНЫ БЫТЬ взаимозаменяемыми в их гендерной теории. Этот призыв к мужчинам заключается в том, чтобы воспользоваться преимуществами неполного рабочего времени и делать больше домашней работы. Австралийский академик Кен Демпси сожалеет о факте, что большинство женщин в его исследованиях о домашней работе извращенно отказываются видеть, что они угнетены [5].

Эти академики не даже не замечают, насколько абсурдно оскорбительно они относятся к мужчинам и женщинам Австралии. Какое им дело до того, как пары организовывают свою домашнюю жизнь? В любом случае, их беспокойство - лицемерно: честолюбивые феминистки не занимаются домашней работой, как сами они к тому призывают. Нет, они используют домашнюю прислугу. Они не имеют работу с неполным рабочим временем. Нет, они имеют хорошо оплачиваемые карьеры с полной рабочей неделею [6].

Первая ложь была, что не имеется никаких различий между полами. Вторая и противоречащая ложь - то, что женщины превосходят мужчин. Все более и более, феминистки утверждают, что мужчина - некоторый вид патологии и нуждается в лечение. В нашей культуре широко распространена демонизация мужчин, что, в первую очередь, сказывается на самосознании молодых мужчин, которых принуждают стыдится своего пола и презирать мужеские достоинства. И после всего этого политические деятели, академики и социальные комментаторы скрыто выражают озабоченность относительно уровня мужских самоубийств. Все более и более мужчины расцениваются и подвергаются обращению как граждане второго сорта, свободно дискриминируются в занятости через программы affirmative action. Феминистки высокомерно отклоняют достижения Западной цивилизации как изделия 'мертвого белого мужчины'. И они стараются разрушать их и заменять их собственным социалистическим адом, где каждая грань жизни будет регламентирована вплоть до выполнения работ по дому. Это уже случалось в одном Немецком государстве[7] (и в нашем тоже случалось - рем. пер.) .

Если они победят, мужчин ожидают весьма холодящие перспективы. Например президент Центра Продвижения Общественной Политики в Вашингтоне предложил, чтобы мужская репродуктивность контролировалась принудительной контрацепцией, начинающейся с половой зрелости. Мальчики были бы принуждены, иметь контрацептивные имплантанты наряду с обязательным снятием отпечатков пальцев. Доктора должны были бы сообщать о любом, кто отказывался бы от имплантантов или пытался бы удалить их [8]. Это - не научная фантастика, люди, это - сегодняшний день.

Стратегии, используемые в демонизации мужчин - стереотипизация и дезинформация, или попросту, наклейка ярлыков и ложь. Мужчины так рутинно изображаются как 'склонные к насилию', что подобная клевета уже редко оспаривается. И ложь продолжает распространяться правительствами, бюрократией, школами, средствами информации, и даже, к их позору, церквями. Возьмем изнасилование. Организуя их ежегодные марши "Вернуть Ночь", австралийские феминистки заявляют, не моргнув глазом, что каждая из четырех женщин была изнасилована. Но это - то, где ложь выходит на поверхность: 'изнасилование' не означает то же самое для феминисток, что оно означает для остальных нас. Феминистское определение 'изнасилования' включило женщин, кто просто имели 'вторые мысли' утром, потому что они были пьяны или неуверенны в то время. Так только четверть женщин из расцененных как изнасилованные, согласились, что они были изнасилованы! [9]

Тем не менее, австралийские феминистки продолжают кормить средства массовой информации этой настоящей нелепецой, что каждая четвертая женщина в Австралии была изнасилована. И ложь продолжается, хотя я начинаю думать, что они идут от глупости больше, чем от преступного намерения. Например, один феминистский академик написала мне следующую ерунду после того, как я вежливо упрекнул ее за обозначение всех мужчин как насильников.

Она написала, "Женский Обзор Безопасности, национальное исследование, проводимое Австралийским Бюро Статистических вычислений (наиболее недавно 1996) опросил 6,880,500 женщин от 18 и выше нашел, что за эти двенадцать месяцов изучения почти полмиллиона женщин имела ... ". Blah blah blah. Я возразил: "Это неправдоподобно. Я сомневаюсь, что когда-либо проводился опрос "6,880,500 женщин в возрасте 18 и выше. Я думаю, что Вы, вероятно, хотели сказать, что имелся обзор X числа женщин, от которых исследователи экстраполировали эти числа до АБСОЛЮТНОЙ статистики."

Она не имела любезности ответить.

Домашнее насилие - конечно, зло, но феминистки чрезвычайно завышают его цифры и не признают факты женского насилия. Например, это хорошо задокументировано, что имеется высокий уровень домашнего насилия среди лесбиянок [10]. Но правительства некритически принимают пропаганду феминисток, что домашнее насилие - просто вопрос жестоких мужчин, злоупотребляющих беспомощными женщинами и детьми. Не так. В настоящее время имеется достаточное количество исследований, включая недавнее Австралийское исследование, которое показывает, что большинство мужчин, злоупотребляющих насилием, находятся в неблагополучных отношениях в паре и что женщины подстрекают насильственные действия более часто, чем мужчины [11]. Ирин Приззи, основатель движения за организацию женских убежищ в Англии, говорила то же самое в течение многих лет, но ее слова тщательно игнорировались феминистками и бюрократами. Феминистки не имеют никакого интереса к правде. Они даже отрицают, что это существует. Объективная правда, логика, стандарты очевидные доказательства, линейное мышление - все отклонено как рациональная "Система белого мужчины", которая никоим образом не превосходит другие пути знания.

На начальном этапе, феминизм был необыкновенно успешен. Давайте рассмотрим несколько отдельных специфических областей

3. Достижения.

а) Индустрия Sexual Harassment.

До недавнего времени, рабочее место было одним из традиционных мест для создания романтичных взаимоотношений. Но теперь это - "нет и нет ", спасибо феминисткам. Они создали климат истерии относительно любого выражения нормального сексуального интереса между мужчинами и женщинами на работе. На сегодняшнем рабочем месте, мужской интерес - не невоспитанное поведение - но просто интерес, может быть воспринят как сексуальное домогательство, если женщина захочет его так расценивать.

В ответ на это узаконенное минное поле, феминизм произвел другую паразитирующую бурно растущую промышленность: антихарассмент-тренинг - теперь большой бизнес, приносящий миллионы в год, миллиарды в США. Но здесь есть двойные стандарты. Взрослым мужчинам, даже в полностью мужском коллективе, например, в подводной лодке, не позволяется развешивать картинки с девочками, поскольку это де унижает женщин и низводит их до сексуальных объектов. Но вот реклама Колотекс, где нагая женщина взгромоздилась на связанного голого мужчину - вполне, видимо, приемлема и даже забавна, потому что была создана агентством, где работают только одни женщины. Ирония во всей этой Sexual Harassment нелепице - то, что прежде, чем была запущена вся эта юридическая машина, женщины были намного более независимы, в психологическом отношении. Любая женщина, знающая себе цену, могла остановить неприятные поползновения мужчин взглядом, который останавливал его на расстоянии десять шагов. Девочки обнимались с мальчиками в последнем ряду в кино или в автомобиле и они обычно имели последнее слово относительно того 'как далеко идти'. По сравнению с теми самоуверенными молодыми девочками, сегодняшние взрослые 'жертвы' - патетические экземпляры женственности.

б) Affirmative Action произвел серьезную ревизию феминистского словаря, так слово, 'равенство' отныне не означает равную возможность; это означает равные результаты. Так AA бюрократия предписала достичь равных доходов методами социальной инженерии.

Но Affirmative Action базировался на ложных предположениях. 1) Во-первых, утверждение, что "недостаточное представительство" женщин в некоторых сферах занятости служит доказательством дискриминации, является очень шатким. Австралийский академик Фей Гейл сказала, что "... университеты, по определению, не могут быть ведомы лучшими умами, так как они не достигли 50-50 полового баланса во всех классификациях ... особенно в областях типа физики, химии и инженерии ... ". [12]

Но она - просто не права. На сегодняшний день имеются исследования о половых различиях, которые ясно показывают мужские и женские различия в способностях и интересах - что не подразумевает, что девочки не могут стать учеными. Это - обвинительный акт интеллектуальной жизни, что большинство этого исследования было сделано женщинами, поскольку тема слишком 'горяча' для мужчин. Это - обвинительный акт феминизма, что когда он сопоставляется с очевидностью, известная Феминистка Глория Стеинем заявила, что такие исследования, должны быть запрещены.

Во-вторых, имеется опыт израильских коммун. Несмотря на внушение социалистических идей и принципов феминизма с самого рождения, и несмотря на самое высочайшее персональное побуждение, коммуны не смогли достигнуть 50/50 состояния общества. Третье поколение вернулось к половому разделению труда по направлениям, характерным в большинстве обществ. Имелось немного женщин в отраслях типа плотницких работ и слесарного дела, но они превзошли численностью мужчин от 9 до 1 в обучении. Даже тогда, не имелось фактически никаких мужчин в начальных школах, но 40 % в средних школах [13].

Было ли это действительно провалом попытки добиться равенства? Нет. Это была победа здравого смысла. Идеология уступила место действительности: коммуны изменили их идеи относительно того, что означает равенство между полами . Они полностью отклонили идею феминисток, что полы должны быть идентичными.

Третье ложное предположение - то, что все женщины хотят работать полное рабочее время. Из-за феминистской пропаганды, большинство людей с удивлением узнало, что пропорция женщин занятых на такой работе едва изменилась за тридцать лет. С 1966 по 1998, она повысилась только на 0.4 % [14]. Большинство матерей все еще предпочитают не работать полную рабочую неделю на пике их детородных лет. И это не из-за отсутствия службы заботы о детях. Обзор за обзором показывает, что большинство матерей и отцов все еще думают, что домашняя забота - лучшая забота для младенцев в частности. Не трудно увидеть почему. Специфика австралийских стандартов это - одна сиделка на каждые пять детей в возрасте до двух лет. С Affirmative Action, являющимся основанным на этих ложных предположениях, дискриминация против мужчин - несправедлива, особенно, когда мужчины - главные кормильцы своих семей. И кто извлекает выгоду из Affirmative Action? В основном молодые образованные женщины. Распределение 50 на 50 рабочих мест невозможно без массивной социальной инженерии и массовой дискриминации против мужчин, и то, что это является несправедливым, несущественно. Да, согласно феминисткам, правосудие также - инструмент Патриархата, призванный угнетать женщин.

3. Несколько слов о правосудии, где феминистки имели огромный успех в преобразовании общества, преобразовывая закон. Согласно им, проблема с законом - мужской фокус на универсальных, принципах, правилах, различиях, и консистенции. Их цель заключается в том, чтобы "избавить закон от индивидуальных прав и преобразовывать его в кодекс прав группы." [15]

Канада и Австралия - в авангарде феминистской юриспруденции. Например, в 1990, судья канадского Верховного Суда Берта Вилсон призвала к преобразованию закона по принципам феминизма, а для перевоспитания ее мужских коллег предложила отправить их в "летние школы по сексизму." Но Австралийские судьи уже посещают такие курсы перевоспитания.

Демонстрируя явный уклон против мужчин, Вилсон заявила, что "женщины - ... менее заинтересованны, чем мужчины, абстрактными понятиями правосудия, менее озабоченные тем, что, является 'правильно' и 'неправильно,' ". [16]. Вообразите негодование, если мужской судья Верховного Суда извергнул бы подобный сексистский мусор. Она даже порицала ее коллег судей за слишком большое внимание к свидетельствам, вместо того, что бы 'влезть в шкуру одной из сторон, чтобы его или ее опыт стал частью вашего опыта и только после этого судить.' [17]

Неудивительно, что наши страны находятся в упадке: этот феминистский фрукт - судья Верховного Суда! Закон, как мы понимаем его, и права индивидуумов, которые были с таким трудом завоеваны за столетья борьбы, разрушаются феминизмом. Чувства и восприятие - но только женщин - становятся более важными, чем факт и свидетельство. Если мужчина обвинен в изнасиловании, его вера, с которой женщина соглашалась, отклонена, потому что женщины никогда не врут согласно идеологии феминисток. Все же, если жена убивает спящего мужа, ее вера, что она была в смертельной опасности, принимается как самооборона. Повязка была сорвана с глаз правосудия. Она больше не беспристрастна; она - феминистка с миссией преобразовать общество.

4. Австралийские женщины-военослужащие сыграли благородную роль в национальных силах обороны. В настоящее время, согласно Акту освобождения от сексуальной дискриминации, ADF позволяют ограничить участие женщин в боевых ролях. Женщины не должны оказаться в положении, когда они могли бы непосредственно вступить в бой лицом к лицу с противником. Это - здравый смысл, но феминистки все еще требуют полных боевых ролей для женщин, потому что вооруженные силы - еще одна арена в их неустанной цели преобразовать общество. Мужчины и женщины взаимозаменяемы и следовательно каждое учреждение общества должно отразить это. Опыт США должен предупредить нас не следовать этой дорогой.

В октябре 1994, женский АМЕРИКАНСКИЙ Морской Лейтенант погибла при совершении посадки на авианосец. В то время как Флот публично сказал, что это был отказ двигателя, конфиденциально стало известно, что это была ошибка пилота. Бедной женщине позволяли продолжить обучение, несмотря на регистрацию семи аварий в боевых условиях в течение (моделируемого) обучения. Почему? Поскольку адмирал под политическим давлением объявил, что он хотел бы видеть женщин в боевых ролях. Быстро. Пилот-мужчина был бы дисквалифицирован задолго до его седьмого столкновения [18].

Карьерных офицеров, которые видят трудности, являющиеся результатом требований феминисток, заставляют молчать через высокопоставленный официальный Комитет по Женским Проблемам, который рекомендовал, чтобы любое разногласие с политикой 'женщины в бою' вело бы к дисквалификации офицеров. Карьеры Превосходных офицеров-мужчин были пожертвованы за выражение своего мнения, даже конфиденциальное, относительно женщин в бою.

Согласно Дэвиду Хакворту, солдату, имеющему немало правительственных наград США, некоторые подразделения пехоты армии США имеют эквивалент батальона беременных солдат. В течение операции Щит Пустыни, не развертывание солдат женщин было намного выше, чем мужчин из-за беременностей. Различные нормы не развертывания для полов не пробудили никакого официального беспокойства, несмотря на очевидную несправедливость к мужчинам, которые не могут уклоняться от их обязанностей, по причине беременности.

Это смешно, но на борту авианосца "Эйзенхауер" после его возвращения было "обнаружено" 38 случаев беременности. Как было заявлено, не было никаких свидетельств, что какая-либо беременность была результатом секса вне судна. Есть о чем беспокоиться женам моряков на берегу, особенно, когда одна пара, оба женатые или замужем на других, делали видеосъемку того, как они занимались сексом в укромных углах судна. Имелось также восемьдесят беременностей в силах ООН по поддержанию мира (США) в Боснии. И это не удивительно, если учесть, что военнослужащих обоих полов в обязательном порядке заставили спать в одних помещениях. Громкие возражения жен военнослужащих относительно подобных порядков остались без внимания.

Следовательно, мораль армии США - на самом низком уровне. Обучение стандартов понизилось: в когда-то престижном Вест-Поинте, мужчины не должны больше бегать с тяжелым оружием, потому что женщины не могут делать этого. Недавнее исследование конгресса нашло, что 40% офицеров, и 62% из завербованного персонала планируют оставить военную службу, когда закончится срок их контракта. Больше чем 60 процентов из тех, у кого взяли интервью, объясняли свое желание "рабочими обстоятельствами" как последней каплей, которая разрушила их положительное отношение к военной службе. Личное неофициальное расследование Хакворта больше чем 3,000 служащих солдат и моряков, подтвердило, что слова "рабочие обстоятельства" являются своего рода кодом, означающим проблемы с женщинами. Он заявил, что один солдат ему сказал, что во время "учебки" "пять женщин в моем взводе были настолько слабы, что они не могли оттянуть назад затвор M-16 (винтовка)." [19]

Только феминистские идеологи не в состоянии разглядеть, что присутствие женщин на поле битвы ослабляет боевую готовность. Но для феминисток, национальная безопасность стоит на втором месте после идеологической чистоты. Полы должны быть идентичны.

5. Образование в образовании, преобразование начинается с грубым промыванием мозгов в начальной школе. Верите вы или нет, Австралийские начальные школы запретили Золушку и Супермена.

Да, руководство Национального Совета Аккредитации Службы заботы о детях заявляет, что "все, что демонстрирует мужчин и женщин в традиционных мужских и женских ролях" является вне закона [20]. Наряду с Суперменом и Золушкой, любимым авторам подобно Гансу Христиану Андерсону и Льюису также дали пинка. Штату не рекомендуют говорить маленьким мальчикам и девочкам, что они выглядят красивыми или симпатичными соответственно, и предостерегают их от 'стереотипных' игрушек. Когда Генеральный менеджер совета была оспорена относительно продвижения представлений, которые так расходятся со стандартами общества, она защищала руководящие принципы тем, что они были добровольны. Хорошо, да, я предполагаю, если Центр службы заботы о детях счастлив рисковать его аккредитацией и, следовательно, финансированием, он может пренебречь 'рекомендациями'. Ничто иное, как мягкий тоталитаризм.

Пропаганда продолжается через все уровни образования. Как упомянуто выше, все школьные учебники исследовались на предмет полоролевых стереотипов по всем предметам. В США, учебники истории средней школы были переписаны так, чтобы придать женщинам важность, которую они просто не имели в эпоху отсутствия контрацептивов. В одном популярном научном тексте, астрономом 19-ого столетия была названа Мария Митчелл, кто обнаружила комету; в учебнике ей было посвящено больше места, чем [21] Альберту Эйнштейну.

И все мы знаем, университет - естественная среда обитания феминисток. Феминизм не выжил бы вне ее. В слишком многих из них академические дисциплины - типа истории и литературы - были преобразованы в курсы, которые 'деконструируют' историю и литературу ради 'доказательств' притеснения женщин и меньшинств.

6. Религия.

Показывая серьезные основания для их увеличивающейся неуместности, много Христианских церквей уступили требованиям феминисток. Некоторые, типа Церкви Объединения, последовали курсу и обходились без традиционных вер, даже принимая гомосексуальных министров. Те, кто сохранили традиционные веры - Католики и Православные - ненавидимы феминистками, потому что они - последние учреждения в обществе, которые сопротивляются идее, что полы взаимозаменяемы. Также они находятся под неумолимым давлением и враждебностью.

На 1993 конференции в Миннеаполисе, делегаты из 27 стран, поддерживаемые господствующими Христианскими церквями и группами, даже орденами Католических монахинь, потребовали, чтобы они "возвестили рассвет Второй Реформации способом, какой "Лютер, или Кэлвин не могли бы вообразить" [22]. Обращаясь к конференции, епископ сказал, что церкви должны освободить себя от "власти дискриминации по полу, расизма, и классизма."

На этой Христианской конференции было много барабанного грохота, каракулей, гавайского скандирования, зулусских песен, наряду с танцем живота и теологией темноты, богини, спиритизм.

Только в Америке? К сожалению, нет. В Софийском центре женской духовности в Доминиканском женском монастыре в Кабре на юге Австралии Сестры распознали несправедливость в мире, являющуюся результатом притеснения женщин. Так вместо закатывания их рукавов для ухода за больными и преподавания детям бедняков, они - поклялись "работать для преобразования сознания и структур в нашем обществе, особенно в сфере церковной деятельности " [23]

Их учредительная конференция в 1992 дала свои плоды. В программной речи, Сэр Элайн Ваинврайт говорил относительно превосходства женских черт, о разрушительных элементах в патриархальной системе, потребности пересмотреть, дать иное толкование, и реконструировать Священное писание, потребности избавить мир от патриархального уклона и заменит его "ткущей женской богиней". Мудрость в одном из ее многих проявлений, которые включили Исис, Лилит, Софию и даже Исус/Христа." [24]

Также на конференции была ведьма-самоучка по имени Паук Редголд. Она была организатором симпозиума: "Мать всех Религий: может ли Христианство признать Богиню?" Центр Софии претендует называться христианским, но слово 'София', больше не персонификация мудрости, но имя Богини. Сестерская программа распространила феминистское слово и достигла общественных центров, колледжей для девочек, школьных штатов, Университет Аделаиды, и они даже наладили контакты с Советником Женского Офиса при Премьер-министре.

7. Язык, Джордж Оруелл знал что тот, кто управляют языком, управляет дебатами, и изменение нашего языка было одним из первых и главных успехов феминизма. Мы позволили этому случиться, потому что мы думали, что это слишком глупо, чтобы принимать всерьез. Средний Австралиец, кто - вне академии и бюрократии, был бы потрясен уровнем лингвистического запугивания в этой стране.

Глава 8 Руководства Стиля Австралийского правительства названа "Не сексистский язык". Она некритически принимает феминистское утверждение, что Стандартный Английский язык является сексистским, и

это при том, что еще тридцать лет назад сами феминистки использовали Стандартный Английский язык.

Однако феминистский новояз побеждает среди элит. Они сумели запретить употребление слова 'man (мужчина)' наряду с любыми словами. где 'man' служит в качестве приставки или суффикса. Имеется трехстраничный список запрещенных man-слов. Я не шучу.

Вы, мужчина, не сможете больше пылесосить, работать за столом или звонить. Мужчина на улице - теперь средний гражданин. Вера наших отцов и мужское братство получили тяжелый удар. Вы больше не хозяин языка и музыкального инструмента. Изъяты из языка слова "леди" и "домохозяйка". Предложение, "Брансвик - мать четырех детей, была назначена в правление" считается оскорбительным, потому что упоминает слово "мать". Это говорит много о феминизме, что употребление слова 'мать' является оскорбительным и унижающим женщину. Слава новому миру.

Язык изменяется через какое-то время, но так называемый содержащий язык - не органическое изменение, а скорее идеологическая атака. Это процветает только в академии, правительственной бюрократии, ЭЙ-БИ-СИ и религиозных структурах. Этот список говорит всем: вы - стадо независимых умов!

Финал

Чтобы подвести итог, я хотел бы привести цитату от Кеннета Миног, кто был профессором политической науки в Лондонской Школе Экономики. Он написал: "идеологическое движение - собрание людей многие, из которых, едва смогут выпечь пирог, починить автомобиль, быть верными в дружбе или браке, или даже решить квадратное уравнение, все же они полагают, что они знают, как управлять миром." [25]

Слишком много людей, кто называют себя феминистками, некритически принимают идеологию, потому что она - подобно всем другим - обеспечивает удобную позицию в жизни и избавляет от потребности в персональной ответственности. Правда, самые умные из них имели тенденцию пересматривать свои взгляды со временем. К сожалению, феминистки уже причинили много ущерба индивидуумам, семьям и учреждениям общества. И, как я уже указал в начале, они - успешные идиоты, кто подрывает наш национальный суверенитет.

Спасибо за внимание.

1. www.vhemt.org 2. Quoted in Robert H. Bork, Slouching Towards Gomorrah: Modern Liberalism and American Decline, New York : Regan Books, 1997, p. 204. 3. Kathryn Balmforth, "The Optional Protocol to CEDAW: an Open Invitation to Radical Attacks on Sovereignty", Endeavour Forum Newsletter, no. 96, October 1999, p.2. 4. Christina Hoff Sommers, Who Stole Feminism: How Women Have Betrayed Women, New York: Touchstone, 1995, chapter 4. 5. Dempsey, Inequalities in Marriage: Australia and Beyond, Melbourne : Oxford University Press, 1997, p.11 6. The Weekend Australian , 3-4/7/99. 7. Sun-Herald (Sydney), 30/5/99 8. http://members.tripod.com/~adviser1/medusa/ch07.html 9. Hoff Sommers, p.211 10. Ibid, p.199 11. Karen Brownlee, "Men Can be Victims of Domestic Violence as Well", Regina Leader Post and Saskatoon Star Phoenix, 22 October 1999 12. The Australian HES, 8/6/97. 13. Robert Pool, The New Sexual Revolution, London : Stodder and Houghton, 1994, p. 267. 14. Bettina Arndt, "Jobs For the Girls", Melbourne, The Age, 21/4/98. 15. Shirley Robin Letwin, "Law and the Unreasonable Woman", National Review, November 18, 1991, p. 35. 16. Ibid. 17. Ibid. 18. Bork, p. 219-220. 19. David H. Hackworth, "Why the troops are hanging it up", 15/11/99 20. (Sydney) Sun-Herald, 18/5/97. 21. Hoff Sommers, p.58 22. Kathy Kersten, "A New Heaven & a New Earth", First Things, March 1994, p.10. 23. Margaret E. Mills, Woman: Why Are You Weeping, North Melbourne: News Weekly, 1997, p.106 24. Ibid, p.108 25. Kenneth Minogue, "The Goddess That Failed", National Review, 18/11/91, p. 46.


Феминизм: равенство, а не женоподобие.

Эти ссылки ведут к различным страницам

Феминизм: равенство, а не женоподобие.

Перл Харбор
(перевод с английского)

Феминизм стал всемирным явлением. Соединенные Штаты, Канада, Великобритания, Австралия,Италия, Германия и другие страны столкнулись с непосредственным влиянием феминизма.

Патрисия Айрленд, президент N.O.W. (National Organization for Women - Национальная Организация для Женщин - уточ. пер.) определила феминизм как радикальную веру женщин обладать правами. Словарь Вебстера (1969) определял феминизм просто "доктрина, защищающая расширение активности действий женщин в социальной и политической жизни." Словарь Вебстера (1986) определил это как: "(1) женские качества; (2) принцип, что женщины должны иметь политические, экономические, и социальные права, равные мужским; (3) движение за достижение таких прав для женщин."

Как "феминизм" получал такую власть в обществах по всему миру? Каждому достаточно лишь взглянуть на наше собственное феминистское движение, начатое в 1960-ых, и как определения изменились через 17 лет. Добавьте законы с гендерным уклоном (дискриминацией), принятые за прошедшие 12 лет, которые сделали мужчин фактически юридически беспомощными.

Пропаганда начиналась "с мужского очернения." Каждый мужчина должен был найти свою "женскую сторону". "Нечувствительным мужчинам" давали политически корректные ярлыки, такие как: шовинист, папа неплательщик, избиватель жены, насильник, и сексуальный хищник.

Ангажированная и популярная феминистская литература наносила удары по мужчинам, которые много работали. Мужчины не проводили достаточного времени с их детьми, женами, или подругами. Требование хорошего отца включало обязательное присутствие на курсах для рожениц и присутствие на родах. Чтобы гарантировать будущие целям феминисток, соединение стало важным для феминисток. "Соединение" и "качественное время" было новыми умными словами, используемыми феминистками.

Отцы испытали отцовство новой перспективы, неизвестной их предшественникам. Скоро феминистки начали использовать детей в качестве заложников и инструмента, чтобы управлять мужчинами.

Критицизм, контроль, и идеологическая обработка чувствительности продолжались до тех пор, пока не истиралась любая присущая мужская черта. Мужчины начали выказывать женоподобные черты, и быть "мужчиной" больше не было социально приемлемым.

Женоподобность определена так: "(1) наличие качеств, в целом приписываемых женщинам, таких как: слабость, робость, деликатность и т.д.: немужественный; не маскулинный; (2) характеризовано такими качествами: слабый, мягкий и т.д. то есть синоним слова - "женщина".

Борьба за равенство?

Уничтожая мужские качества, женщины намереваются "бороться за равенство." "Выполнить!" - был феминистский лозунг. Женщины перенимали мужские роли и индивидуальные черты. Семья/дети стали менее важными, в то время как забота и воспитание детей становились центральным вопросом дня.

Мужчины пробовали соответствовать политически правильному определению "мужчины", но это было невозможно, потому что феминистки продолжали пересматривать термины. "Джентельмены" - слово было политнекорректным, и мужские черты были недопустимыми, если они обнаруживались в женщинах.

Перемена ролей приняла большую общественную форму подсознательной идеологической обработки. Политически правильные умные слова появились на телевидении, в газетах и кино. Обширное освещение в печати избивателей жен, насильников, преследователей и отцов-неплательщиков создавало уверенность общественной идеологической обработки.

Грубое предположение.

С 60-ых по 80-ые законы постепенно изменялись, чтобы защищать женщин. Но к 1990-ым, эти законы стали способом управлять мужчинами. Мужчины стали запуганными и устрашены ложными обвинениями. И ложные обвинения увеличились на 80 % в течение разводов.

На протяжении 70-ых и 80-ых феминистки приняли на вооружение и внедрили социалистическую идеологию "презумпции виновности" в принятии и продвижении в жизнь законов. Эта социалистическая философия преднамеренно не рассматривала все уместные факты или и не делала попыток разумного сбалансированного решения, как это предопределено нашей Конституцией.

Один хороший пример презумпции виновности - ложные утверждения о жестоком обращении с детьми и/или домашнем насилии (Законы о нулевой терпимости). Семейный суд стал местом испытания того, насколько женщина может использовать презумпцию виновности. Суды вообще проходят на единственном слове женщины. В большинстве случаев не требуется никаких свидетельств или доказательств для обоснования ложных обвинений. Следовательно, невиновные мужчины осуждены и заключены в тюрьму.

Семейный суд является для феминисток лучшим союзником в их борьбе за создание общества безотцовщины, и это - свирепое поле битвы, изобилует следами резни на протяжение всех залов правосудия. Совершенная, юридически-легальная форма управления отцами/детьми эмоционально и материально. Мужчины были сведены до юридически запуганного, устрашенного и кроткого населения. Мужчины запуганы гендерно-предвзятой антимужской юридической системой.

Вы не услышите ни в каких новостях об исследованиях в области семейного насилия, которые показывают, что женщины столь же насильственны к мужчинам, как и мужчины к женщинам. Те же самые исследования показывают, что только 16% семей в США испытывает внутри себя насилие, большая часть которого заключается в форме толкания, пихания, и захвата руками. Какой телевизионный канал осмелился бы обнародовать эту правду и вызвать на себя гнев феминисток?

Отцы шепчут в тайне об их опасениях быть ложно обвиненными и брошенными в тюрьму. Их жизни разрушаются указанием пальца и произносимой ложью. Это звучит смутно знакомым - одно неправильное слово, и вы в концентрационном лагере?

Политический уклон.

Феминистки оказали мощное влияние на политическую основу. Их цель состоит в том, чтобы создать "деревню без отцов." Они осуществляют жесткое лоббирование, чтобы продвинуть еще более дискриминационные законы. Лозунг N.O.W в кампании 2000 призывает выбирать "более реальных" феминисток. Политические деятели запуганы силой влияния феминисток.

Главная победа для феминисток - Акт о Насилие Против Женщин (VAWA), закон написанный исключительно для женщин. Он не предусматривает никакой защиты для мужчин. Пример: Во многих штатах простая сора между мужем и женой является основанием для заключения мужа в тюрьму, но никак не жены. Полиция должна арестовать мужа, даже если нет никаких свидетельств насилия. Феминистки определенно добились больших успехов!

Общество, кажется, несклонно признать, что мужчины были низведены до ходячих бумажников, банков спермы, половых тряпок и невинных преступников. Но а как же дети живут в этой "феминистской утопии" домов безотцовщины? Бюро Переписи сообщает, что 63 процента детских самоубийств - из домов, где отсутствуют отцы. Центр Контроля за Болезнями сообщает, что 85 процентов всех детей, которые демонстрируют поведенческие беспорядки, приходятся из домов безотцовщины. Национальная Ассоциация Директоров Средних Школ признает, что 71 процент всех бросивших среднюю школу детей, - из семей одиноких матерей.

Нет, вы не встретите достаточного освещения в печати фактов и историй злоупотреблений матерьми в отношении их детей, об убийствах матерьми их детей. Мы должны верить, что " матери - лучшие родители. "Недавние исследования показали, что женщины совершают 65% всего жестокого обращения с детьми. Нет такой правды, которая была бы одобрена современными феминистками.

Вот - другой пример социалистической презумпции виновности. Законы об алиментах на детей не учитывают и никак не регулируют ситуации, например, "неумышленную потерю дохода/занятости" из-за необычных обстоятельств. Никакие обстоятельства в большинстве случаев не рассматриваются. Отцы превращены в уголовников. Никакого слушания, никакого суда, никакого свидетельства. Напоминает вам о чем-нибудь?

Неплательщики или забитые насмерть?

"Отцы неплательщики" являются одним из самых успешных выражений, когда-либо придуманных феминистками. Оно цепляется за каждый разум. Помеченные таким клеймом, отцы рассматриваются как преступники, даже если они платят их пособие на ребенка. Феминистское влияние на СМИ является неумолим в распространении неточной и ложной статистики.

Невинные отцы помещены в Максимальную Безопасность, скованные, забитые и ободранные, как липка, исками за предполагаемую неуплату алиментов. Многие вычисления по суммам алиментов и задолженностей были искусственно созданы нашими судами. Платежи алиментов произвольно увеличены без доказательств реального дохода. Увеличение сумм проведены задним числом. Если отец не может заплатить немедленно, он идет в тюрьму. Время в тюрьме означает еще большую задолженность.

Во многих случаях, матери имеют денег больше, чем отцы, делая алименты на детей своим вторым доходом. Другое достижение феминисток.

40% матерей признавались в препятствовании посещениям, чтобы наказать отцов, согласно недавнему исследованию Американским Журналом Ортопсихиатрии. Родители-неопекуны должны обращаться в суд неоднократно, чтобы умолять, покупать, продавать их души в суде, надеясь на любой проблеск надежды получить право на посещение своих детей. Отцы находятся под контролем, благодаря их любви к их детям. Однако до сих пор не существует никаких законов, которые бы наказывали за намеренное воспрепятствование посещениям.

Кто заботится?

Кого действительно заботит, когда наши дети кричат и просят встретиться с отцом? Дети, которых помещали в психиатрические учреждения, ожесточали, мучили, и иногда убивали. Детей заставляли говорить с психиатрами/психологами, которые работают, чтобы помочь матерям создавать у детей ложные синдромы памяти. Конечные результаты: "в лучших интересах наших детей" - дети, которым промыли их мозги, чтобы ненавидеть их отцов. Детей вынуждали рассказывать ложь о насилие. И детям, которым промывают мозги, матери постоянно и ежедневно укрепляют эти ложные воспоминания дома. Я думала только P.O.W.s, были подвергнуты тактике! детей вынуждали переписывать их прошлое, вычеркивая из памяти отца, которого они когда-то любили. Манипулируемых и промытых в мозгах детей профессионалами и матерями, вынуждали рассказывать ложные воспоминания исключительно для победы матерей в судах. Поддержание статуса кво ценой всей жизни - мама наиболее дорогой и всегда лучший родитель.

Другое достижение феминисток. Устранение из словарей слов, связанных со словом "мужчина". Проверьте формулировки в пенсионных проектах, в брошюрах по страхованию, или в любых других письменных документах, сколько раз в них упоминается что-либо связанное с мужским. Коммерческие радиопередачи сегодня редко включают слово "отец". Сколько женских репортеров в сравнение с репортерами-мужчинами сообщают о новостях?

Наши законы о сексуальных домогательствах вынуждают меня вздыхать с облегчением, что я - не мужчина. Мужчина не может смотреть, говорить, или не дай Бог неосторожное касание руки женщины. Теперь, каждый мужчина должен обходится с женщиной как с китайской королевской персоной - глаза смотрят на пол, ни взгляда на королевское величие, и ожидание разрешение аудиенции. Полная демонстрация мужчинами женственных качеств: слабости и робости.

В лучших интересах

Физическая и вербальная агрессивность среди девочек в школе увеличились в эпидемических размерах. Новое поколение истинно радикальных феминисток подросло. Феминизация наших школ сотворила новый гендерный люфт. Мальчики отстают в школе. Девочки показывают устойчивые достижения. Педагоги не в состоянии ни признать, ни побеспокоиться о тех проблемах, которые имеют мальчики в школе.

Дети - предполагаются быть нашим самым большим вкладом, самыми значительными активами. Однако они постоянно используются феминистками, политическими деятелями, и адвокатами всякий раз, когда они должны протолкнуть свое законодательство, победить на выборах, заработать денег и пополнить их счета в банке. Когда же мы реально будем делать то, что - "лучше всего для наших детей"?

Это то, чем является феминизм? Это то, что женщины 60-ых хотели, чтобы их феминистское движение достигло? Мы хотели равенства. А не полной демаскулинизации мужчин и разрушения наших детей. Мое определение феминизма - (1) все родители должны быть женщинами; (2) движение по созданию общества безотцовщины, ликвидация всех упоминаний, всего что связано с мужским; (3) женщины должны быть единственным полом обладающим правом голосования. СИНОНИМ: Большой Брат, Гестапо, Социализм, Коммунизм

Мы теперь живем в феминистском обществе, лишенном этики, демократии, правосудия, и честности. Это наш новый мост в 21-ое столетье? Это - "деревня", которую мы хотим? Когда мужчины снова станут мужчинами? Когда Отцовство будет восстановлено? Когда суды вернут нашим детям обоих родителей? Когда мужчины будут просто говорить и прекратят "шептаться" - задерганные и запуганные - позади закрытых дверей?


Феминистки играют в игры жертв

Эти ссылки ведут к различным страницам

Феминистки играют в игры жертв.
Кети Йанг.
(перевод с английского)

БОСТОН - Защитники битых женщин долго боролись, чтобы убедить власти решительно расправляться с жестокими мужчинами, кто правит кулаком дома. Но такое применение суровых мер привели к неожиданным последствиям: в некоторых местах, одна четверть или больше арестов за домашние нападения имеют не мужчины, а женщины.

В Конкорде в этом году почти 35 процентов арестованных за домашнее насилие были женщины, рост от 23 процентов в 1993. В Штате Вермонт, 23 процента от арестованных за домашнее насилие были женщины, по сравнению с 16 процентами в 1997.

И в Болдер Канти одна четверть ответственных за домашнее насилие - женщины.

Это - простая статистика. Но женские защитники, официальные лица, следящее за соблюдением законов и академические эксперты говорят, что столь высокие цифры кажутся им удивительными - за исключением разве что того, что эти цифры - непредвиденный результат законов об обязательном аресте и более жестких полицейских правил, которые изначально были предназначены помогать женщинам, кто были жертвами домашнего насилия.

Защитники побитых женщин и многие социологи говорят, что большинство женщин, арестованных в этих случаях, действовали в состоянии самообороны и что наказывать их является несправедливым и даже опасным, потому что жертвы вряд ли будут вызывать полицию снова.

Другие социологи и полиция говорят, что количество арестов отражают реальный уровень женского насилия, даже при том, что женщины причиняют далеко меньшее количество повреждений, чем мужчины, и что прекрасная сеть, отлаженная согласно женским требованиям, чтобы лучше справляться с домашним насилием, выметает женщин, так же хорошо, как и мужчин.

Почти один миллион случаев домашнего и интимного насилия выявляется в Америке каждый год, согласно департаменту юстиции, и число пострадавших женщин превосходят в численности мужчин более чем в пять раз.

Другой федеральный опрос, проведенный Национальным агентством насилия против женщин, который использует типовую методологию, нашел меньшую разницу между полами: так в прошлом году 1.5 миллиона женщин и 835,000 мужчин были изнасилованы или подвергались нападению близким партнером, соотношение лишь два к одному.

Проблема женских арестов иногда выходит на грань межполовой войны. Некоторые женские защитники видят причину люфта в преобладании в полиции мужчин. Некоторые мужские защитники видят тихую эпидемию домашнего насилия мужчин женщинами, и называют числа арестов дальнейшим тому доказательством. Но фактически никто не утверждает, что полностью понял явление, которое сбивает с толку, потому что это так отклоняется от широко распространенного представления, что 95 процентов виновных в домашнем насилие - мужчины. Должностные лица говорят, что усилия должны быть направлены как на изучение явления, так и на улучшение обучения полиции, которая должна ежедневно разбираться в ситуации "он сказал, она сказала".

"Мне только жаль, что я не могу сообщить Вам, какова причина этого," - сказала Бонни Кембелл, директор Офиса Насилия Против Женщин, который наблюдает за $ 1.6 миллиардами распределяемыми Конгрессом в течение пяти лет согласно принятому в 1994 Акту о Насилии Против Женщин. "Мои инстинкты сообщают мне, часть из этого - требует хорошей регулировки и тщательного обучения. Я подозреваю, что один кусок этого - негативная реакция, но это - только мой инстинкт."

Кроме того, она отметила, " Мы видим цифры, которые говорят, что молодые женщины становятся более агрессивными."

Ученые и защитники говорят, что они уделяют большое количество внимания арестам женщин. Высокие показатели неожиданно возникли в течение последних лет, и в последнее время, сказала Су Остофф, директор Национального палаты для Защиты побитых Женщин, "это стало большей проблемой."

Она продолжила: "Я лишь предполагаю, что это случается с большим количеством женщин в больших сообществах."

В Конкорде, полиция присоединилась к женским защитникам этим летом, чтобы попробовать изучить то, что происходит. Но после исследования 67 арестов женщин за домашние нападения, так и не нашлось никакого легкого ответа, сказал шеф городской полиции, Билл Гелеси.

"Мы исследовали все эти гипотезы, большинство, из которых не подтвердились." - сказал Гелеси. Одна теория была, что аресты могли быть результатом "двойных арестов" - арест обоих партнеров в борьбе - но это было верно, только в 22 процентах случаев, - сказал Гелеси. Далее он продолжил, "Мы начали смотреть: 'действительно ли она - в прошлом жертва?' "Они нашли, что 21 процент от ответчиков ранее был в поле зрения полиции в качестве жертвы. И среди жертв, предварительно 16 процентов был ответчики.

Среди ясных пунктов, которые выявились, Гелеси добавил, только, трем из 67 жертв нападения требовалось оказание медицинской помощи в больнице, где они были обследованы и выписаны, иллюстрируя, что насилие женщинами причиняет гораздо меньшее количество ущерба, чем насилие мужчинами. В 24 процентов от дел, Гелеси сказал, обеими сторонами в конфликтах были женщины, включая шесть, когда на матерей нападали их дочери.

Грейс Маттерн, исполнительный директор Коалиции Против Домашнего и Сексуального Насилия в Нью-Гемпшере, сказала, что некоторые офицеры признались, что они нуждались "в лучшем обучении, чтобы определять на месте, кто является первичным агрессором."

Это также выглядит, сказала Маттерн, что многие из арестованных женщин, были вовлечены в насильственные отношения, которые не повышали общий уровень насилия. В классическом насилие один партнер ищет способ контроля и терроризирует другого. В этих случаях, она сказала, "когда в паре возникает конфликт, они толкают друг друга, они пихают друг друга, один шлепает другого, но никто их них не является жертвой или нападающим". Более того, это - ситуация, когда "вы бьете меня, я вызываю полицию", - сказала она. Метание вещей, пихание и удары, "в этот день и век, Вас могут арестовать," - добавила она.

В последние два или три десятилетия, было возрастающее движение, чтобы защитить битых женщин, которое боролось за более жесткие законы относительно того, что многие долго рассматривали "семейным делом". Более недавняя волна законов и политики переместила фокус в некоторых местах к идентификации и аресту "первичного агрессора," но результат остался тем же самый: большая волна арестов за домашнее насилие.

Проблема состоит в том, что офицеры сталкиваются лицом к лицу перед трудной задачей, когда они входят в дом, где оба партнера растрепаны, окровавлены и разъяренны. Должностные лица и эксперты подчеркивают, что полиция должна иметь время, навыки и готовность, чтобы достаточно полностью исследовать ситуацию, чтобы определить, является ли женщина жертвой или насильником.

Но в некоторых случаях, сказал Боб Мойер, исполнительный директор Совета семейного насилия Графства Ланкастер, офицеры имеют обыкновение говорить: "я не могу сортировать это, поэтому я просто арестовываю обоих участников ссоры."

Должностные лица Штата Вермонт говорят, что они пробуют определять, почему 23 процента от арестованных за домашние нападения - женщины. Джери Мартинез, педагог для Сети Штата Вермонт Против Домашнего Насилия и Сексуального Нападения, сказала, что взгляд на несколько случаев указал, что женщины в значительной степени арестовывались за незначительные нападения, подобно царапанью и шлепкам.

"Люди же хотят смотреть на эти данные и говорить, что женщины избивают мужчин, - она сказала, - но данные не сообщают вам это." Имеется слишком много других переменных, она добавила, подобно недавнему расширению закона.

Госпожа Мартинез сослалась на людей подобных Берту Хоффу.

Хофф, кто управляет MenWeb, сайтом, который освещает мужские проблемы, на котором накоплено обширное собрание статей относительно пострадавших мужчин, сказал, что цифры арестов женщин не стали для него открытием, с учетом множества исследований, которые указывают на широко распространенное домашнее насилие женщинами против мужчин.

"Мужчины наконец вызываются и наконец верят," - сказала госпожа Мартинез.

Марри Страус, социолог в Университете Нью-Гемпшира, чье исследование показало высокий уровень домашнего насилия женщинами, сказал, что для него цифры говорят о том, что "маятник начинает двигаться назад к более равному показателю." Это было ужасно, он сказал, когда мужчины избегали неприятностей с избиванием их жен, но в итоге акцент "сместился в другую крайность", когда новые законы и политика принялись раскручивать идею, что только мужчина может совершать домашнее насилие.

Но присутствует некоторое удивление, не качнулся ли маятник слишком далеко назад. Маргарет Мартин, профессор в Восточном Государственном университете Штата Коннектикут, кто изучала уровень арестов в штате Коннектикут, объяснила его "своего рода чрезмерной рутинизацией в исполнении закона", учитывая факт, что третья часть домашних арестов является двойными арестами.

Высокая норма арестов, особенно женщин, поднимает основной вопрос политики: не слишком ли низко была установлена заслонка относительно домашнего насилия? Должна ли дерущаяся пара всякий раз подлежать аресту?

Гелеси сказал, что он задал себе этот вопрос и заключил, что, даже если насилие было незначительным, "Наша надежда - что это больше социально не приемлемо."

Мидлтаун, - увеличивающееся число женщин арестовывается за домашние нападения, и реакция на эти показы новостей только показывает, как широко распространен сексизм в нашей культуре.

Но на сей раз сексизм исходит от феминисток и их союзников, кто упорно утверждают, что большинство арестованных женщин действовали в состоянии самообороны. Эта сентиментальная настойчивость на женской невиновности не несет никакой пользы женщинам, кто должны рассматриваться как люди со способностью к агрессии и быть одинаково ответственными за свои действия.

Во многих штатах аресты женщины теперь составляют треть от общего числа арестов за домашнее насилие, по сравнению с меньше чем 10 процентами десятилетие назад. Новые статистические вычисления отражают действительность, задокументированную в исследовании: женщины - преступники также как жертвы семейного насилия.

Анализ 70 исследований домашнего насилия, в котором и мужчины и женщины интервьюировались, был издан в 1998 Мартином Фиебертом, физиологом в Государственном университете Калифорнии в Лонг Бич.

Обычно насилие было взаимно, нашло исследование, и женщины не только сопротивлялись, но и ввели нападения; когда пострадавшим был только один партнер, им был как часто женщина так и мужчина.

И в то время как различия в силе перемещают женщин к более высокому риску серьезного ущерба или смерти, мужчины едва неуязвимы. Согласно статье, которая будет издана в следующем году в Психологическом Бюллетене, анализируя данные множеств исследований, мужчины получают третью часть повреждений в домашних боях.

Не должен ли рост женских арестов, стать поводом для более справедливого, более реалистического отношение к полу и агрессии? Нет, согласно феминистским и другим группам, чья идеология приравнивает насилие с мужским притеснением женщин.

Они кричат "негативная реакция" и заявляют, что женщины наказываются за самооборону. Утверждения, что женщины-агрессоры являются в действительности жертвами, могут быть основаны на затасканной логике.

В 1991г. отчет в Медицинском Колледже Висконсин классифицировал женщину как "пострадавшую", если она сказала, что ее партнер первый использовал насилие в их отношениях, даже если она была обычно агрессор позже. Женские защитники также указывают, что большинство женщин арестовываются за незначительные, невредные действия подобно толчкам, захвату или хватание за волосы.

Но то же самое истинно и для большинства мужчин, которым "посчастливилось" оказаться под действием жестких законов о домашнем насилии, которые приняли многие штаты в прошлые годы. Много женщин, кто арестованы за домашнее нападение, говорят, что они наносили ответный удар. Но то же самое справедливо и для мужчин.

Правда, эти ситуации бывает трудно различить. К сожалению, слишком долго много общественных должностных лиц предпочитали видеть в женщинах жертву.

Некоторые меры пробовали уменьшать женские аресты, обучая полицию видеть насилие "в контексте." Часто, директивы инструктируют офицеров решать, кто - "контролирует" и кто - "в страхе" - неопределенность терминов, вероятно должна использоваться как кодовые слова "арестовать мужчину".

Меры, цель которых снять женщину с крюка ответственности, нарушают не только конституционный принцип равной защиты, но и истинные принципы феминизма.

Лозунг "Нет оправдания домашнему насилию" не должен заканчиваться припиской "конечно, если только оно исходит не от женщины."


ФЕМИНИСТКИ О ФЕМИНИЗМЕ

Эти ссылки ведут к различным страницам

ФЕМИНИСТКИ О ФЕМИНИЗМЕ

Как некоторые феминистки сами оценивают свое детеще.

Интервью Камилы Пальи и Кристины Соммерс -"Как далеко ушел феминизм?"
Так что же происходит с феминизмом сегодня? На этот вопрос пытается получить ответ известный американский журналист Бен Ваттенберг. Его гостьи - две изве Кристина Соммерс -"Феминизм в цифрах."
Феминистки создали целую индустрию по фальсификации самых фантастичесикх и нелепых "фактов", которые, видимо, должны оправдывать их существование и способствовать реализации их безумным целям, а средства массовой информации и политики часто слепо доверяются этим бредням.

Ребекка О'Нилл-"Безотцовщина: Эксперименты с семьей."
Эксперименты с семьей за прошедшие тридцать лет вновь сделали актуальным слово безотцовщина. С детьми и отцами обращались подобно подобпытным кроликам. Миру активно внушалась мысль. что семья не нужна людям, а отец детям. На сегодняшний день можно с полной уверенностью сказать, что идеи новоявленных реформаторов себя полностью обанкротили, но на нашу долю выпало пожинать их горькие плоды.

Кати Йанг - "Право мужчин на выбор"
Разве это справедливо, что женщины имеют все репродуктивные права в то время, когда мужчины только репродуктивные обязанности?

Бэббит Френсис - "Теория права по феминизму"
"Существует много людей доброй воли, которые полагают, что феминизм - позитивное движение, борющееся за равные права для женщин и искоренение дискриминации." Далее автор последовательно равеивает это наивное представление, но не голословно, а на множестве конкретных примерах.

Мелани Филлипс - "Изнасилование - все мужчины виновны?"
Во многом перекликается с предыдущей статьей, с небольшой лишь разницей: это взгляд - из Лондона.

Перл Харбор - "Феминизм: равенство, а не женоподобие."
Жесткая, хлесткая правда о феминизме без прикрас, написанная, между прочем, женщиной. Полезно почитать тем, у кого еще сохранились какие-либо иллюзии по поводу этого отвратительного явления.

Энн Колтер - "Женщин нам нравится видеть в... парандже."
Двадцатый век дал женщине право безнаказанно шельмовать мужчин за все, что вздумается... до тех пор, пока над комфортом для шельмования, созданном же мужчинами, не нависает реальная угроза. Вот тогда объект шельмования в мгновенье ока становится хранителем, спасителем и последней надеждой, словом, всем! Именно такое ощущение испытала некоторая женская часть Америки после 11 сентября 2001г.

Нив Мур -Внутри программы для "жертв домашнего насилия".
Очень характерный пример, как феминизм начинает работать против тех, кого он вроде бы должен защищать, то есть против женщин. Создав репрессивную машину для подавления мужчин, феминизм уже не может ограничиться в ее использовании только применительно к мужчинам и все чаще ее жертвами становятся сами женщины.

Кетлин Паркер -"Возвращение богини."
Феминизм вернул в мир матриархат, а матриархат вернул в мир культ поклонения "священным" богиням. Идейные борцы данных направлений, ищущих свою опору в славных временах неолита, неизбежно обреченны на принесение дани его верховодящим вышым силам. Вообщем еще один пример современного безумия.

Кристина Соммерс -"Это в мужской природе."
Автор описывает тот глубокий маразм, который укоренился в американской педагогике под влиянием феминизма и, конкретно заключающийся в неутомимых попытках горе-педагогов из мальчиков сделать девочек. Автор пишет, что последние события в Америке вновь заставили оценить роль мужчин. Вот только на долго ли?

Кетлин Паркер -"Эмоциональный террорист."
В своей статье автор приоткрывает занавес над еще одним табу современного дня, а именно над распространенностью, характером, причинами и вредом со стороны женского эмоционального насилия.

Винди МакЕлрой -"Ложные обвинения в изнасиловании причиняют вред настоящим жертвам."
Освещение в СМИ очередного обвинения в сексуальном преступлении, выдвинутого против звезды баскетбола Коуба Брайанта, включает элемент, который редко выносился на общественное обсуждение в последние годы: комментаторы открыто размышляют о том, является ли обвинение ложным. Врет ли эта женщина?

Винди МакЕлрой -"В лучших интересах детей."
В Северной Америке под давлением Движения за права отцов медленно, но уверенно изменяется институт опеки над детьми - от единоличной, которая предоставляется в основном матерям, до обязательной совместной, предпологающей равные права для обоих родителей. Феминистки, естественно, всеми силами сопротивляются этому процессу, у них собственное представление о лучших интересах детей.

Yuri Joakimidis -"Домашнее насилие женщин и лесбиянок."
Вера, что мужчины являются более агрессивными, чем женщины практически не подвергается сомнению. Тем не менее, ФАКТЫ сурово свидетельствуют, что женщины проявляют равное или большие количество агрессии и насилия как в обычных парных отношениях, в том числе, и среди молодежи, так и в специфических однополых отношениях, что полностью развенчивает миф об якобы не агрессивности женской природы.

Винди МакЕлрой -"Возражения Гендерной Войне."
Еще немного лекбеза насчет современного гендерного феминизма.

Кати Йанг -"Мужчины - тоже жертвы насилия."
Патологические мужененавистники даже День Отца отмечали по-своему, тем не менее, как видно из статьи, понимание того, что насилие против мужчин - тоже насилие, постепенно доходит до массового сознания.

Винди МакЕлрой -"Гендерные проблемы, акцентированные маскулинистами."
Мужское движение стало реальностью в Северной Америке и Англии, и эта статья - еще одно тому свидетельство.

Ирен Поззи -"Домашнее насилие"
Несколько маленьких сценок в большой войне феминизма против мужчин под знаменем борьбы с домашнем насилием, на этот раз с берегов Альбиона.

Кетлин Паркер -"Изнасилование по-калифорнийски."
Калифорнийские законодатели в авангарде борьбы за права мужчин!!! Отныне по ими принятому закону мужчине больше нет необходимости озабочиваться мыслями на предмет, не будет ли считаться изнасилованием... Будет! Все, что бы мужчина не делал, все будет считаться изнасилованием. Уффф!!! Так что можно по-настоящему расслабиться и просто получать удовольствие.

Иева Соди -"Феминистский закон."
Вас давно не арестовывали посреди ночи по телефонному звонку? Арестовывали вашего дедушку при Сталине? Но то когда было! Все прелести этого, повыщающего адреналин действия, вы можете сполна испытать в Канаде. Не верите - читайте!

Мегги Джонс -"Здоровье мужчин и мальчиков."
Небольшой, но очень емкий и содержательный документ, повествующий о благоденствиях самой превилигированной части человечества, то бишь мужчинах. Узнайте весь список превилегий.

Кати Йанг-"Феминистки играют в игры жертв."
Кое-кто в США были неприятно удивлены быстрым ростом арестов женщин за домашнее насилие. Кое-кто пытается делать все, чтобы вернуть ситуацию в "норму". Но норма, по мнению автора, как раз именно то, что и происходит.

Кати Йанг-"Отцовская кровь."
Женщина может сколько угодно обманывать мужчину, выдавая чужих детей за его, но даже когда обман вскрывается, суд и законы встают на сторону мошеницы, а не пострадавшей сторроны.

Кристина Соммерс -"Миф о супружеском насилие."
Оголтелые феминистки изо всех сил стараются изобразить поголовно всех мужчин насильниками своих жен, при этом они не церемонятся в выборе средств и методов.

Келли Росс -"Феминизм."
Еще один взгляд на феминизм его историю, идеологию, принципы и задачи с точки зрения женщины.

Дайана Шоб -"Сестры в разногласии."
Кое-кто наивно полагает, что вот самый ранний феминизм действительно боролся за равноправие, у Дайаны Шоб на этот счет иное мнение.

Норриета Кордж -"Как феминизм сейчас отчуждает женщин от науки."
Феминизм провозглашает свободу выбора для женщин, возможность для них быть наравне с мужчинами. В действительности же, как утверждает Норриета Кордж, современный феминизм всеми силами пытается отвратить женщин от занятий науками.

стные американские феминистки..

Кристина Соммерс - "Феминистский Камелот"
Оказывается администрация Клинтона слишком много доверяла различным феминистским группам и их непроверенной информации, а какова же эта иноформация на самом деле?

Предыдущий раздел В начало страницы Следующий раздел


Феминистский закон

Эти ссылки ведут к различным страницам

Феминистский закон.
Иева Соди.
(перевод с английского)

Большая благодарность за то, что мы уделяем большое внимание нарушениям прав в аэропортах. И все же за прошедшие тридцать лет вторая по величине опознаваемая группа граждан по всему западному миру молча подвергалась арестам и другим формам неуважения, основанным просто на голословных утверждениях, выражающих часто ни больше, чем опасение потенциального насилия. Определение, ожидаемого в страхе, но еще не совершенного насилия, охватывает все, что жалующийся ощущает для себя некомфортным.

Миллионы мужчин в прошлом и во все возрастающих количествах в настоящем выхватываются из постелей посреди ночи, под угрозой оружия, без всяких объяснений причин. Часто мужчин арестовывают на местах их работы или после работы на пороге их собственного дома, в то время как они напрасно пытаются открыть их входную дверь, в которой был заменен замок.

На них надевают наручники перед их сотрудниками или соседями, испуганными детьми и усмехающимися женами, отвозят в тюрьму, без единственного вопроса или объяснения. Утром, или в понедельник утром, если арест случился между утром пятницы и воскресной ночью, все еще не зная, что они совершили, они закованы в железо и помещены ко всем остальным, включая убийц.

Они могут быть освобождены, если они пообещают не контактировать с их женой и детьми и держаться в пределах предписанного расстояния от их домов и мест, в которых, как они знают, жена и дети могут появиться. Если они случайно, увидят их детей на улице, им необходимо перейти на другую сторону или столкнуться лицом с наказанием за нарушение предписания.

Им скажут, что они все еще ответственны за платеж заклада или арендной платы за собственность, к которой им не позволяют приближаться, они не будут иметь доступа ни к чему, что им принадлежит, но им прикажут ежемесячно выплачивать сумму человеку, который причинил им все это, потому что она хочет получить развод и в исключительное владение его домом, и единоличную опеку над его детьми. Если мужчинам повезет, им оставят четверть от общей суммы их дохода, но может случится и так, что сумма выплат превысит весь их доход в соответствии с разными распоряжениями, выпущенными независимо друг от друга.

Вдобавок ко всему они могут увидеть другого мужчину входящего с задней двери, в то время когда их выгоняют через переднюю.

Прежде, чем им позволят увидеть судью, им предлагают выбор между морковкой и палкой: признайте себя виновным в том, в чем Вас обвиняют, неважно знаете ли вы сами, в чем именно, или нет, и можете идти домой мириться с вашим партнером. После этого вы будете находиться на испытании в течение года, или так долго, пока вы исполняете распоряжения вашего партнера и она не жалуется относительно вашего поведения.

С другой стороны, если вы не признаете себя виновным, вы будете просто по определению считаться виновным, поскольку нет необходимости ни в каких доказательствах. Достаточно слова вашего партнера.

Такого не может случиться? Это случается ежедневно с тысячами мужчин по всему миру под действием VAW (Закон о насилии против женщин).

Потерпите меня и я расскажу вам о подлинном случае из жизни: в прошлом году в Оттаве, Канада, женщина рассердилась на ее мужа и позвонила по телефону 911. Полиция приехала молнией, муж был увезен в тюрьму и получил запретительный ордер. Будучи без гроша, ему пришлось заночевать в котельной высотного дома.

Однако маленькая женщина имела проблему: один из детей нуждался в операции, и она нуждалась в помощи с другими детьми и по домашнему хозяйству. Никакой проблемы: он может приходить домой, пока она не способна справиться одна, после чего снова должен возвращаться в котельную, конечно, оплачивая арендную плату, хотя он не был способен продолжать его бизнес, которым он занимался дома. Нет клиентов, нет денег.

Десятью месяцами позже обвинения с мужчины были сняты, и он смог возвратиться домой, возможно, пока его жена не успеет добежать до телефона.

Никакие действия должностных лиц аэропортов не могут сравниться с действиями тех, кто врывается в семейные конфликты.

Январь 13, 2003

Иева Соди родилась в Финляндии около 65 лет назад. Прежде возглавляющая службу систематизации информации в Университете Оттавы, она живет с ее мужем в крошечной деревне в Онтарио.


Феминистский Камелот

Эти ссылки ведут к различным страницам

Феминистский Камелот
Кристина Хофф Соммерс. Сентябрь 1996г.
(перевод с английского)

Администрация Клинтона склонна верить гипертрофированной статистике, поставляемой группами феминисток. Члены кабинета, такие как Донна Шалала поддерживают эти гневные цифры о домашнем насилие и женской депрессии.

21 марта 1995г. президент Клинтон объявил американской общественности, что согласно данным ФБР, женщин избивают каждые двенадцать секунд. Он добавил так же, что 700000 женщин ежегодно становятся жертвами изнасилования или попытки его. Эти невероятно впечатлительные, но насквозь лживые цифры не что иное как продукт феминистских "исследований". ФБР даже и не занималось сбором каких-либо данных о домашнем насилии, так же и цифра в 700000 - более, чем удвоена. Не позднее нескольких часов пресс-секретарь Белого дома Майкл Маккарри принес свои извинения за использования президентом недостоверной информации. Но мистер Маккарри не объяснил, почему президент выбрал "статистику" феминистских групп, вместо того, чтобы обратиться в Бюро Криминальной Статистики. Правда заключается в том, что Клинтон окружил себя феминистскими активистами, чьим словам он верит. Еще большая правда заключается в том, что администрация Клинтона превратилась в своего рода феминистский Камелот.

Академические феминистки рассматривают в качестве догмата принцип, что большинство женщин под Патриархатом проводят жизнь в полном отчаянии. Так, когда уважаемый филантропический фонд Commonwealth Fund , используя результаты анкетирований и опросов фирм Люис Харрис и Ассошейтес, "обнаружил", что еженедельно сорок процентов женщин находятся в суровой депрессии, феминисты по всей стране словно получили подпитывающий заряд тока. Они получили "доказательство". Но в конце концов кто-то сказал правду о женских "невзгодах".

Немногим менее возбужденной оказалась Донна Шалала. Она - святая матрона женского движения. В прошлом, когда она была президентом Гантер Колледжа, она помогала развивать программы женских кружков в одном из ведущих центров феминистской теории в стране. Она обслуживала пресс-конференцию, на которой были представлены цифры опроса и было добавлено: "Слишком долго исследования о здоровье нации исходили лишь из одной единственной точки зрения, с точки зрения белого мужчины". Идея, что нормы "белого мужчины" компрометируют исследования являются "общим местом" в руководствах женских групп; но пресс-конференция 14 июля 1993г. пожалуй, впервые сопровождалась таким доверием со стороны администрации.

Конечно, сенсационные цифры, что сорок процентов американских женщин подвергаются суровой депрессии являются совершенно абсурдными. Согласно данным Национального Института психологического здоровья и расстройств, превалирование суровой депрессии верно для 2.2% мужчин и 5% женщин. В самом деле, тот же самый опрос Нарисса нашел, что 82% женщин "радуются жизни большую часть времени". Я попросила сотрудницу Льюса Харисса объяснить разницу в цифрах, на что она перенаправила меня к Лоис Хуфлер, возглавлявшую исследования, которая с тех пор уже покинул их бюро. Когда же я наконец смогла найти мисс Хуфлер и задать ей вопрос о сорока процентах депрессированных женщин, она откровенно заявила мне, что очень старалась, чтобы ее студия не была подобно многим другим, которые де отражают "нормы белого мужчины", добавив, что ее работа - это лучшее, что она хотела сделать против "фалоцентрического уклона". Я нисколько не удивилась, что она специализировалась на феминистской теории при Гантер Колледже. По словам одного исследователя из Вашингтона, к кому я обращалась с вопросом, под секретаря Шалала для "исследований" была мобилизована целая армия феминистского движения. И действительно, у HHS сейчас имеется небольшая армия Лоис Хуфлеров, кто занимается производством статистике, подобно "статистике" о 40%.

Офис Женского Здоровья, который регулярно высылает "фактологические листки" и брошюры об условиях жизни женщин. Одна такая типичная брошюра озаглавленная "Проблемы женского здоровья", раскрывает угрозу женскому здоровью как результат "антиженского уклона" в медицине.

В недавние годы преувеличенная осведомленность о старом уклоне против женщин… катализировала широкий фокус внимания к женским проблемам. И вот одно исследование, освобожденное от "мужских норм" открыло "несправедливость", которому подвержена женщина в нашем "сексистском" обществе. Между прочими были найдены следующие "несправедливости".

  • 30% всех посещений женщинами пунктов скорой помощи - результат домашнего насилия.
  • "Домашний геноцид" - первый убийца женщин на рабочих местах.
  • В 1991г. "домашний геноцид" был второй ведущей причиной смертей молодых женщин в возрасте от 15 до 24 лет.
  • Суицид был третий ведущей причиной смертей тех же молодых женщин.

Статистика рисует образ американской женщины как запуганной и уязвимой. Но вот согласно Бюро Трудовой Статистики мы знаем, что в 1994г. 887 мужчин погибли на рабочих местах против 184 женщин (82% против 17%). И хотя это правда, что домашнее насилие является второй ведущей причиной смерти молодых женщин, неверно подозревать, что женщины чаще, чем мужчины становятся мишенями. Так в 1991г. были убиты 1158 молодых женщин, но мужчин той же возрастной группы погибло 8251. Статистика по самоубийствам вообще неверна. В 1991г. юными белыми женщинами было совершенно 602 самоубийств, для аналогичной группы молодых людей эта цифра выглядит как 3476. Средняя общая смертность для данной возрастной группы от всех причин это приблизительно 8000 женщин и 25000 мужчин.

Офис женского здоровья не объясняет, почему мужские смерти игнорируются или почему женские смерти являются результатом несправедливости или гендерного уклона.

Возможно, ближайшая вещь в статистике, которая может выглядеть близкой для специфической женской уязвимости, это утверждение, что примерно 30% посетительниц отделений скорой помощи приходят туда после совершения над ними домашнего насилия. Однако более серьезные и ответственные исследования показывают, что эта цифра ближе к 2%. Я позвонила в Офис женского здоровья и попросила назвать источник о 30%. Я была перенаправлена к Френсис Пейдж, главному аналитику. Она сказала: "Я не знаю, откуда эта статистика. Человек, ответственный за нее уже покинул нас. Когда фактологический листок был подготовлен, она несомненно имела всю информацию". Когда я отважилась ее спросить, есть ли тут офис мужского здоровья, который мог бы отслеживать здоровье хотя бы мальчиков-подростков, она мне ответила, что нужды в таком офисе нет: "меня спрашивают об этом все время и мой ответ всегда один и тот же: все другие офисы основаны мужчинами - даже в NIH-студиях лишь одни мужские крысы".

Секретарь Труда Роберт Рич - еще один феминистский любимчик. Он описал "Негативную реакцию" Сюзан Фалуди как очаровательную и пугающую… звонок к пробуждению как для мужчин, так и для женщин, кто борется за строительство общества взаимоуважения. Видимо, мистер Рич настолько был впечатлен параноидальными сочинениями мисс Фалуди, что его собственная способность к критическому суждению покинула его. И подобное подозрение не лишено оснований, особенно, если мы увидим, как его департамент благоволит к феминистской дезинформации, регулярно озвучивая ее.

14 октября 1994г. секретарь Рич и Первая Леди Хиллари Клинтон, плюс Кэри Нюсбом - тогда еще директор женского бюро департамента труда - собрались на конференции в Белом доме, анонсируя результаты исследований, озаглавленных "Пульс женской работы. Обращение к нации!" Согласно секретарю Ричу, "портрет американской женщины, который видится нам как живой, многообразный, неукротимый и показывающий нам, как много мы должны сделать, чтобы удалить все помехи с женских путей". "Это не заурядное исследование, здесь эксперты - сами работающие женщины, которые рассказывают нам, что мы должны сделать".

Послание было выдержано в сильных, негативных тонах, оно рапортовало: "Они - малооплачеваемы и сердиты", "женщинам не было предоставлено инструментов делать это", "многие женщины чувствуют, что они еще не получают оплату, выгоды и признание, которые заслуживают". Согласно "сведениям" Нюсбом, американские женщины сердиты и не получают справедливой отдачи. Шестьдесят процентов рапортующих испытывали стресс. Половина жаловалась на то, что не получает той оплаты, которой достойна.

И хотя Нюсбам не была ни экономистом, ни статистиком, ей доверили провести исследование. Ее "отчет для нации" об условиях труда женщин базировался на откликах к опросникам, составленных ею же и распространенным примерно к десяти миллионам женщин.

Тем не менее, доверие, продемонстрированное Миссис Клинтон и Рич к исследованию Нюсбом - статистически бессмысленно. Женщины, кто откликнулся ответить на вопросы, как говорят те, кто проводит такие опросы, "само отобранные". Опросы и исследования, использующие "само отобранных" респондентов, хорошо известны. Том Смит, директор Национального исследовательского центра при Университете Чикаго, отметил, что все серьезные исследователи избегают применения подобных опросов, потому что они несут в себе заранее предопределенные ответы. Мистер Смит был особенно удивлен, услышав, что подобное исследование было сделано при содействие Департамента Труда. Бюро трудовой статистики обладает завидной репутацией среди социологов за производство досконально выверенной заслуживающей доверия статистики. Тем не менее, по причинам, которые известны только самой Нюсбом и ее персоналу, они решили сделать "Отчет для нации" без использования какой-либо экспертизы.

Мисс Нюсбом снабдила ее опрос стандартной процедурой, опросив по телефону примерно 1200 выбранных наугад женщин. Но мистер Смит отметил, что подобный метод был фатально некорректный. Имея на руках задание составить отчет по условиям труда женщин, Бюро Трудовой статистики, должно было, безусловно, настоять, чтобы большая часть из заданных вопросов были обращены так же к мужчинам, а не только к женщинам, только тогда могли бы быть получены минимально значимые результаты. Поскольку совершенно ясно, что неудовлетворение условиями своего труда не несет на себе половой специфики.

Кем является Керен Нюсбам? Почему Клинтон назначил ее директором Женского бюро и почему секретарь Рич и Первая леди доверили ей проведение подобного исследования? В нашем распоряженье имеется мнение на этот счет исследовательницы феминизма Хейди Гартман, которая на конференции, организованной журналом "Мать Джонс", завила:

"Керен Нюсбам настолько прогрессивна, что мне трудно вообразить, что она могла бы получить возможность провести подобное исследование, ибо те, кто из вас в курсе, знают, что Керен специалист по политической истории. Однажды я спросила ее на этот счет. Так она ответила мне, что, к счастью, никогда ничего не писала, у нее нет никаких записей и она ничего не помнит."

Аудиенция "Мать Джонс" была обрадована услышать, как хитрая левая активистка Керин Нюсбом умудрилась искусно устроить свою радикальную "политическую историю", получив влиятельное правительственное назначение. Мисс Гартон закончила ее разговор на ударной ноте, объявив, что мисс Нюсбом направила и полностью довела до своего завершения исследования Департамента Труда о нуждах работающих женщин.

Она (Керен Насбом) придет завтра с исследованием, которое опишет, что хотят работающие женщины в США и что они ждут от Администрации.

Хотя одобрение секретаря Рич исследований Нюсбам как "исчерпывающие", не может быть взятым в качестве оценки его научного достоинства, оно может рассматриваться, как похвала за политическое воздействие. Как отозвался об исследовании Вилиам Лионс, политолог при университете в Теннессе: "Это бесценный проект. Как вид лоббирования он может быть очень эффективным". А сама мисс Нюсбом заявила, что результаты этого опроса могут информировать политмейкиров на многие годы вперед". Вероятно, так оно и будет.

Департамент Образования предназначил щедрые вознаграждения для активистов в быстро растущей гендерной индустрии. Одна программа, особенно полюбившаяся сообществу феминистских педагогов, включающая симпозиумы на тему самоуважения, тренинг по гендерному равенству и Sexual Harassment, называется Женское Образовательное Действие. Из миллиона долларов, спонсированных в декабре 1995г., 139126 ушли к Мерл Фрошл, представляющую "Образовательную Концепцию Равенства". Мисс Фрошел намеревается "провести исследования об, основанных на гендере домогательствах и приставаниях в детских садах. Нен Стейн из Велесли Колледжкого центра женских исследований - еще один "эксперт" по школьному харассменту. Мисс Стейн, кто изобрела фразу "гендерные террористы", относящуюся к маленьким мальчикам, провела "исследование" по харрасменту для журнала "17". Сейчас получив в благодарность грант в 90929 долларов, она вполне может сделать еще одно. Стоит отметить так же дюжину программ и практических руководств на тему, как сделать учебники "гендерно-равными": как истереть дух белого мужчины из школьного образования. Эти материалы распространяются через Центр Ресурсов по равноправию.

Конгресс недавно заморозил эти фонды, но феминистские активисты, секретарь Ричард Рели и другие в администрации Клинтона, смогли добиться отсрочки этому решению.

Иронично, Офис по исследованиям честности, который ответственен за инвестиции мошеннических исследований, он же департамент HHS. Он недавно появился на публике с его ревностными преследованиями в адрес "белых мужских норм". Излишне говорить, что это не о том, как повернуть внимание к бесчестным проектам, искажающих статистику, чтобы показать, как "плохо обращаются" с женщинами в нашем обществе и необходимости экспертной помощи феминистским активистам. Секретар Рич с его отчетом и "фактологические листки" Шалала, как и "исследования", распространяемые департаментом образования являются типичными примерами правительственной дезинформации, которая служит изменчивой политической идеологии.

Когда дело идет к феминистским фальсификациям, секретарь Шалала, Рич, Рели и даже президент Клинтон напрочь теряют их способность к критическому восприятию. Вряд ли это можно назвать здоровым положением дел. Потому что честность и надежность информации от правительственных агентств - необходимое условие демократии, сохраняющая кредитоспособность информации, которую люди ежедневно получают от правительства. К сожалению, текущая администрация позволяет феминистским активистам топтать это доверие.


Херассмент

Эти ссылки ведут к различным страницам

Херассмент

Ну вот, кажется, настало время разобраться в этом "загадочном" явлении досконально, разобрать его так сказать по косточкам, точнее, по пунктикам и прокомментировать, разумеется.

Итак, поправка в административный кодекс США была внесена еще в 1964 году, то есть еще до возникновения феминизма, внесена была, как это не покажется теперь странным, мужчинами, но, что совсем не странно, предназначалась против мужчин. Неизвестно, какие и сколько пунктов определений содержала его первая редакция, но судя по сообщениям, что толкование этого закона постоянно расширяется, можно представить, что пунктов этих было гораздо меньше, чем сейчас, да и предназначался этот закон именно для применения в рабочей среде, то есть, можно предположить, не столько для защиты женской чести от разного рода посягательств, а для пресечений непроизводственных отношений с целью недопущения снижения производительности труда.

Минуло время, грянула черная эпоха феминизма и постепенно этот закон стал рассматриваться многими именно как проявление этого явления. Действительно, совершенно очевидно, что феминисткам закон пришелся по вкусу, они его живо приняли и стали активно использовать в своих целях, так словно закон писался именно ими и для них. Они сумели, как я уже указывал, проллобировать в закон многочисленные дополнения, заметно расширяющие поле его применения, более того, им удалось навязать его общественному мнению, и теперь на американских предприятиях его изучают так же, как у нас когда-то технику безопасности или гражданскую оборону. В итоге на сегодняшний день закон состоит из 33 пунктов, по каждому конкретному из которых мужчина может быть привлечен к административной ответственности и понести большие материальные издержки вместе с потерей рабочего места и своей деловой репутации. Вот эти пункты:

1.сексуальный взгляд.

2.сексуальный свист.

3.неадекватный сексуальный разговор.

4.намеки сексуального характера.

5.комментарии о женских телах.

6.случайное прикасание к телу.

7 .непристойные и угрожающие письма.

8.рассказы сексуального характера.

9.рисунки с признаками порнографии.

10.склонение к свиданию.

11.сексуально откровенные жесты.

12.недоброжелательные объятия и касания.

13.касания из подтишка (груди, задницы).

14.сабатаж женской работы.

15.сексуальные и оскорбительные граффити.

16.требования типа "улыбнись, детка"

17.неуместные приглашения (напр. в сауну)

18. сексистские шутки и карикатуры.

19.враждебное давление на женщин.

20.ненормальная преувеличенная обходительность.

21.публичное унижение.

22.неприл. телеф. звонки.

23.демон. порн. на рабочем месте.

24.настаивание, что одежда на даме откр. характера.

25.неуместные подарки, напр. дамское белье)

26.гиканье, сосущие звуки, причмокивание, и животные шумы.

27.прессинг жертвы.

28.сексуальные оскорбления.

29.прист. с секс. намерениями

30.подкрадывание.

31.нарушение личной зоны.

32.неприличное обнажение, демонстрация.

А теперь, с вашего разрешения, позволю себе небольшой комментарий, по пунктам, так сказать. Итак, приступим.

1.сексуальный взгляд. - Так-с, значится сексуальный взгляд… Вообще на работе по сторонам смотреть не очень прилично, хотя когда уж совсем не в моготу работать, можно и позыркать, например, посмотреть на сидящую рядом женщину-коллегу. Или нельзя на нее смотреть? А если женщин в коллективе очень много и взгляду просто-таки некуда деваться? Или может, смотреть можно, но только не сексуальным взглядом. Только вот вопрос, где критерий, какой взгляд сексуальный, а какой нет? Вот представляю, как "ущемленная" женщина, рыдая, рассказывает на суде, как он, подонок, смотрел на нее этим самым сексуальным взглядом, так смотрел, смотрел, просто пожирал-таки. И действительно нехорошо так долго и беззастенчиво разглядывать женщину. Но в таком случае, сколько времени можно, и что вообще определяет сексуальность взгляда - блеск в глазах, или наоборот их сухость, игривые огоньки на зрачках? Вот прямо-таки представляю картину, как женщина рассказывает, что он смотрел на нее этим самым взглядом целых… ну, например, пять минут и просто довел ее до нервного срыва. Конечно, хочется посочувствовать. А вы, мадам, не пробовали, поговорить с этим мужчиной или отшить его своим не менее сексуальным взглядом. И вообще, если вы с ним работаете в одной фирме, в одном отделе, то вы хоть немножко должны знать друг друга и уметь разбираться, что означают те или иные взгляды. Хм, вообщем сами понимаете, как-то уж неопределенно все чересчур…

2.сексуальный свист. - Примерно можно сказать то же самое. Если вам свистят каждые пять минут вслед, то и впрямь можно сойти с ума, но опять же, где критерий? Предположим мужчина, только что решил какую-то трудную задачу и от радости присвистнул (потерял над собой контроль, бедняга), и не заметил, как мимо него в этот момент проходила его коллега женского полу. А женщина в, свою очередь, тоже не заметила, как ее коллега-мужчина решил трудную задачу и приняла свисток на свой счет. И вот она пишет заявление, их обоих приглашают на специальную комиссию при фирме. Она утверждает, он свистнул ей вслед, а он говорит, что он ее вообще не заметил, занятый своим делом. Кому из них поверят больше? Ладно, есть свидетели, а если нет? Могу предположить, что если мужчину и оправдают в итоге, ему так мягко "порекомендуют" больше никогда не свистеть на работе (заметим, что женщину такого права не лишат), кроме того, к мужчине может возникнуть подозрение, особенно среди "продвинутой" части женского коллектива. Народ ой как любит навешивать ярлыки, и будь он хоть тысячу раз невиноват, ярлык харассмер приклеится к нему навсегда.

3.неадекватный сексуальный разговор. - Так ну а это что за зверь? Разговор, во-первых, с кем и что значит неадекватный? Можно предположить, что мужчина с женщиной в стенах фирмы разговаривает и этот разговор носит сексуальный подтекст, но опять же, где критерии неадекватности? Или это исключительное право женщины решать, что адекватно, а что нет? А у мужчины такое право есть? То есть решить, что разговор вполне адекватный. Например, женщина явилась на работу в длинных сверкающих серьгах и прозрачной блузке, расстегнутой на две пуговицы, сам этот вид предполагает вообще адекватность разговора?

4.намеки сексуального характера. Так, теперь намеки. Что можно отнести к ним? Например, мужчина предлагает женщине сходить в сауну - это намек сексуального характера? А если выпить чашку кофе в ближайшее кофе? И опять встает вопрос о критериях, что вообще принимать за такие намеки. Например, мужчина, который действительно на что-то намекает, может придумать такой смысловой оборот, что к нему будет не придраться, а мужчина, искренне желающий пригласить даму в кофе, что-то ляпнул по наивности и… попался? Впрочем, намекать можно не только словами, но и взглядом, и жестами, и телодвижениями, при этом, даже не глядя на предмет своего "намекания". Женщина, оскорбленная намеками, решает, чтО есть эти намеки, которые ее оскорбили. Это ее абсолютное право? А если женщина каждый жест, звук и прочее принимает за намек, значит ли, что в ее присутствии мужчина должен оставаться непроницаемо каменным? А сама женщина может при этом быть раскованной?

5.комментарии о женских телах. Могу себе представить, как двое-трое мужиков собрались в курилке или за одним столом и обсуждают прелести одной из сотрудниц - многим женщинам это явно не понравится! Однако сразу же возникает такой вопрос, а что если эти мужчины будут обсуждать ее прелести так, чтобы она ничего не слышала, и вообще по-тихому в своем кругу? Это тоже херассмент? Если это херассмент, то, где же тогда хваленная свобода слова? Ведь мужчины если что-то и обсуждают то только то, что у них на уме, а можно ли так же легко выкорчевать и мысли, как слова?

6.случайное прикасание к телу. Как можно понять из контекста, слово "случайное" означает в нем явно не случайное, то есть мужчина как бы забавляется как бы случайными пошлепываниями женщин по попке, например. Но а если он ее все-таки коснулся случайно, что если он вообще такой неуклюжий, что не может проконтролировать собственные руки? Не имеет права не контролировать? А на что имеет? Уж если зашла речь про касания, надо было хотя бы указать, сколько касаний и какой проникающей силы, а то неясно. Но если все-таки речь идет об одном и легком касании, тогда у меня нет слов…

7.непристойные и угрожающие письма. Итак, с непристойными письмами, кажется, все ясно. Прислал мужчина-коллега женщине на ее день рождение открытку с изображенной на ней статуей Родена, или поцелуйчиком, или сердечками - это будет пристойно или нет? Вопрос, кто опять будет трактовать пристойность или непристойность? Нет ответа. Что касается угроз, то здесь вопросов действительно нет, однако, причем тут секс? Или эта угроза насильственным сексом? Все равно это уже уголовщиной попахивает, если это действительно реальная угроза.

8. рассказы сексуального характера. А это что такое? Что за рассказы и про кого? Про ближайшую сотрудницу? Но тогда откуда взялась сама история-то? Или речь идет просто о рассказах об абстрактных героях? Если последнее, сразу же возникает речь о свободе слова. Или свобода слова тоже абстракция?

9. рисунки с признаками порнографии. Все то же самое из предыдущего абзаца. И опять возникает речь о признаках и критериях этих признаков.

10. склонение к свиданию. Что подразумевать под этим фруктом? Шантаж, угрозы? Непрекращающиеся приставания? Если мужчина последовательно уговаривает женщину прогуляться после работы, это считать склонением? Конечно, если мужчина липучка и не никак не отстает, то надо применить какие-то средства защиты, но опять же где критерий, как вообще тогда людям знакомиться и добиваться расположения друг друга?

11. сексуально откровенные жесты. Под такими жестами можно считать например, сгибание локтевого сустава с помощью другой руки, однако, вытянутый палец таковым считать можно или нет? А как насчет "фиги", или фигуры из трех пальцев. И потом, жесты по отношению к кому - к женщине или в воздух? Вопросы и вопросы, и все без ответа.

12. недоброжелательные объятия и касания. Ага, вот так и представляю себе сцену, как мужчина-коллега обнимает женщину-коллегу со словами, типа "все будет хорошо, не падай духом, держись" - и все это с такой недоброжелательностью… (пока он ее обнимает она так пристально наблюдает за выражением его лица из-за плеча, точнее следить за его глазами, то есть если они не проявляют нужной доброжелательности, значится заявление в суд, что б в следующий раз знал, как нужно доброжелательно обнимать и касаться), то же самое касается и похлопывания по плечу, всегда нужно отслеживать степень этой доброжелательности или нет. Вывод: воспитание в мужчинах сотрудниках доброжелательности по отношению к женщине, независимо от того хочет того мужчина или нет.

13. касание из подтишка. Имеется ввиду что-то наподобие игры - улучши момент и коснись ее за задницу. Ну что тут можно сказать? Вообще-то пункт про касания уже был, даже два пункта, ну не хорошо это, конечно, что тут скажешь?

14. саботаж женской работы. Имеется ввиду нацеленный саботаж по признаку пола? Что ж такое может быть, правда, непонятно причем тут секс! И еще непонятно, как оценивать саботаж работы какого-либо мужчины?

15. сексуальные и оскорбительные граффити. Так опять какой-то тип порнографических рисунков, и снова нет уточнения о ком рисунки, и в какой степени они могут быть оскорбительны? Например, изображение женской груди может быть оскорбительным или нет - это я к тому, что некоторые "продвинутые" дамочки борются за право ходить по пляжу без лифчиков.

16. требования типа "улыбнись, детка". Мужчина вас просит ему улыбнуться, а вы этого никогда не делаете, потому что вам обычно не до улыбок или потому что вы к нему враждебно настроены, вы на поле битвы, идет сражение? Все больше и больше мне эта виртуальная фирма начинает напоминать каземат, я бы в ней и лишних двух дней не задержался.

17. неуместные приглашения. Еще один интересный пунктик; допустим, вас мужчина пригласил выпить кружечку пива - это будет уместное или неуместное приглашение? Но а если он вас пригласил в сауну - вы можете смело подавать на него в суд? А отказаться не пробовали? Вообще с вами можно о чем либо говорить - то есть что-то спросить у вас или посоветоваться, ну и попытаться пригласить вас куда-нибудь? Во всяком случае, я вам советую вот что. В первый же день вашей работы объявите во всеуслышание всему коллективу, что вы порядочная стерва, мужененавистница и в том же духе, и чтобы вас никто никогда приглашать не смел, ибо вы сами с усами (ну в этом самом смысле, вы меня понимаете).

18. сексистские шутки и карикатуры. Это насколько я понимаю, произведения, показывающие превосходство мужчин? В чем? Например, если мужчина расскажет историю о том, как он помог женщине дотащить тяжелые вещи, сумки, будет ли это воспринято совершенно посторонней женщиной как личное оскорбление, или она вступиться отстаивать права всех женщин? Или, например, анекдоты про женскую логику. Я прекрасно понимаю, что они могут кое-кого оскорбить, но, что делать с народной смекалкой, которая создает подобные шедевры? Можно ли, например, точно так же запретить сочинение матерных частушек? Что бы было понятнее, пожалуй, сравню сексистские шутки с шутками антисоветскими. В свое время за них можно было крупно залететь. Так тоталитарный режим боролся с оскорблением самого себя, а если быть точнее, панически боялся потерять свою абсолютную власть, то есть хотел иметь контроль и над душами, и над мыслями. Далее без комментариев.

19. враждебное давление на женщин. Опять только на женщин! А что делать старикам и инвалидам? И опять, где критерий враждебности? Если начальник, поручает сотруднице сложную и ответственную работу, значит ли это, что он на нее враждебно давит? Подобные туманные определения может изобретать только тот, кому охота судиться неважно по какому поводу, но цивилизованными отношениями тут и не пахнет.

20. ненормальная преувеличенная обходительность. Ну вот, теперь уж точно узнаю феминизм в его исконном виде, дверь им видишь, не смей открыть. Ну а если серьезно? Преувеличенная - это насколько? То есть дверь можно открывать только на половину, на четверть? А, целуя руку, нельзя слишком низко наклоняться - угодишь в суд, где тебя научат НОРМАЛЬНОЙ обходительности с женщиной. Вообще-то могу напомнить, что есть немало людей, которые сам феминизм и все, что ему сопутствует считают ненормальным. Границы нормы, профессор! Теперь я дверь буду закрывать прямо перед вашим носом (впрочем, тогда я рискую быть обвиненным в ненормальной не обходительности).

21. публичное унижение. Унижать кого-либо а тем более публично - мерзкое занятие, вопрос лишь - только ли женщин нельзя унижать и всегда ли унижение несет в себе сексуальную окраску?

22.неприличные телефонные звонки. Все разумно, но опять встает вопрос о критериях приличности или неприличности.

23. демонстрация порнографии на рабочем месте. Представляем себе такую картину. Входит глава отдела и включает большой плоский телевизор, висящий на стене. По телевизору демонстрируется порнография. Отдельных сотрудниц это оскорбляет. А как насчет демонстрации мыльных опер, ведь некоторые их тоже терпеть не могут? Входит ли в это определение просмотр порнографии конкретным работником исключительно для самого себя? Или имеется ввиду демонстрация порнографии какой-либо женщине? Вопросов опять больше, чем ответов.

24. настаивание, что одежда на даме откровенного характера. То есть все предельно просто. Явилась женщина на работу в одних… трусах, на что коллега мужского пола или начальник и говорят ей, что, мол, твоя одежда она откровенного характера. А она да как вы смеете! - и в суд! И снова мужчину учат в суде, что, мол, не бывает на женщине одежды откровенного характера, это только, мол, ты, мужчина, обязан каждый день являться в костюме и галстуке, а женщине можно все…

25. неуместные подарки, например, дамское белье. Итак, незнакомый мужчина дарит даме лифчик, конечно, это должно ее оскорбить, что еще считать неуместными подарками - фаллоимитатор? Но это скорее пошлый, неприличный, а вот неуместный, от понятия "не к месту", например, брошка бордового цвета будет неуместна на красном платье - в суд?

26. гиканье, сосущие звуки, причмокивание и животные шумы. Живо представляю себе мужчину выделывающего все это на рабочем месте. И действительно ведь каждого мужчину учат, что мужчина не плачет, не ведет себя по-ребячески и как девчонка. Ясно, ясно, не ясно только какое все это имеет отношение к сексу и к оскорблению какой-либо конкретной женщины?

27. прессинг жертвы. То есть имеется ввиду, что она уже жертва, а на нее оказывается некий прессинг. Это действительно недопустимо, вопрос лишь в том, жертва чего, ведь из разбора пунктов выше, так толком и непонятно, в чем смысл подавляющего большинства обвинений.

28. сексуальные оскорбления. Это типа: а ну пошла вон, с… ё… хм, оно, конечно, за такие оскорбления и я бы кое-кому голову оторвал, другое дело, что не всегда такие оскорбления незаслуженные.

29. приставания с сексуальными намерениями. Так я не понял, что без сексуальных намерений приставать можно или нет, тут запутаешься к чертовой матери так, впрочем, приставать нехорошо к маленьким девочкам, женщины же знают, как вести себя в подобных обстоятельствах.

30. подкрадывание. Без комментариев.

31. нарушение личной зоны. Личная зона по-американски это что-то 51 см. кажется, если не ошибаюсь? Неприятно, конечно, когда кто-то без спроса вторгается на твою территорию, но можно ли эту территорию носить вместе с собой? Я уже не спрашиваю, причем тут секс, я только спрашиваю, есть ли у каждой женщины прибор, который бы точно определял бы, не нарушал ли кто ее личную зону. Например, коллега мимо прошел и случайно на один сантиметр нарушил границу. Еще бы не веский повод для подачи заявления в суд!

32. неприличное обнажение, выставление. Кажется, это называется эксгибиционизмом - явление, в целом, разрешенное для женщин, но запретное для мужчин. Я уже устал, высказываться о границах приличия и не приличия, но все же вот в этот раз, до какой степени обнажение считается-таки приличным? На Востоке, например, женщине нельзя открывать даже лицо и даже показывать свои глаза - это неприлично, в других странах неприлично показывать все, что выше локтя, какие критерии неприличия на вашей фирме?

Разбор, конечно, краткий и немножко ироничный, потому что там, где много идиотизма, без юмора обойтись никак невозможно, но а насчет краткости, так если подробно все разбирать - это ж сколько бумаги надо исписать! Надеюсь, всем и так все понятно. Но а если совсем серьезно, то, как многие наверное успели заметить, все 32 пункта условно можно разделить на три категории: а) действительно заслуживающие внимания случаи (самая малая категория); б) сомнительные пункты, то есть те, которые можно толковать и так и эдак; в) те, которые тоже заслуживают внимания, но к сексу не имеют никакого отношения и в данном законе вроде бы не должны быть прописаны.

Теперь конкретное отношение к духу закона. Нужен ли подобный закон вообще, как защита работников от сексуальных и иных притеснений на работе, не связанных с вопросами их квалификации и исполнения своих обязанностей? Безусловно, да. В течение работы могут возникать разного рода конфликты, в том числе и на сексуальной почве. Но конфликты разные и решаться они могут по-разному, вообще сама сущность конфликта является неотъемлемой чертой человеческих взаимоотношений и вряд ли все из них можно подвести под некий закон, но что-то должно и регулироваться. Прежде всего, речь должна идти о злоупотреблениях связанных с использованием своего служебного положения, то есть, например, шантаж начальника к своему подчиненному, причем, фактор привязки к какому-либо полу в данном случае совершенно надуманный. Далее могут быть рассмотрены длительные и злонамеренные нападки, преследования, оскорбления как сексуального так и не сексуального характера на одного из служащих, но в последним случае вопрос надо рассматривать в комплексе через призму моральной атмосферы в самом коллективе, ее благополучия, а так же действий самого работника, выступающего в качестве жертвы. Большинство конфликтов, возникающих на рабочем месте должны решаться в стенах самой фирмы, в том числе при помощи профсоюзных и иных, созданных работниками организаций. В крайних случаях в дело может вступать механизм судебного рассмотрения исков. Основная задача судов в данном контексте восстановления прав потерпевшего (например, уволенного с предприятия или вынужденного уволиться), зашита его от грубых притеснений и восстановления справедливости, то есть моральная компенсация случившегося. Важным критерием в последним случае должно быть не допущение использования подобного механизма для сведения личных счетов и легального обогащения, то есть при вопросах моральной компенсации необходимо исходить из соображений разумных пределов сумм. Кроме того, должны быть ясные и действенные меры по противодействию ложным обвинениям, четко определено наказание для лжеобвинителя и реабилитация для его жертвы. Такова точка зрения вкратце. Конечно, она не охватывает весь спектр данной проблематики, но содержит наиболее важные и базовые критерии. А для того, чтобы понять, как надо подробнее строить подобную систему, думаю, есть смысл вернутся к американскому опыту и рассмотреть некоторые его стороны.

Итак, каков контекст современного американского опыта харассмента? Прежде всего, он носит нацелено антимужской характер. Это выражается в первую очередь, что данный закон предполагает защищать интересы только женщин. Таким образом, права и судьба мужчин, подвергшихся сексуальной и иной дискриминации закон и его проводников не волнует. А ведь женщины так же часто домогаются мужчин, особенно, если их в коллективе большинство, чисто мужской характер домогательств - не более, чем феминистский миф. Или же хрен с ним, с мужиком, ведь предполагается, что ему должно быть приятно, а? С феминистской же точки зрения картина выглядит еще более зловеще: женщина - вечная жертва, а мужчина ее постоянный и потенциальный насильник. С учетом же расплывчатости и неопределенности многих формулировок закона, согласно которым можно возбуждать дело о преследованиях, и вовсе появляется безграничное поле для злоупотреблений на почве андрофобии, поэтому "благие" цели феминисток о якобы искоренения несправедливости… им придется с этим расстаться - кажутся весьма сомнительными уже в своей искренности, ибо невозможно искоренить нечто неясное, идти к бесформенной цели. Тем более, напоминаю, в закон уже не раз вносились расширительные толкования, из чего можно предположить, что в случае достижения каких-то определенных промежуточных целей, могут быть внесены новые расширения толкований - и так до бесконечности. Второе, это материальная сторона. Все прекрасно наслышаны о миллионных исках, о исках в сотни тысяч долларов. Конечно, США - богатая страна, но не настолько же! Может ли, например, сотрудник, получающий в месяц пять тысяч, выплатить миллион долларов? Возможно, если все продаст, что у него есть и будут жить на улице. Дело даже не о том, где он будет жить, а речь идет о том, является ли подобная практика легализованным грабежом? Когда речь идет о сотнях тысяч долларов, то да. Когда мужчина хватает женщину за грудь, это может ее сильно оскорбить, но если в ответ на это она получает "компенсацию" в миллион долларов, то теперь она может не только не беспокоиться о своей безопасности, но и вообще не работать до конца жизни, проживая в ее в полукоролевском комфорте, ясно, что не о какой компенсации за "моральный ущерб" речь в данном случае идти не может. Более того, на этом примере можно говорить о беззаконии на государственном уровне, о государственном терроризме в отношении своих граждан. Показательны так же сами примеры применения закона. Скажем, много споров выбрали расширения последних лет типа "враждебного окружения". Понятно, что за столь расплывчатой формулировкой может скрываться что угодно. Для женщины, например, это могут быть плакаты или календари, оскорбляющие ее чувства и достоинства, анекдоты, которые мужчины рассказывают друг другу, причем, речь идет о вещах, которые данную конкретную женщину совершенно не застрагивают, но закон позволяет ей говорить о "притеснениях". В орбиту применения закона включена и политкорректность (читай цензура), то есть мужчина в любом разговоре должен следить за своей речью, даже если он разговаривает не с данной конкретной женщиной, причем, понять, что завтра в мужском разговоре не будет нравится женщинам, невозможно. Вот один пример. В начале девяностых действия херассмента было распространенно и на учебные заведения. Шесть студенток одного высшего учебного заведения подают жалобу на преподавателя. Шесть это много, поэтому в соответствии с духом времени профессора без суда и следствия "назначают" виновным и предлагают ему пройти за собственный счет курс психокоррекции, от чего тот отказывается, и тогда его увольняют. Впоследствии суд его восстанавливает на рабочем месте, но можно предположить, что и заявители и те, кто его увольняли, вряд ли просто так смирились с таким решением суда и этому профессору просто не позавидуешь. Так в чем же заключалась суть жалобы, что так не понравилось шести студенткам? Дело просто все в том, что на одной своей лекции на гуманитарную тему профессор "позволил себе" привести образное сравнение эротического характера, что, впрочем, он делал на протяжении уже тридцати лет. Но шестерым студенткам показалось, что этим самым он оскорбил их достоинство и достоинство всех женщин, хотя в упомянутом образном сравнении ни слова не говорилось о женщинах. На самом деле ларчик открывается просто - все шестеро были феминистками и по-видимому искали удобный случай, чтобы отточить свою практику андрофобии, а то, что руководство университета пошло у них на поводу, тоже говорит о многом. Вопрос в том, было ли это руководство настолько "сознательным" или же оно действовало из-за страха не угодить новой политике, в пользу последнего говорит именно тридцатилетний опыт употребления профессором данной фразы, в течение которого руководство все устраивало. В качестве примера можно привести и другие дичайшие случаи, например, в третьем классе школы ученик целует свою одноклассницу по ее же просьбе, но руководство школы усматривает в этом поступке самый злокачественный херассмент и на две недели в качестве наказания отстраняет ученика от занятий. Все это вполне укладывается в политику male-bashing(порки мужчин), но ведь речь-то идет о восьми-девяти летнем подростке! Неужели "свободная" Америка, которая так кичится защитой прав детей, может себе позволить отступиться от этого правила в угоду политической целесообразности, не считаясь с теми моральными потерями, которые понес этот несчастный ребенок? Да, что-то подобное у нас было в достопамятные времена социализма. Кто-то может сказать, что это нетипичные случаи, но вряд ли можно быть уверенным, что эти случаи - человеческая ошибка, уж настолько они просты и понятны. Это тем более актуально применительно к нашей стране, где действует только карательное право, презумпция виновности, а закон - не более чем пустая формальность. За плечами в совсем недавней истории десятки, если не сотни тысяч невинно осужденных по пресловутой 117 статье, в этом плане ее можно сравнить разве что с печально-известной 54 статьей сталинского периода с той только разницей, что политических репрессированных уже реабилитировали, а невинно осужденных нет.

На феминистский характер данного закона в американской практике указывает не только однополая практика его применения, но так же наличие в нем очень важных пунктов, которые не имеют отношения к каким либо сексуальным действиям. Речь идет о пунктах связанных с созданием враждебного окружения и препятствованием женской работы и карьерного роста женщин. С одной стороны, препятствий по признаку пола быть не должно, с другой, почему эти пункты не были записаны в отдельном законе? Может быть, потому, что выгоднее выставить обидчика в роли некого сексуального маньяка, то есть, попросту говоря, путем несложных ассоциативных связей соединить в общественном сознание действия данного человека с сексуальной подоплекой, ведь понятно же, что люди острее реагируют на все, что связанно с сексом, а если еще провести параллель и с сексуальными преступлениями, то эффект и вовсе будет гарантирован. Таким образом, можно говорить, что мы имеем дело с типичными подменой понятий и манипуляцией общественным сознанием или попросту говоря с мошенничеством. На одном феминистском сайте, посвященном данному вопросу, человек, виновный в херассменте, называется harasser, то есть по аналогии со словом насильник.

Теперь несколько слов об информации с сайтов. Начнем с мужского. Согласно его данным до трети мужчин так же подвергается херассменту наряду с женщинами, а количество школьников примерно равно количеству школьниц, всего же ежегодно в судах США рассматривается порядка двух тысяч дел о Sexual Harassment, причем десятая часть из них - претензии мужчин к женщинам. Надо вообще сказать, что в данном случае, как и во многих других, сайты мужских организаций описывают ситуацию на порядок объективнее, чем феминистские сайты, вернее, феминистские сайты подают ТОЛЬКО одностороннюю информацию, права мужчин и вопросы взаимоотношений и взаимодействий женщин и мужчин их совершенно не волнуют. Из контекста упомянутого сайта это более чем хорошо видно. И только в том разделе, где речь шла о херассменте в учебных заведениях, феминистки не рискнули опустить данные о херассменте в отношении мальчиков и юношей, видимо, в отношении детей, пока еще срабатывают какие-то "гуманитарные" инстинкты. Причем эти данные в точности соответствуют данным приведенным на мужском сайте. Но феминистки не были бы феминистками, если бы позволили просто так пройти такому "безобразию" - они тут же откомментировали эти цифры в том духе, что, мол, девочки все равно получают психические травмы сильнее, чем юноши. Вот уж действительно образчик отъявленного цинизма и сексизма в одном пакете. Получается, что мужчин и женщин они уже давно поделили на первый и второй сорт, а теперь принялись за детей, мол, мальчиков да, конечно, тоже, но их де не так страшно, их допустимо, но вот девочек… А ведь хорошо известно, что, например, количество самоубийств среди подростков мужского пола в шесть раз выше, чем среди женского пола, количество наркоманов так же выше, да и в отношение взрослых мужчин исследования показывают, что сексуальное насилие над ними приносит им гораздо больший психический вред, чем женщинам, но в любом случае, все индивидуально, и видеть откровенно сексистский подход со стороны тех, кто уже три десятка лет якобы выступает за "равноправие" очень показательно. В том же чисто феминистском и мужененавистническом стиле выдержаны и советы женщинам, подвергшихся преследованиям. Например, им категорически не рекомендуется идти на какую-либо попятную, то есть прощать обидчика и даже просто с ним общаться, напротив, рекомендуется записывать все факты обид и заручаться поддержкой надежных свидетелей, далее женщина должна все это изложить на специальной комиссии. Далее следуют рекомендации, как она это должна делать. Так, например, ей надлежит держать плечи прямыми, голос должен быть четким и громким, немного гневным и грозным ну и так далее. Вообщем, советы из практической психологии на тему, как обвинить обидчика и отсудить из него кругленькую сумму. И еще женщина должна обидчику и всем другим, от имени всех женщин говорить, "стоп херассмент!"

Читая все это, кажется порой, что вся американская страна объята одним большим психозом и безграничным страхом, люди, мужчины, прежде всего, однако, внутри самой Америки, видишь в основном лица вполне нормальных уравновешенных людей, и мужчин и женщин, без всякого признака страха на лицах; они нормально по-человечески целуются, обнимаются, здороваются за руку, трогают друг друга за плечи и порой закрадывается мысль, а может врут насчет этого херассмента и прочих феминистских дел? Если бы это было так… Например, в сталинскую эпоху большинство людей тоже ничего не знали и не подозревали о творившихся злодеяниях, они и сейчас вспоминают то время, как самое лучшее в своей жизни, но это не означает, что ГУЛАГа не было. Кроме того, все больше и больше поступает свидетельств из США, что расправа над обвиненными в херассменте мужчинами стала совершаться уже без суда и следствия прямо внутри той фирмы, где он работает - его, как правило, увольняют. Напуганные нежелательной оглаской и перспективой долгих судебных разбирательств и огромных штрафов, фирмы предпочитают разрешать вопросы быстро и скоро в пользу заявительницы. Причем, ситуация иногда складывается совершенно парадоксальной: мужской сайт не зря сообщал о процентом соотношении женщин, достающих своими притязаниями мужчин, на первый взгляд, их меньше, но ведь и количество их в фирмах в основном меньше, чем мужчин, то есть некоторым женщинам так же, как и некоторым мужчинам свойственны сексуальные "штучки", больших половых различий здесь нет - и вот когда один такой американский служащий-мужчина пошел к руководству с докладом, что его домогается одна из сотрудниц, его тотчас… уволили - феминистская пропаганда сделала свое дело. Есть ли выход?

Девяностые годы стали годами консервативной революции в США и роста мужского движения, которое в частности всеми своими силами пытается противостоять феминистскому беспределу. Пока этого еще очень мало, но уже и сами феминистки и их благодетели увидели воочию, что есть те, кто им сопротивляется и что это сопротивление с каждым годом растет, поэтому веселой феминистской прогулки не будет и без боя никто сдаваться не намерен.

Я не случайно, описывая ситуацию, прибег к военным терминам. Действительно, когда видишь все растущую разницу в продолжительности жизни мужчин и женщин, видишь как нагло и цинично нарушаются права мужчин, например, в области отцовства, то понимаешь, что против мужчин объявлена самая настоящая война, объявлена не только разного рода феминистским отребьем, но и правительственными структурами, которые к нему явно и опосредованно благоволят.

И в заключении хочется наконец, отбросив все наслоения из разного рода демагогической шелухи, сказать несколько слов, о том, зачем и кому это нужно на самом деле.

Я уже упоминал андрофобию - этакое примитивное чувство, которое движет большинством рядовых и не только рядовых членов феминистских банд. Под благие обертки "справедливости", "прав" они оборачивают, маскируют свою элементарную ненависть к мужчинам. Их самая большая мечта - полное истребление мужчин с лица земли. Надо полагать, что абсолютное большинство из них хотя бы в глубине души полностью осознают нереальность этой затеи, что ввергает их в еще большую злобу и толкает на самые отчаянные, самые непредсказуемые действия с одной лишь единственной целью: нанести мужчинам как можно больше вреда. Добиваясь этого, они как типичные маньяки, получают на короткое время требуемое им удовлетворение, впрочем, ненадолго, и "крестовый поход" продолжается. Но это так сказать низшая полубезумная часть заинтересованных в андроциде лиц. Но к счастью, есть и те, кто обладает вполне здравым разумом и цепким аналитическим мышлением, позволяющим умело просчитывать, за какие рычажки стоит браться, для достижения своих вполне конкретных целей. Речь идет, прежде всего, о политиках. Какова их выгода в ракурсе херассмента? Прежде всего, это контроль над мужской сексуальностью. Жонглируя такими понятиями как "равенство", "равноправие" они умело играют, в первую очередь, на различиях мужской и женской психологии, и в конце концов умело эти различая используют. И таким образом, поставив под контроль мужскую сексуальность, сделав через нею мужчину зависимым от определенных механизмов, они добиваются контроля над самими мужчинами. Наиболее эффективно и действенно это выглядело в тоталитарных коммунистических государствах, но и в демократических странах подобная практика так же является необходимым в условиях утвердившегося в них матриархата, в условиях которого, главной политикоформирующей силой становятся женщины, ввиду своей многочисленности и социальной активности и одновременно более, легкой, чем в случае с мужчинами, манипуляциями над ними. Так политические и финансовые элиты работают над устранением потенциальных конкурентов и монополизацией своей власти.

В довершение можно сказать следующее. Неукоснительно следуя духу и содержанию защиты прав и интересов личности, независимо от пола и других характеристик, общество в его действительном демократическом гражданском проявление должно иметь действенные, то есть работающие механизмы для реализации подобных целей, однако, как и защита прав отдельной личности не может осуществляться за счет ущемления прав и интересов многих иных личностей (скажем общества в целом, его моральных и нравственных устоев), точно так же в здоровом обществе не может быть ничего общего с процессами, характерными для США и, возможно, некоторых иных стран. Ошибки совершаются не для того, чтобы их повторять, а для того, чтобы на них учиться, тем более, когда это чужие ошибки, и уж вдвойне тем более, когда и своих собственных выше крыши.


Царство амазонок

Эти ссылки ведут к различным страницам

Царство Амазонок,
или мрак за закрытыми дверьми.

Что мы имеем?

Мы имеем ток-шоу "Основной инстинкт", состоявшееся в марте этого (2003) года на Первом канале под руководством Светланы Сорокиной и прошедшее в лучших традициях феминистского трепа, дескать, несчастные женщины, которых всячески бьют, угнетают, обижают только потому, что они женщины. Наиболее обильные слезы вызвала история главной героини, у которой муж забрал ребенка, вот, мол, какое несчастье, какой муж негодяй. И это на ежегодном фоне полумиллиона мужчин, которых автоматически лишают их детей только потому, что они мужчины! Там же присутствовала и наша главная феминистка, то бишь Мария Арбатова, отличившаяся тем, что озвучила уже затасканный на Западе лозунг о войне против женщин. Надо сказать, это не единственная передача на телевидении, радио, не считая бумажной прессы, где поднималась тема насилия против женщин со звучащим подтекстным призывом начать репрессии против мужчин. Но речь пойдет не об этих передачах. Речь о насилии.

Тема насилия против женщин довольно широко развернута на Западе во всех кругах - от СМИ до правительств. Российские феминистки пытаются раскрутить этот маховик и на просторах необъятной. Им так плохо спиться оттого, что СМИ изо дня в день не изображают мужчин дикими варварами, которые только и занимаются тем, что пьют и бьют своих женщин. Легко представить, какое моральное удовлетворение, какую потеху своим комплексам неполноценности получат они, когда правительство, обирая его главных налогоплательщиков, то есть мужчин, начнет выделять огромные фонды на разного рода программы для женщин, например, на организацию убежишь, и на строительство контрационных лагерей, куда будут направляться голословно обвиненные мужчины (видимо после того, как заплатят налоги). Ну и так далее и тому подобное.

Но вы спросите, а разве такой проблемы не существует - разве женщины не страдают? Подобный вопрос может задавать только тот де… или, скажем мягче, не очень интеллектуально развитый человек, который считает, что мужчины не испытывают физической, моральной и душевной боли. Или тот, в отношении кого подобная форма обращения является нормой, и он искренне полагает, что так и должно быть. В связи с этим могу сказать лишь одно: кампания против насилия в отношении женщин преследует одной из основных своих целей скрыть размах семейного насилия в отношении мужчин.

Чувствуете, где горячо? Современная бытовая идеология была полностью прихватизирована феминистками и понятие "бытовое насилие" или "насилие в семье" прочно (и единственно!) ассоциируются только с насилием против женщин. В чем основная причина такого отношения всех "заинтересованных сторон", понятно: направленность любого общества на защиту интересов, жизни и здоровья женщин и детей, и оценка мужчин всего лишь в качестве расходного материала (пушечное мясо), чья жизнь и здоровье стоят очень мало. Но также мало стоят и личное достоинство, душевное равновесие и авторитет. Правда, в основном уже в нашу эпоху. Вспомните, когда тонул "Титаник" у мужчин не было вопросов, кого спасать себя или женщин. В ту "мрачную" эпоху патриархата мужчины уступили место в лодках женщинам, потому что им было легче умереть, чем снести позор быть спасенными при том, что могло погибнуть какое-то количество женщин. Да-да, речь идет о том времени, когда мужчины еще были "господами", а женщины их "рабами" (Вы можете себе представить, чтобы рабовладелец ценой собственной жизни спасал своих рабов?). Патриархат давал женщинам и детям такую защиту, какую было только можно, и в то время, надо сказать, женщины это еще понимали и ценили: так спасенные женщины "Титаника" поставили в Нью-Йорке памятник своим погибшим мужьям (но в эти дни, говорят, этот памятник стоит заброшенным и малопосещаемым, что не удивительно). А что было бы в наше время? Спасали бы, конечно, как и прежде, только женщин и детей, но вот в последствии женщины принялись бы, в первую очередь, требовать и делить компенсации за мертвых мужей, во вторую, принялись бы этих самих мужей поливать грязью.

Ну да ладно, кажется, я немного отвлекся. Самое главное, что в гуманном, правовом и человеческом в отношении мужчин не произошло каких-либо заметных перемен, все бури кампаний за права человека и либерализацию пронеслись мимо них, они как были пушечным мясом и расходным материалом, так ими и остались (а еще они стали донорами спермы), только теперь они еще и во всем виноватые, во всех бедах человечества. Сбылась самая главная мечта многих женщин: брать у мужчины все, что душе угодно, пиная его при этом вместо благодарности каблуком сапога в лицо. Но, разумеется, все это было бы невозможно без фактического согласия на то самих мужчин. Конечно, мужчины не привыкли вступать в поединки с женщинами, даже сейчас, когда они находятся в смертельной опасности, им легче "пойти на дно", как в случае с "Титаником", чем твердо сказать женщине "я мужчина - и у меня есть свое собственное самосознание", женщины же лишены этих глупых условностей. Далее, для многих мужчин ощущать свое превосходство даже посредством того, что их опускают в грязь (пусть насильник, но все равно типа сильнее женщины), является жизненной необходимостью, мысль, что они могут быть в чем-то слабы, дискриминированы и тому подобное представляется им чем-то вроде изнасилования. Все вышесказанное в полной мере характеризует ситуацию с восприятием темы о насилии в семье. Типа, мужчина должен выглядеть хозяином, то есть не всегда ему охота таковым быть наделе, но вот выглядеть таковым в глазах - святое дело, но, а женщине, естественно, жертвой, какая же женщина без "плача Ярославны" по пресловутой "женской доле"! Какой мужик признается, меня бьет моя баба, даже самому себе? А если и бьет, что возмущаться, ведь он же мужик, "мальчики не плачут" и вообще его жизнь не представляет такой ценности, чтобы озабочиваться ею. При таком подходе к насилию виновным всегда будет только мужчина, и он, мужчина, всегда будет это с радостью признавать, хотя бы только для того, чтобы хоть в этом ощущать свою силу. Возьмем для примера США. Уж сколько там было исследований на тему семейного насилия - больше сотни, сколько раз было доказано-передоказано, что ихние бабы посвирепее ихних мужиков будут, в конце концов и число арестов женщин уже достигло четверти (так они затюкали своих мужиков, что даже полиция не может их не арестовывать), но нет же, общество в целом, СМИ, правительство и суды, несмотря ни на что, воспринимают семейное насилие только в одном ключе: мужчина против женщины - и знать не хотят ни о чем другом.

Ну а что я все о заокеанском опыте талдычу. У нас есть и свои цифирки. Не далее как в прошлом (2002) году было издано очередное феминистское "исследование" на тему домашнего насилия под эффектным титулом: "Россия: насилие в семье, насилие в обществе", как написано, при поддержке ООН, вообщем все как полагается. Документик, надо заметить, представляет из себя ярчайший образчик мужененавистнического шовинизма в самом крайнем его проявлении. Существенная часть "исследования" основана на ответах респондентов, которым задавались наводящие на ответы вопросы, предположительного или чисто субъективного характера и, конечно, в основном однополой направленности, например: "существует ли в нашей стране насилие над женщиной?" или "Что может стать с женщиной, если она откажет начальнику?", далее следуют варианты ответов, типа "может потерять работу, не сможет сделать карьеру" - то есть отвечавшим предлагалось выбрать из уже готовых вариантов "однополярного" развития событий в ситуации, о которой подавляющее большинство респондентов наверняка не имело ни малейшего представления, так что им оставалось только гадать в заданном направлении; что касается первого вопроса, то с таким же успехом можно было бы спросить, случаются ли в нашей стране наводнения. Насилие - фактор универсальный в своей распространенности, вне времени и пространства, был и будет. Подобная постановка вопроса, то же самое что шарлатанство карточного шулера, ибо 1 случай - это насилие и 1000 случаев - тоже насилие. Кроме того, подобный ответ предсказуем, поскольку является результатом многолетнего феминистского зомбирования, когда, как я уже указывал выше, термин "насилие в семье" прочно ассоциируется исключительно с женщинами как жертвами. Но в этом вопросе речь идет даже не о семье, а обо всем обществе, поэтому этот вопрос еще и расистский по своей сути, ибо хорошо известно, что мужчин - жертв насилия, по меньшей мере, в два раза больше, чем женщин, в шесть раз больше среди них самоубийств, в десять раз больше смертей на производстве. Однако я бы даже не стал упоминать подобное "исследование", если бы с удивлением не обнаружил среди его результатов, цифры, которые уже сами по себе сводят на нет весь мужененавистнический обличительный пафос данного документа, причем, речь идет собственно о самых главных цифрах, ради которых по идеи все это и <затевалось. Итак, мужчинам и женщинам был задан один и тот же вопрос: как часто вас бьют, дают подзатыльники, толкают (заметьте, серьезное и незначительное насилие свалено в одну кучу): часто - ответили 1.8% мужчин и 3.9% женщин; нечасто - 21.3% мужчин и 13.3% женщин. То есть если суммировать оба этих показателя, выходит, что мужчин, которые испытывают на себе насилие в семье - 23%, в то время как женщин только 17%, то есть мужчин на 35% больше (больше, чем на треть)! Вот такие вот пироги, что называется, мордой в лужу. Однако замечу, что авторов "исследования" подобное обстоятельство нисколько не смутило, во всяком случае, не помешало предложить на страницах своего ххххххх широкий круг полурепрессивных мер в отношении… мужчин, да-да, тех самых мужчин, которых, согласно данному до мозга костей профеминистскому документу, жены избивают на треть больше, чем мужья бьют жен. Что и сказать - у сильного всегда бессильный виноват!

Ну да хрен с этой феминистской писаниной, я привел ее в пример просто для того, чтобы проиллюстрировать, что даже среди дерьма нет да нет и прорежется живой росток, с другой стороны, к сожалению, по России нет достоверной и исчерпывающей статистики и исследований на эту тему, в отличие скажем от Запада (можете ознакомится с ними: первое, второе ), поэтому приходится хвататься за все, что не попадя. Тем не менее нельзя обойти вниманием цифру, которую при случае любят повторять доморощенные феминистки, речь идет об якобы 14000 ежегодно убиваемых в семейных баталиях жен (была еще цифра - 12000), как любит повторять М. Арбатова, это столько, сколько за девять лет погибло в Афганистане (некоторые американские феминистки в свою очередь любят повторять, что в США за год гибнет женщин столько же, сколько за всю войну во Вьетнаме - отсюда, кстати, родилась аналогия о войне против женщин, - к чему я это упомянул, вы узнаете позже). Судя по всему, это внушительное число должно, простите за тавтологию, внушать ужас перед царящим в российских семьях "женоциде". Число и впрямь немалое. Только вот достоверно ли оно? Во-первых, никогда и нигде ему не было никакого официального подтверждения, во-вторых, в России всего за год гибнет насильственной смертью около 30000 человек, получается, что половина из них - женщины, причем, погибающие в семейных спорах? А сколько же от криминала? Но самое главное, известно, что мужчин от насильственной смерти гибнет, по меньшей мере, в два раза больше, чем женщин - то есть должно получится 45000 - несостыковочка какая-то! Я уже умолчу о том, что по такого же рода слухам в семьях от рук жен гибнет примерно те же 14000 мужчин. Цифру эту пока нельзя ни доказать, ни опровергнуть, впрочем, как и все предыдущие. Чтобы хоть как-то прояснить ситуацию, думаю, будет полезным обратиться к зарубежному опыту, например, к США, где цифры семейных убийств хорошо известны и официально опубликованы, при том, что, заметьте, уровень преступности в США - один из самых высочайших в мире, а тема домашнего насилия - одна из самых горячих (официальная статистка называет до двух миллионов пострадавших в семейных баталиях женщин - согласитесь, очень много), так вот по официальным данным, которые хорошо известны, по меньшей мере, за последние тридцать лет, число погибших в супружеских войнах супругов насчитывается около 2000 (ДВЕ ТЫСЯЧИ) человек. То есть на целый порядок меньше той цифры, которую любят называть феминистки, при том, что население США вдвое больше населения России. И здесь самое время вспомнить сравнение американских феминисток числа погибших американок с числом погибших воинов во Вьетнаме. Как известно, во Вьетнаме погибло более 50000 американских солдат, то есть в двадцать пять раз больше, чем погибает супругов от семейного насилия, как видите ложь и беспримерный цинизм феминисток - их неизменные атрибуты. Почему я сказал супругов, а не жен или женщин, просто потому, что в цифру 2000 входят как погибшие жены, так и погибшие мужья, расклад приблизительно такой: 1200 - жен и 800 - мужей, то есть, как видите, цифры не только сами по себе незначительные, но и соотношение близкое к равному. Примерно подобное соотношение, незначительно колеблясь, сохранялось на протяжении последних тридцати лет (это я к тому, что на уже упоминавшейся передаче С. Сорокиной некая феминистка сообщила, что якобы в результате принятых против семейного насилия мер, количество погибших американок за определенный период сократилось в три раза, это - ложь). Таким образом, с высокой степенью вероятности можно говорить, что цифра в 14000 погибших жен либо просто миф, либо откровенная и довольно циничная ложь (хотя, может быть, я и ошибаюсь).

Такая же ложь, которая охватывает тему семейного насилия по всему миру, и самая первая ложь - это миф о ненасильственных женщинах, которые де страдают от насильников мужчин и мужей. Основание для распространения такого мифа охватывают довольно широкий круг причин, это и уже упоминавшийся взгляд на мужчину как на менее ценного представителя человеческого рода по сравнению с женщиной, далее, общественные установки, рассматривающие мужчину с позиции силы, а женщину с позиции слабости, наконец цели феминизма, которые преследуют разрушение института семьи и насаждения нового матриархального порядка, ну и самая последняя - это индустрия семейного насилия, в которой сегодня только в США крутятся миллиарды долларов (так только из бюджета на деятельность разного рода убежищ ежегодно выделяется миллиард долларов). Все эти и ряд других причин мешают видеть правду, понимать ее и принимать действительно необходимые решения, которые бы реально могли помочь разрешению существующих проблем, а не использовать их в качестве инструментов для достижения определенных интересов.

Тогда в чем правда?

Правда заключается в том, что основа межперсонального насилия - это женское насилие. Более того, четыре пятых первого опыта насилия человечество получает от женщин, а не мужчин. У этого рода насилия есть несколько этапов и несколько кругов. Самый первый - самый жестокий и изуверский - "цивилизованное" варварство - это аборты. Каждый год в границах западной цивилизации, которая не устает гордится своими "завоеваниями", в частности в области прав человека, уничтожаются миллионы нерожденных детей. Уже только на одном этом примере с выразительной ясностью видна вся квинтэссенция женского отношения к жестокости и ценности человеческой жизни как некий базис внутреннего нравственного императива. Во-первых, убийству подлежит совершенно слабое и беззащитное существо (парадокс состоит в том, что, поместив нерожденного ЧЕЛОВЕКА внутрь женщины, Бог тем самым создал условия для его наибольшей безопасности, человек же воспринял этот факт как повод и оправдание для легализации его убийства); во-вторых, убийство обычно осуществляется руками другого человека (врача), а не самой женщиной; в-третьих, подобный вид убийств является "законным", а, следовательно, не попадает в общую статистику преступлений, а то статистика убийств у нас бы равнялась не 30000, а трем миллионам плюс тридцать тысяч. В этой связи следует обратить внимание, что легитимизация женских деяний - является мощным средством введения в заблуждение общественности относительно женской преступности ( подробнее здесь ). Ну и наконец важно понимать, что легальное право на убийство своего беспомощного нерожденного ребенка оказывает влияние на душевную и психологическую организацию женщин, на их менталитет, отношение к уникальной ценности жизни и даже восприятие своего права на насилие как оправданное (служащее "правам женщин"). Исследуя влияние аборта как убийства на общую психологию женщин и наряду с формированием благоприятной матриархальной атмосферы, нетрудно проследить целую цепочку актов женского насилия, следующих один за другим в разновариантном развитии событий в рамках единоличной узурпации прав на свое потомство, где естественное право появления на свет принадлежит лишь каждому четвертому зачатому в пределах России ребенку. Следствием такого "права" является возможность свободного распоряжения женщиной своими рожденными детьми, практически так же, как человек свободно распоряжается своими купленными штанами: относительное право убить уже рожденного ребенка (106, УК РФ), право отказаться от него (4% матерей отказываются в роддомах от своих детей), право ничего не говорить настоящему отцу и растить ребенка по своей прихоти без его отца в неполной семье и возможность записать ребенка на имя чужого мужчины. В итоге ребенок становится средством, способом, методом обмана, шантажа, получения личной выгоды, знаменем в руках циничной женщины, которым она размахивает перед обществом, как века назад грешник размахивал индульгенцией перед судом инквизиции. Среди вороха этих опций существует одна, которая прямо и непосредственно, а главное, совершенно легально, возводит потомство на уровень купли-продажи как непосредственное средство извлечение женщиной прямой материальной выгоды, речь идет о суррогатном материнстве, широко распространенном как на Западе, так и с недавних пор узаконенном в России. Впервые в Современной истории ребенок стал легализованным объектом коммерческой деятельности, живым товаром (впервые спустя полтора века после формальной отмены рабства в США и России).

Детство, то есть период от рождения до условного совершеннолетия - третий и основной этап приобретения будущим взрослым гражданином опыта насилия в отношении своей персоны. Чаще всего именно этот опыт определяет на всю оставшуюся жизнь психологическое и моральное здоровье человека, его успешность или неуспешность в адаптации к условиям внешней среды. В условиях современного матриархата ребенок очень часто оказывается не просто в тотальном женском окружении, но в окружении, которое имеет на него абсолютные власть и влияние, которые стали особенно беспрециндентными после искусственного и насильственного изгнания мужчин из жизни их детей. Именно от женщин ребенок получает первый урок подавления своей личности, когда слышит пресловутое "нельзя" и получает наказание, когда пытается перейти за пределы дозволенного. Любопытно, кстати, что в связи с этим пишет в своих произведениях уже упоминавшаяся здесь главная поборница женских прав в России г-жа М.Арбатова, ну, например: "Основная проблема материнства состоит в том, что большинство женщин не понимает, что в лице ребенка имеет дело с личностью" или еще "Первые годы ребенок у таких мамаш учиться ходить и говорить, все остальные – сидеть и молчать", или вот такой пассаж "чугунные и каменные матери толпились по весям страны, ругались в очередях, охотно подставляли детей на расправу детских садов, больниц, пионерских лагерей, школ" - каково, а! Даже в полной семье ребенок подавляющую часть времени находится под контролем женщин в лице его матери, бабушек, теть, сестер, в случае проживания ребенка с матерью-одиночкой или разведенной матерью эти факторы усиливаются до своих абсолютных значений. За пределами семьи, ребенка окружают женщины-воспитатели в детских садах, женщины-учителя, женщины-врачи, женщины-участковые по делам несовершеннолетних и другие. Это самое настоящее царство матриархата. Именно в нем подавляющее большинство будущих взрослых граждан приобретают первый опыт и опыты насилия, то есть бацилла насилия прививается обществу отнюдь не мужчинами, а женщинами. Не заметить этого в России просто невозможно, всюду: на улицах, в транспорте, в любых иных общественных местах можно обязательно нарваться на мамашу, часто не одну, которая кричит на своего ребенка, угрожает ему расправой, обсыпает его бранью ну и в конце концов просто бьет - картина наираспространеннейшая, но никто: ни власти, ни общественные организации, не говоря уже об упоминавшихся здесь "борчих" с насилием, не обращает на нее никакого внимания. Статистика на этот счет упрямо утверждает, что матери совершают насилие в отношении их детей в четыре раза чаще, чем их отцы, в полтора раза чаще матери убивают своих детей и две трети этих детей - мальчики. Последний феномен можно объяснить ни чем иным как инстинктивно-спонтанным протестным поведением детей мужского пола против абсолютных и безумных законов и норм матриархата, что и является причиной ответного гнева их матерей, стремящихся установить над будущими мужчинами свой контроль, сломать их естественные мужскую волю, а заодно и личность. Подобные примеры протестного поведения наиболее наглядно можно наблюдать в школах, где в современной матриархальной образовательной системе большинство юношей оказываются в положении изгоев, или, мягче сказать, "плохих" учеников. Львиная доля усилий учителей также и, прежде всего, направлена на то, чтобы сломать волевые и личностные качества юношей и привести их к наиболее полному соответствию с "положительным" образцом, в роли которого выступают, конечно же, девочки. Анализируя столь печальный опыт, можно, тем не менее, констатировать, что в подавляющем большинстве случаев эти намерения учителей, матерей и прочих манипуляторов женского пола не увенчиваются успехом, но приводят к высочайшей степени психологической травматизации будущих мужчин. Ответом на подобное, доведенное до безумного абсурда насилие, нередко является в крайней степени выраженное протестное поведение подростков, часто принимающее асоциальные и криминальные формы. Одна из них - уход в уличную группировку, как способ выстроить свой собственный мир с мужскими ценностями, часто полностью отсутствующие в современной матриархальной семье и школе. Другая - побег из царства матриархата - тяжелейшая проблема современной России, с ее сотнями тысяч беспризорных детей, подавляющее большинство которых - дети мужского пола. Третья, о которой просто невозможно не упомянуть - стремительно растущая наркомания, ну и где-то там, в остатке, криминал и алкоголизм. Чаще всего в нашем лицемерном обществе, которое не желает видеть истинные причины, все эти проблемы объясняются одной причиной - бедностью. Но что здесь удивительного? Ведь матриархат - это самая ранняя, то есть примитивная стадия жизни человечества (жизнь в пещерах, охота на мамонтов), так что бедность - его неизменный и закономерный попутчик.

Школа, учителя и прочие атрибуты современного образования - тема отдельного разговора, здесь же кратко замечу, что, как известно, женская дружба, как правило, определяется необходимостью "дружить" против кого-либо, обычно, против подруг-соперниц, или, как в случае с феминизмом, против мужчин, на примере школы мы можем проследить уникальный пример женского объединения, направленного против… детей.

Итак, заканчивая обзор различных форм насилия, которые испытывает человек в период своего детства, можно с большой долей уверенности констатировать и еще раз повторить, что самый наиглавнейший опыт насилия человек получает от женщин и со стороны женщин. Современный матриархат фактически узаконил множество форм женского насилия в отношение детей, создав для этого самые благоприятные условия и возможности и фактически оставив детей беззащитными перед своей судьбой, и подготовил основательный базис для распространения насилия в дальнейшем на все общество (не случайно за последние два-три десятилетия повсеместно в западном мире и у нас произошел радикальный рост преступности), жертвами которого в первую очередь будут мужчины, а уже во вторую сами женщины. Часть, перенесших такой опыт, в дальнейшем сами станут агрессорами, другие будут жертвами, своего рода испытывать потребность в мазохизме, но мало кому удастся избежать долгосрочных аффектирующих последствий подобного эксперимента над их жизнью в самом ее начале.

Преодолев планку совершеннолетия, бывшие дети сами становятся взрослыми - мужчинами и женщинами - вскоре и у них появятся дети, и круг замкнется. Но, помните, разговор начался все же с постановки вопроса о насилие между взрослыми партнерами? Теми самыми, которые получили свой упомянутый опыт и теперь начнут реализовать жизненные модели в своей взрослой жизни. В данной статье не будут исследоваться эти самые различные модели, а прямо, что называется со "школьной скамьи" я перейду к разговору о насилие в семье.

Правда надо оговорится, что западные исследования придают большое значение и насилию среди несемейных и не ведущих совместное хозяйство пар, то есть среди любовников, в том числе, среди гуляющей молодежи. Здесь, повторюсь, этот аспект затрагиваться не будет. Цель этой статьи опровергнуть миф о мужском насилие в семье и продемонстрировать примеры многообразных форм женского насилия.

Пару слов о том, откуда взялся миф о единственно мужском насилие в семье. Западные источники по проблемам семейного насилия резко и контрастно делятся на две оппозиционирующие друг другу части: феминистская идеология и серьезные изыскания независимых исследователей. Что касается феминизма, то его повестка носит чисто идеологический характер и потому пропаганда и "данные" о семейном насилие призваны служить своим специфическим целям, далеким от истинного положения вещей. Например, феминизм утверждает, что 95% жертв семейного насилия - женщины. Откуда взялась эта "статистика"? Да неоткуда! Она - типичный пример в идеологическом промывании мозгов, такой же, как известный постулат о войне против женщин; абсолютно нелепы и другие утверждения феминизма, такие как, что мужчина всегда нападет первым, а женское насилие - всегда только сопротивление, полагаю, здесь и комментировать нечего. Что касается серьезных исследований (вы могли ознакомится с ними по первой ссылки этого документа), то они убедительно показывают, как принято говорить, равенство женского и мужского насилия в семье, хотя в действительности женское насилие несколько превышает мужское, также нельзя не отметить и некоторую противоположно направленную тенденцию постепенного снижения мужской агрессии и роста женской, особенно тенденция возрастающего агрессивного поведения женщин хорошо просматривается на примере молодых женщин, в том числе, учащихся школ, колледжей и университетов. Также следует отметить изменяющуюся в противоположных направлениях общественную оценку агрессии со стороны обоих полов: так если приятие разных форм насилия в отношение женщин значительно снизилось, то приятие насилия в отношение мужчин осталось прежним, и примерно в два раза превышает первый показатель, то есть безопасность мужчин, их здоровье оценивается обществом вдвое ниже, чем то же самое для женщин. Последнее очень важно в понимании кампании против домашнего насилия, развернутой на Западе и насаждаемой в России.

Цифры о значительном уровне женского насилия в западных исследованиях нисколько не могут удивлять, если принять к сведению те аспекты насилия женщин в отношении детей, которые были кратко рассмотрены выше. Все они убедительно доказывают, что женщины по своей природе не только не являются ненасильственными персонами, но, напротив, склонны применять насилие в отношении более слабых персон, которыми, конечно, являться дети. Известно также, что такими персонами могут выступать и сами женщины, поэтому согласно статистики 80% от всех нападений на совершеннолетних лиц со стороны женщин направлено против женщин же, это, кстати, еще один камень в огород мифа о единственно мужском насилие, от которого страдают женщины; более того, при несложном подсчете, с учетом общего уровня криминализации мужчин и женщин по обычной шкале оценок, нетрудно установить, что количество нападений на женщин со стороны мужчин и женщин является равным и это без учета специфических женских особенностей поведения, которые, как правило, не учитываются криминологическими измерениями.

Краеугольный камень данного исследования с учетом предыдущего абзаца, может ли мужчина рассматриваться слабым субъектом, чтобы на него могла быть направлена женская агрессивность? Без преувеличения можно сказать, что это - тот "подводный камушек", о который постоянно спотыкаются попытки трезвого анализа происходящего, ибо "общественное сознание" ХОЧЕТ в большинстве своем видеть мир в простом (читай, примитивном) разделение на белое и черное. Действительно, пребывая на улице, мужчина может в меньшей степени опасаться прямых нападений со стороны женщин, нежели мужчин. Почему прямых? Потому что значительная доля мужской криминальности обусловлена прямым или косвенным влиянием женщин и в значительной части восходит к тому детскому протестному поведению, о котором писалось выше, это с одной стороны, с другой, к сформированной в абсолютно матриархальной обстановке драматической зависимости от женского эго, от которого многие мужчины не в силах избавиться в течение всей своей жизни. Подростковый и взрослый криминал вырастает из этого букета причин своими корнями, в первую очередь, из такого позорного сегодня явления как безотцовщина (порядка 80% преступников являются выходцами из неполных семей без отца). В парных и брачных отношениях ситуация значительно изменяется, преимущества в физической силе отступают на второй план, на первый выходят психологические факторы и те многочисленные инструменты доминирования, которые пролонгируются современной общественной идеологией, которая, в свою очередь, чаще предлагает в качестве образцов отрицательные человеческие качества, которые в женской субкультуре и современной общей женской психологии расцвели пышным цветом под влиянием необузданной антимужской феминистской пропаганды и конкретного социально-политического конструирования.

Квинтэссенция женской природы - умение манипулировать людьми, прежде всего, мужчинами, современное ее наполнение - неуважение к мужчине и насильственный стиль поведения в отношении него, перенятый как полоролевая модель еще в детстве у взрослых насильственных женщин. Без всяких натяжек можно сказать, что современный матриархат ожидает от женщины насильственного неуважительного отношения к своему мужчине, и большинство женщин вполне оправдывают эти ожидания.

Спекуляции о мужском превосходстве в физической силе - являются не более чем спекуляциями, ибо физическая сила - только один фактор человеческой природы, а мужчина не социализируется в применении физической силы в супружеских спорах, чего не скажешь об иных методах, прежде всего, психологического воздействия, применять которые женщины поощряются всеми институтами матриархата, например, женскими журналами и соответствующими передачами на радио и телевидении. Естественно, что у каждого мужчины есть свои слабые стороны и недостатки, на которых можно играть сознательно (при отсутствие элементарной порядочности) и бессознательно с выгодой для себя и с уроном для мужчины. В целом, диапазон способов женского психологического насильственного воздействия на мужчину настолько широк, что в этой статье их можно описать только кратко. Но его основными причинами являются:

  • Необходимость контроля
  • Эмоциональная разрядка

Стремление контроля над мужчиной обусловлено созданными в условиях современного матриархата предпосылками и фактическими основаниями для необходимости доминирования женщины в семье. Таким образом, не только дети, но и муж, как и все остальное в семье становятся собственностью женщины, которыми женщина должна владеть и распоряжаться в соответствие со своими соображениями и теми законами, которые диктует нынешнее постфеминистское общество. При этом понятно, что роль мужчины в современной семье, во всей социальной общественной нише низведена практически к нулю, причем, совершенно официально, достаточно лишь вспомнить названия различных социальных комитетов, типа "Комитет по делам семьи, женщин и детей", как видите, мужчина в этом списке даже не упоминается и вы не найдете ни одной государственной инстанции, где бы рядом в названии со словом "семья" упоминался бы мужчина. Любопытна в связи с этим и одна статья в российском семейном кодексе, которая запрещает мужу при определенных обстоятельствах разводится без письменно подтвержденного согласия жены, в то время как жена спрашивать у мужа согласия не обязана, если так пойдет и дальше, то скоро пора будет снова подумать об Юрьеве дне. От былого главенства мужчины осталась лишь бледная тень в виде к месту и не к месту упоминаемого применительно к мужчине "глава семьи", которое, впрочем, часто дополняется "муж голова, а жена шея…". Можно с уверенностью говорить, что сегодня в России не менее 80% семей фактически возглавляются и управляются женщинами, хотя, скорее всего, эта цифра намного больше. Мужчине остались лишь немногие роли, вроде быть инструментом в домашнем хозяйстве и зарабатывать деньги для семьи да и быть донорами спермы, однако в целом мотивация у мужчин что-то делать для семьи, где от его мнения ничего не зависит, является очень низкой. Часть мужчин, все же желающих реально быть во главе их семей, нашли едва ли не единственный способ подтверждения этого своего положения, а именно в зарабатывании достаточного количества денег, мол, так всегда было положено мужчине, однако это не более чем самообман, ибо, когда мужчине было так положено, у него был совсем другой статус и другие законы и нормы охраняли этот статус, в настоящие время ни одному мужчине в спорах с женщиною, например, в течение развода, не может быть гарантировано с применением закона соблюдение даже самых его элементарных прав и интересов, а также интересов его детей. Это - одна очень большая сфера насилия над мужчиной, которая как бы узаконена и потому не считается таковой, также как смерть солдата в армии не считается убийством. Об этом я уже ни раз писал и потому не стану повторяться.

Так что, как видите, матриархат создал в современной семье самые широкие просторы для применения насилия к мужчине, он стимулирует это насилие. Женщина, решив выйти замуж и став женой, тоже когда-то была ребенком, она также испытывала разнообразные формы насилия со стороны своей матери, учителей, хотя и в меньшей степени, чем юноши, но все же самое основное, что она вынесла из этого опыта, что мужем можно и нужно командовать, что муж не является человеком в полном смысле этого слова, ибо он нужен, чтобы содержать ее и детей, выполнять тяжелые физические работы и чисто мужские обязанности по дому. В детстве ей внушили комплекс превосходства над мужчинами, ибо в школе она каждый день слышала, что мальчики бестолочи, дикие, нечистоплотные, дома она слышала увесистый набор цветастых фраз и определений в адрес своего отца, независимо от того, жил ли он с ними или был изгнан. Вообщем, когда женщина становится женой, для нее уже вполне естественно контролировать и доминировать над мужем, добиваясь этого самыми разнообразными способами.

Формы этого самого контроля бесчисленны. Например, одна из них - контроль за деньгами как владение ими, так и контроль за их тратами. Это не уникальный опыт России и стран СНГ, но здесь он доведен до своего абсолюта, здесь принято так, что муж приносит зарплату домой и отдает ее жене. Это такая традиция, которую вполне естественно воспринимают большинство мужчин, а женщины считают своим безусловным правом. С одной стороны, оно конечно, удобно не думать о ведении домашнего хозяйства, отдав все это на усмотрении жены, с другой стороны, именно в этом и проявляется основа ее доминирования и второстепенность мужской роли, которому на малейшие траты для себя приходится выпрашивать самим собой же заработанные деньги. Вовсе не обязательно, что жена согласится с тем, что вам нужно, что вы хотите, более того, она вполне может потратить ваши деньги на то, что ей нравится самой, а не вам. А почему бы и нет - ведь она же хозяйка положения! Мужчине в такой ситуации останется лишь делать вид безразличного к мирской суете человека. Вообщем, если коротко, обладание деньгами - это власть в современном мире, в том числе и на уровне семьи, правит тот, кто ими владеет, а если он владеет деньгами другого человека, это значит, что он имеет власть и над этим человеком. Кого больше в таких отношениях напоминает нынешний муж? Уж точно не холопа! Потому что холоп работал на барина только часть своего времени, остальное время он был хозяином своего дохода и своего пусть и небольшого хозяйства. Нет, современный муж походит на раба, ведь именно раб отдавал своему хозяину абсолютно все результаты своего труда, а хозяин в свою очередь кормил и одевал его по своему усмотрению, точь в точь как это делают современные жены. Как известно, рабы долго не жили, во всяком случае, намного меньше своих хозяев, российский мужчина также живет на 12 лет меньше своих хозяек, доживая точь в точь до пенсии, то есть до конца своего трудоспособного возраста, после которого он по сути уже как бы и не нужен.

Имея в руках главный инструмент контроля над мужем, то есть финансовый, жене уже легче и сподручнее осуществлять все остальные возможные способы контроля и подавления, что можно также назвать психологическим насилием, однако наше обществе не привыкло слышать подобные определения в отношении мужчин, ибо насиловать его считается приемлемым и обязательным. Вообщем с потерей возможности свободно распоряжаться своими заработанными деньгами мужчина фактически превращается в собственность женщины, и, как и всякой собственности, ему приходится вести себя в соответствии с правилами установленными его хозяйкой. В частности забыть о собственном времени, ибо оно теперь регламентировано жесткой сеткой заданных обязанностей и задач, будь то ежедневное натирание паркета или работа на даче. В этой сетке нет места для увлечений и хобби мужа, нет места его друзьям, гнев хозяйки обычно вызывает и пятнадцатиминутное опоздание мужа с работы. Да уж, я знал не мало мужчин, которые панически боялись опоздать на эти самые пятнадцать, двадцать и уж, упаси боже, тридцать минут. Все пространство мужа подчинено и принадлежит хозяйке, как собственно у него и нет и не может быть этого самого пространства, ибо все, абсолютно все в его доме контролируется человеком, которого он в большинстве случаев не любит, а уж этот человек его не любит в девяти из десяти случаев.

Возвратимся к положению раба у своего хозяина. Известно, что в итоге у одного хозяина рабы живут лучше и дольше у другого хуже и короче, то же самое касается и мужчин, ибо некоторые из них доживают до вполне преклонного возраста, а другие умирают в сорок лет от инсульта. Большую роль в этом играет и физическое обращение со своей собственностью. Понятно, что люди, которые тщательно оберегают свои "копейки", ездят на них по сей день, другим автомобиля хватает на пару лет. Человек, возможно, будет посложнее автомобиля и уход ему требуется основательней. Однако если это касается мужчины, мужа, то, безусловно, обладая значительно меньшей ценностью по сравнению с остальными членами семьи, включая домашних животных, он вряд ли может рассчитывать на достойное отношение к своей персоне в смысле питания, одежды, медицинского обслуживания, качественного отдыха и ряда иных вещей. Жена в большинстве случаев всегда подумает о том, чего вкусненького ей купить для себя, для своих детей, наконец собак надо кормить педегрилом, а кошек вискосом, а вот что касается питания мужа, тут часто подход простой: больше да дешевле, хотя часто соблюдается лишь второй пункт, поэтому на улицах можно увидеть много как совершенно худых мужчин, так и наоборот имеющих излишний вес, спровоцированный в том числе некачественными дешевыми продуктами. Картина потасканного мужа при роскошно упакованной жене - вполне привычная, правда, экстерьер нынче становится значимым год от года, но дело ведь не только во внешнем виде, но и во всех остальных аспектах существования. Взять, к примеру, медицинское обслуживание. Статистка говорит, что женщины пользуются услугами медиков в четыре раза чаще, чем мужчины, понятно, что отнюдь не потому, что чаще болеют. Понятно также, что для женщин создана огромная сфера и индустрия в медицине, во многих даже слабо развитых странах есть центры женского здоровья, развитые страны ежегодно выделяют миллиарды долларов на охрану женского здоровья, женщины тщательно с детства социализируются следить за своим здоровьем и оберегать его и так далее и тому подобное. Прибавьте сюда феминизированность медицинских учреждений. Ничего или почти ничего этого нет для мужчин и в ближайшем рассмотрении, его жизнь и здоровье не рассматриваются ценными, его не социализируют быть здоровым, если, конечно, не считать вовлечение юношей в занятие спортом, что на самом деле является ни чем иным как подготовкой качественного пушечного мяса. Все это не может не сказываться и на отношение к здоровью мужа в семье. Да что там здоровье мужа! Статистика показывает, что даже о здоровье своих сыновей мамаши пекутся куда меньше, чем о здоровье дочерей. Что же касается здоровья мужа, то оно, как правило, представляет лишь утилитарную краткосрочную ценность, типа заболел - интенсивное лечение, чтобы быстрее встал на ноги и вернулся к работе, и то если эта болезнь мешает работе, а так мужчине вроде как и не принято жаловаться на свое здоровье. Особенно это касается семей с умеренным достатком, в них уж точно самочувствие мужа будет стоять на последнем месте, после здоровья всех остальных членов семьи, включая собаку. Конечно, лучше быть богатым и здоровым или по крайней мере богатым, но в этом случае тоже существует большая проблема, ибо, чтобы стать богатым, мужчине часто приходится рисковать не только здоровьем, ну а уж работа по двенадцать и более часов явно не способствует здоровью, тем более, что мужчина не получает адекватной отдачи в современной семье, где он так или иначе считается просто за дойную корову, рассматривается и оценивается лишь с точки зрения количества "надоев".

"Равноправие" предоставило женщинам право требовать от мужа всего и уже ничего не требовать от себя. Большинство женщин типа работают, но при этом всю материальную ответственность при любых обстоятельствах стараются свалить на мужа. Муж у них всегда должен, он всегда виноват и часто совершенно не имеет значения, сколько он зарабатывает, ибо для одной он "козел", потому что семья перебивается с хлеба на воду, у другой "козел", потому что заставляет ее уже второй год ездить на одном и том же мерсе. Постоянные придирки, обвинения, нытье с утра до ночи сведут с ума кого угодно, но в России оно чаще всего приводит к инфаркту. Замечу лишь, что этот довольно верный способ убийства своего мужа также является легитимным и, следовательно, безнаказанным. Как и то, что под давлением своих ошалевших баб, мужчины вынуждены устраиваться на опасные для жизни, вредные для здоровья и просто тяжелые виды работ, часто полностью опустошающие и калечащие их, с одной единственной целью удовлетворения потребностей жены, с целью сделать ее жизнь счастливой и прекрасной. Но в то же самое время подобный образ жизни ведет мужчин к пьянству и деградации, ибо карьеру способны сделать лишь единицы, да и та не панацея. А с каким презрением современная псевдомораль относится к мужчинам, которые занимаются не той работой, которой они "должны" заниматься по воцарившемуся в наши дни представлению, а той, которая им нравится, соответствует их интересам! У мужчины сегодня нет на это прав, тело женщины - это ее дело, а тело мужчины принадлежит государству и жене. Да и, кстати, меня нисколько не удивило, когда какое-то время назад из уст некой феминистки я услышал такую ругательную в адрес некого абстрактного мужа фразу, что дескать "денег не дает и секса требует", то есть денег давать обязан, секса получать нет (кстати, подобную же мысль я нашел и в упоминавшемся выше "исследовании"). Как и о мужской роли добытчика, так и о способах сексуального манипулирования мужем, можно писать отдельную книгу. Пресловутая "больная голова", это еще не самый тяжелый случай. Во всяком случае, такое поведение характеризует право нынешних женщин забирать назад любые обязательства в любое удобное для них время. А что касается морально-сексуального состояния мужчины, который выглядит в таким случаях почти всегда, как побитая собака, которому надо умолять, выпрашивать, стоя на коленях… Является ли это насилием, одним из бесчисленных способов женского насилия, которыми как паутиной, опутана современная семья? Если судить по уголовному кодексу, то, как раз наоборот, то есть муж, конечно, обеспечивать семью обязан и в случае чего его можно принудить к этому через суд, а вот требовать секс нет, за это самое желание, его снова можно отправить под суд.

Забавно (но не для конкретного мужчины), когда сексуальный террор сопровождается необузданной ревностью, типа не себе не людям, частая ситуация и в советские времена и в наши тоже. Понимаю, что мы все воспитывались на сказе о ревнивом Оттело, но в жизни женщины ревнуют куда чаще мужей и нередко с неистовым безумием. Практически ревность выливается в элементарный контроль над мужем: туда не ходи, с теми не встречайся и лучше сиди дома. И вот муж, запертый на замок, как собака при своем хозяине, до смерти боящийся эмоциональных залпов своей госпожи, срывающийся от них в запой и бессмысленные связи на стороне, после которых наступает разъедающее чувство вины, а всегда виноватый муж - это то, что жене и дрессировать не надо, оно и так всегда само будет выполнять все команды.

Почему же так невыносим этот психологический женский террор, что многие самые сильные мужчины ломаются под его напором и замолкают? А по той причине, почему во многих по-настоящему культурных обществах эта самая культура и религия регламентирует количество и время, когда женский язык может свободно разгуливать между зубов. Увы, но природой так устроено, что по вербальным и ряду эмоциональным качествам мужчина уступает женщине; если ее язык "срывается с цепи", мужчине очень трудно противостоять подобному натиску, женщины, в отличие от мужчин, по-другому воспринимают то, что они говорят и, как правило, их разум не успевает за их языком. Прибавьте сюда еще мужененавистническое воспитание женщин, которое отнюдь не способствует деликатности, и теперь представьте, как эта картина воспроизводится в миллионах семей каждый божий день. На свете существует мало мужчин, которые выдержат подобное издевательство, но современная общественность следит лишь за тем, чтобы мужчина не сделал или сказал что-нибудь плохого в ответ женщине, когда у него кончатся силы терпеть подобное с собой обращение. Из моего личного опыта общения, в том числе и в сети, я не раз убеждался, что женщины довольно спокойно воспринимают факты третирования своих мужей и любовников и часто делятся с другими женщинами технологиями по их осуществлению, зато практически не переносят, когда мужчина в ответ "стучит кулаком по столу". Сколько раз приходилось слышать вопли типа: "Он меня ударил ладонью по лицу", и следом негодующую реакцию "общественности", однако впоследствии, почти всегда выяснялось, что до этой самой роковой пощечины, дама выливала на мужчину такое количество ушатов помоев, что приходится просто удивляться, как тот ее вообще не убил.

Вообще надо здесь раз и навсегда расставить все точки над "I": мужчина, если он психически не болен, редко прибегает к насилию для того, чтобы, по словам феминисток, контролировать и доминировать (и то и другое - женская прерогатива), в абсолютном большинстве случаев примеры мужского насилия являются актами самообороны или, если хотите, вынужденными ответными действиями, как правило, всегда запоздалыми и явно недостаточными. Другое дело, что поскольку официально женское насилие не признается, то мужчине вроде как и не от чего оборонятся… да нет, есть от чего!

Но когда женщине начинаешь указывать на ее разнузданный язык и скверный характер, который просто не может не довести всякого мужчину до "крайней черты", часто слышишь в ответ, что де мужчина всегда может уйти или эдак легонько "встряхнуть" женщину. Воистину она не видит не цены не смысла того, что выскакивает из ее рта или, глупая, не понимает, что после того как она назвала своего мужа козлом, то хоть уходи, хоть встряхивай ее, слово не воробей, вылетит - не поймаешь.

А количества и вариации этих слов и фраз не имеют границ. Их женщины узнают сначала от своих матерей и учителей, когда последние называют мальчиков из их класса тупицами, ослами и прочее. Затем они пополняют свой словарный запас от подруг, затем из женских журналов и популярных теле и радиопередач, общая направленность которых одна: терроризировать мужчину, управлять им всегда и везде, а, в случае необходимости, знать как эффективно выбросить его на помойку и не испытывать при этом угрызений совести. Последнее, надо сказать, не такое уж сложное в наше время, ведь если женщина получила мандат на убийство беззащитного нерожденного ребенка, что ей мешает получить определенную индульгенцию на убийство своего мужа - физическое или психологическое - и часто в наше время женщина его получает, и не только от подруг! Достаточно просто сказать, что за физическое убийство своего мужа жена получает, как правило, небольшие сроки - один-два года, часто условно, но в среднем примерно в три раза меньше, чем муж за убийство жены, то есть частичное право на убийство своих мужей женщины уже имеют, осталось только сделать это право полным.

Тактика психологического террора женщиной мужчины начинается, как правило, еще до замужества, женщина как бы прощупывает почву, пытаясь угадать, можно ли манипулировать данным мужчиной и, если можно, то как. Здесь все зависит от самой женщины и самоиндефикации мужчины. Если женщина видит, что последняя у мужчины находится на низком уровне, то ее действия принимают прямые и жесткие формы, женщина не стесняясь, приказывает мужчине делать то-то и то-то, пользуется его временем, имуществом и деньгами как своими собственными и одновременно всячески умоляя его человеческое достоинство, например, замечая время от времени, что у него "руки растут не из того места", что он ведет себя "как ребенок", ну и наконец, что он импотент. Все это для того, чтобы мужчина понял, какое он ничтожество и как он должен благодарить судьбу, за то, что его, ничтожество, эта "невероятная" женщина выбрала, позволяет находиться рядом с собой, просто его терпит. Это, конечно же, крайний вариант, добрачных отношений. Скорее всего, женщина будет действовать более тонко - намеками, полунамеками, как бы в шутку, кокетливо, так что бы мужчина даже где-то подумал, что она заботиться о нем, дает ему дельные советы, что, да, он действительно во многих отношениях "козел" и "импотент". Но общей сути все это не меняет, и там и тут цель одна - терроризируя и манипулируя, подавлять и властвовать.

В браке тон и характер воздействия на мужа обычно меняется кардинальным образом. Во всяком случае, заметно. Миллионы, если не миллиарды мужчин были свидетелями превращения их ангелочков в самых настоящих дьяволиц, обескураженные, сбитые с толку такими метаморфозами. Им казалось, что теперь они видят другого человека. На самом деле это тот же человек, просто считающий, что у него, то есть у нее, появилось "право" поступать так, хотя это может произойти и не сразу, возможно, это произойдет после рождения ребенка. И совершенно не имеет значения, затеяла ли женщина брак, исходя из прагматического расчета или "по любви", в любом случае, она постарается не за что не упустить контроль из своих рук. Мужу часто тоже начинает казаться, что она "имеет право", с течением лет он даже привыкает к такому порядку, и бесконечные попреки, пиления, унижения, в том числе, в присутствие друзей и детей (о дискредитации отца в глазах его детей следует поговорить подробнее в отдельной специально тому посвященной статье) уже не кажутся ему чем-то особенным и недопустимым.

Отсутствие общественного института мужского достоинства, особенно в личных взаимоотношениях, бесправие мужа в семье, диффамация его в СМИ и стандартное умаление всех его основных человеческих прав часто ставят мужчину в безвыходное положение, оставляют один на один со своей проблемой, даже при наличие друзей, которые находятся сами в подобной же ситуации, и прибавьте сюда еще, что мужчинам не разрешается высказывать свое недовольство тем, как с ними обращаются где бы то ни было, в итоге кримминалитет, наркомания, но, обычнее всего, пьянка. Многие наверное знают мужчин, которые не родились алкоголиками, а стали ими под давлением жизненных обстоятельств. Но применительно к алкоголизму никогда эти самые "обстоятельства" серьезно не прослеживались. Он, алкоголизм, всегда рассматривался сам в себе, то есть существовавшим без каких-либо видимых причин, а только как бы по вине самого мужчины, и все меры лечения предполагали и предполагают "перевоспитание" мужчины и отстранения его от бутылки, а не от тех условий существования, которые часто и толкают его к этой бутылке. Более того, обычно цель излечения каждого конкретного мужчины так и озвучивается "вернуть в семью и к работе", но вовсе не к жизни в подлинном ее значении, к той самой жизни, какой хотел бы жить этот мужчина, а не современное антимужское матриархальное общество и его хозяева (хозяйка) женского пола. Вот поэтому-то и проваливались все антиалкогольные компании, вот поэтому в холостую работают все так называемые современные методы излечения от алкогольной зависимости, ибо они пытаются лечить следствие, а не причину. Это и не удивительно, ведь современная идеология не допускает представления, что алкоголизация и другие антисоциальные формы жизни мужчины могут быть вызваны внешними причинами, например, его бесправием, подобная прерогатива сейчас принадлежит только женщине. Но поскольку в данной статье речь идет не об алкоголизме, а о различных проявлениях женского насилия, ведущих к ухудшению, разрушению и в конце концов краху мужской жизни, следует заметить, что не менее половины настоящих алкоголиков стали таковыми "благодаря" своим горячо любимым подругам.

Конечно, алкоголизм - трагическая цепь, которая часто бьет вторым своим концом и по самим женщинам. Так, например, стараясь "приручить" мужа, жена вместо приручения делает из него алкоголика. В дальнейшем она может сколько угодно ныть о своей "женской доле": получила - что заслужила! Но в их семье растет дочь, которой по вине ее матери приходится жить с отцом-алкоголиком. Непростой, мягко говоря, опыт, тем более что девочка и не догадывается, что причиной пьянства ее папы является не сам папа, а ее мать. Девочка впоследствии поклянется, что не за что не в ступить в отношения с потенциальным алкоголиком и примется неистово искать мужчину без в/п, найдет его и спустя не очень длительное время приложит все усилия, чтобы сделать из него… алкоголика (и ведь сделает!). Отныне это проклятие будет передаваться из поколения в поколение. Мужчине в этом случае можно лишь дать совет поскорее прервать подобные отношения, ибо есть достаточно примеров, когда мужчины, становившиеся алкоголиками в рамках отношений с дочерьми из алкосемей, сбежав оттуда, возвращались к нормальной здоровой жизни. Это была не их проблема. Вообще надо сказать, что как наследственный (генетический) алкоголизм, подобно гемофилии, так и психологический передаются исключительно по женской линии.

Впрочем, не удивительно, что алкоголизм в современных российских семьях часто является своего рода бегством от невыносимой ситуации или некой формой протеста против матриархата. Обесценив мужское достоинство и мужскую жизнь, последний дал женщине право превратить семью в театр военных действий. Фактически такую ситуацию можно сравнить с крупномасштабной изменой в собственном тылу. Увы, но у мужчины больше нет тыла, и спереди и сзади него - враги, даже если ему кажется, что в настоящее время у него на работе и особенно дома все в порядке, то это скорее всего, лишь временно и никто не даст гарантии, что эта ситуация не изменится в самый неожиданный и неподходящий момент, а "восстание" в тылу часто в такие моменты и происходит, например, когда у мужа начинаются нелады и финансовые затруднения на работе, вместо того, чтобы сплотиться вокруг проблемы, поддержать своего мужчину, жена, теща и даже дети набрасываются на него, словно гарпии, недвусмысленно демонстрируя, что все эти годы он был для них всего лишь ходячим кошельком - и ничем больше, и фраза "ты - мужчина, ты - должен" всего лишь плетка лицемерия, которой домочадцы взнуздывают своего раба.

Конфликты могут инициироваться по любому поводу, например, муж уже надоел жене, но честно признаться в этом она не может, и потому ищет всякий повод, чтобы задеть своего мужа. Что и говорить согласно опять же все той же пресловутой статистике жены инициируют конфликты, многие из которых заканчиваются физическим насилием, приблизительно в 4-5 раз чаще, чем мужчины (это о том, кто на кого чаще нападает). Когда некоторым из них указываешь на этот неоспоримый факт, они отвечают "ну и что, разве это оправдывает…" - понятно, что они хотели бы оставить за собой право на любое давление на мужчину, на любые формы насилия в отношении него, не боясь никаких ответных шагов. Собственно этим сейчас озабочен феминизм на Западе, правда, у него это пока не совсем получается, ибо уже довольно много женщин, а не только мужчин, подвергаются арестам, но то ли еще будет впереди! Женская уверенность, что мужчина не даст сдачи, что он не должен оказывать сопротивления, что он не имеет на это право - является одним из наиважнейших двигателей женского насилия. И действительно социализация запрещает мужчине вступать в поединке с женщиной, не зависимо от обстоятельств, запрещает жаловаться на женщину ну и так далее, но было бы неплохо, если бы подобному хоть в какой-то мере следовали женщины, но количество обращений в полицию, например, в США свидетельствует, что тамошние женщины вовсе не обременены вопросами чести, в итоге устроив настоящий террор против своих мужчин, не удивительно поэтому, что их мужики сами стали все чаще и чаще отходит от своих мужских правил и заявлять на своих взбесившихся половин туда, куда следует. Однако хоть и медленно, но американские мужчины начинают понимать, что они также имеют право на безопасность, у нас ничего подобного нет и в помине. Наши российские женщины, вопреки утверждениям феминисток, обращаются в милицию не так уж редко и нередко их мужья отправляются в тюрьму, но вот что бы русский муж подал заявление на свою насильственную жену - такое можно представить только в фантастике, так что современным валькириям опасаться нечего. Но это другой разговор.

Безнаказанность через закон и социальные установки, запрещающие мужчине защищать себя в случае женских атак, одним словом, полная безнаказанность лишают женщину всяких тормозов. Она осыпает мужа бранью, часто беспричинно, используя его в качестве сливного бочка, она одаривает его пощечинами, в конце концов она бьет его по-настоящему, в том числе и с применением сподручных предметов. Особенно женщины не упускают возможности пройтись по мужниному телу, когда тот пребывает в состоянии алкогольного опьянении и не в силах ответить. Но, поскольку большинство бытовых преступлений в России происходит на почве алкогольного опьянения, то некогда "пушистый" и покладистый мужчина под шофе может совершенно неожиданным образом превратиться в страшного зверя, выплеснув на доставшую его супругу все то, что он не решался обнародовать в трезвом состоянии.

Как вам вот такой примерчик.

Итак, муж возвращается пьяным домой. Все эти годы в нем копились обиды на жену, на свою семейную жизнь, острое чувство неудовлетворенности, что его используют, гнетущее ощущение того, что фактически он в семье тряпка, никто, единственными моментами, когда он мог отвлечься, расслабиться, почувствовать себя человеком были минуты встречи с бутылкой и с такими же своими друзьями. Накопившийся груз таков, что под ним трудно дышать, с ним не с кем поделиться, его тяжесть давно превысила "предельно-допустимую норму", но сам он в этом признаться боится, а жена так и вообще не имеет об этом никакого представления, ей, напротив, всегда кажется, что ее муж недогружен, чем перегружен. Что, вернее, кто его встречает у порога? Хорошо, если его собака, но, скорее всего, его жена, как всегда, недовольная, а в этот раз негодующая втройне оттого, что он где-то так долго шлялся да еще и явился "на бровях". Сразу же с порога она обрушивает на него целый шквал упреков и оскорблений, она начинает его пилить да так, что кажется, этому не будет конца. Будь он трезвым, он бы просто вжал плечи и попытался бы отшутиться, уйти к себе в комнату, сказать, что, мол, да, виноват, как это и было все годы их совместной жизни. Но сейчас все, что накопилось в нем, всколыхнулось самым естественным образом, ему просто неохота больше терпеть эту ежедневную бабскую наглость, алкоголь дал ему порцию храбрости или подобие ее. Он просит, он требует, чтобы она прекратила его оскорблять и попрекать. Но это приводит лишь к обратному результату. Как, мол, так, он, виновный по факту своего рождения, требует к себе человеческого обращения от нее, от "лучшей половины", которая отдала этому "паразиту" "лучшие годы", которая его… Вообщем жена приходит в еще большее бешенство и буквально кидается на своего мужа. Тот, инстинктивно защищаясь, отталкивает ее, несильно, что лишь приводит к кульминации ее "праведного" гнева, словно к ней прикоснулся нечистый. Она, уверенная, как всегда, в своей полной безнаказанности, бьет мужа по лицу ладонью, так сильно, как может, она это делала много раз и раньше и полностью уверена, что имеет на подобное полное свое право. Одним ударом дело не ограничивается. Она в неописуемой ярости, чтобы ее разрядить, ей необходимо ни один раз пройтись по его физиономии, голове и другим частям тела. Пусть неумело и не слишком сильно, но все же больно и муж начинает уже отбиваться по-настоящему. Жена в сверепой ярости царапает ему ногтями лицо и тогда… муж не заметил, когда его пассивная самооборона перешла в активную фазу. Дальше уже сказалось естественное превосходство в физической силе, разница в социализации, ведь мужу приходилось драться в детстве, он служил в армии, пока его жена бегала по дискотекам. Возможно, он ее не убил, и даже не покалечил, возможно, он вообще не причинил ей сколь-нибудь серьезных повреждений, но для всего общественного мнения только она будет отныне считаться жертвой, ибо мужчина жертвой семейного насилия не может быть по определению, только потому, что он мужчина, вследствие того, что его жизнь и здоровье, моральное и нравственное достоинство не имеют значимой ценности в современном царстве матриархата.

Вывод таков: баба с ядовитым языком и железными кулачищами будет существовать всегда и в дальнейшем будет только укрепляться в своей власти, в ощущении своего господства и безнаказанности, а мужчина тем временем будет вечным козлом отпущения, то есть он уже "домашний" козел отпущения, но феминистки мечтают его сделать козлом отпущения "на всю страну", прилепив к его личности ярлык "истязатель жены" или что-нибудь подобное. Для чего? Чтобы не заметно было, что делает баба и одновременно, что бы эти ее действия были как бы законны. И все это будет до тех пор пока мужчины будут бояться признаться сами себе и своим друзьям, родным, что в их семье царит матриархат и вместо адекватных и разумных действий, направленных на разрешение проблемы, будут продолжать постоянно скрываться в бутылке с самогоном или просто копить раздражение, постоянно метаясь между достоинством своей личности и внушаемым чувством вины. Что же тогда будет, когда по примеру западных, наши российские СМИ включатся в оголтелую кампанию по промыванию мозгов и изображение мужчин монстрами, а женщин их несчастными жертвами? При таком раскладе Фома Неверующий поверит, что он - полное дерьмо только потому, что у него кое-что болтается между ног, а женщина - святое, невинное и беспомощное существо, вечно страдающее от его брутального характера. Еще раз даю совет: пока эта вакханалия не началась, прочтите эти материалы, если не читали вначале и узнайте ПРАВДУ: что, например, женщины столь же насильственны в семье, как мужчины, поэтому, когда вам, мужчины, в будущем будут говорить, что мужчины избивают своих жен и подруг, а те лишь слабо сопротивляются, скажите "лжец" тому, кто это говорит, пошлите емаил телеканалу, радио или газете, от которых вы услышите или прочитаете подобного рода ложь; когда вы услышите коронную фразу "насилие против женщин и детей", скажите "подонок" тому, кто это скажет, поскольку хорошо известно, что женщины в четыре раза чаще подымают руку на своих детей, нежели отцы; если вы услышите фразу типа "ребенку будет лучше и безопаснее без его отца" пошлите говорящего на три буквы, поскольку в семье матери-одиночки ребенок напорядок больше подвержен опасности насилия, чем в обычной семье. Действуйте, ведь ценность настоящего мужчины как раз и определяется поступками. Это и многое другое, если вы не хотите быть козлом отпущения, придавленным, лишенным собственных воли и жизни.

Узнать, являетесь ли вы, как это не печально, объектом семейного насилия, можно прочитав и проанализировав хотя бы следующие признаки:

  • Ваше поведение изменилось ввиду ясного или смутного страха;
  • Что бы вы ни делали, вы все делаете неправильно;
  • Муж или любовник вашей подруги, по словам вашей жены-женщины, всегда зарабатывал и зарабатывает больше вас.
  • Ваши недостатки мнимые или явные обсуждаются с подругами и приятелями вашей женщины-жены прямо в вашем присутствие, причем, о вас говорится в третьем лице.
  • Вам периодически угрожают, в том числе использованием сподручных предметов, не исключая оружия;
  • Ваша партнерша или жена периодически становится агрессивной под действием алкоголя или наркотиков, в период ПМС, желая чего-нибудь, обычно немедленно, получить от вас, возможно, "на следующий день" она извиняется;
  • Ваш сон стал хуже, возможно, потому, что вы опасаетесь быть атакованным ночью или потому что вам мешают спать ночью, не дают выспаться;
  • Ваша "половина" может что-нибудь повредить или уничтожить из ваших вещей в порыве гнева или что называется по "ходу дела", не особенно обращая на это внимания, в том числе и на ваши вопросы;
  • И наконец оскорбления, нелестные сравнения, пощечины, царапины, удары по голове, швыряние в порыве гнева в вас различных предметов - стало частым и даже где-то обыденным явлением.
  • Все то же самое, но уже в присутствие третьих лиц или детей.

Итак, мужчина, если вы узнали хотя бы один из приведенных выше признаков присутствующем в вашей жизни, в вашей семье, то это может означать, что у вас там не все в порядке. Конечно, возможно, все не так страшно и наконец только вам решать, как поступить в той ли иной ситуации, но помните, что малые проблемы имеют тенденцию со временем разрастаться в большие, что пощечина по вашему лицу или уничижительное оскорбление в ваш адрес могут быть не только супружеской игрой, а показателем истинного отношения к вашей персоне, а разве может быть прочным и счастливым брак, где одна сторона неуважительно относится к другой? И наконец будьте мужчиной, а не страусом, который прячет голову в песок. Вы хотите быть страусом? Я это говорю к тому, что в системе нынешних негласных правил быть мужчиной часто как раз и означает прятать голову в песок, то есть делать вид, что ничего не происходит. Но я уверен, что вы не страус, голову в песок от проблем не прячете, предпочитаете видеть вещи такими, какими они есть, называть их своими именами и делать соответствующие выводы, и по этим выводам принимать соответствующие решения и исполнять их!

Ну а если вы, кто читает эти строки, женщина, вам простой совет: поступайте как Женщина и тогда о большинстве проблем, связанных с домашним насилием, вы даже не услышите. Ну а если вы все же чего-то себе "позволяете", не оправдывайтесь тем, что вам "можно", только потому, что вы женщина, и не перекладывайте свою вину на вашего мужа или друга (а еще нередко женщины обвиняют своих детей), ибо это низко, как для мужчины, так и для женщины, если вы, конечно, Женщина, а не баба.

И в заключение хочу сказать следующие. Насилие, к сожалению, является частью человеческой природы - как среди мужчин, так и среди женщин, как у детей, так и у стариков, насилие имеет самые разнообразные формы и нет четкой грани, какая из них является опасней: убить можно кулаком или ножом, но убить можно и словом - ежегодно миллион мужчин в России умирает от инфарктов и инсультов, тысячи кончают жизнь самоубийством, тысячи спиваются - и все это без преувеличения результат одного большого насилия над целой половиной населения России. Насилие над мужчинами как в России, так и в других странах является базисом всего насилия вообще, его философии и идеологии, и по сути то, что достается остальным - женщинам, детям, старикам - является брызгами или, точнее будет сказать, щепками, разлетающимися при рубке деревьев, то есть мужчин в современном антимужском обществе. И в этом процессе задействованы все человеческие силы: как сами мужчины, которые в детстве от своих матерей и учителей учатся уничтожать себе подобных, чтобы заслужить милость своих госпож, так и сами женщины. Но вторые, пожалуй, в большей степени, чем первые, поскольку женщины живут со своими мужчинами постоянно и ежедневно совершают те акты насилия над ними, которые в конечном итоге приводят мужчин к инсультам и самоубийствам. А ведь кроме собственно видов насилия внутри семьи, существует множество способов насилия над мужчиной вне таковой - это и тогда, когда любовница использует мужчину в качестве донора спермы, а коррумпированные законы ей это позволяют, это и тогда, когда мужчину выбрасывают из семьи и из квартиры, лишают правдами и неправдами имущества и заставляют содержать чужую для него семью, когда крадут у него детей в бракоразводном процессе, а затем шантажируют ими, обливают ушатами грязи и так далее, когда в суде по какому-нибудь голословному обвинению к нему применяется принцип презумпции виновности и так далее и так далее.

Насилие над мужчиной в мире - является главной и основной формой всего насилия, нарушения прав мужчин в мире - является основной формой всего беззакония и произвола в мире, ужасные условия жизни многих мужчин являются сутью самого понятия ужасных условий. И различные кампания по борьбе с насилием или нарушением прав женщин, детей стариков, гомосексуалистов и животных - преследуют по существу одну главную цель: отвлечь, отгородить китайской стеной внимание общественности от САМОЙ ГЛАВНОЙ ПРОБЛЕМЫ современного человечества. И пока миллионы будут играть в эти грязные бесчеловечные игры, наша современная человеческая цивилизация будет по-прежнему представлять из себя столь же жалкое зрелище, все более и более скатываясь к полному своему исчезновению с лица земли.

Если же говорить о насилие вообще, то оно не только ломает носы и крушит человеческие жизни, часто в тех или иных пропорциях оно просто необходимо или неизбежно и не существует никакой четкой грани между недопустимым насилием и приемлемым, разумеется, речь не идет о патологических и членовредительских примерах, но те или иные разновидности садомазохистского поведения и потребности в нем никто еще не отменял, и двоим иногда легче выплеснуть друг на друга определенный набор эмоций, нежели бесконечно долго копить их внутри и пытаться как-то разрешить иными методами, чаще всего некомпетентными и ведущими к гораздо худшим последствиям, например, к разрушению семьи.

Те или иные формы насилия могут носить характер эксцессов, вызванных, в первую очередь, вашим, читатель, неправильным поведением, невниманием, неуважением к своему партнеру. Неразумно, когда один-единственный эксцесс может разрушить длительно складывающиеся отношения, куда разумнее пересмотреть обоюдные отношения среди супругов или партнеров.

Осмысливая все ЭТО, не стоит забывать, что мы живем во время агрессивного разрушения семейных и просто человеческих отношений, когда быть сволочью выгоднее, чем порядочным, человеком, когда телевидение круглые сутки в своих бесконечных шоу и телесериалах воспевает самые отвратительные человеческие качества и высмеивает лучшие. Так что такое влияние внешней среды, а ровно как и уже упоминавшееся здесь воспитание в современной матриархальной семье, часто без отца, в профеминистской школе оказывает свое губительное влияние, поэтому неразумно будет сваливать все только на партнера или искать причины в себе, существуют еще и мощные внешние факторы.

Ну и наконец возвращаясь к теме семейного насилия, необходимо строго отличать сам вопрос от той насквозь лживой и мужененавистнической повестки, которую пытаются внедрить в общество феминистки. Их цели не имеют ничего общего с истинными целями решения проблемы. В большой своей части это просто бизнес, мерзкий, мошеннический бизнес: я уже говорил, что на Западе феминистки под свои программы получают от правительств и спонсоров миллиарды долларов, наши доморощенные феминистки также существуют в основном за счет подачек с Запада, например, от хорошо нам известного дяди, каковым является мошенник мирового масштаба Сорос. Как вы считаете, с какой целью он и ему подобные тратят свои денежки на подкармливание российских амазонок? По доброте душевной? Ну-ну… Поэтому всякий раз, когда вы услышите о создание в том или ином городе очередного женского убежища, помните, за чей счет оно создано и не забывайте также о второй половине конфликта, которая остается без помощи под ярлыком виновности лишь вследствие принадлежности к своему полу, несмотря на то, что мужчины по конституции имеют равные права и платят большинство налогов. Ну а если кому-то кажется, что помогать ТОЛЬКО женщинам (в данном случае я имею ввиду решать проблему в пользу женщин) благороднее, то попробуйте представит себе, что будет, если точно также будут строить противотаберкулезные больницы ТОЛЬКО для женщин, из рыцарских ли побуждений заботы о женщинах или из циничного представления о малоценности мужской жизни. Представили? А теперь представьте, как вылечившиеся в столь прекрасных учреждениях женщины будут вновь возвращаться к своим больным мужьям и… правильно, снова заражаться; толку от такого "лечения" не будет никакого, зато у чиновников будет простор для бодрых рапортов о "проделанной работе" и повод выбить очередные порции бюджетных ресурсов, и так без конца.

Не будьте подобными глупцами и уважайте друг друга.


Цель проекта

Эти ссылки ведут к различным страницам

Цель проекта

Или почему мы решились все это наворотить

Цель данного проекта проста, но совершенно не обычна для нашего российского общества и его менталитета: представлять для ознакомление общественности мужское мнение на самые разные события окружающей его жизни, в первую очередь, лежащие в области социальной политики, взаимотношение с противоположным полом, семья, дети, вообщем все то, что долгое время считалось женской прерогативой, а следовательно, мужчинам к этим темам вход был закрыт. Ради оправдания подобного ненормального положения был даже выдуман стериотип, что мол "настоящему мужику" не пристало говорить о своих личных проблемах, мы же считаем напротив, что вряд ли мужчину можно назвать "настоящим", если он боиться высказывать то, что думает. А проблем у мужчин может быть предостаточно, не меньше, а то и больше, чем у женщин и замалчивание их - не что иное как гнусное лицимерие. Одно из них - почему женщинам нужны ПРАВА, а мужчинам их вроде как и не нужно? Сразу оговоримся, мы - не общественная организация формальная или неформальная, и в наши намерения ни в коей мере не входит какая-либо общественная деятельность да и сам наш проект отнюдь не претендует на какую-либо исключительность или амбициозность он - всего лишь небольшая трибуна и ничего больше. Более того, мы не женоненавистники, мы не против женщин, мы против специальных привилегий. Ну а чтобы не чувствовать себя одиноким островом в океане, мы предпологаем размешение на данном сайте материалов, написанных известными журналистами и писателями США и других стран. Особое наше внимание будет обращено на феминизм и последствия его влияния на жизнь мужчин, женщин и общества в целом. Наше отношение к этому течению крайне негативное, чего мы и не собираемся скрывать, поэтому и предпологаем внести свою маленькую лепту в искоринение данного вида зла, размещая на своем сайти статьи наиболее ярко иллюстрирующие это явление, особенно надеемся будет интересен "взгляд изнутри", то есть как сами феминистски оценивают свое детеще. Так что мы надеемся, что размешаемые на нашем сайте материалы помогут вдумчивому посетителю самостоятельно разобраться в сущности происходящего.

Каталог интернет-ресурсов Web-Catalog.Info, добавить сайт + массовое определения Яндекс цитирования тИЦ и Google PageRank PR (ПР) и регистрация сайта в Яндекс (Yandex), Google, Rambler и других
Ссылки на близкие нам рессурсы В начало страницы Словарь вредных терминов


Цитатник мужененавистничества

Эти ссылки ведут к различным страницам

ЦИТАТНИК МУЖЕНЕНАВИСТНИЧЕСТВА

Феминизм его собственными словами

"Я хочу видеть мужчину, избитым в кровавое месиво, с каблуком, забитым ему в рот, подобно яблоку в пасти у свиньи"
Андреа Дворкин

"Всякий секс, даже обоюдный между женатыми парами, является актом насилия мужчины над женщиной"
Катарин МакКинон

"Назвать мужчину животным - значить льстить ему; он - машина, ходячий вибратор"
Валери Саланж

"Численность мужчин должна быть уменьшина и сохранена на уровне 10% от общей популяции"
Салли Герхард

"Вот лозунги, которые я хотела бы видеть написанными на трепещущем фиолете сатина над церковью: Власть Пенису, Да здравствует Голубая Любовь. Пожалей Дьявола, Плоть и Фантазия, Бога Нет, Еште Мое Тело, Верните Вавилон, Язычники Объединяйтесь, Не Подчиняйся Авторитетам, Освободи Свой Ум"
Камила Палья

"Вероятно, единственное место, где мужчина мог бы чувствовать себя по-настоящему в безопасности - хорошо охраняемая ТЮРЬМА"
Германи Грир

"Если жизнь на этой планете собирается сохраниться, то необходимо провести дезактивацию земли. Я думаю, это будет соответствовать целям эволюции - резкое уменьшение числинности мужчин"
Мэри Дейли

"Мужчины, несправедливо обвиненные в изнасилование, также получают свой урок"
Катарин Коминс

"При патриархате каждая женщина - жертва в прошлом, настоящем и будущем. При патриархате дочь каждой женщины - жертва прошлого, настоящего и будущего. При патриархате сын каждой женщины - иуда, а также неизбежно насильник и эксплуататор других женщин"
Андреа Дворкин

"Я думаю, что демонизация, очернение мужчин в средствах массовой информации - достойный и стимулирующий политический акт, который заключается в том, что угнетенный класс имеет право на классовую ненависть к своим угнетателям"
Робин Морган

"Сегодня технически возможно зачатие без помощи самцов... так же, как возможно рожать только самок. Мы должны незамедлительно приступить к делу. Самец - это ошибка природы..."
Валери Соланж

"Все мужчины - насильники"
Мерилин Френч
Возврат на АНТИФЕМИНИЗМ В начало страницы На главную страницу


ЧЕМ ПЛОХ ЗАКОН О «МАТЕРИНСКОМ КАПИТАЛЕ»

Эти ссылки ведут к различным страницам

ЧЕМ ПЛОХ ЗАКОН О «МАТЕРИНСКОМ КАПИТАЛЕ».

Leo

Тональность российских СМИ по отношению к новому закону колеблется от одобрительного до вяловосторженного. На самом деле, не так часто наше государство что то людям ДАЁТ. Обычно оно предпочитает БРАТЬ. А так же – грабить, душить, мошенничать, махинировать, паразитировать и пить человеческую кровь в сыром виде. В последний раз государство ДАВАЛО уже совсем давно – по ваучеру, на который нужно было купить две «Волги», чтобы с комфортом доехать до своего «дома в Париже». Многие уже соскучились.

То, что СМИ считают закон о «материнском капитале» хорошим – неудивительно. Я так думаю, что если Путин издаст закон о том, чтобы считать луну голландским сыром, то и в этом случае многие найдут новый закон и «своевременным» и «крайне необходимым» и даже «судьбоносным». Так же довольно единодушное и вполне позитивное отношение к закону о «материнском капитале» демонстрирует и неангажированный Интернет. Моё мнение противоположно: я не считаю закон о «материнском капитале» хорошим законом. Я считаю его плохим законом. Почему?

Потому что мы имеем дело с аморальным, антиконституционным, антисемейным, антимужским, дискриминационным и лживо-лицемерным законом.

В чём аморализм закона о «материнском капитале»? ВСЕ религиозные доктрины, в том числе, действующие на территории России христианство, ислам и буддизм, наделяют брак ОСОБЫМ статусом освящённого Богом союза, где мужчина имеет главенствующее положение, а женщина – подчинённое.

Христианство: «Она будет называться женою, ибо взята от мужа своего и будут два одна плоть» (Библия, Бытие 2:23-24) «Жены повинуйтесь своим мужьям, как Господу, потому что муж есть глава жены. Как Церковь повинуется Христу, так и жены своим мужьям во всём» (Библия, Ефесянам 5:22-24).

Ислам: «Ваши жёны – нива для вас, ходите на ниву когда пожелаете, уготовывайте для самих себя и бойтесь Аллаха» (Коран 2:223) «Мужья стоят над женами за то, что Аллах дал одним преимущество над другими, и за то, что они расходуют из своего имущества» (Коран 4:38) «Все вы опекуны и ответственны за своих подопечных. Правитель – опекун, мужчина – опекун своей семьи, женщина опекает дом и детей своего мужа и отвечает за них» (Хадис Букхари)

Буддизм: «Та, которая зовётся госпожой, убийцей, воровкой, которая груба, распутна, неуважительна, когда придёт смерть, будет блуждать в мучениях ада. Но мать, сестра или друг и служанка, строго соблюдающие предписания, когда смерть придёт, будут пребывать в счастливом небесном мире» (Суджата сутта)

Существует только одна псевдорелигиозная доктрина, которая принципиально отрицает брак, семью и ставит женщину над мужчиной – это сатанизм. Оставим специалистам право спорить является ли сатанизм религией или псевдорелигией. В любом случае, число адептов сатанизма в России не настолько велико, чтобы распространять положение данной идеологии на всё общество.

Таким образом, закон о «материнском капитале» стоит вне религиозной морали.

Если кто-то является атеистом – это не значит, что он отрицает мораль, как особую форму общественного сознания и регулятор действий человека в обществе с помощью общепринятых в этом обществе нравственных норм. Например, люди всегда, вне зависимости от их отношения к религии, проводят чёткое различие между женщиной, рожающей в браке или вне брака, женщиной, воспитывающей добропорядочных детей и плодящейся по пьяни дегенераткой. Для нового закона данные случаи морально неразличимы. Рожает женщина в браке, вне брака, от мужа, от приятеля мужа, от супружеской близости, от группового изнасилования, рожает полезного члена общества или нового чикатилу – для нового закона всё едино.

Таким образом, закон о «материнском капитале» стоит так же и вне человеческой морали.

Новый закон является антиконституционным, поскольку отвергает базовое положение о равенстве прав, выраженное в Конституции: «Государство гарантирует равенство прав гражданина, независимо от пола. Мужчина и женщина имеют равные права и свободы и равные возможности для их реализации» (Конституция, ст. 19:2-3) Данное положение развёрнуто в Семейном кодексе Российской федерации в статье 31 «Равенство супругов в семье»: «Вопросы материнства, отцовства, воспитания, образования детей и другие вопросы жизни семьи решаются супругами совместно, исходя из принципа равенства супругов» (Семейный кодекс, глава 6, ст. 31:2) и в статье 61 «Равенство прав и обязанностей родителей»: «Родители имеют равные права и несут равные обязанности в отношении своих детей (родительские права)» (Семейный кодекс, глава 12, ст. 61:1)

Таким образом, наиболее адекватной реакцией Конституционного суда была бы немедленная отмена закона о «материнском капитале» в связи с его антиконституционностью.

Новый закон имеет выраженный антисемейный, антимужской и дискриминационный характер.

Для этого закона женщина, рожающая в законном браке или рожающая, как сейчас выражаются, «для себя» имеет идентичные права, таким образом, новый закон отрицает особый статус брака и объективно является антисемейным. Новый закон утверждает зависимое, ущербное, полностью бесправное положение мужчины в семье. В нарушение статью 19 Конституции РФ, декларирующей равенство прав вне зависимости от пола и статьи 61 Семейного кодекса, утверждающей, что «родители имеют равные права в отношении своих детей (родительские права)», деньги выделяются не на семью, не родителям. Они выделяются одному родителю, дискриминируя положение второго родителя до положения донора спермы и того, кого древние египтяне называли «мёртвый-живой».

Особую пикантность закону о «материнском капитале» придаёт тот факт, что готовился он осенью 2006 г, когда по стране прокатилась волна голодовок и митингов мужчин-чернобыльцев, которые стали инвалидами, закрыв своими телами ядерный ад. Для них у нашего скотского феминофашистского государства денег не нашлось.

В чём деструктивный характер закона о «материнском капитале»? Новый закон уравнивает законный брак и внебрачное сожительство, он ставит женщину в особое сверхпривелигерованное положение, женит её на государстве и экономически выдавливает мужчину из семьи. Помимо существующего и всячески культивируемого властью антагонизма по линии женщина-мужчина, дети-родители, новый закон стравливает ещё и по линии младший-старший ребёнок. Первый ребёнок получает ноль, второй – 250 тысяч рублей. Так же, когда ребёнок подрастёт, например, до 16-18 годиков, интересно, что мама будет отвечать на вопрос: «А где, собственно, МОИ деньги?» - Может быть так: «А ТВОИ деньги я положила СЕБЕ в накопительную часть пенсии! Тебе что, что-то не нравится?»

Официально утверждается, что новый закон издан не для того, чтобы превратить каждую семью в филиал сумасшедшего дома, а якобы для того, чтобы исправить аховую демографическую ситуацию в России. В 2006 году данный закон пока вызвал только рост числа абортов у дур, которые не захотели рожать забесплатно. Вызовет ли он рост числа детей, рождённых за деньги? Думаю, что вызовет. Где-то в пределах статистической погрешности. В долговременном плане, поскольку закон о «материнском капитале» является откровенно антисемейным, он должен вызвать вполне прогнозируемое снижение рождаемости. Потому, что вне семьи женщина больше одного ребёнка рожать не будет, на что, собственно, всё и рассчитано.

Реальные цели закона о «материнском капитале»: подведение материальной базы под действующей в России режим матриархального феминизма, дальнейшее разрушение семьи, деноминация отцовства, последовательная дискриминация мужчин, поддержание общества в состоянии управляемой депопуляции и, в качестве бонуса, - крупномасштабная выдача отварной предвыборной лапши на развесистые уши избирателей.


Чем является Мужское движение?

Эти ссылки ведут к различным страницам

Чем является Мужское движение?
Тради Шат.
(перевод с английского)

Феминизм теряет свое влияние, и на повестку дня выходят вопросы прав мужчин. Меня часто спрашивают, о чем печется Мужское движение. Вокруг этой темы существует обилие непонимания и неверной информации, и я хотя бы отчасти попробую откорректировать и то и другое. В мои намерения не входит дать всеопределяющий и всеохватывающий анализ Движения, это всего лишь краткий обзор вопросов и организаций, которые существуют сегодня.

Первое, что вам необходимо понимать, что подавляющее большинство людей, состоящих в Мужском движении не заинтересованно в том, чтобы что-то отнять у женщин. Хотя всякое движение имеет и его радикальную часть. Точно также как среди феминизма существуют группы, которые проповедуют мужененавистничество, точно также существует небольшое количество людей, которые предпочитали бы видеть женщин в подчиненном положении. Тем не менее, большинство мужских групп заинтересовано в гендерном равенстве.

Причина, по которой существует Мужское движение, заключается в том, что в сегодняшней политкорректной социальной структуре, мужчины ограничены во многих областях. Законы и декларации, которые были призваны развивать равные права для женщин, выродились в функцию создания особых привилегий без ответственности и поднятие статуса только для женщин. В результате серьезный вред был нанесен семье, образованию, социальным программам. Это только несколько областей озабоченности Мужского движения. Главные, наиболее видимые из них:

  • Развод и опека над детьми;
  • Домашнее насилие
  • Изображение в СМИ;
  • Труд;
  • Здравоохранение;
  • Образование;

Развод и опека над детьми.

"Безущербные" законы о разводе, учрежденные в семидесятых, привели к созданию неконтролируемой системы, которая разрушает семьи и причиняет большой вред. Можно даже сказать, что "дружественный развод" уже больше не существует сегодня, поскольку сама система инициирует враждебность. Отцы изгоняются из жизни их детей, и дети становятся инструментом торга в судебных баталиях. Обычный результат развода сегодня: матери достается ребенок, в то время как от отца ждут денег. Доступ к ребенку зависит в основном от способности отца платить "детскую поддержку" и имеет мало или ничего общего с отцовской способностью или желанием заботиться о его детях (Примечание: термин "детская поддержка" не всегда означает количество денег требуемых для действительной финансовой поддержки детей). Пока многим семьям в сегодняшнем экономическом климате требуется два источника дохода для простого выживания, распавшиеся семьи, как ожидается, должны содержать два домохозяйства на одном источнике дохода под угрозой тюрьмы за неуплату "детской поддержки". Подобное крайне несправедливо ко всем вовлеченным в эту ситуацию. Различные организации имеют разный подход к этой проблеме, но все сходятся в том, что это - серьезная, пагубная ситуация, которая должна быть изменена.

Домашнее насилие.

В 1971 г., когда Ирен Пози основала первое женское убежище в Англии, домашнее насилие было социальной проблемой, которая была непризнанна многими общественными институтами. Оно стало главнейшей темой феминизма, и как результат возникли тысячи убежищ и сервисов для женщин в англо-говорящих странах. Однако они в основном оставались сервисами только для женщин, фокусируясь на женщинах-жертвах. Хотя со временем стало ясно, что виновная сторона в супружеских или партнерских конфликтах - не всегда мужчина, этот сервис так и не откликнулся на нужды мужчин-жертв и виновных женщин. Домашнее насилие могло бы не быть гендерной проблемой, и не желание организаций изменить со временем к нему отношение, привело к неэффективности сервиса в целом. Закон "Насилие против женщин" в США и подобные законы в других странах создали ситуацию, когда мужчина всегда по умолчанию считается виновной стороной, а женщина всегда жертвой. Факт: в лос-анджелеском округе недавно был принят законопроект, который определяет домашнее насилие как

"Причинение или угроза физического вреда против прошлого или настоящего совершеннолетнего или несовершеннолетнего интимного партнера женского пола, и может включать физическое, сексуальное или психологическое насилие против женщины и является частью атакующего, принудительного и контролирующего поведения, направленного на достижение удовлетворения от контроля над женщиной."

Это определение не в ладах с логикой. Почему такое крупнейшее, космополитическое сообщество, каковым является Лос-Анджелес, могло принять такую очевидно сексистскую, потенциально вредную идею, неизвестно. Тем не менее, подобное является нормой в большинстве областей сегодня. В результате подобного отношения, жертвы-мужчины оказались в рискованном положение, а насильственные женщины оставлены без контроля. В случаях, когда в семье есть дети, мужчины вынуждены оставаться в доме и в браке, чтобы защитить детей. Звонок от мужчины в полицию за помощью в инциденте с домашнем насилием, почти всегда заканчивается его арестом и изгнанием из дома, в таких случаях насильственные женщины имеют тенденцию перенаправлять свое насильственное поведение на детей.

Не существует никакой аналогичной помощи для насильственных женщин, которые либо смеются над системой, либо направляются в программы для жертв.

Изображение в СМИ.

Сегодня невозможно включить телевизор, чтобы не увидеть мужчину, подвергаемого насилию, оскорблению или унижению всеми различными способами. Еженедельное "Шоу 70-ых" демонстрирует женщин, которые наносят пощечины, бьют кулаками и ногами мужчин несколько раз в течение каждого эпизода. Компании, такие как JC Penney и Sears крутят рекламу, где мужчины изображаются идиотами, неспособными заботиться об их детях или непонимающими назначение домашних приборов. Новостные блоки и ток-шоу передают в прямом эфире веселые истории, где мужчины подвергаются нападениям и травмам со стороны женщин.

Когда активисты жалуются к медиа или их рекламодателям насчет конкретных примеров, в ответ обычно звучит, что это всего лишь шутки. Однако если бы ситуация была обратной и не мужчины, а женщины подвергались бы нападениям, изображались бы слишком тупыми, чтобы заботиться о детях, такой вид презентации в СМИ не стал бы даже рассматриваться. Вы не можете демонстрировать какой-либо вид неуважения к женщине. Так почему же тогда считается нормальным неуважительное отношение к мужчине?

Работа.

Дискриминация живет и процветает и на рабочих местах. Affirmative action программы сделали мало, чтобы предоставить равные возможности для каждого, в то же время, отдавая предпочтения женщинам, кто может или не может быть лучшим квалифицированным кандидатом на конкретное место. Миф о "стеклянном потолке" неоднократно был развенчан, тем не менее феминистки продолжают использовать его в качестве оправдания преференциальных мер. Расходы, связанные с реализацией этих мер в конечном итоге обернутся более высокими расходами потребителя и понижением производительности труда. Не вызывает сомнения, что некоторые профессии являются более привлекательными и лучше выполняемыми тем или другим полом. В тоже самое время работы должны быть открыты для каждого, и мужчины, и женщины заслуживают равного шанса, который необходимо рассматривать на базе профессионализма и способностей, а не пола.

Проблема сексуальных преследований (Sexual Harassment) нанесла больший моральный вред и создала атмосферу недоверия между коллегами, чем помогла вскрыть неподобающее поведение и наказать обидчиков. Мужчины являются главными подозреваемыми в этой относительно недавно запущенной кампании и правительственной политике, которая имеет тенденцию работать в пользу женщин. Бесцеремонные комментарии или неправильно понятые жесты могут сегодня стоить мужчине его работы и разрушить его карьеру и, как и в других областях, подобных разводу или домашнему насилию, мужчина обладает незначительными ресурсами, чтобы защитить себя. Конечно, женщина должна иметь адекватную защиту в реальных случаях сексуальных домогательств, но это тот род проблем, где работодатели переходят границы в исполнительной политике. Необходим рациональный, реалистический взгляд на эту политику, поскольку эта политика сама непреднамеренно наносила вред ее целям, теми кто проводил ее.

Здоровье.

Это очень широкая категория, охватывающая много вопросов, от знания и предупреждения гендерспецифических болезней до недостатка исследовательских фондов для мужчин. Такие вещи как контрацепция, мужская депрессия, обрезание и возможности здравоохранения также подпадают под эту категорию.

Это слишком большая тема, чтобы осветить ее в нескольких параграфах. Тем не менее, Men's Health America делает отличную работу по пропаганде знаний по этим вопросам и обладает богатой информацией на вэбсайте.

Образование.

Во многие студенческие городки по всему миру вместе с феминизмом пришли так называемые "женские студии". Хотя само название может различаться в разных местах, сущность одна: феминистская идеология и кое-что еще. Большая часть или весь курс "Женских студий" базируется на работах, написанных женщинами, для и о женщинах. С обязательным антимужским уклоном, но горе тому, что осмелится не согласиться. Когда вы записываетесь на один из таких курсов, с вас иногда требуют подписать обязательство, что вы никогда не станете высказывать несогласие с преподавателем. Ее слово, неважно насколько оно алогично или безграмотно - закон.

Проблема заключается в том, что антимужские сентенции, высказываемые учителями и заученные студентами, проникают на уровень средней школы. Ибо для людей, получивших степени на курсах "Женских студий", возможностей для занятости существует немного, кроме как идти в образование и учить детей. Эта ситуация превосходно описана в книге Кристины Хофф Соммерс "Война против мальчиков".

В наши дни мальчики в школах встречаются с автоматической враждебностью к себе. Потому что феминистская идеология призвала учить и воспитывать мальчиков как девочек, природная склонность мальчиков к большей активности, рассматривается в качестве проблемы. Некоторые школы запретили перемены и любой вид активных игр. Ситуация с Title IX ("антидискрминационный" закон в колледжском и университетском спорте, благодаря которому было закрыто уже порядка 500 мужских спортивных комманд) - отдельная проблема, но она оказала серьезный негативный эффект на атлетические программы для мальчиков. В то время как она была широко дискутирована позже, вы можете быть уверены, что это только одна из проблем, с которыми сталкиваются мальчики и юноши.

Конечно, это только небольшой обзор важных вопросов, адресуемых Мужским движением. Границы между проблемами - размыты. Проблема домашнего насилия тесно переплетена с фактом, что охранительные ордера и обвинения часто становятся частью бракоразводных баталий. Очень часто фальшивые жалобы подаются с целью использования их в манипуляциях бракоразводными процедурами. Разведенные и разводящиеся мужчины часто испытывают депрессию, ухудшение здоровья. Между тем СМИ продолжают источать антимужское отношение и маленькие мальчики и даже взрослые мужчины начинают интересоваться, что неправильного с ними.

По мере того, как мы все больше возносим женщин, а феминизм становится более элитарным, мы все менее ценим мужчин. Это неправильно не только фактически, но и морально. Не существует причин, оправдывающих оценку одного пола выше другого. Настало время признать факт, что феминизм был социальным экспериментом, который провалился, и начать восстанавливать то, что было разрушено.

Однажды женщина из одной хорошо известной мужененавистнической группы присутствовала на радио в программе "Judicial Watch" и демонстрировала свое глубокое непонимание относительно Мужского движения. Поэтому, я думаю, самое время объяснить, кто есть кто. Далекое от горстки недовольных мужчин со своими вэбсайтами, Мужское движение сейчас включает в себя десятки организаций, сотни вэбсайтов и многие тысячи людей по всему миру. Как мужчин, так и женщин. Женщины вступили в движение, потому что поняли, что феминизм не несет ничего для них, если они не вписываются в узкое восприятие феминисток, о том, чем женщина должна быть и что она должна хотеть. Поначалу большинство женщин в Мужском движение составляли вторые жены и матери тех мужчин, которые пострадали в несправедливом разводе. Сегодня многие женщины принимают участие в Мужском движении, потому что понимают, что оно делает правильные вещи. Они не инфицированы ненавистью в отношении мужчин, они могут любить мужчин в их собственных жизнях, но видят существующие проблемы, которые общество должно исправить. Мужчины в Движении - не все разведенные отцы или жертвы домашнего насилия. Просто, подобно женщинам, мужчины видят зло, которое должно быть устранено. Все организации в Мужском движении финансируются через пожертвования, членские взносы, или некоторым другим способом. Некоторые, подобно любой другой неправительственной организации, могут работать благодаря грантам из различных источников. Я не знаю ни одной организации в Мужском движении которая бы существовала благодаря правительственным фондам или при поддержки каких-либо правительственных структур. В добавление к организациям с классическим видом структуры, таким как NCFM, AZFathers, и ACFC, существуют базирующиеся в Интернете организации, такие как "Мужчины против дискриминации", которая находится на пути становления признанной силой в реальном мире с локальными отделениями по всей Америке.

Международная Мужская Сеть на этот момент функционирует в режиме он-лайн. Некоторые фокусируются на единственной проблеме, например: ACFC - отцовская правозащитная организация. NCFM, IMN, и MAD - универсальные мужские организации. Есть также головокружительный массив онлайновых дискуссионных групп, вэбсайтов и публикаций.


Четыре истории

Эти ссылки ведут к различным страницам

Четыре истории.
(автор неизвестен)

Романтическое путешествие на... тот свет

Вы выиграли путевку в Париж? Поздравляю! Но если Вы "гражданин мужского пола" (очень правильная формулировка, ибо права и обязанности "граждан мужского пола" разительно отличаются от прав и обязанностей просто граждан), погодите радоваться! Радоваться можно только женщинам: они, вне всякого сомнения, туда поедут. Если же вы мужчина, то извините. Давайте сначала посмотрим, сколько вам лет и рассчитались ли вы с "Родиной-матью"! Для тех, кто не понял сарказма, объясняю. "Лицам мужского пола" призывного возраста может быть отказано в выдаче загранпаспорта, если у них нет 6-месячной отсрочки от призыва.
...Загорелое, сияющее радостью лицо моей соседки по подъезду смотрелось очень непривычно на фоне того серого дождливого ноябрьского дня. Она только что вернулась из десятидневной поездки в Испанию. Живут они весьма скромно, поэтому ей не составило труда прочесть в моих глазах удивление и немой вопрос, на который последовал ответ: "А! Витька (брат) выиграл романтическое путешествие на двоих!" "А почему Витька не поехал с Леной?!", - удивляюсь я (Лена – Витькина девушка). "Ха-ха! А потому что Витька вообще никуда не ездил. Мы с Ленкой ездили. А Витьке загранпаспорт не дали. Его военкомат не пускает. Сказали, отслужишь, тогда и поедешь. Ну, не пропадать же путевке. Поэтому поехала я. Скажи, повезло!", - весело смеясь, прощебетала соседка. Опешив от удивления, я смотрел ей вслед... У чудака Витьки было две заветных мечты: попутешествовать и послужить в армии. "Ладно, путешествовать – понятно, но армия-то тебе зачем?" – недоумевал я. "Ну, как же! Школа жизни! Чтобы стать "настоящим мужиком!" – наивно отвечал он. И он не просто рвался в армию – он мечтал о службе в морфлоте, надеясь, что там могут осуществиться обе его мечты...
Я уже предвкушал, как, злорадно ухмыляясь, скажу ему при первой же встрече: "Ну, что? Почувствовал себя "настоящим мужиком"!?" Но Витьку я увидел нескоро. А когда увидел, не узнал. Жизнь ударила обухом по голове слишком рано, и парень сломался. Его мама рассказывала, что он еще долго не мог прийти в себя. Все твердил: "Я бы съездил и вернулся! Почему они меня не отпустили!? Они же знают, как я хотел в морфлот!" Одним махом Витька потерял все: армии он не простил такой подлости и пустился "в бега". Своей девушке и сестре он не простил того, что они нежились под теплым испанским солнцем, пока он зяб на медосмотре в холодных коридорах военкомата. Кстати, и для сестры, и для бывшей теперь уже Витькиной девушки та поездка оказалась действительно романтической: они не были обделены вниманием тамошних мачо и вскоре обе снова уехали туда, вышли там замуж и возвращаться на родину не собираются.
А Витькина жизнь покатилась по колее, накатанной многими до него. Чтобы не "забрили лоб", он начал скитаться по друзьям и знакомым. Потом стал бомжем. Свою обиду на весь мир и на всех женщин он пытался утопить в вине. Потом наркотики. Недавно я встретил его маму. "Отмучился Витенька", – еле слышно сказала она. Витька умер от передозировки. В гробу лежал не молодой человек (между прочим, все еще призывного возраста), а старый беззубый дед... А вы спрашиваете, почему среди бомжей преобладают мужчины! Или, может, вас все еще удивляет, почему мужчины живут меньше женщин?
Конечно, Витьке просто не повезло! Не повезло с девушкой, не повезло с сестрой, не повезло с уРодиной... Но главное, с чем ему не повезло – это с половой принадлежностью. Если бы он родился не Виктором, а Викторией, все было бы совершенно иначе... Как говорится, "почувствуйте разницу"! Почувствуйте себя "настоящим мужчиной"!
А теперь попробуйте представить себе, что было бы, если бы у нас было запрещено выезжать за границу нерожавшим "лицам женского пола"! Вы вообще в состоянии представить себе такое: во всех ОВИРах в списке документов на загранпаспорт было бы написано: "Женщинам в возрасте от 17 до 27 лет – справка из РОДИЛЬКОМАТА об отсрочке от призыва на срочную родильную службу"? Что? Шокирует? А чем же тогда лучше требование "Мужчинам в возрасте от 17 до 27 лет – справка из военкомата об отсрочке от призыва на срочную военную службу"? Да ничем! Но почему-то оно не шокирует. Всякого рода насилие над мужчиной и ограничение его в правах – привычное дело в нашем обществе. Подобное отношение к женщине недопустимо, и это прочно "зашито" в нашей подкорке. Будь у нас такой закон, это была бы не просто половая дискриминация!.. Это была бы тяжелейшая, вопиющая дискриминация! Настолько вопиющая, что ни в одном демократическом государстве просто не может быть подобного закона.

Это действительно очень тяжелая дискриминация. В одном только интернете сотни и тысячи просьб о помощи от молодых людей, их друзей, родственников, мечущихся в отчаянии: ведь выехать за границу бывает нужно не только с туристической целью. Для многих это – карьера, образование, свидание с близкими людьми. И это только в интернете. А скольким людям вообще это ограничение поломало планы, а иногда и изуродовало жизнь, как в описанном выше случае? Боюсь, тысячам, если не десяткам тысяч. А в каких суммах исчисляются взятки, которые получают работники военкоматов за выдачу такой справки для ОВИРа? Недавно одному моему знакомому, у которого есть законное освобождение от армии по причине здоровья, пришлось заплатить за такую справку 100 долларов. Иначе, он мог просто опоздать с поездкой. Причем работники военкомата вовсе не отказывались выдавать справку. Они просто тянули время. А сколько же платят те, кто "подлежит призыву"?!
Но в том то и "прелесть" половой дискриминации, что бьет она зачастую по всем без разбору. В том же интернете можно найти массу жалоб от женщин, которые не смогли выехать за границу, поскольку военкомат "не отпустил" их мужа, молодого человека, сына...

Такого рода дискриминация – очень серьезное нарушение прав человека. Все слышали о пресловутой "Поправке Джексона-Вэника" (Jackson-Vanik Amendment), но мало кто знает или помнит, что это такое. А между тем, эта поправка была принята в 1974 году конгрессом США по инициативе демократов Генри Джексона и Чарльза Вэника именно в связи с тем, что в тогдашнем СССР была ограничена свобода выезда из страны. Особенно она была ограничена для "лиц известной национальности". Кстати, поправка возымела нужный эффект: с 1975 года около полумиллиона людей, в том числе евреи, христиане-евангелисты и католики, переселились в США; свыше 1 млн. евреев выехали в Израиль. Но обратите внимание на любопытную закономерность: дискриминация евреев или русских, дискриминация чернокожих или белых, дискриминация евангелистов или свидетелей Иеговы, дискриминация женщин, наконец, хоть у кого-то да вызывает негодование. Когда же подобное происходит с мужчинами, это никого не беспокоит. Поправка Джексона-Вэника была принята потому, что существование десятков тысяч "невыездных" рассматривалось как вопиющее нарушение прав и свобод граждан. Сейчас ситуация изменилась к худшему: "лиц мужского пола" гораздо больше, чем "лиц известной национальности" и счет "невыездных" нынче идет не на десятки, а на сотни тысяч. А если считать всех мужчин, которые должны пройти унизительную процедуру "подтверждения разрешения на выезд" (даже если им "великодушно" разрешено покидать страну, все равно, само по себе подобное требование является унизительным и нарушающим права человека), то счет пойдет на миллионы. Однако что-то по этому поводу не слышно никаких возмущений со стороны мировой общественности. Более того, Конгресс США отменил пресловутую поправку в отношении Украины, где призывники также должны проходить эту унизительную процедуру.

Я вижу два объяснения такой парадоксально избирательной слепоты и глухоты. Во-первых, если вы хотите, чтобы врач вам назначил лечение, нужно как минимум сообщить ему о вашем недуге. Никто не узнает о вашем недомогании, если вы сами не заявите о нем. И евреи, и неортодоксальные верующие, и женщины не "молчат в трубочку" о своих проблемах, а заявляют о них во всеуслышание. А кто где и когда хоть словом обмолвился о дискриминации мужчин? Вопрос риторический. Во-вторых, сама идея дискриминации мужчин уже заранее многими (и, прежде всего, самими мужчинами) воспринимается как нонсенс, нечто, чего не может быть никогда по той простой причине, что "мужчины правят этим миром".

Закона, позволяющего ограничить право "граждан мужского пола" на выезд за границу, на самом деле нет. Есть Статья 15 Федерального закона "О порядке выезда из Российской Федерации и въезда в Российскую Федерацию" И этот указ, вне всякого сомнения, нарушает Конституцию, поскольку Конституция гарантирует всем гражданам равные права независимо от пола, национальности, расы, вероисповедания. На это человек, знакомый с законодательством, может возразить, что Конституцией предусматривается ограничение прав и свобод граждан в отдельных случаях. Однако такой довод не выдерживает никакой критики.

Во-первых, из того, что права могут быть ограничены, не следует, что они должны быть ограничены. То есть такое ограничение не является обязательным – вполне можно и должно обходиться без него. Во-вторых, на деле ограничиваются права и свободы только мужчин. Права и свободы женщин не ограничены никакими законами. А это уже дискриминация по признаку пола и, следовательно, нарушение Статьи 14 "Свобода от дискриминации" Европейской Конвенции о защите прав человека. В-третьих, Конституция противоречит сама себе: то она торжественно заявляет, что все граждане равны – имеют равные права и обязанности независимо от пола, а то шепотом, так, чтоб никто не заметил, тихонько говорит, мол, если очень хочется, то можно и "ограничить" некоторые права!

Большинство наших граждан считает конституцию чем-то вроде истины в последней инстанции и даже не смеет ставить под сомнение ее справедливость. В особенности, когда речь идет о "конституционном", "почетном" долге. При этом мы забываем, что Конституция писана людьми. Причем, (и это мы знаем хорошо) людьми, многие из которых не обременены особым интеллектом (где вы видели ученых среди депутатов? Сахаров был исключением...), а многие просто являются преступниками (иначе зачем депутатам так цепляться за свою неприкосновенность?!) Естественно, что она так же далека от совершенства, как и ее авторы. В-четвертых, есть общие демократические нормы, сформулированные, например, во все той же Европейской Конвенции по защите прав человека и других международных правовых актах. И как раз такие вопросы, как дискриминация по признаку пола и ограничение свободы выезда за рубеж находятся в компетенции Европейского суда по правам человека в Страсбурге, обращение в который, кстати, пошлиной не облагается, т.е. является бесплатным.

КАКОЙ СЕКРЕТ, КОГДА ИНТЕРНЕТ?

А вот еще история о соседе. На этот раз не моя история и не о моем соседе.
"Как-то раз, выйдя из дому, я не сразу узнал стоящего во дворе соседа Игоря. Потрепанная одежда, синяки под глазами.
- Выручай, - попросил Игорь. - Меня два дня как из дома выгнали, вынеси что-нибудь поесть.
Я принес немного скромной снеди. Зашли в ближайший бар, выпили по кружке пива, разговорились...
Сейчас Игорю тридцать пять. В молодости в советское время судьба его баловала. Закончил одесское 26-е училище, работал барменом на судах загранплавания. Денег имел немеряно. Девочки, рестораны, ни в чем себе не отказывал. Затем армия, ракетные войска стратегического назначения. После службы "загранка" накрылась по соображениям секретности. В Одессе хорошо оплачиваемую работу найти не мог. А ведь привык жить на широкую ногу. Женился. Девица попалась "оторви и выбрось". Она же и пристрастила его к наркотикам..."

Для тех, кто не понял, в чем, собственно, проблема, небольшая справка: в нашей свободной демократической стране, где все граждане равны независимо от пола, есть еще один способ "не пускать" мужчин за границу – под предлогом "доступа к секретной информации". Конечно, женщин, которые имели такой доступ к "государственной тайне", тоже "не выпустят", но разница в том, что женщины идут на такой шаг исключительно по доброй воле. А мужчины? Иногда тоже добровольно, но в основном – во время службы в армии. Вот уж где фабрика по штамповке "невыездных"! Практически в любых войсках и в любом месте можно получить доступ к секретным данным. Только откреститься от него потом уже никак нельзя.

А вы спрашиваете, почему среди наркоманов преобладают мужчины? Можно, конечно, осуждать Игоря за то, что вел такой образ жизни. Однако официанток, которые работали в одном ресторане с Игорем, осуждать не за что. Вряд ли они спились или стали наркоманками. Ведь их жизнь никто не ломал: никто, нигде и никогда не посмел насильно посвящать их в "военную тайну"; они и дальше продолжали сами планировать свою жизнь и распоряжаться ею по своему усмотрению – плавать за границу, ходить по ресторанам и ни в чем себе не отказывать. А, следовательно, у них не было причины "заливать тоску вином". Почувствуйте разницу! Ощутите себя "настоящим мужчиной", прошедшим "школу мужества"!

Обычно в таких случаях запрещают покидать страну на 5 лет. Но я слышал и о бoльших сроках. Плюс годы службы в армии, плюс запреты военкомата до армии. Если учесть небольшую продолжительность жизни среднестатистического мужчины, получается немалую часть своей и без того короткой жизни, многие мужчины не имеют права покидать страну. Среднестатистическая женщина за это время успевает объездить немало стран. А между тем, это является прямым нарушением статьи второй Протокола № 4 к Европейской Конвенции по защите прав человека ("Право на свободное передвижение и свободу выбора места жительства, а также право покидать любую страну, включая свою собственную") и косвенным нарушением ст.14 Конвенции ("Свобода от дискриминации"). Украинские власти сейчас очень боятся доводить дело до Европейского суда – слишком дорого потом приходится платить государству "по счетам". Так что возможно решить эту проблему еще с помощью отечественного правосудия. Без сомнения, ни один суд низшей инстанции не "посмеет" признать незаконность таких "законов" (хотя, не говори "оп", пока... ведь существует прецедент: мужчина, оспоривший незаконность требования получения справки об отсутствии судимости, выиграл-таки судебный процесс на Украине. Правда, в каком суде, я не знаю.) Судам же более высокой инстанции, а тем более Конституционному Суду, это вполне по силам.

Абсурдность и глупость данного ограничения в наше время усугубляется тем незамысловатым фактом, что самую стрррашную гостайну нетрудно "рассказать" кому угодно – хоть самому шефу Пентагона! Для этого достаточно зайти в ближайшее интернет-кафе. Если вы владеете такой "страшной тайной" и являетесь поэтому невыездным, при этом вам лень таскаться по судам, найдите время хотя бы на интернет! Отблагодарите уРодину за теплое отношение к вам, как можете!

А представьте себе, что в нашей наидемократичнейшей стране было бы ограничено право на выезд за рубеж для лиц "энной" национальности. Или представителям "энской" расы. Это была бы не просто национальная или расовая дискриминация!.. Это была бы тяжелейшая, вопиющая национальная или расовая дискриминация! Настолько вопиющая, что ни в одном демократическом государстве просто не может быть подобного закона. Хотя нет. Подобные законы все-таки имели место в некоторых странах, за что те были справедливо заклеймены как расистские, нацистские или просто авторитарные. Знаменитая "Поправка Джексона-Вэника" была принята Конгрессом США в 1974 г. именно из-за несоблюдения Советским Союзом права человека на свободу выезда из страны. Еще свежо предание, когда "лицам еврейской национальности" путь за пределы "необъятной отчизны" был заказан. Однако для мужчин подобные законы существуют не только в постсоветских странах, но и в странах, которые принято у нас считать "цивилизованными": например, в ФРГ и др.

Итак, ограничение права на выезд за рубеж для "лиц мужского пола" не редкость и в наши дни. Подобное ограничение по признаку национальности и расы в наши дни уже, пожалуй, не сыщешь во всем мире, но, по крайней мере, они имели место в истории. А вот известны ли случаи, когда такие ограничения существовали или существуют только для женщин? Не припоминаю.
Так, может быть, женщины – это привилегированный класс?

ЕДИНСТВЕННЫЙ ПРИВИЛЕГИРОВАННЫЙ КЛАСС

Когда следующий раз вы услышите нечто вроде "закон один для всех" или еще более глупое "перед законом все равны", не верьте. Как мудро заметил Джордж Оруэлл в своем романе "Скотный двор": "Все животные равны, но некоторые из них более равны, чем другие".
В нашем обществе существует негласное мнение, что паритет прав и обязанностей между женщинами и мужчинами достигается за счет того, что мужчина должен пожертвовать армии 2-3 года, а женщина примерно столько же, должна пожертвовать декретному отпуску. Более того, как изрекла однажды некая депутатка, "фактически женщина своей гражданской обязанности по воспитанию нового поколения отдает куда больше, чем два года, из-за чего останавливается в своем профессиональном и личностном росте и становится объектом труднопреодолимой дискриминации".
А задумывались ли вы когда-либо, в чем заключается фундаментальное различие между "главными обязанностями" женщин и мужчин? Даже если не задумывались, уверен, вы уже сообразили. Конечно, все предельно просто: женщине никто не указ – она выполняет свою "обязанность", когда захочет, где захочет и если захочет. Более того, если она сначала захочет, а потом перехочет выполнить свой "долг перед родиной" (абсурдно звучит, ведь все знают, что у женщин долгов перед родиной нет!), она имеет полное право сделать это. Давайте не будем лицемерить: у женщин нет таких обязанностей, которых бы не было у мужчин. Обратное не верно.
Здесь наблюдается интересная закономерность "с точностью до наоборот": верно и то, что у мужчин нет таких прав, которых бы не было у женщин. Особенно выделилась в этом смысле Украина. Статья, гарантирующая равные права для всех граждан независимо от расы, национальности, вероисповедания и пола выглядит примерно одинаково в конституциях большинства стран (автор знаком с соответствующими статьями в основных законах России, Германии и Италии): в формулировке либо вообще отсутствуют слова "женщины" и "мужчины" (например, "все граждане независимо от пола имеют равные права"), либо присутствуют оба слова ("мужчины и женщины имеют равные права"). Украина же и тут умудрилась перещеголять другие страны – как всегда, в плохом смысле. Украинские "творцы" законов в совершенно неуместном порыве джентльменства, чуть не выпрыгивая из штанов от желания продемонстрировать свое трепетное отношение к женщинам, добавили еще одно короткое предложение: "Женщины имеют все те же права, что и мужчины". И все. Точка. Заметьте: ни слова о том, чтобы и мужчинам гарантировать те же права, что и женщинам. Неужели нужно быть семи пядей во лбу, чтобы понять нехитрую логику: если у Маши есть все то же, что есть у Саши, то из этого никак не следует, что у Саши есть то же, что у Маши? Изречение "заставь дурака богу молиться, так он и лоб побьет", явно относится к тем депутатам украинского парламента, которые умудрились узаконить неравноправие мужчин уже в основном законе государства. Браво, господа "слуги народа"! Вашим коллегам из других государств и вашим предшественникам это еще не удавалось! Так что по большому счету, украинским мужчинам можно и не пытаться искать равноправия – конституция вовсе не гарантирует им тех же прав, что у женщин. Хотя если уж разобраться до конца, конституция противоречит сама себе: сначала она говорит, что мужчины и женщины имеют равные права, а затем гарантирует равноправие только для женщин. Неувязочка...
В нашей стране (я имею в виду прежде всего страны бывшего СССР) свобода женщины это – закон, непреложное правило, аксиома, которая не должна быть нарушена ни при каких условиях. Любой ценой!
Например, ценой беспризорных детей. Помните красивую фразу советских времен: "Дети – единственный привилегированный класс в нашей стране"? Почти правильно... Нужно сделать только одну небольшую поправку: "Женщины – единственный привилегированный класс в нашей стране!" Действительно, ведь женщина может запросто отказаться от рожденного ею ребенка. Кто там вякнул, что долг женщины перед родиной состоит в рождении ребенка? И вы ставите это на одну доску с "почетной" "конституционной" обязанностью мужчин, за отказ от которой ему "предписано" лишение свободы?! Что-то я не припоминаю, чтобы женщинам, отказывающимся рожать или даже отказавшимся от своего уже рожденного ребенка, грозило тюремное заключение!..
Но это еще не все... А может ли мужчина отказаться от рожденного им ребенка? Интересно, как обстоят дела с паритетом прав и обязанностей здесь. С армией все ясно: мужчина обязан служить, а женщина имеет на это право. Может быть, равенство прав и обязанностей, гарантированное нам Конституцией, компенсируется аналогичным соотношением в рождении и воспитании детей? Странно, но и здесь, в том, что у нас принято считать долгом женщины – рождение и воспитание детей, – наблюдается та же самая картина: мужчина опять обязан (заботиться о ребенке, если женщина от него не отказывается), а женщина снова имеет право (отказаться от ребенка. "Ну, вот не хочется ей его воспитывать! Отстаньте от нее!").
О ком печется в первую очередь наше государство, предоставляя женщинам право отказываться от собственных детей? О детях ли? Если быть абсолютно точным, мужчина тоже может отказаться от ребенка, но только в том случае, если женщина от него отказывается. Таким образом, получается, что наши законы заботятся не о детях, а о женщинах – будет так, как хочет она: оставит ребенка – мужчина должен платить алименты, откажется – ну и мужчина, так уж и быть, свободен!
Может, наше сердобольное государство печется-таки о детях, когда требует выплаты алиментов на ребенка? Судите сами: если бы государство заботилось о детях, тогда их родители платили бы алименты в любом случае. Однако на самом деле алименты мужчина должен платить только тогда, когда их требует женщина! Не важно, что ребенок может в чем-то нуждаться! Если его мамаша гордо сказала: "Нет! Мне от него ничего не надо!", - бывший муж может считаться великодушно избавленным от тяжкого бремени алиментщика! При этом государство мало заботит, каково будет ребенку. Главное – воля женщины!
Об отцах-одиночках даже и вспоминать не стоит. У них не было, нет и не будет тех прав, которые имеют матери-одиночки. И это еще одно свидетельство того, что государство заботится не о детях, а о привилегиях женщин.
Здесь уместно отметить, что дискриминация женщин, о которой так много говорят, практически всегда "незаконна". В нашей стране нет ни одного закона, который бы ограничивал фундаментальные права женщин (право на неприкосновенность личности, на свободу перемещения, на образование, на отдых, на выбор работы, право обращаться в суд, право на пенсию и, наконец, самое главное право – право распоряжаться своей жизнью). Мужчины же, помимо "законной" дискриминации (т.е. дискриминации, прописанной в законах – о воинской повинности, о порядке выезда за границу, о пенсиях и др.) так же как и женщины подвергаются и "незаконной" дискриминации.
Ярчайший пример такой дискриминации – бракоразводные процессы. Стоит ли говорить, что отец "получает" своего ребенка только в том случае, если мать от него "отказывается". Фактически и здесь судьи (большинство которых, кстати, женщины) исходят не из интересов ребенка, а из интересов женщины. Будет так, как хочет она – Ее Величество Женщина! Жена моего одноклассника "отсудила" у мужа ребенка, несмотря на то, что суду были предоставлены доказательства наличия у нее тяжелых психических расстройств.
Другой популярный у поборников прав женщин пример – трудоустройство. Лет эдак 7 назад я пытался устроиться на одну очень интересную работу по специальности. Прошел собеседование. Через день мне позвонила сотрудница этой компании и сообщила, что на мое место уже приняли человека. Позже в тот же день эта же сотрудница "по секрету" сообщила мне, что после меня на собеседование пришла миловидная девушка, и директор "по понятным причинам" отдал предпочтение ей. Знаете, что я ответил? Нет, не угадали! Я сказал: "На его месте, я поступил бы точно так же!" Вы сами решаете, с кем дружить, кого любить? Так почему же работодатель не может отдавать предпочтение мужчинам или женщинам или еще кому-то (например, белорусам или католикам)?! Такое личное предпочтение не может считаться дискриминацией.
И вот вам еще любопытный пример не дискриминации, но личного предпочтения: в некоторых банках кредиты выдаются только полноправным гражданам. Если же вы гражданин, чьи права могут быть ограничены (читай: "лицо мужского пола призывного возраста", не отслужившее в армии), кредита в этих банках вам не видать, как собственных ушей! Я не могу обвинять такие банки в дискриминации. Во-первых, банки сами решают, кому давать кредиты, а кому нет, и никто им здесь не указ. Во-вторых, я могу понять руководство таких банков: ну как можно давать деньги тому, кто сам себе не принадлежит?! Рабам деньги не положены. Деньги можно доверить только людям, способным и имеющим право принимать решения. Именно это качество – способность принимать решение – женщины часто ставят на первое место в "настоящем мужчине". И именно это качество полностью атрофируется в армии. Может быть, это – одна из причин, почему не пользуются спросом у девушек "настоящие мужчины" в сапогах? Какое уважение и восторг может вызывать униженное бесправное создание, наивно полагающее, что оно превращается в "настоящего мужчину", когда обучается беспрекословно повиноваться, ходить строем, чистить зубной щеткой сортир, красить траву и прочим "ценным жизненным навыкам".

ВСЕОБЩАЯ РОДИЛЬНАЯ ПОВИННОСТЬ.

В мире есть страна, где к женщинам относятся хуже, чем к скоту. Живут они на 10-12 лет меньше тамошних мужчин, но при этом почему-то на пенсию им позволено уходить на 5 лет позже, чем мужчинам. Но самое интересное, что в этой стране существует так называемая "всеобщая родильная обязанность".

Режет слух? Еще бы! Поскольку от уровня рождаемости зависит выживание нации, мудрые правители той далекой страны решили, что каждое "лицо женского пола" имеет перед Отечеством "почетную обязанность". Опять что-то не то? Да, я тоже всегда считал, что почетным может быть только право. Принуждение по определению не может быть почетным. Но таковы необъяснимые странности менталитета жителей этой удивительной страны! Если вы еще не догадались, данная почетная обязанность заключается в том, что каждое "лицо женского пола" по достижении 18 лет обязано в течение 2-ух лет ни много, ни мало – родить двух детей! Вы возмущены? И совершенно правильно! Это недопустимое насилие над личностью и телом женщины!

Но это только цветочки. Я еще не рассказал вам о том, что для выполнения "почетной обязанности" женщин запирают на 2 года в роддомах без права выхода; о том, что на самом деле они не столько рожают детей, сколько вкалывают на дачах у главврачей; о том, что там процветает т.н. "бабовщина", роженицы мрут как мухи не столько от родов, сколько от тех скотских условий, в которых они содержатся.

Если быть точным, условия не скотские, ибо скот содержится в лучших условиях – над ним ведь не издеваются, не заставляют работать по 20 часов в сутки, не морят голодом. Многие не выдерживают и бегут. Таких называют "беглыми". Да-да именно так – как говорят о беглых крепостных или рабах. А знаете, как называют эту рабскую повинность сами женщины этой чудной (ставьте здесь ударение на любой слог – не ошибетесь) страны? Они называют ее "школой женственности". Большинство женщин, перемолотых этой мясорубкой унижения и подавления просто боятся признаться сами себе, что их использовали как вещь и выкинули "по истечении срока эксплуатации" и обманывают сами себя,

Вы будете удивлены, но в этой стране никогда никому и в голову не приходило сравнивать женщин с рабами! Больше того, все тамошние жители убеждены, что именно женщины управляют этой, согласитесь, престранной страной! Посудите сами: президент – женщина, премьер – женщина, в парламенте подавляющее большинство – женщины! Единственная ветвь власти, где преобладают мужчины, – суд. А еще в этой странной стране почему-то считается, что женщина "главнее" мужчины.
Вы спросите, а есть ли обязанности в той стране у мужчин? Конечно же есть! Очень важная обязанность – защита Родины! Защита от внешнего врага так же важна для выживания нации, как и уровень рождаемости. Но вот что странно: несмотря на всю важность этого, мужчины исполняют свой "долг" исключительно добровольно! Захотел – пошел служить; надоело – ушел со службы. Более того, с недавних пор, если мужчина изъявил желание послужить отечеству, ему государство в благодарность выплачивает денежное пособие (в пересчете на нашу валюту чуть больше 8000 гривен за 12 месяцев службы.) Немного, конечно, но ведь тамошние женщины, за выполнение "почетной обязанности" не получают и того. Почему-то для них в казне никак не найдут денег. Кормят обещаниями: мол, еще чуток потерпите и мы вас освободим от тяжкой и "почетной". Улицы столицы этого сумасбродного государства пестрят разного рода рекламными щитами, призывающими мужчин идти в армию. Стране, мол, не хватает защитников отечества! Но никакого принуждения по отношению к мужчинам не применяется. Их свобода безоговорочна, неприкосновенна и абсолютна. С женщинами же можно делать все, что заблагорассудится. В 1986 году в этой стране произошла крупная техногенная катастрофа (Вы разве не слышали о взрыве на Белонебыльской АЭС?). Десятки тысяч женщин были насильственно согнаны на ее ликвидацию. И ни одного мужчины. Мужчины, конечно, тоже принимали участие, но исключительно по доброй воле. Женщины в этой стране – это своего рода расходный материал, предметы одноразового пользования. Ими затыкают любые дыры, а потом выбрасывают за ненадобностью...

Вы спросите, куда же смотрят местные феминистки? Я тоже спросил... Слово "феминист(ка)" тамошним жителям неведомо. Правда, у них есть т.н. "маскулинисты". Это, как правило, обиженные богом и обделенные женским вниманием мужчины, которые борются за права мужчин! Паранойя какая-то! Я с вами согласен. Это до такой степени абсурдно, что даже в этой весьма своеобразной стране в последнее время маскулинизм стал настолько одиозен, что пришлось "сменить вывеску": "защитники прав мужчин" теперь прячутся под маской "гендерных исследований".

Однако, справедливости ради, нужно заметить, что тамошние женщины, отдающие свой долг Родине, просто не ведают, что такое излишний вес и уж тем более целлюлит... Вот что значит здоровая питание в течение 2 лет (перловка и чай-моча без каких бы то ни было овощей, фруктов, напитков и уж тем более сладостей) и регулярный физический труд на благо себя и Родины: постоянные наряды (но не те, что носят, а те которые дают "вне очереди"), зачистка снега, уборка территории, покраска заборов, бордюров, в роддомах, а к приезду "Министра по вопросам детства и материнства" также покраска травы и листвы роддомовских зеленых насаждений в бодрящий оптимистический цвет.

Нравится? Мечтать не вредно. Однако такой страны (по крайней мере, в этом мире) не существует. Я просто представил себе, что было бы, если бы наше государство, "Родина-мать", относилась к женщинам так же, как она относится к своим мужчинам. Основные женские проблемы – излишний вес и целлюлит – сразу были бы решены. Более того, была бы решена самая главная женская проблема – нехватка мужчин. Почему и каким образом? Читайте дальше...


Что делать, или Как перестать мучиться и начать жить

Эти ссылки ведут к различным страницам

Что делать, или Как перестать мучиться и начать жить

Возьму на себя смелость поделиться с читателями мыслями, которые возникли в результате наблюдения за отношениями в рамках мужчина-женщина. Кому-то мои размышления придутся не по душе, кто-то их поддержит.
Чтобы обозначить тему, давайте посмотрим, что представляет собой Россия в семейно-брачном аспекте.

1. Что сразу бросается в глаза - это огромное количество разводов. Если не ошибаюсь, Россия здесь занимает непочетное второе место в мире. Стали у нас разводы этакой народной забавой! В среднем распадается каждый второй брак. В городах процент разводов около 60%, в Москве - около 74%. В подавляющем большинстве случаев инициаторы развода - наши "самые красивые, скромные, добрые и умные в мире" женщины.

2. Семья стала малодетной: один, максимум два ребенка. Что такое русский крест, я думаю, знают все. Россия умирает со скоростью 750 000 человек в год. Видимо, скорость умирания больше, потому что данная цифра, приведенная В.В. Путиным, не учитывает миграционные процессы из стран СНГ в Россию. Во прогнозам демографов, к 2040 году в России будут проживать менее 100 миллионов человек (на одного работающего - один пенсионер).

3. Огромное количество брошенных детей - сирот при живых родителях. Сейчас в детских домах России таких детей больше, чем было в СССР после Великой Отечественной Войны - около 700 тысяч.

4. Русские женщины убивают своих неродившихся детей. Сейчас на одно рождение - два аборта. В этом достижении впереди нас только Румыния.

5. Мужчины в России не являются, как правило, главой семьи. Их положение метко описывает ироничная поговорка: "Мужчина - голова, женщина - шея, куда она повернет - так и будет!"

6. Русский человек - существо сильное пьющее ( 10 литров чистого алкоголя на душу населения, что больше порога, за которым деградация) и маложивущее ( средняя продолжительность жизни мужчины 59 лет, на 12 лет меньше, чем у женщин России и на 8 лет меньше, чем у мужчин в Японии).

7. Современная российская семья - образование конфликтное и нестабильное. Женщины обвиняют мужчин, мужчины - женщин. Как сказали бы классики марксизма - ленинизма, семью раздирают "антагонистические противоречия".

8. Наконец, о главном "продукте" брачных отношений мужчины и женщины - о детях. Такие цифры: только 8% родившихся детей в России являются абсолютно здоровыми, 60% выпускников средней школы имеют хронические заболевания. В разных источниках цифры разнятся, но явно то, что состояние здоровья детей в России близко к катастрофическому.

Такова ситуация в области семейно-брачных отношений на сегодня в России. Думаю, что ни одному здравомыслящему человеку она не покажется ни хорошей, ни , даже, удовлетворительной. Факты и цифры - вещь упрямая, с ними не поспоришь!
Конечно, можно уподобится страусу и зарыться в песок иллюзий. Мол, все образуется и утрясется. Мол, все это у других, а у меня все будет иначе. Не образуется, не утрясется, а будет скорее всего, как у большинства!

Теперь о причинах, которые привели к тому, что семья в России стала конфликтной, нестабильной и малодетной.
Зачастую называют две причины в разных вариантах:

1. Виноваты сами мужчины и женщины, которые стали хуже. "Не тот мужик пошел!", "Женщины сейчас никуда не годны!". Здесь много справедливого. Но даже в клинописных табличках археологи нашли сетования тогдашнего моралиста - мол, не та пошла молодежь: не слушает старших, отвергает богов и т.д.
Мое мнение: люди не ангелы, и сегодняшнее состояние не только причина, но и, одновременно, следствие сегодняшнего состояния семьи.

2. Во всем виновата бедность, нехватка денег. Вот если бы у нас был европейский уровень жизни!
Что здесь сказать? Будь у населения больше денег, думаю, меньше было бы детей-сирот при живых родителях, меньше абортов, улучшилось бы здоровье детей, мужчин и женщин. Все это, безусловно, очень важно!
Но деньги не могут решить все проблемы. Хотя вера людей во всесилие денег является всеобщей. Она напоминает мне уверенность алкоголика из анекдота:
Ученые повесили к потолку клетки банан. В качестве объектов эксперимента - обезьяна и алкоголик. Обезьяна попрыгала, попрыгала, видит - до банана не дотянутся. Использовала палку - сбила банан! Приводят алкоголика. Прыгает он,прыгает - никак не дотянется! Экспериментатор ему: "Вы сядьте подумайте!". Алкоголик ему в ответ: "Что тут думать? Прыгать надо!"

Из мирового и нашего опыта следует: деньги не решают главного. Семья остается конфликтной, малодетной и неустойчивой.

В материально благополучных странах та же история - повальные разводы, сокращение населения. Отрицательный прирост населения наблюдается по всей Европе: от Португалии до Англии. Более того, ситуация прямо противоположна: чем больше денег в стране или семье, тем больше разводов и меньше детей. Эту связь можно проследить не только на примере богатых и бедных стран (богатая Европа и бедная Азия), но и на примере одной страны, например, России. Кто бьет в России все рекорды по разводам и малодетности? Относительно благополучная Москва. Где меньше разводов и больше детей? В менее благополучной провинции. Тоже соотношение между богатыми и бедными семьями.

В чем же главная причина ситуации, которая, я думаю, не может радовать ни одного нормального человека?
Причина в том, что современная концепция брака, основанная на равенстве мужчины и женщины потерпела полный крах. Какой же выход из создавшегося положения? Выход очевиден: психологическое неравенство мужчины и женщины должно найти юридическое отражение.
Я уже слышу хор возмущенных - мужских и женских - голосов! Увы! Как грустно признавать, что наши предки были умнее нас! Думаю, что, увидев жалкое, позорное положение современного мужчины - русского, европейца, американца, - смеялись бы гомерическим хохотом древние греки и римляне, осуждающе покачивали бы головами сторонники Лао-Цзы и Конфуция,недоумевающе пожимали бы плечами наши славные пращуры, подданные Российской империи.

Сейчас многие пары стараются не только зарегистрироваться, но и обвенчаться. Думаю, это следствие неудовлетворенности тем, что представляет брак в соответствии с современным российским кодексом о браке и семье, в противоположность церковному браку. А противоположность разительна!

Церковный брак - таинство, предполагающее навечное соединение не только тел, но и душ - "и будут они одна плоть". (Матф., гл. 2, стр. 24) Для тех, кто не знает: по православным канонам муж и жена должны быть вместе не только в этой жизни, но и души их после смерти. Отсюда вывод: развод исключен. Как пишется в Библии, "то что бог сочетал, человек да не разлучает". И это позиция всех известных религий. О строгости католического брака наслышаны многие. Сторонники Аллаха имеют право на развод в исключительных случаях: психическое заболевание супруга, богоотступничество, безвестное отсутствие одного из супругов более 7 лет. Так что современные суды, "штампующие" разводы по причине " не сошлись характерами" - явление не только исторически уникальное, но и богопротивное.

В уставе Ярослава Мудрого говорилось: "Если у жены тяжелый недуг, слепота, долгая болезнь, то нельзя ее оставить, так же и жена не может оставить мужа". Конечно, жизнь - есть жизнь. Были на Руси и повторные браки. Но даже смерть мужа или жены не давала оставшемуся в живых заключать третий брак. Священник, даже по неведению заключивший такой союз, лишался сана.

Крайние формы такого подхода к неразрывности брачных уз можно встретить и в других культурах. В Индии женщина следовала за умершим мужем в погребальный костер. Судя по раскопкам скифских курганов, подобные традиции были и у скифов.

Разительный контраст с современной ситуацией, когда разводят даже в отсутствие на суде одного из супругов, а число законных браков для любого гражданина вообще не ограничивается.

Некоторые по инерции называют женщин хранительницами домашнего очага. Увы! Сегодня женщина выступает как его разрушительница. Зайдите в любой Загс и посмотрите заявления о расторжении брака - 90% от женщин. Почему же женщины так легко идут на развод? Причина лежит на поверхности. Мужчина в случае развода теряет практически все: детей, материальные ценности, квартиру и деньги (алименты). Женщина же сохраняет детей, квартиру, приобретает материальные ценности и алименты. Женщина же сохраняет детей, квартиру, приобретает материальные ценности и алименты.

Наши суды, невзирая на статью закона, где прямо говорится о "равноправии супругов", в 99 случаев из 100 отдают ребенка матери и, таким образом, отбирают его у отца. Этот выбор из плохого и худшего можно понять. Непонятно только, для чего писать закон, если руководствоваться "революционной необходимостью"?

Косвенно разводы влияют и на количество браков и на количество детей в браке. Многие опасаются вступать в брак из за перспективы возможного развода. Женщины боятся рожать более одного ребенка, боясь остаться без мужа.

Подытоживаю выше сказанное: раньше брак держался на законе и традициях, сейчас на двух краеугольных камнях - "хочу" и "не хочу".
Формальное, "по закону", равенство супругов на практике оборачивается дискриминацией мужчины.
А что думали о равенстве мужчины и женщины в браке наши предки, которые смогли сохранить семью и выстоять в несравнимо более сложных условиях, чем сегодня?

Отношение православной церкви к мужчине и женщине различно. Во время обряда венчания к мужчине обращаются - "да полюбит он", к женщине - "да убоится она". Как пишется в Библии: "Не муж для жены, но жена для мужа".

О семейных традициях русских можно узнать в "Домострое" - литературном памятнике 16 века. Девушек с детства учили, что муж венчает семью, как крест венчает храм. Кстати, многие ли читали эту книгу, о которой Александр Николаевич Островский отозвался, что это "мед слов и благо для души"? Легко же мы отказались от своих корней! Можно было кивать на коммунистов, пока "Домострой" был в списке запрещенных книг, а что сейчас?

Отношение к мужчине и женщине в исламе: "Ваши жены - нива для вас, ходите на ниву когда пожелаете, уготовывайте для самих себя и бойтесь Аллаха!" (Коран 2: 223); "мужья стоят над женами за то, что Аллах дал одним преимущество над другими, и за то, что они расходуют из своего имущества" (Коран 4:38).

Отношение к мужчине и женщине в конфуцианстве: "Меж членами семьи есть благородные господин и госпожа, которых мы называем отцом и матерью. Когда отец , мать, сыновья старшие и младшие братья поступают в соответствии с местами, которые они занимают в семье, когда мужья исполняют свое предназначение, а жены ведут себя, как подобает женам, путь такой семьи прям. Подобающим устроением каждой семьи достигается прочность всего мира" (Книга Перемен).

Подводя итог, скажу, что в священных писаниях всех религий проводится различие между ролями мужа и жены. Муж - глава семьи, защищает и содержит жену, однако, считается с ее мнением в домашних делах. Жена подчиняется мужу, служит ему с короткостью и отвечает, главным образом, за воспитание детей.
Создается впечатление, что кодекс о браке и семье был создан по принципу "от противного" или "все наоборот". Результаты известны. Как тут не вспомнить Конфуция: "Уничтожьте семейный порядок - не станет супругов в истинном значении этого слова, и разовьются разврат и преступления".

Теперь о деньгах, ли как принято сейчас говорить в кругу определенных женщин, о матсредствах.
Почитайте женские объявления о знакомстве и посчитайте, сколько раз вам встретятся выражения "материально обеспеченный", "автолюбитель", "не скупой", "щедрый", "мог бы позаботиться" и т.д. Это чтобы понять ту роль, которую играют деньги в отношениях мужчины и женщины.

Материальные средства, нажитые в период брака, считаются совместной собственностью. Это явное заимствование из предыдущих форм брака, когда он был незыблемым, сочетается с сегодняшней возможностью развода по желанию в любое время. Еще одна, и важная причина, по которой женщины легко идут на развод! Идут, чтобы потом с апломбом крыловской мухи, сидящей на рогу у вола, заявить: "Мы пахали!"

Сейчас правда, брачный договор допускает и другие формы владения собственностью у супругов. Не понятно только, почему один режим должен удостоверяться брачным договором, а другой - нет? А вопрос очень деликатный! Ведь подписание брачного договора - это как бы подготовка к возможному разводу. А то, что готовится, имеет обыкновение сбываться...

Еще о том что можно обозначить словосочетанием "нравственный климат". Посмотрите телевизор, журналы, газеты, послушайте радио в поисках образцов, которым могла бы подражать девушка, желающая стать доброй женой и хозяйкой дома. Искать придется долго! Зато в изобилии другие образцы: отвязанные модели, эмансипированные "фемины" из различных ток-шоу; элитные содержанки, самовлюбленные манекенщицы, восклицающие с упорством ваньки-встаньки: "Ведь я этого достойна!" Конечно, походы по бутикам и косметическим салонам увлекательнее приготовления борща или ухода за ребенком. В результате окреп и распространился, особенно в городах, тип женщины, о которой писал еще Марциал: "Вытрясет все, что имеешь. За то, что не дал - опорочит!" Понятно, каким "прочным" и "счастливым" будет брак с подобной особой!

В заключение попытаюсь ответить на вечные русские вопросы: "Кто виноват?" и "Что делать?"

Кто виноват?

Прежде всего мы - мужчины! Своей глупостью, не сплоченностью, идеализацией брачных отношений. Очевидное-невероятное: малограмотные предки оказались умнее своих образованный потомков!

Что делать?

1. Восстановить юридическую нерасторжимость брака (со строго определенным перечнем возможных причин развода). В качестве возможного варианта: супруги сами выбирают для себя брачный статус - нерасторжимость или возможность развода (по желанию одного из супругов или с согласия обеих сторон). Почему-то мне кажется, что большинство будет выбирать первый вариант.

2. При заключении брака супруги выбирают для себя режим собственности в браке.

3. Изменить нравственный климат, исходя из традиций христианства, адаптированного к современный реалиям.

Многие женщины могут справедливо возразить: "Можно ли положиться на современного мужчину?" Отвечу: "Чтобы вести себя, как глава семьи, нужно им быть". Это мне напоминает недавнее прошлое, когда у людей, занятых наемным трудом и задавленных режимом, власть пыталась развить чувство хозяина. Забыв, что "чувство хозяина" может быть лишь у хозяина, как такового.

Уверен, что многие негативные качества современного мужчины - пьянство, разболтанность, ненадежность - идут именно от его сегодняшнего положения.

Библия советует строить дом свой на камне, чтобы ветер не разрушил его. Но, как говорится, умный дураку не помеха, и мы продолжаем строить свой дом на песке наших законов. С прискорбием приходиться наблюдать, как вместо их совершенствования депутаты заняты выбиванием льгот, дележом власти и облегчением жизни криминальных элементов.

Все же я надеюсь на позитивные перемены. Они зависят от нас. В конечном итоге, люди сами строят свою плохую или хорошую жизнь.

Leo

Источник: http://site-leo.narod.ru/article1.html


Что делать?

Эти ссылки ведут к различным страницам

Что делать?

Данная работа - своего рода ответ на вопросы, поставленные в статье "Дискриминация (нарушение прав) мужчин в России". Зачем она понадобилась? Россия - традиционно не страдает недостатком в озвучивании проблем, но испытывает дефицит в предложениях по их устранению. Так же и статья о дискриминации мужчин не могла долгое время оставаться без ответа. Поэтому в данной статье изложен ряд соображений по решению тех или иных вопросов, а также общий призыв к мужчинам пересмотреть кое-какие вещи внутри себя, чтобы научиться решать стоящие перед ними проблемы самостоятельно, не допускать их и вовремя и адекватно реагировать на них в случае их возникновения. Безусловно, предложенные в статье меры, не панацея и не истина в последней инстанции - это всего лишь первый шаг, за которым необходимы вторые, третьи и прочие шаги со стороны мужского сообщества, которое только и сможет оформить окончательную картину такого положения дел, в котором оно само было бы заинтересовано. Автор статьи также не берет на себя смелость полагать, что его предложения станут тем локомотивом, который вывезет из тупика воз проблем на "свет божий", нет, он просто предлагает ряд решений, чтобы у читателя сложилось бы хоть какое-то представление о возможных вариантах выхода из тупика. Автор не будет иметь ничего против, если у его читателей возникнет масса своих собственных умных, оригинальных и смелых идей в решение тех вопросов, которые были подняты в статье "Дискриминация мужчин", а пока рад предложить следующие:

Жизнь, свобода и личное достоинство.

Говоря о реализации для мужчин всех основных прав и свобод, заложенных в Конституции, в первую очередь, права на жизнь, вопрос не может не затрагивать отношений мужчина-армия, если еще быть точнее, вопроса призыва, то есть добровольности службы или не службы мужчин в армии. Тема эта бесчисленное количество раз поднималась и муссировалась везде, где только можно, принимались даже указы насчет перехода армии на добровольный принцип комплектования, но мы прекрасно знаем, что "воз и ныне там". С другой стороны, повторять в очередной раз набивший оскомину рецепт о том, что, мол, надо армию перевести на добровольный принцип комплектования - тоже нет смысла, не только потому, что это много раз озвучивалось, но также потому, что ничего реально не изменится, пока заинтересованные лица будут ограничиваться лишь разговорами на "кухне". На самом деле вопрос следует ставить более широко: ценность мужской жизни, ценность мужского здоровья, ценность достоинства мужчины. Эти три фундаментальных категории проходят через всю тему нарушения прав мужчин, принудительная служба в армии является лишь ее частью, причем небольшой, хотя и довольно существенной, при этом только тема армии поднималась и поднимается все последние годы, но, заметьте, вне всякого контекста прав мужчин.

Документ "Дискриминация мужчин в России" показывает, насколько оказались на сегодняшний день обесцененными и жизнь, и здоровье, и достоинство мужчин. Подобное отношение к мужчинам является не частным и случайным, а общим и системным, и каждая конкретная ипостась такого отношения, навроде той же службы в армии, является неотъемлемой частью такого отношения, и вытекает из него. И поэтому, скажем, переход на добровольную армию никак не может осуществиться не из-за нехватки средств или чего-то еще, а из отсутствия представления о мужчине как о носители гражданских прав, к которому в равной мере применимы все гуманные ценности. Такое представление отсутствует как у власть-стоящих, так и среди граждан, которые эту власть избирают, среди самих мужчин. Проще говоря, и те и другие вполне искренне допускают, что в отношение мужчин могут практиковаться любые нарушения их прав и любые формы жестокости, просто на основании их пола. Не только российские, но и все международные правовые организации ни разу никогда не усмотревали в таких ограничениях по признаку пола для мужчин, как свобода передвижения, свобода выбора профессии и рода занятий, право на образование, тайну переписки и т.д. нарушение прав мужчин . Мы сами вполне спокойно относимся к тем даже самым вопиющим с точки зрения человеческой гуманности нарушениям прав мужчин, которые происходят с ними в связи со службой в армии и вокруг нее, но точно также, а иногда и хуже права мужчин нарушаются и в других областях, например в связи с отцовством или репродуктивностью. О многом этом будет сказано еще ниже. Сейчас же самое время выделить самое серьезное из нарушений прав мужчин - ПРАВА НА ЖИЗНЬ, - что непосредственно связано со службой в армии, но не только.

Вопрос этот краеугольный, но в начале двадцать первого века он так и не получил своего разрешения. Имеют ли мужчины право, наравне с женщинами, по своему усмотрению распоряжаться своей жизнью и иметь гарантированную ее защиту со стороны государства, на содержание которого мужчины платят основную долю налогов или жизнь мужчины настолько ничтожна и неценна, что ею можно жертвовать без всякого счета и сожаления в любой подходящей ситуации, особенно во время войны? Иначе говоря, мужская субкультура - это субкультура смерти или жизни? В первом случае мужчину необходимо воспитывать меньше ценить себя и заботиться о себе, меньше думать о своем личном, в частности, о своем здоровье, ведь для пушечного мяса это не столь актуально, во втором случае - все наоборот: и от самого мужчины, от его окружающих, общества и государства потребуются довольно существенные ресурсы для обустройства полноценной мужской жизни, гораздо дешевле мужчин готовить к смерти - вот еще одна причина существующего положения. И эта система пронизывает жизнь сверху до низу: от государства, которое никогда не тратить ни одной копейки на решение ни одной проблемы, которые затрагивают мужчин, до семьи, где приоритет трат определяется по схеме: жена, дети, собака, а что останется - мужу. Но эта система не была бы столь жизнеспособна, если бы ее установки не были бы глубоко прошиты в подсознание самих мужчин. Что говорить о простых "работягах", если даже самые образованные (но явно не самые умные) из них занимаются изобретением теорий навроде того, что, мол, мужчины - это "экспериментальный материал природы", что у мужчины мутированная Y -хромосома, а потому он сам "мутант", что мужчины в природе лишние, поскольку достаточно одного из них, чтобы оплодотворить сто женщин ну и т.д. Все эти бредовые умопостроения - ни что иное как попытки примириться, оправдать реальность в которой мужская жизнь обесценена. Повторяю, все это происходит сейчас, в начале двадцать первого века, когда вопросы прав человека и гуманности перемыты и обсосаны бесчисленное количество раз. И именно сами мужчины считают, что их допустимо использовать в качестве пушечного мяса в любой момент, когда это потребуется государству. Многим из них не нравятся, скажем, условия службы в армии, но не сама идея их предназначения . Увы, но это лишь свидетельствует о низкой самооценке мужчин, о слабом восприятии ими себя как личностей. Усилия по подавлению в мужчинах их личностей, умаления их самоценности - дают результаты и в наши дни. Иначе говоря, чем выше мужчина ценит себя как личность, тем менее он склонен соглашаться с использованием себя в качестве пушечного мяса или безмолвной рабской рабочей силы, просто с использованием себя в любом ином качестве. И ответом на вопрос, что делать, будет один: повешение мужского самосознания, что будет одинаково полезно для всех сторон жизни, а не только касательно службы в армии.

Данный рецепт гораздо сложнее не только для исполнения, но и понимания, нежели просто рекомендация по переводу армии на тот или иной принцип комплектования личного состава, но именно только он в состоянии дать качественное решение стоящих перед мужчинами тяжелейших проблем, сделать жизнь мужчин принципиально иной, конечно, не в смысле отхода от своей маскулинности, как некоторые могут подумать, а, напротив, приобретением мужчиной прав ХОЗЯИНА СВОЕЙ ЖИЗНИ, подлинного хозяина. Увы, но, к сожалению, основная причина трагедии современных мужчин, то что они являются по сути тупыми исполнителями чужой воли, запрограммированными функционерами, марионетками, шестерками во всех многочисленных играх, навязываемых им как мужчинами, стоящими на более высоких иерархических ступеньках, так и просто женщинами. Все это свидетельствует об очень ограниченном самосознании мужчин, находящемся в подавленном состоянии, которое загнанное в свой виртуальный угол, продолжает свою вечную спячку. И если на протяжении значительного периода человеческой истории такое положение вещей было оправдано, то теперь оно стало играть против самих мужчин, еще точнее, его стали использовать против мужчин их враги, но мужчины этого так и не поняли. Как написал в первой главе своей книги "Миф о власти мужчин" Уоррен Фаррелл, "мужчины освободили женщин, но забыли освободить себя" - потому что деятельность мужчин направлена во вне, потому что мужчины являются функционерами исполнителями чужой воли, они выполняют чужие распоряжения и подавляют свои собственные желания. Сегодня в кардинально иной ситуации, мужчины желают исполнять все те же самые роли, не желая или не в силах понять, что ход времени заменил механизмы на паровой тяге двигателями, получающими свою энергию из расщепления атомного ядра. Впрочем, с техникой у мужчин никогда не было проблем: они были, есть и будут двигателями технического прогресса - проблемы есть с осознанием прогресса внутреннего, личностного, необходимости откликаться и реагировать на те установки, которые ставит новое время. А ценность нового времени - это личность как самодостаточная и реализованная, так и понимающая и осознающая свою ценность. Дилемма совершенно непростая. От ее решения будет зависеть, смогут ли мужчины вписаться в современный интерьер или так и останутся теми рабочими, которые проектируют, готовят и обустраивают интерьер… для других, продолжая занимать свое место в подсобке.

Я прекрасно понимаю, что мои слова могут показаться жестокими и даже обидными, но они - мелочь в сравнение с тем, что думают, сами мужчины о себе, когда соглашаются с тем, что, поскольку они не женщины, их существование не столь уж и оправдано, необходимо и потому их можно использовать в качестве пушечного мяса в войнах и в качестве дешевой силы на тяжелых и опасных работах, при том, что заработанное ими все равно будет потрачено не ими, что человеческие права и элементарные нормы гуманности не про них, поэтому можно спокойно нарушать их и обращаться с ними так жестоко, как это требуется ХОЗЯИНУ, когда соглашаются быть донорами спермы и ходячими бумажниками, когда верят что материнство священно как божество, а отец синоним негодяя. Можно принимать любые законы, облегчающие положение мужчин, но пока сами мужчины не поймут, что они также заслуживают человеческого к себе обращения, от любых законодательных перемен будет мало толку. Особенно это важно понять тем противникам призывной армии, которые за этим своим жупелом не видят единого целого. В качестве примера им можно было бы привести американскую картину. Так избавившись более тридцати лет назад от призыва, американские мужчины взамен получили sexual harassment , date rape , spouse rape , domestic violent , male - bashing , deadbeat , Title X , affirmative action и т.д. - иной раз думаешь: уж лучше бы оставили призыв. Сегодняшняя риторика вокруг отмены призыва, проводимая либеральными силами внутри России при поддержки из-за рубежа, не имеет ничего общего с подлинными правами мужчин, вообще далека от них, даже их не упоминает, и как бы не были заманчивы перспективы, провозглашаемые либеральными лидерами, то даже в случае их реализации, мужчин не ждет - и не может ждать! - то на что они заслуженно вправе рассчитывать, увы, но скорее их ждет список из английских слов, приведенный выше. Западные мужчины не стали свободными из-за отмены призыва в их странах, не станут свободными и российские мужчины, если призыв будет отменен в нашей стране, мужчины также не станут свободными, если одним указом отменить все законы, которые попирают их права, мужчины станут свободными, если изменят свое сознание, осознав свою личную самоценность вне рамок схемы мужчина-функция. Помните, мужчины, что ваше стремление больше работать и зарабатывать как можно больше денег не является ценностью самой в себе, возносящей вас на достойную высоту, ибо рабы также работают, даже животные работают! Подумайте над этим. А также над тем, что стремление лезть по карьерной лестнице, не сделает вас свободными, как бы высоко вы не забрались, ибо над вами всегда найдется более высокая иерархия - это не главная ценность: у животных в стае тоже есть своя пирамида власти, тоже есть вожак. Является ли достойным ЧЕЛОВЕКА простое копирование тех образцов, которыми пользуются даже животные, которые в силу своей эволюции занимают куда более нижнюю ступень в своем развитии? Подумайте над этим.

Права отцов.

Идеология феминизма превратила отцов в граждан второго сорта, вышвырнув их за борт родительства и отказав им вправе растить и воспитывать детей в соответствие со своими представлениями и традициями. Единственной и безусловной хозяйкой подрастающего поколения стала мать. Материнская ничем не ограниченная власть слишком дорого обходится обществу, не говоря уже о самих детях и их отце. С подобным положением дел нельзя, невозможно мириться далее. Права отцов должны быть восстановлены в полной мере и без исключений. Каким же образом этого можно добиться? Наиболее приемлемый путь восстановления прав детей и отцов в ситуации после развода или рождения детей вне брака во всем цивилизованном мире является система совместной опеки . Совместная опека - это когда оба, не живущих вместе родителей, наделяются одинаковыми правами и обязанностями: каждый из них имеет равное количество времени на пребывание с ребенком, ребенок имеет право жить равное количество времени как у отца, так и у матери, оба родителя сами решают, как распоряжаться своими деньгами в отношение своего ребенка, поэтому при совместной опеке, такое понятие как алименты уходит в прошлое, они вместе решают вопросы образования, воспитания и лечения своего ребенка, никто не вправе принимать единоличные решения, не считаясь с мнением другого родителя. Кому-то данная схема может показаться нереалистичной, но по ней живут миллионы детей, матерей и отцов, и как показывает практика, в ситуации, когда родители не живут вместе, совместная опека - наиболее оптимальный и качественный институт воспитания детей. Поэтому нет никаких оснований препятствовать тому, чтобы совестная опека стала обязательной и автоматически применялась ко всем детям, чьи родители разводятся или никогда не жили вместе. В этом случае будут гарантированно обеспечены права как отцов, так и детей В ПОЛНОЙ МЕРЕ!

Естественно, в жизни могут возникать ситуации, когда схема совместной опеки не может быть применена в силу определенных обстоятельств (например, один из родителей живет в другом городе), но никакие обстоятельства не могут служить причиной или оправданием умаления прав отцов и детей, каждый раз они должны соблюдаться настолько, насколько это возможно, насколько это позволяют объективные условия. Естественно в данном случае не обойтись без любимой для матрон и феминисток темы алиментов. Безусловно, родители даже в ситуации невозможности видится со своими детьми, должны материально и иначе поддерживать своих детей. Однако в этом случае должна действовать презумпция права родителя, то есть сам родитель должен иметь право определять каким образом (в какой сумме) ему осуществлять поддержку своих детей, и лишь в тех случаях, если этого не происходит или сумма материальной поддержки ниже определенного минимума или стандарта, возможно судебное решение данной проблемы, то есть алименты не исчезают полностью, но становятся исключительной и редкой мерой. Но и сама система взыскания алиментов должна быть коренным образом преобразована. Так алименты не должны вычитаться из всех видов пенсий и любых иных социальных пособий, не начисляться в случае отсутствия у лица доходов; алименты должны начисляться с учетом доходов ОБОИХ РОДИТЕЛЕЙ и общей материальной обстановки в семье как их получателя так и плательщика. Назначение выплаты алиментов через суд должно вести к обязательствам не только их плательщика, но и получателя, например, обязанности отчитываться о расходовании средств на ребенка. Также необходимы четкие правовые гарантии, которые бы препятствовали расходу этих средств на иные цели, кроме как на содержание детей. Родитель, который их выплачивает, может быть наделен правом, приостановки их выплаты в случае невыполнением их получателем своих обязанностей. Судебное решение о выплате алиментов теряет силу, если их плательщик включается в полноценное воспитание детей, предусмотренное институтом совместной опеки. Разумеется, это лишь общая схема, которая нуждается в доработках и в дополнениях. У нее могут быть свои недостатки, которые однако перекрывает одно важное достоинство: безусловная на деле, а не на словах гарантия прав обоих родителей в воспитание своих детей при любых условиях. Но, конечно самой лучшей гарантией прав как детей, так и отцов является сохранение полной семьи. Такой курс может и должен быть приоритетом социальной политики государства, заинтересованного в поддержании стабильности и полноценного развития будущих поколений своих граждан, естественно речь не идет о полном запрещение разводов, а в первую очередь, должны быть ликвидированы те выгоды, которые получают при разводе женщины, что во многом и служит катализатором и причиной высокого количества распада семей, приводящих к ныне печальной безотцовщине. Сегодня многим кажется, что сам институт брака рухнул и не может быть восстановлен, однако если посмотреть на статистику, то 70-80% разводов происходят по инициативе женщин, по причинам названным выше. Поэтому, если бы женщины инициировали разводы хотя бы с такой же частотой как и мужчины, то даже уже в этом случае число разводов сократилось бы в два раза, иные дополнительные меры могли бы еще более улучшить ситуацию.

Репродуктивные права.

Тема не только деликатная, но и крайне чувствительная, поскольку напрямую затрагивает самое ценное, что есть у людей - их детей. Приоритет защиты интересов детей - не является и не может являться темой дискуссий. Поэтому, говоря о репродуктивных правах мужчин, необходимо категорично соблюдать тот тонкий, но чрезвычайно важный баланс, когда интересы детей будут стоять на первом месте, но и права мужчин будут выражены достойно и качественно. В этом должно быть коренное отличие от чудовищной философии и реализации женских репродуктивных прав , словно написанных под диктовку дьявола в долгоидущем замысле истребления и деградации детей, "опущения" мужчин до уровня семенной клетки и банковского автомата и истребления в женщинах женского и материнского начал, массовое превращение женщин в детоубийц, и наконец исчезновения нации через несколько поколений. Поэтому напрашивающаяся схема: предоставление мужчинам аналогичного женщинам права просто по своему желанию отказываться от рожденных детей - была бы крайне безответственна, губительна и ставила бы мужчин на один моральный уровень с детоубийцами, это все равно что протянут дьяволу руку для рукопожатия. Вам этого хочется? Лично мне нет! И тем не менее те колоссальные проблемы, которые возникли в связи с насилием над репродуктивными правами мужчин решать необходимо. И как бы не было сложно их решать, решение у них есть. Но сразу, должен заявить, что немедленно и категорически отметаю любые намеки на возможные решения в области репродуктивных прав мужчин посредством детоубийств, то есть абортов. Аборт - тягчайшая форма преступления: жестокое убийство беззащитного нерожденного ребенка и никаких компромиссов в этой области не может быть. Что же тогда делать?

Увы, но на сегодняшний день приходится констатировать, что ситуация зашла так далеко, что при всем желании не обойтись без жестких и непростых решений, в первую очередь, на начальном этапе. Польза от них: выгода не только для мужчин, но и для детей и для всего общества в целом.

Итак, первое.

Современная идеология репродуктивных прав сделала из мужчин доноров спермы и ходячих кошельков. Мужчина полностью отстранен и лишен всяких прав в области принятия решений, женщина же напротив наделена сверх привилегиями и полной безответственностью. Решая эту ситуацию, есть смысл разбить ее на две составляющие:

1. злонамеренное использование мужчины в качестве осеменителя, путем ли обмана, путем ли насилия, с целью материальной выгоды, принуждения к женитьбе и т.д. - самая злостная форма нарушения прав мужчин. Но и меры в этом случае должны быть соответствующими, то есть жесткими и решительными. Без сомнения, мужчина в этом случае должен освобождаться (если он не хочет иного) от отцовства и всех обязанностей в связи с ним, а рожденный ребенок должен изыматься у женщины и передаваться на усыновление. Женщина же за свой поступок должна понести соответствующее наказание, которое должно быть определено уголовным и административным правом. Крайне непростая мера, но, защищая интересы ребенка, следует подумать, что ему будет лучше в полноценной морально здоровой семье, чем вместе с мамашей, готовой без зазрения совести использовать свое чадо в качестве разменной монеты торга. Снова повторяю, эта мера жестка, но ее цель не отнятие детей у матерей, а воздействие на последних, с тем, чтобы любая женщина знала, что ей НЕ УДАСТЬСЯ использовать свое чрево в корыстных целях против мужчин. Надеюсь, если женщины будут это просто знать, то не станет и самой проблемы.

2. беременность по неосторожности, наступившая в результате безответственного поведения двух сексуальных партнеров или неудачи с использованием противозачаточных средств. Этот случай, конечно, во многом сильно отличается от той ситуации, которая описана в первом пункте, поэтому и решения здесь должны быть иными. Главная их особенность должна заключаться в создании неблагоприятного климата для внебрачных рождений, постепенного преодоления тенденции увеличения рождения детей вне семьи. Однако, поскольку ситуации, которые приводят к случайным беременностям, могут быть разными, то и решения могут быть неоднозначными - от изьятия ребенка и передачи его на усыновление до вменения-таки в обязанность родителям заботиться о нем, в последнем случае все права отца на полноценное и равноправное родительство должны соблюдаться в полной мере. Возможны и иные варианты решений в данной ситуации. Их конечная цель подобрать оптимальное решение, исходя из интересов всех сторон и с учетом их возможностей и тех ситуаций, которые существуют и складываются в их жизнях на интересующий момент. В рамках этих решений ни у мужчин, ни у женщин нет полного права произвольно распоряжаться своими репродуктивными правами и обязанностями, но такая схема: а) конечно, труднее для женщин по сравнению с сегодняшней ситуацией, поскольку лишает их "права" на аборт, права единоличного отказа от своего ребенка после рожденья и налагает на нее обязанности, б) полностью не снимает с мужчин обязанностей заботиться о своих детях, но делает схему осуществления этих обязанностей (и прав!) более гибкой, в сравнении с сегодняшней, когда у мужчины вообще нет никакого выбора. Главный вопрос, кто или что должен принимать решения относительно судьбы рожденного вне брака ребенка и прав и обязанностей его родителей. Конечно, это могла бы быть некая комиссия или просто суд. Совершенно ясно, что с современной бюрократической системой все эти предложения, даже если их облачить в форме закона, на деле останутся лишь благими пожеланиями, вот поэтому-то и нужна качественная реформа государственных структур, но это тема лежит за рамками данной статьи.

Еще одна распространенная ситуация, напрямую затрагивающая права отца и ребенка, когда женщина скрывает от мужчины факт рождения от нее ребенка и оставляет его для "себя". В рамках существующего в настоящий день матриархата ребенок является полной собственностью матери, которым она вправе распоряжаться без ограничений как бездушным имуществом. Данный случай - один из них. В цивилизованном обществе ситуация сознательного рождения ребенка вне семьи и сознательное лишения его отца не может быть и не должна быть терпимой. Никакая женщина не имеет прав скрывать имя отца своего ребенка и способствовать этому должны соответствующие административные и вплоть до уголовных санкции. Более того, женщина также должна быть обязана возместить отцу весь моральный ущерб от своего поступка. Более того, в случае сознательного злостного противодействия со стороны женщины в определение отца к ней также может быть применена мера лишения ее материнских прав и изъятия у нее ребенка для передачи его на воспитание отцу или для усыновления. У каждого ребенка должен быть его собственный отец! Каждый ребенок имеет право на собственного отца, а каждый мужчина право на собственного ребенка! Если же женщина добросовестно соблюдает права отца и ребенка, то действуют нормы, применительно к родителям, родивших детей вне брака, которые были описаны выше.

Право на честное родительство.

Проблема существовала всегда, однако лишь в последнее время в связи с наделением женщин неограниченными привилегиями, она достигла крайней остроты, а благодаря все более доступному анализу ДНК, стала очевидной, ее масштабы открылись взору и превзошли все ожидания, достаточно сказать, что массовое применение таких тестов в ряде западных стран выявили, что до 30%(!) отцов воспитывают и несут материальные обязанности в отношение детей, которые их детьми не являются. В англоязычном мире эта проблема получила термин Paternity (подробнее об этом вы можете узнать на одноименном англоязычном сайте ). Можно говорить о массовом обмане отцов, хотя при этом самым жестоким образом нарушаются и права детей. Paternity Fraud как и многое другое стал следствием наделением женщин бесконтрольной и безответственной властью распоряжаться своим потомством по своему усмотрению, в том числе самостоятельно определять для своих детей отца. К сожалению, как показывают результаты исследования этой проблемы, не только сами женщины, но и многие государственные структуры, например медицинские учреждения, принимают самое активное участие в одурачивание отцов. Также, есть страны и множество штатов США, где законы полностью стоят на стороне мошенниц, превращая мужчин в рабов прихотей их госпож. К счастью, в России мужчина вправе оспорить свое отцовство, если предполагает, что ребенок не является его биологическим ребенком, это, пожалуй, единственное право в области репродуктивных отношений, которым располагает на данный момент мужчина. Поэтому мужчины, пользуйтесь этим правом, не позволяйте себя обманывать, тратить ваше драгоценное время, силы и средства. Тем не менее понятно, что в нашей стране практика проверки отцовства пока не слишком распространена как по материальным причинам (тест ДНК доступен далеко не всем), но больше по причинам чисто ментальным, и в данном случае мы снова возвращаемся к первой главе данной статьи к вопросу насколько оценивает себя мужчина: донором спермы, чековым банкоматом, образцовым исполнителем (словом, всем, что нынешняя идеология вкладывает в понятие "настоящий мужчина"). Боязнь мужчин показать себя не "настоящими", парализует волю многих из них, препятствует действиям по защите своих прав, даже в ситуациях достаточно очевидных. И как показывает практика, нередко инициатором перепроверки отцовства является другая женщина (обычно мать мужчины). Еще одно мощное препятствие для мужчины защищать свои права является высокая инфантильность многих мужчин во всем, что касается их личной жизни, жизни их семьи и т.д. Мужчина может быть великим ученным или воином, гениальным программистом или шахтером-ударником, но абсолютным профаном в личной области. Отчасти это вина генов, отчасти социализации, которая готовит мужчину меньше заботиться о себе и больше об окружающих. Что ж, в этом случае можно лишь порекомендовать таким мужчинам расширить круг своих интересов и включить в него самих себя, в настоящие время для этого имеется достаточное количество возможностей, а преодоление ранних установок, полученных в период взросления в социуме - не такое уж безнадежное дело. Среди других препятствий можно выделить культ материнства - идеологии, которая лежит в основе массового нарушения прав мужчин и детей в области отцовских и репродуктивных прав. Каждому мужчине с детства внушают сакральность, священность материнства (жаль, что в отношение отцовства внушают прямо противоположное), это одни из самых сильных установок, с которыми мужчина проходит через всю жизнь (настолько сильные, что идеологическая пропаганда прибегает к приему ассоциации любви к матери с любовью к родине). Что же делать? Стряхнуть с себя навязанный образ и понять, что он - не более чем обман (в этом Вам сможет помочь статья "Материнство: мифы и реальность" ). Кроме того, мужчины часто доверчивы, простодушны ххххххх. Вообщем, если вы не хотите жить в обмане и у вас есть достаточные основания полагать, что вас обманывают - не тяните, не откладывайте бесконечное число раз на потом решение вашей проблемы, помните, что время назад не вернешь, и повторить все с начала может уже не удастся.

Однако мужчинам необходимо не просто право переиграть свое отцовство, если дети окажутся не его, им необходима защита их прав в полной мере, что включает в себя как предупреждение преступного обмана в отношении них, так и соответствующие возмещение ущерба. Увы, но в настоящее время никаких подобных механизмов не существует, вся система стоит на страже интересов мошенниц, в то время как необходимо, чтобы сама женщина, так и все причастные лица, учреждения были обязаны сообщать отцу всю информацию о его предполагаемом потомстве, особенно в тех случаях, когда ребенок не его. Чтобы это было, должна существовать ОТВЕТСТВЕННСТЬ названных лиц. Да, да, ответственность, в том числе, и матери ребенка, ибо женщины так часто любят поговорить об ответственности мужчин, но не мешало бы им и самим иногда вспоминать о своей собственной. А что бы это было сподручнее, необходим комплекс как административных, так и уголовных мер в отношение тех лиц, которые нарушают права отцов и детей; кроме того, обманутый мужчина имеет полное право на исчерпывающую компенсацию всех моральных и материальных затрат, вызванных его обманом.

Цель описанных выше мер не сделать как можно хуже женщинам, их цель добиться того, чтобы обманывать отцов было нельзя, невыгодно как с юридической и финансовой, так и с морально-нравственной точки зрения. Каждая женщина должна твердо понимать, что подсовывать чужого ребенка своему мужу или любовнику - преступление. Лично мне хотелось бы, чтобы эта и другие проблемы в области прав отцов и мужчин в целом разрешались малой "кровью", чтобы не было нужды прибегать к суровым мерам, например, уголовного характера; так же мне не хотелось бы - и я не считаю это правильным - если бы в конце концов пришлось бы прибегнуть к такой мере, как к обязательному тесту ДНК на совместимость с отцовством сразу по рождению ребенка или еще на стадии беременности.

Безопасный труд.

Высокий уровень смертности на производстве, травматизма и профзаболеваний среди мужчин, вызван, безусловно, характером деятельности, в которой заняты мужчины. Даже в самых наиболее развитых странах мужская смертность на производстве в 10-20 раз превышает женскую, и, несмотря не громогласно провозглашаемую этими странами политику равноправия полов, более 99% на самых сложных и опасных производствах трудятся именно мужчины, и политики не спешат набирать туда женщин по специальным программам , да и сами мужчины и женщины бы этого не поняли. И в данном случае мы снова возвращаемся к проблеме самосознания мужчин: оценки самих себя как существ меньшей стоимости, существенно меньшей стоимости, чем женщины и иные категории населения. Получается парадокс: крепкий здоровый и квалифицированный мужчина, приносящий основную пользу бюджету, а значит и всему остальному обществу, оказывается самым дешевым элементом человеческой цыпочки. Но это не было бы возможно, если бы сами мужчины не позволяли так к себе относится, а все остальные бы с этим не соглашались. И не использовали бы это! Так уже совершенно конкретно и недвусмысленно установлено, что компании тратят основные средства в области безопасности на охрану труда женщин и экологическую безопасность, но гораздо меньше на безопасность труда мужчин. Почему компании тратят значительные средства на охрану труда женщин и окружающей среды - объяснять полагаю лишний раз не надо. Вопрос, почему работодатели имеют возможность экономить на безопасности и здоровье мужчин? Все по той же причине, только с обратным знаком: за это никто не борется. Нет таких структур, общественных ли, или государственных, которые боролись бы конкретно за охрану труда мужчин, за соблюдения именно прав мужчин на производстве. Работодатели во всем мире этим пользуются и даже в самых эмансипированных странах сохраняют целые отрасли экономики с чисто мужским контингентом, что позволяет им здорово экономить, таким образом, в пику феминисткам, которые вопят, что мужчины получают зарплату больше, чем женщины, с учетом высокой мужской смертности и травматизма, не трудно будет подсчитать, что мужской труд недооценивается и обходится работодателям дешевле , чем тот же самый труд, если бы им были заняты женщины. Так в чем же выход? Первое, выход все в том же повышении самосознания мужчин и отходе от психологии самоуничижения. Второе, в принятие как факта универсальной формулы о том, что у мужчин нет отдельных проблем, ибо каждая отдельная проблема является следствием целого пренебрежительного отношения к правам мужчин, к их благосостоянию, к их достоинству. Первый пункт - это изменение отношения к себе самих мужчин, их самосознания, внутренний философии, которое от частного обязательно потянет за собой все общее, которое является ныне враждебным и деструктивным к каждому конкретному мужчине и к большинству мужчин в целом. Второй пункт - это активная деятельность в рамках Мужского движения, где вопрос об охране труда и безопасности мужчин на их рабочих местах будет таким же существенным как и все остальные, это создание специализированных мужских организацией, своего рода мужских профсоюзов, нацеленных на защиту прав и здоровья мужчин в сфере занятости. Активная общественная деятельность вынудит и государство исполнять свои функции, записанные в Конституции и других законах, перестав относится к мужчинам как к негражданам. Цель каждого отдельного мужчины требовать для себя таких условий работы, которые бы обеспечивали ему наилучшую безопасность, а цель общественных и государственных структур побуждать к этому всех работодателей и следить за тем, как они выполняют свои обязательства, но я бы покривил душой, если бы не признал, что низкая самооценка мужчин является причиной частого наплевательского отношения мужчин к собственной безопасности и не использование даже тех мер и средств безопасности, которые имеются у них в наличии. Придумать в данном случае что-то сложно, а может и невозможно, разве что не внушать с детства будущим мужчинам, что их конечная цель - смерть, неважно в борьбе за что. Короче: мужчины, вы не расходный материал - помните об этом.

Здоровье.

Положение с состоянием здоровья мужчин в России можно охарактеризовать как гуманитарную катастрофу или предкатастрофу - это кому как нравится: низкая продолжительность жизни, высокий уровень смертности: мужчин умирает больше по всем основным видам заболеваний, достаточно сказать, что большинство мужчин умирают в трудоспособном возрасте. Все это ставит под угрозу существование самой нации, однако до сей поры дело ограничивается лишь простой констатацией фактов или даже насмешками, что не может не вызывать подозрения фактического геноцида, точнее андроцида мужского населения страны. В этих условиях просто необходимы долгосрочные и эффективные меры по исправлению ситуации. К сожалению, в этой статье их можно только предложить, а не осуществить.

Комплекс мер по улучшению здоровья мужчин можно разделить на три основных составляющих: 1)улучшение общего положения мужчин, о чем будет написано в других главах этой статьи; 2) отношение к своему здоровью самих мужчин и их близких; 3)собственно само здравоохранение.

Начну со здравоохранения. Должно ли здравоохранение специально заниматься проблемами мужчин? Учитывая уровень здоровья мужчин, ответ выглядит очевидным. Необходимо создавать полноценное мощное и квалифицированное направление в медицине, которое будет исследовать мужское здоровье и лечить мужчин, направление, которое будет заниматься лечением не только половой сферы мужчины, хотя это тоже важно, а заниматься всем комплексом мужских проблем. Особое место должно занять исследование здоровья мужчин с созданием научных центров по проблемам мужского здоровья. Таким образом, могла бы быть преодолена грань отношения к мужскому здоровью как к чему-то несущественному, следствием чего является широко распространенное представление в том числе и среди мужчин, что у мужского здоровья нет больших проблем, что проблемы со здоровьем это удел женщин и стариков. Не сомневаюсь, что качественные исследования в области мужского здоровья смогли бы открыть подлинную картину и дать наконец ясный ответ, почему мужчины раньше умирают, чаще заканчивают жизнь самоубийством и так далее. Увы, но, к сожалению, на сегодняшний день даже "светилы" в области здравоохранения не могут дать точный ответ о причинах высокой мужской смертности. Я думаю, что после того, как исчезнет пренебрежительное отношение к мужскому здоровью и как следствие начнется работа над решением его проблем, на многие вопросы найдутся вполне адекватные ответы.

Конечно, тема эта достаточно сложная и специфичная и писать ее должен был бы специалист, поэтому я не стану утомлять читателя множеством советов, которые требуют специальных знаний, но один я позволю себе высказать. Речь идет о сердечно-сосудистых заболеваниях, которые являются главной причиной смерти мужчин сегодня, а в России так мужчин в предпенсионном трудоспособном возрасте. Проблема эта сложная и достаточно многоохватная, однако развитыми странами уже достаточно эффективно отработаны методики лечения, которые позволяют продлевать жизнь таким больным на несколько лет, наибольшая сложность этой проблемы заключается в том, что в основной массе российские мужчины лишены возможности получать необходимую помощь, уже одно эффективное применение которой способно увеличить среднюю продолжительность жизни мужчин в России не меньше, чем на пять лет. Согласитесь, это очень существенный вклад в здоровье нации, конечно, если мужчин считать частью нации, а не ее изгоями. Конечно, я прекрасно понимаю, что упомянутые меры требуют очень значительных средств, однако если их хватает для того, чтобы Шайгу вез тонны медикаментов, амуниции, продовольствия и даже передвижные госпитали за тридевять земель, то здоровье собственных граждан может и должно быть делом государственных интересов, а когда речь идет о чрезвычайном положении со здоровьем граждан страны, то речь должна идти и соответствующих государственных интересах.

Что касается отношения мужчин к своему собственному здоровью, то оно тесно переплетается с культурой, сложившейся в обществе, которая формирует отношение к своему здоровью как самих мужчин, так и остального общества. Если в обществе мужчины рассматриваются как малоценный субъект, то система его установок соответственно ориентируют на максимальное использование мужчин в качестве рабочей и военной силы с наименьшими затратами, в том числе и на поддержание своего здоровья. И, например, антиалкогольные кампании не должны вводить в заблуждение, ибо конечная цель их всех повысить производительность мужчин, а вовсе не способствовать улучшению их здоровья, в противном случае пришлось бы заниматься тщательным анализом причин, побуждающих мужское население к злоупотреблению алкоголем. К той же категории относятся призывы в основном к молодежи заниматься спортом, ибо конечной их целью является получение качественного пушечного мяса. Все это не означает, что не следует заниматься спортом или злоупотреблять алкоголем, вопрос только для кого - для себя или для тех, кому на самом деле плевать на ваше здоровье, но они хотят получить от вас максимальную выгоду? Последнее вновь вытекает из самосознания мужчин, ощущение ими своей ценности и значимости.

Право на право.

Не слишком ли привычным стало для нас, что Россия - зековская страна, страна тюрем и лагерей, где уголовная культура и фольклор пропитали менталитет всего общества снизу до верху? Сериалы с "благородными" бандитами идут по телеэкранам в прайм-тайм, песни соответствующего содержания звучат из радиоприемников, а речь наша густо разбавлена уголовным жаргоном. Мало кто может похвастаться, что кто-либо из его родственников, друзей или знакомых когда-либо не сидел.

После прихода большевиков к власти, в стране с до того низким количеством заключенных на душу населения, была создана гигантская система ГУЛАГа, предназначенная для переварки через себя миллионов и миллионов лиц мужского населения. И хотя ГУЛАГа уже давно нет, и более десяти лет назад были объявлены демократия и свобода, но гигантская пинициарная система живет и процветает, более того, современная демократическая Россия по количеству заключенных умудрилась даже обогнать СССР последних лет его существования, в итоге в местах заключения постоянно находятся около миллиона человек, а с учетом ротации в следственных изоляторах, за год через тюремные стены проходит не менее двух миллионов человек, почти все они - мужского пола. Оттуда к нам они возвращаются со сломанной психикой, СПИДом и туберкулезом. Не пора умерить аппетиты судебно-исполнительной системы?

Да, чтобы из зековской Россия стала просто цивилизованной страной? Разумеется, предвижу возражения по поводу высокой преступности. Во-первых, преступность сама по себе не снизится, необходим комплекс мер по ее снижению, в том числе, реформирование всей правоохранительной системы, начиная от судов и кончая местами заключения! В итоге гражданин должен получить справедливый и беспристрастный суд, а так же адекватные меры наказания, которые не способствовали бы тому, чтобы он и в дальнейшем совершал преступления! Во-вторых, преступление преступлению рознь: существуют преступления, которые заслуживают сурового наказания, но существуют и ряд тех, которые заслуживают иных мер воздействия, не связанных с тюремным заключением - практика сажать всех и как можно больше должна уйти в прошлое, ибо это противоречит интересам общества. Разгрузив тюрьмы можно заняться и коренным улучшением условий содержания заключенных, ибо то, в каких условиях они находятся там, прямо или косвенно влияет на состояние всего общества, не говоря уже о том, что речь идет просто о гуманном отношении, что в нашем обществе особенно к лицам мужского пола не очень характерно. Однако серые и изможденные лица заключенных, которые мелькают в уголовной хроники, могут и должны уйти в прошлое.

Особое отношение к судебной системе. В настоящее время она не выполняет своих функций и отличается крайнем непрофессионализмом и предвзятостью, проще говоря у обычного человека, особенно если он мужчина, практически нет шансов на справедливое и честное рассмотрение своей проблемы, будь то уголовное дело или спор вокруг семейного права. Разумеется, проблема эта сложная и не описывается просто в нескольких абзацев. Но невозможно не отметить самые очевидные вещи. Первая из них - тотальная феминизация судов. Почему на судейские места посадили почти исключительно женщин, можно лишь догадываться, но ясно, что эта ситуация является ненормальной. Конечно, одно только привлечение большего количества мужчин на судейские должности не решит самой проблемы: суд должен быть профессиональным, независимым и в то же время зависимым от закона в полной мере. Большую роль в реформе судопроизводства могло бы сыграть дальнейшее внедрение суда присяжных, хотя сама по себе эта мера также неоднозначная и не является панацеей, уже хотя бы потому, что в наших условиях суд присяжных - это фактически жюри "домохозяек", хотя задумывался он как часто гражданского самоуправления, осуществляемого совершеннолетними дееспособными мужчинами.

Особое внимание следует уделить подросткам, ибо им в будущем быть либо преступниками, либо добропорядочными гражданами страны, поэтому от отношения государства и общества к "оступившемуся" подростку во многом зависит его дальнейшая судьба, но и наша судьба также. Естественно разные пути приводят подростков на ниву криминала, да и сами подростки разные, поэтому единого рецепта работы с ними, их перевоспитания нет. Но то, что напрашивается в первую очередь - это разделение судопроизводства для несовершеннолетних в отдельную категорию, то есть создание ювенальной юстиции. Второе следует по возможности пересмотреть практику заключения подростков в колонии, подобные колониям для взрослых, хотя бы до шестнадцати лет. Следует все же отдавать себе отчет, что в этом возрасте молодой человек, в силу не до конца сложившейся личности и не завершенности социализации, не может в полной мере нести ответственность за свои поступки наравне со взрослыми, напротив ее должны разделять те, кто призван в той или иной степени отвечать за данного молодого человека вплоть до достижения им соответствующего возраста - от родителей до школы и т.д., но особо следует подчеркнуть недопустимость применения к подросткам такой меры наказания, как заключение в колонии, за "легкие" преступления - в данном случае необходима проработка совершенно иных мер перевоспитания.

Отдельную проблему для мужчин представляют ложные обвинения, прежде всего в сексуальных преступлениях. Конечно, эта проблема напрямую связана с профессиональной работой правоохранительной и судебной системы, но она также касается и ответственности лиц, которые прибегают к такого рода заявлениям. Обесцененность мужской жизни, заниженная самооценка мужчин ведут к тому, что они сами и общество в целом часто крайне негативно относятся к тем мужчинам, которых обвиняют в сексуальных преступлениях, нередко лишая их презумпции невиновности, но в то же время, как правило, вообще никак не оценивают или оценивают очень слабо факты ложных обвинений. Конечно, понятно, что эта тема не проработана достаточно в общественном сознании, у подавляющего большинства людей нет реального представления, насколько велика эта проблема, однако повышение мужского самосознания и чувства собственного достоинства, могли бы сыграть и в данном случае решающую роль, устранив к проблеме ее известное пренебрежительное отношение. Если говорить о практических мерах в этой сфере, то здесь стоит подчеркнуть без обиняков, что обвинение в изнасилование или педафилии влечет за собой суровое наказание и не только уголовного порядка и тем страшнее, когда такое обвинение выдвигается против невиновного человека, разрушая его жизнь. Следовательно, и наказание за ложное обвинение должно быть адекватным, то есть таким, какое бы получил человек, будь он признан виновным, плюс должны быть полностью возмещен весь материальный и моральный ущерб пострадавшему лицу, которым в данном случае является несправедливо обвиненный мужчина. Увы, но до сей поры женщины практически везде и всегда безнаказанно уходили от последствий ложных обвинений, что всегда рождало и продолжает рождать чувство безответственности. Этому можно и нужно положить конец.

Если затрагивать конкретно существующее право, то, прежде всего, следует выполнять его правило о равенстве Всех перед законом. В связи с чем хотелось бы выделить существующие в нынешнем УК поблажки для женщин с малолетними детьми. Исходя из презумпции отцовства, думается, что мужчины, у которых имеются дети, должны обладать точно такими же правами, как и женщины. Ну а женщины, совершившие тяжкие преступления, особенно речь идет об убийствах мужчин, не должны прятаться за щирму своего пола, избегая адекватной ответственности, а нести наказание в полном объеме в соответствие с законом.

СМИ и киноискусство.

СМИ и киноискусство имеют давнюю традицию очернять и порочить образ мужчин, подавать его в негативном, искаженном виде, вырабатывая у зрителя устойчивое восприятие мужчины как недочеловека, который только и может быть либо бандитом, либо алкоголиком, либо дебилом и тд. Подобное положение вещей наносит гигантский вред, как самим мужчинам, так и обществу в целом, и мириться с этим далее невозможно. Однако просто наложить тот или иной запрет не всегда так просто как иной раз кажется, ибо в этом случае всегда остро стоит вопрос о свободе слова и свободе художественного самовыражения. Вполне можно допустить, что режиссер или писатель выполняет не политический заказ, а реализует свой творческий замысел, просто его, как и всех иных мужчин, воспитали в духе самоуничижения. Короче, проблема сохранения демократии и одновременного прекращения очернения мужчин - является острой и труднорешаемой проблемой. Можно ли вообще найти подход? Безусловно, эту проблему не решить одним махом, но если разбить ее на несколько частей, то можно попробовать найти к ней подходы, как говориться, не выплеснув вместе с водой и ребенка. Первое, к чему можно и нужно отнестись непримиримо - даже пожертвовав правами на свободу самовыражения - к той продукции, которая направлена на формирование комплекса неполноценности у детей и подростков мужского пола, тем более что большая часть такой продукции с "плохими" мальчиками, которые плохо учаться, плохо себя ведут и т.д., особенно на фоне и в сравнение с их сверстницами - является чисто идеологической и производилась в свое время по политическому заказу, пусть даже и известными мастерами. В защите прав детей и подростков не может быть компромиссов и мелочей, и делать себе имя, славу, деньги, унижая достоинство тех, кто в силу возраста не может в полной мере противостоять таким попыткам, является крайне недостойным и позорным.

Второе - это то, что касается взрослых мужчин. По телеэкранам идет реклама, где красотка направо и на лево "мочит" мужчин, которые там ассоциируются с проблемами, идет сериал с названием "Все мужики сволочи"… Каким указом или распоряжением навести здесь порядок? Мужчины, которые с детства привыкли, что их положено без конца чернить, спокойно взирают на эту продукцию, а ее создатели без зазрения совести продолжают ее производить. Не надо быть наивным, что бы предположить, что этой фабрикой управляет не только творческий замысел или рейтинг, но также и все тот же пресловутый социально-политический заказ, направленный на уничижение мужской части населения, на ее моральную деградацию, на подавление личности. Но в итоге выход из данной ситуации может быть по большому счету, только один - тот, что описан в самом начале этой статьи: повышение самосознания мужчин, обретения чувства собственного достоинства, НЕ СМОТРЯ, ВОПРЕКИ всем факторам, которые этому препятствуют. Это - вполне достижимая цель, если каждый мужчина поставит ее перед собой и начнет к ней стремиться. Движение к ней может начаться с единственной мысли, что ты - не дерьмо, а человек, как бы тебе не пытались внушать обратное с детства. Придя к такой мысли в конце концов можно в нее и поверить, это не так уж и сложно как кажется на первый взгляд. Хотя внутренняя работа по восстановлению самоуважения может занять не один год, но она крайне необходима и никто за вас ее не сделает. После того как вы почувствуете себя человеком, вам не захочется смотреть передачи, фильмы, где глумятся над вам подобными, и их рейтинг упадет, затем вам захочется выразить открытый протест против такого положения вещей. Сначала над вами будут смеяться и обвинять вас в отсутствие чувства юмора, но если вы будите настойчивы, им придется пойти вам на встречу.

Образование.

Образование, а также детское дошкольное и школьное воспитание являются важнейшими (не умоляя роли семьи) факторами в определение будущего страны и ее народа, в разрешение тех, проблем, которые встают перед обществом, ибо все мы родом из детства . Установки, паттерны, ролевые модели поведения, полученные и усвоенные в детстве являются наиболее сильными и живучими, которые сопровождают человека на протяжении всей его жизни, и изменить которые является наиболее сложной задачей. Примерно то же самое касается и знаний, которые дает будущему человеку школа, ибо известно, этот возраст является самым оптимальным для усваивания нужной информации, поэтому то, что человек получит в школьном возрасте, будет сопровождать его на протяжении оставшейся жизни, даже если большинство из заученного, будет просто забыто. В то же время если человек, не получит какие-либо необходимые знания в школьном возрасте, то в дальнейшем, те же знания и навыки ему будет получить и усвоить гораздо сложнее, и потребует это гораздо больше сил и времени. Последнее напрямую соотносится с теми проблемами образования юношей, которые были подняты в статье "Дискриминация мужчин" а также "Самый молчаливый пол" . Жизнь изобилует многочисленными примерами, когда расставшись с антимужской системой образования, молодые мужчины уже самостоятельно добирали необходимые им знания. Но как я уже упоминал выше за подобные игры в "догонялки" всегда приходится платить свою цену. В нашем случае ценной является общее снижение образованности населения, в первую очередь, в качественном отношение, что напрямую влияет на жизнь нашей страны и благополучие ее народа. В чем же основная проблема? Такова реальность, что существует возраст, когда будущий человек не в состояние самостоятельно определять свои приоритеты в собственном воспитании, социализации и образовании - это за него делают взрослые: родители и педагоги, именно в их руках находится власть над будущем каждого молодого человека, и практически, если не все, то очень многое в его будущей жизни зависит от того, как они распорядятся этой властью.

В этой связи основной проблемой воспитания и образования мальчиков и юношей является тотальная феминизированность данного процесса, в результате чего будущие мужчины оказались в буквальном смысле в "бабьем царстве". Я уж воздержусь от рассуждений, способны ли женщины вообще воспитывать детей и тем более давать им качественное образование, но что не вызывает сомнений, и это показала практика, женщины не в состоянии да и не хотят понимать особенности мужского поведения, менталитета, часто списывая эту свою неспособность на "дефективность" будущих мужчин. Следовательно, дефеминизация образовательной сферы - является важнейшей и ключевой задачей современного российского общества, конечно, если оно заинтересовано в своем будущем, в благополучии своих детей и в своей благополучной старости. Речь не идет о полном изгнании женщин из образования, но если соотношение мужчин и женщин станет хотя бы равным - это будет уже большой прогресс, а будущее покажет, как действовать в дальнейшем. Следовательно государство и общество в рамках реформы образования должно выработать комплекс мер по привлечению в образование мужчин. В этом плане кроме пресловутой низкой зарплаты, необходимо сломать еще и психологический барьер, возведенный за все прошедшие десятилетия, который препятствует проникновению мужчин в образовательный процесс, создать благоприятный климат, косплекс стимулирующих мер.

Второе важное условие в современном образование это замена методик, адаптированных к девичьим мозгам на те, которыми способны заинтересоваться и юноши. Задача непростая, ибо круг интересов и разброс "границ восприятия" у юношей значительно шире, чем у девушек, но для ПРОФЕССИОНАЛОВ она не является неподъемной, а вполне даже выполнимой.

Важнейшим шагом в реформе образования, направленного на улучшения образования и воспитания будущих мужчин могло бы послужить возвращение к практике раздельного обучения обоих полов, на начальном этапе по желанию родителей и самого ученика, в дальнейшем такой способ обучения мог бы стать основным. Необходимость раздельного обучения - это один из важных элементов в кампании по прекращению травли учеников мужского пола, которое часто осуществляется за счет негативного для них сравнения с женской половиной класса. Сами собой устранятся и другие негативные моменты. Ведь образование у нас формально бесполое, а психология у юношей и девушек разная, кроме того, как известно, девушки физически созревают раньше юношей, что может создавать в восприятие молодых мужчин ложное представление о большем совершенстве девушек по сравнению с ними и вести к заниженной самооценки и формированию комплексов неполноценности. Наконец раздельное обучение смогло бы эффективно способствовать применению методик обучения, предназначенных для конкретного пола.

К сожалению, та реформа образования, которая проводится в настоящая время, не затрагивает ни один из вопросов, поставленных в данной главе, тем самым подтверждая приверженность государства политики антимужской профеминистической политики в данной сфере,

Пенсия.

Вопрос неоднозначный, поскольку равенство в данном случае не означает равенство как таковое. Так если увеличить срок выхода на пенсию для женщин до 60 лет и установить таким образом формальное равенство, ничего по сути не измениться - женщины смогут жить на пенсии 12 лет, а мужчины, согласно последним статистическим данным, по-прежнему не смогут до нее доживать. Поэтому совершенно справедливым было бы с увеличением пенсионного возраста для женщин, понизить пенсионный возраст для мужчин где-то до 45-50 лет. Но понятно, что это совершенно нереально. В идеале желательно создать такую систему пенсионного страхования, чтобы человек сам мог выбирать с какого возраста ему выходить на пенсию, естественно при наличие достаточной страховой суммы, или же человек может продолжать работать до неопределенного возраста, пока хватит сил - в последнем случае необходимо продумать меры, которые бы способствовали наименьшей дискриминации человека уже по возрасту.

И наконец общий совет ко всем мужчинам.

Не молчать, а высказывать свою позицию, прямо и откровенно, называть вещи своими именами. Помните, что настоящий мужчина - этот не тот, который делает вид, что у него все зашибись или говорит только, то, что от него ждут, следуя навязанным правилам, типа "мужчине не пристало…", а тот, у кого хватает смелости говорить, что он думает по тому или иному поводу на самом деле - для этого необходимо гораздо больше мужества! Уясните, что ваши оппоненты (а правильнее сказать, ваши враги) рассчитывают на ваше молчание, используют вашу бездеятельность, надеются, что каждый их выпад вы оставите безответным, испугавшись прослыть не "настоящим мужчиной" - не делайте им такого подарка!

А для того, чтобы ваши оппоненты не имели ни малейшего шанса одолеть вас, приобретайте необходимые знания, они вам помогут не только в спорах, но и в понимание истинного положения вещей и поиска путей выхода. И на начальном этапе сайт Мужской Альманах может оказать вам большую помощь в вашем начинании.

Включайтесь в активную деятельность, помните, что нарушения прав мужчин, затрагивают всех мужчин без исключения, и, если ваши права пока еще не были нарушены, то это не значит, что они не будут нарушены в дальнейшем, но в таком случае вам грозит остаться один на один с вашими проблемами. Чтобы этого не случилось, ищите своих единомышленников, терпеливо объясняйте другим мужчинам, что стало очевидным для вас, и тогда пусть не все, но многие мужчины станут вашими союзниками, на которых вы сможете положиться в трудные минуты вашей жизни. Если Вам безразлична собственная судьба, подумайте о своих сыновьях и внуках, какое будущее их ждет. Если не ради себя, то ради их Вы еще сможете успеть изменить существующий антимужской мир в лучшую сторону.

Распространяйте информацию всеми доступными средствами. Если у вас нет доступа к телевидению, радио и газетам, вы всегда можете использовать интернет, например, создать свой сайт, где обнародовать свой собственный взгляд, на стоящие перед мужчинами проблемы, опубликуйте свои статьи, заметки на других сайтах, чем больше, тем лучше; выложите их на многочисленных интернет-конференциях. Чем больше людей будут знать и понимать те проблемы, которые волнуют вас, тем быстрее в обществе произойдут необходимые сдвиги.

Не бойтесь прямо защищать свои права, перед чиновником или перед женщиной. Не давайте ни одного шанса не тем не другим нарушать ваши права и законные интересы. Не падайте духом в случае неудач, перед вами не будет пути, выстланного розами: даже неудачи - это бесценный вклад в вашу будущую победу. Помните, что сказал по этому поводу Ганди:

"Сначала они игнорируют Вас. Потом они смеются над Вами. Потом они борются с Вами. Потом Вы побеждаете"

Удачи!


Эмоциональный террорист

Эти ссылки ведут к различным страницам

Эмоциональный террорист
Кетлин Паркер .
(перевод с английского)

Те из нас, кто работает в области домашнего насилия, ежедневно сталкивается с трудной задачей работы с женщинами в проблематичных семьях. В моей работе с домашнем насилием, мне пришлось признать, что существуют женщины, вовлеченные в эмоциональные и физические взаимоотношения, которые проявляют свое поведение вне ожидаемых (и приемлемых) границ обстоятельств. Такие женщины, побуждаемые глубокими чувствами мстительности и враждебности, ведут себя в манере, которая является особенно разрушительной, разрушительной к самим себе, равно как и к некоторым или всем членам семьи, превращая плохую ситуацию в семье в еще худшую. Эти женщины, которых я имею ввиду, лучше всего характеризуются как "семейные террористы".

В моем опыте мужчины также способны вести себя как семейные террористы, но мужское насилие имеет тенденцию быть больше насильственным и взрывным. Мы располагаем множеством исследований о мужском насилие, но очень малым количеством, почему и как женщины являются насильственными. Это походит на заговор молчания относительно огромных цифр насилия, выказываемого женщинами. Поскольку семейный терроризм - тактика, используемая в основном женщинами, то и моя работа в области домашнего насилия, в основном, ведется с женщинами.

Потенциал для семейного терроризма может дремать на протяжении многих лет, проявляясь в полную силу только под воздействием определенных обстоятельств. Я нашла, что во многих случаях ими может служить развод или угроза развода, которые пробуждают разрушительную активность террориста. Существенно важно понимать, что до развода террорист играет роль в семье, которую никак нельзя обозначить пассивной. Террорист - член семьи, чьи капризы безраздельно властвуют, чьи прихоти и действия определяют эмоциональный климат домашнего хозяйства. В данном подходе террорист может быть описан как семейный тиран, поскольку в пределах семьи такая женщина осуществляет власть и управляет эмоциями других членов семьи.

Семья эмоционального террориста может быть характеризована как насильственная, дисфункциональная, и несчастная, но это - террорист или тиран, прежде всего, ответствен за инициирование конфликта, впечатлительные театральные вспышки на предопределенно спокойные ситуации, или (более тонко и незримо) незаметное манипулирование другими членами семьи с помощью чувства вины, хитрых колкостей, и едва различимых провокаций. (Тихий террорист-манипулятор - наиболее плохо обнаруживаемый террорист. Через тонкое создание бесконечной суматохи, этот террорист может фактически вести других членов семьи к алкоголизму, наркотической зависимости, к взрывному поведению и суициду. Другие члены семьи, поэтому часто ошибочно воспринимаются как "семейная проблема", а скрытый террорист как святая женщина, которая стремится помещать этому)

Пока семья остается вместе, хотя такой союз вряд ли назовешь счастливым, террорист сохраняет ее власть. Однако часто распад семьи грозит расколоть владение террориста и, следовательно, уменьшить ее власть. Распад семьи поэтому - часто такое время, когда террорист чувствует наибольшую угрозу и поэтому наиболее опасен. В таком состоянии страха семейный террорист стремится к достижению определенной цели. Существует много возможных целей для террориста, включая: восстановление семьи, уверенность, что дети останутся под контролем террориста или активное разрушение супруга или экс-супруга террориста эмоционально, физически и материально.

Возьмем экстремальный пример, так, когда Гитлеру стало понятно, что выиграть войну было уже невозможно, он приказал его оставшимся войскам разрушить Берлин: если он не может дальше править, тогда он чувствует, что лучше для его империи разделить его собственное персональное разрушение. Схожим образом, семейный террорист, теряющий или потерявший власть, может пытаться вызвать крушение (в некоторых случаях смерть) других членов семьи.

Семейный террорист, подобно политическому террористу, мотивирован достижением цели. Пытаясь "разоружить" семейного террориста, важно, чтобы профессионал начал вмешательство, пытаясь установить и понять цель террориста.

Источник цели террориста, как и в случаях с политическим террором, обычно происходит от определенной "законной" обиды. Законность обиды может быть расценена в терминах праведного чувства гнева в ответ на фактические несправедливость или ущерб, или законность может существовать исключительно в голове террориста. Реальная ли эта законность или воображаемая, обида стартует как движущая сила, которая мотивирует террориста. Один из признаков эмоционального террориста - то, что это побуждение имеет тенденцию быть одержимым по своей природе.

Откуда эта навязчивая идея? Почему она - очень мощный двигатель? Во многих случаях, когда террористом движет обида на супруга, действительность имеет очень мало общего с обидой на супруга. Хотя террорист может знать лишь голословно поступок супруга, боль от этого поступка (реальная или воображаемая) является несомненным эхом прошлого, зеркальным отражением некоторых болезненных ситуаций в детстве террориста.

Я не станут описывать здесь во многих деталях типы детства террориста, которые в последующем создают террориста. Я скажу однако без сомнения, детство террориста, однажды понятое, может рассматриваться как насильственное (эмоционально или физически). Также террорист может быть расценен как "склонный к насилию" индивидуум. Я определяю склонную к насилию женщину, как женщину, которая, в то время пока она жалуется, что является невинной жертвой злого умысла и агрессии всех иных обстоятельств ее жизни, фактически является жертвой ее собственного насилия и агрессии. Насильственное и тяжелое детство имеет тенденцию создавать склонность к насилию (склонность на всех уровнях: эмоциональном, физическом, интеллектуальном, нейрохимическом), склонность, которая заставляет индивидуума воссоздавать ситуации и отношения, характеризуемые дальнейшим насилием, дальнейшей опасностью, дальнейшим страдание, дальнейшим причинением боли. Таким образом, прежде всего, остаточная боль, идущая из детства - и только во вторую очередь боль, происходящая из текущей семейной ситуации террориста - служит мотиватором для террориста. Есть что-то патологическое в мотивациях террориста, поскольку они основаны не столько на реальности как на перевернутой, искаженной действительности.

Поскольку эмоциональный террорист - склонный к насилию индивидуум, увлеченный насилием, действия террориста могут быть поняты как действия наркомана. Когда семья была вместе, любое количество нездорового аппетита и наклонностей террориста имели возможность реализовываться. Когда же семья распадается, террорист приходит в отчаяние, становится одержим навязчивой идеей, зациклен на ней, испытывает состояние схожее с наркотической "ломкой".

Одержимость и однобокость восприятия - являются, возможно, наиболее важной особенностью поведения эмоционального террориста. Кроме того, степень этой однобокости, для практикующего врача или юриста, возможно, самая важная мера и индикатор того, насколько действия террориста способны стать экстремальными.

Любой человек, страдающий от неблагоприятной ситуации в семье, или от краха брака или отношений, будет испытывать некоторую боль и отчаянье. Сравнительно сбалансированная в психологическом отношении персона будет воспринимать не только свои чувства, но и то, что испытывают и чувствуют другие члены семьи. Для примера, разумные родители, сталкиваясь с разводом, будут в большой степени озабочены эмоциональным благополучием их детей, чем их собственным. Но только не эмоциональный террорист.

В случае с семейным террористом только один человек страдает, только один человек испытывает боль, только с одним человеком несправедливо обходятся - и этим человеком является непосредственно сам эмоциональный террорист. Террорист не имеет никакого сочувствия и чувствует только ее собственную боль. В этой манере, способность террориста чувствовать является нарцистической, солипсической и фактически патологической.

И снова, я не буду пытаться здесь детализировать факторы в детстве, которые приводят к возникновению эмоционального террориста. Что является очевидным, однако, в ограниченной или несуществующей способности террориста признать чувства других людей, что эмоциональность и восприимчивость террориста, в критических стадиях детского развития, были заторможены в своем развитии и не вышли за границы своего Я, ввиду самых разнообразных причин. Позже, взрослый террорист продолжал создавать отношения, которые были, на некотором уровне, не истинными отношениями, но воспроизведением детской боли, сценариев и ситуаций. В течение отношений, эмоциональный террорист не вел себя искренне в ответ на эмоции других членов семьи, но корыстно использовал их для создания очередной программы террора.

И когда отношения сталкиваются лицом к лицу с развалом, террорист знает только ее собственную боль и гнев и, не испытывая никакого сочувствия к другим членам семьи, будет целеустремленно преследовать ее цель, будь то воссоединение, крушение или месть. Объективности очень мало или она отсутствует совсем. Вместо этого террорист живет в замкнутом мире чисто субъективной боли и гнева.

Поскольку совесть определяется в значительной степени пониманием чувств других людей, также как своих собственных, поведение эмоционального террориста часто может быть описано как не имеющее совести. При недостатке совести, ложь - опасный потенциал истинного террориста, и в моей работе степень совести - отличная мера предсказания разрушающего потенциала террориста.

Дополнительный фактор, делающий террориста столь опасным, является факт, что террорист, пока явно маниакально преследует ее цель, чувствует подпитку ощущением всемогущества. Возможно, она и вправду воображает себя всемогущей, когда, в действительности, она находится в положении бессилия (как в случае потери контроля над семьей в результате развода).

Безотносительно источника ощущения всемогущества, террорист верит в собственную неудержимость и не связан ограничениями или совестью или сочувствием, верит, что никакая (для самого террориста или членов ее семьи) цена не является слишком высокой для достижения ее цели.

Террорист и действия террориста не ведают границ. (Оценка степени "безграничности" террориста представляет самую большую проблему для моей работы). В своем намерении достичь цель (возможно, "достичь любой ценой" будет наиболее аккуратно описывающая фраза), террорист часто идет на самые разные шаги: преследование супруга или экс-супруга, физические нападения на супруга или на новых партнеров супруга, звонки по телефону всем взаимным друзьям и бизнес партнерам супруга в попытке разрушить репутацию супруга, фабрикация криминальных обвинений против супруга (включая мнимые побои и совращение детей), организация преднамеренно неудачных попыток самоубийства с целью манипуляции, кража детей, разрушение супружеской собственности, убийство супруга или детей как акт мести. В моем опыте и мужчины, и женщины в равной степени виновны в вышеупомянутом поведении, но в целом, ввиду того, что мужское дисфункциональное поведение изучается и о нем известно, люди не понимают, что в данном типе насильственного поведения в той же самой степени виновны и женщины. Поэтому мое определение "семейный террорист" или "эмоциональный террорист", это: женщина или мужчина (но в этой работе я говорю только о женщинах), кто патологически мотивирован (нерешенными тенденциями, идущими от проблем в детстве) и патологически нечувствителен к чувствам других членов семьи, одержимо стремится через неограниченное действие достигнуть разрушительной (и потому патологической) цели в отношении других членов семьи.

Конечно, этот профиль определения относится к индивидуумам в различных степенях. Много людей, несчастных в рамках их взаимоотношений или в результате краха взаимоотношений, могут впадать в периоды "иррационального" поведения. Террориста характеризует то, что мстительное и разрушительное поведение является постоянным; моменты спокойствия и периоды ясности - лишь временные затишья в шторме.

Есть также женщины, которые, перенося огорчение и нищету в течение или после продолжительных отношений, кажутся гораздо более склонными к саморазрушению, чем разрушительными к кому - либо еще. Для мужчины, намеревающемуся разорвать отношения с женщиной данного типа, сама мысль о том, чтобы оставить ее кажется трудной и невыполнимой, ввиду постоянных жалобных заявлений типа: "Я не смогу жить без тебя" и "Без тебя я умру". Безусловно, много женщин существуют в чрезвычайной зависимости в их отношениях, кто, возможно, жестоко пострадали от эмоционального предательства в течение их детства и искренне считают, что их жизнь за рамками их взаимоотношений могла бы стать одинокой и невыносимой.

Такую женщину трудно оставить и мужчина, пытающийся это сделать, может испытывать чувство ответственности за нанесение смертельного удара своему патетически несчастному партнеру. Мужчины также часто поддерживают их отношения, которые могут быть уподоблены "персональному концентрационному лагерю", из-за того, что они чувствуют "рыцарство" по отношению к их партнерше. Женщины имеют тенденцию вкладывать много больше себя в их отношения и поэтому страдают, когда эти отношения разваливаются.

Существует серьезный вопрос, действительно ли этот вид склонной к суициду женщин можно считать террористом. (Для многих этот вид женщин, без сомнения, попал бы в категорию "персональный вымогатель"). Я верю, и это печально, что есть люди, получившие психологические травмы в детстве, которые не могут противостоять жизни сами. Имея дела с подобными случаями, я стараюсь, чтобы потенциальный партнер понял, что суицидальные наклонности предшествуют отношениям многие годы и один человек не может быть целиком ответственным за жизнь другого.

У некоторых женщин подлинное (поэтому нездоровое) стремление к смерти имеет корни в их раннем детстве и очень редкий партнер может что-либо сделать, чтобы изменить неизбежность.

Среди истинных террористов угрозы суицида обычно выполняют роль манипуляций. Короче, террорист говорит: "Если ты не сделаешь, как я тебе говорю, я убью себя." Остается ли суицид только угрозой или реализуется, истинный террорист использует его не столько как выражение своего отчаяния, а как оружие против других.

В работе с клиентами, конфликтующими внутри их отношений или на разрыве отношений, я сталкиваюсь со многими вопросами, важными для оценки террористического потенциала женщины.

  • Продолжит ли женщина усилия, чтобы нанести финансовый вред партнеру?
  • Насколько она искренна, когда обещает убить ее партнера, особенно если он вступит в новые отношения?
  • Угрозы суицида настоящие или они - манипуляция?
  • Она выполнит обещание, используя закон, чтобы похитить детей и тем самым нанести вред ее екс-партнеру?
  • Она промоет мозги детям до такой степени, что ее экс-партнер не осмелится вступить в новые отношения?

Эмоциональный терроризм ни в коем случае не ограничен рамками семьи. Я знаю очень успешную женщину в мире искусства. Эту женщину часто посещала прежняя помощница, которая сама воображала себя писателем, одевалась подобно ей, преследовала ее и делала публичные заявление, что это была она, а не писатель, кто создал произведения искусства, благодаря которым писательница является всемирно известной. Если писательница хочет быть уверена в своей собственной безопасности, тогда она должна предпринять определенные шаги.

В ситуации эмоционального и семейного терроризма существуют две области для работы: практические меры защиты ("стратегия выживания") со стороны членов семьи терапевтическая работа непосредственно с террористом. Я должна вновь повторить, что как мужчины, так и женщины способны к террористической тактике, но если мужчины действуют чаще прямолинейно, то женщины используют более насыщенную и тонкую тактику психологической войны.

Первый шаг для членов семьи в части ограничения разрушительного потенциала террориста заключается в непосредственном понимание того, что террорист является террористом. В недавнем случае мистер Робертс описывал мне как в течение его брака он и его дети сталкивались с ежедневными атаками вербального насилия со стороны его жены. Миссис Робертс была также психически насильственна к детям. Теперь, когда он попросил развод, она использует каждое оружие в ее арсенале. В присутствие детей она принимает наркотики и пьет алкоголь, доводя себя до крайнего состояния. Она совершила несколько безуспешных попыток самоубийств в присутствие детей, угрожая по телефону "сделать что-нибудь глупое", обещая убить нового партнера мистера Робертса и заверила мистера Робертса, что когда она закончит с ним, он не будет иметь на своем счету ни одного пенни. Для мистера Робертса все это поведение казалось совершенно обычным.

В конце концов он засвидетельствовал этот вид поведения за тринадцать лет их брака. Когда я убедила его, "То, что вы терпели - эмоциональный терроризм", он впервые способен был ясно взглянуть на его ситуацию. Сейчас он понял, что поведение его жены не было ни приемлемым, ни соответствующим. Но это не было обращением, которое каждый мужчина должен ожидать от его жены. Но он не хочет, чтобы дети были подвергнуты такому экстремальному поведению в дальнейшем.

Факт распознания террориста - первый существенный шаг. Хотя бы потому, что террорист подпитывается чувством всемогущества и подготовлен, чтобы вести себя без границ, обычно поощряемый феминистскими консультантами, которые настаивают, что их клиенты страдают от "низкого самоуважения", прагматические меры должны быть предприняты, чтобы ясно определить границы приемлемого поведения.

К сожалению, юридическая система может предполагать бесконечные бракоразводные тяжбы. Конечно, когда обе стороны подходят к разводу разумно, это является удовлетворительным и гибким для урегулирования обстоятельств, связанных с изменчивыми финансовыми обстоятельствами, заботой о детях и правами для посещения. Однако когда одна сторона является эмоциональным террористом, тогда конфронтационная бракоразводная процедура и неограниченный во времени характер процесса дают неограниченные возможности для судов, юристов и целой батарее психологов, приглашенных для дачи заключения, быть использованными в качестве оружия террориста; вместе они позволяют террористу вести себя безгранично.

По этой причине, имея дело с террористом, лучше всего для бракоразводной процедуры и финального решения, чтобы они были как можно более быстрыми, заключительными и определенными. Каждый практик или юрист, имеющий дело с разводами, знаком с клиентами, которых можно описать как "сутяги". Но когда сутяжничество видится как демонстрация терроризма, легальное урегулирование должно быть точным и быстрым.

Для того, чтобы ограничить чувство всемогущества у террориста, существует много мер. Руководящий принцип - тот же самый, как и в применении к политическим террористам: никаких переговоров! Бесконечные, телефонные звонки, переговоры, конфронтации, визиты, успокаивающие жесты и усилия по удовлетворению требований террориста - все служит усилению веры террориста, что ей удается достигать своего. Только твердое и определенное решение показывает террористу, что ее власть ограничена.

Кроме того, для каждого, имеющего дело с террористом, заверения, "повышение эго" и утешения, к сожалению, являются контр продуктивными. Миссис Робертс вскоре нашла для себя феминистского психолога, верно поддерживающего ошибочную веру "Все чувства (а потому и поведение) правильные." Миссис Робертс было сказано, что она имеет право чувствовать и вести себя в той манере, которую выберет, с черствым игнорированием всего опустошения, причиняемого детям. Такие уверения служат только усилению патологической, солипсической и самооправдательной позиции террориста.

Для предпринятия второго шага, нацеленного на разоружение террориста - персональное вмешательство с террористом самим - терапевт должен быть прямым и честным. В моей собственной практике с подобными женщинами, я совершенно случайно открыла то, что вы можете указать террористу, а именно: "Вы ведете себя как террорист. Это именно то, что вы делаете. И это разрушительно. И это разрушительно, прежде всего, для вас самих", и террорист, ясно впервые видя себя с этой стороны, получал стимул, чтобы пересмотреть свое поведение. Однако обычно требуется более глубокая терапия. Для того чтобы изменилось поведение террориста, в первую очередь, должны произойти серьезные изменения в психологической конституции террориста.

Обычно только лишь работая с неблагополучным опытом детства, террорист может начать получать реальное, истинное, и уравновешенное восприятие ее собственной текущей ситуации. Непосредственная работа с террористом - подобно всем формам терапевтического вмешательства - может быть успешной лишь в том случае, если женщина сама заинтересована в желании измениться и обладает самым важным качеством: быть здоровой. Если нет желания быть здоровой, не может быть и изменений. Если террорист не может или не желает изменяться, можно только помогать другим членам семьи быть решительными, сильными находится от нее как можно дальше.

Как результат недостатка знаний об эмоциональном терроризме или склонности к насилию у их клиентках, убежища совершенно неэффективны в работе с такими женщинами. Признание такого поведения у женщин нарушило бы убеждение и опорочило бы феминистскую догму. Обычная человеческая реакция на такое противоречие - попытка отрицать их существование.


Это в мужской природе

Эти ссылки ведут к различным страницам

Это в мужской природе
Кристина Соммерс.
(перевод с английского)

Прошлой весной мой сын провел месяц в Израиле с его старшим классом. Только одно мероприятие разочаровало его. Во время остановки в пустыне Негев специальные консультанты от прогрессивно-социалистического киббутца нанесли им свой визит и устроили ученикам эксперимент с выражением их чувствительности. Им было предложено пойти в пустыню до тех пор, пока они не останутся совершенно одни. Консультанты (в основном выходцы из США), раздали им карандаши, бумагу, спички, свечи, проинструктировали их впитать абсолютное спокойствие пустыни, записать то, что они чувствуют, и "найти себя". Девочки благополучно справились. Большинство мальчиков нет. Они разбежались по пустыне, быстро заскучали, нашли друг друга. Затем побросали бумагу и карандаши в кучу и разожгли небольшой костер. Мальчикам понравилось это; консультанты были в ужасе. Они увидели в поведении мальчиков выражение примитивного насилия - смертоносной маскулинности. Позже вечером дети сели в круг и пока девочки зачитывали их выразительные впечатления от "западающего в память одиночества" пустыни, мальчики едва сдерживали смех - еще раз подтверждая худшие страхи консультантов.

Эксперты по гендерному равенству в американских школах, университетах, правительственных агентствах и большинства женских групп могли бы разделить неудовольствие консультантов киббутца, проведя больше десятилетия в попытках пересоциализировать мальчиков от их "токсичной маскулинности". В большом количестве американских школ гендерные реформаторы преуспели в ликвидации многих форм активности, которые нравятся мальчикам: додж болл, полицейские и грабители, чтение или прослушивание историй о битвах и военных героях. Оздоровительный центр в Северной Каролине был цензуирован Государственным Отделом Детского Развития за позволение мальчикам играть двухдюймовыми зелеными солдатиками. Директор отдела описала игрушки как "потенциально опасные, если дети используют их, чтобы обыгрывать насильственную тематику. "

Тематика, кажущаяся "безопасной" экспертам и преподавателям гендерного равенства, которую они внедряют, включает в себя игры без соревнований и истории о храбрых мальчиках и девочках, которые учатся кричать. Цель - ресоциализация мальчиков, освобождение их от мужских стереотипов, и в конечном счете, внедрение истинного равенства между полами, которое для реформаторов означает одинаковость. Но десятилетия исследований в нейронауки, эндокринологии, генетики и в психологии развития, убедительно доказывают, что мужские особенности являются жестко присущими. Нет исключений, но есть правила: мужчины обладают лучшими пространственно-мыслительными навыками, женщины лучшим вербальным искусством. Мужчины больше склонны предпринимать рискованные действия, женщины - связанные с заботой. Мальчики любят активность, соревновательность, недоушевленные объекты, и они являются единственной группой американцев, кто не проводит много времени в разговорах об их чувствах.

Стараясь, как могли, родители, учителя и гендерные функционеры не были успешны в искоренении мужского поведения, которое они расценивали как вредное. Один такой гендерный функционер старался убедить группу девятилетних мальчиков в одной из школ Балтимора играть в куклы. Согласно одному обозревателю: "Их реакция была настолько враждебна, что учителю с трудом удавалось поддерживать порядок." Там был Джимми. Этот одиннадцатилетний шестиклассник из Сан-Франциско должен был сделать плакат на тему "женщины, которыми мы восхищаемся". Он выбрал известную теннисистку Монику Селиш, которая получила удар ножом на корте от сумасшедшего поклонника Штеффи Граф. Джимми повесил плакат, украшенный теннисной ракеткой и кровавым кинжалом. Его плакат, возможно, был и оригинальным, но учитель не понял оригинальности и отверг работу. Попытки изменить мальчиков, подобных Джимми или моего сына и его друзей являются трудными или вообще невозможными. Природа упряма в некоторых вещах. В то время как окружение и социализация играют большую роль, ученые начинают оценивать точное биологическое соотношение во многих типичных половых различиях. Специальный выпуск "Научная Америка" в 2001 провел специальный обзор растущих свидетельств детских ролевых различий, по большей части гормонально предопределенных. Исследователи подтвердили, с чем родители сталкивались всегда: даже в специально созданных условиях мальчики и девочки стремятся к разными игрушкам. Всесторонний антропологический отчет не предлагает ни единого примера общества, где бы женщины обладали лучшими пространственно-мыслительными навыками, а мужчины лучшим вербальным искусством, где бы женщины заостряли свое внимание на объектах, а мужчины на чувствах, или где мужчины физически пассивны, а женщины агрессивны. Перед лицом того, что мы знаем, неблагоразумно отрицать биологическое основание для отличительных мужских и женских предпочтения и способностей. Означает ли это, что биология - судьба? Антрополог Лайонел Тигер сказал: "биология не судьба, но большая статистическая вероятность". Место для равенства еще есть. Справедливое и честное общество предлагает равные возможности всем. Но оно не может обещать и не должно принуждать быть одинаковыми. Естественные различия между мужчинами и женщинами никогда не будут иметь математический паритет во всех областях; много больше мужчин, чем женщин будут выбирать себе профессии механиков, инженеров или солдат. Начальное детское образование, семейная медицина и социальная работа - будут областями, занятыми преимущественно женщинами. Мальчики будут предпочитать костер дневникам и всякий учитель, который требует от них рисовать плакаты, должен быть терпим к изображениям монстров, опасных животных и оружия. Мужская тенденция к соревновательности, к взятию на себя риска и меньшей сосредоточенности на чувствах имеет реальные последствия в мире. Это объясняет, почему больше мужчин достигает больших успехов и поражений: больше мужчин в правлениях корпораций и больше в тюрьмах. Конечно, естественная мужественность мальчиков должна быть умеренной. Социальный теоретик Анна Аренд верить, утверждая, что каждый год цивилизация наполняется миллионами маленьких варваров, которые называются детьми. Все общества сталкиваются с проблемой воспитания их детей, особенно мальчиков. История учит, что мужественность, ограниченная этикой, мощна и конструктивна; она также учит, что мужественность без этики опасна и разрушительна.

Мы имеем набор социально доказанных методов воспитания молодых мужчин. Традиционный подход заключается в том, чтобы через воспитание характера развивать в юном мужчине чувство чести и помочь ему стать внимательным и добросовестным человеком. Социологи делают важное различие между патологической и здоровой мужественностью. Мальчики, которые демонстрируют искаженную маскулинность, выказывают их мужественность через антиобщественные и разрушительные действия; вместо защиты слабых, они эксплуатируют их. Здоровая маскулинность противоположна. Мужчины, которые обладают ею - подавляющее большинство американских мальчиков и мужчин - стремятся быть полезными и нацеленными на достижения. Они сублимируют их природную агрессию в спорт, хобби и работу. Они строят больше, чем разрушают. И они не эксплуатируют женщин и детей - они их защищают.

Усилия воспитывать мальчиков на принципах чести, закалкой характера, манерами и правилами полезной соревновательности - необходимы и эффективны и полностью совместимы с их маскулинной природой. Усилия феминизировать их куклами, вышивкой, не соревновательными играми, книгами, ориентированными на девочек и упражнениями по развитию чувственности - обречены на провал; они будут успешными лишь в одном: миллионы мальчиков будут не счастливы. Диссидент-феминист Камила Палья - один из немногих педагогов, которые ценят мужественность. "Мужественность - агрессивна, нестабильна, воспламеняема, она - также наиболее творческая культурная сила в истории. Когда я пересекаю… любой из крупнейших мостов Америки, я думаю: мужчины построили их! Строительство - великая мужская поэзия."

Эта великая поэзия была недооценена американским обществом за более, чем четверть столетья. Но ситуация, кажется, меняется. Удивительное мужество, продемонстрированное пожарными и полицейскими на развалинах небоскребов, героические солдаты, сражающиеся в Афганистане и Ираке, сильная решительность и образцовое лидерство президента Буша, вице-президента Чейни, министра обороны Рамсфельда и генерала Томми Франкса, вновь заставили американцев оценить ценность мужественности. Много бесстрашных и даже героических женщин приняли участие в этих усилиях. Но борьба с врагами и защита нации - кардинально мужская идея.

Гендерные активисты, которые заполнили наши школы и правительственные агентства будут продолжать их усилия сделать мальчиков более покорными и эмоциональными. Но все меньше и меньше американец будут поддерживать их. Мужественность вновь возвращается в моду. И одна причина, что американцы все более и более знают, что традиционные мужские черты типа агрессии, конкурентоспособности, предпринятия риска и стойкость - ограниченные достоинствами доблести, честь и самопожертвования - являются необходимыми для благосостояния и безопасности нашего общества.


Это звучит так, будто я тебя изнасиловал

Эти ссылки ведут к различным страницам

"Это звучит так, будто я тебя изнасиловал."
Стефан Гатман.
(перевод с английского)

Как date-rape - образование способствует смятению, подрывает персональную ответственность и превращает в банальность сексуальное насилие.

Судя по новостям, проблема изнасилований на свидание (date-rape) достигла кризисных пропорций в последнее время. Исследование базы данных обнаружили 54 упоминания об изнасилованиях подобного рода в "Нью-Йорк Таймс" в течение последних двух декад - почти половина из-за них в прошлом году. Телешоу, такие как "Разный мир", 21 Джамп-стрит", и многочисленные, сделанные для телевидения киноленты имели отличительным признаком темы date-rape. Опра, Фил, Геральдо и Салли - все уделили это теме должное внимание.

И хотя вал медийного освещения темы задвинул ее в публичное сознание, значение ряда определений не совсем ясно. Слыша фразу date-rape средний обыватель, возможно, воображает нечто подобное: мужчина и женщина недавно познакомились, пошли в кино. затем он проводил ее домой. Она хотела спать, но он настоял на чаепитии. Она из вежливости разрешила ему и села рядом с ним на кушетку. Он набросился на нее, прижал к софе и изнасиловал.

Эксперты, чьи исследования питают внимание публики, придерживаются довольно разных позиций относительно date-rape. Их определение, которое идет много дальше общепринятых представлений, могло бы охватить множество двусмысленных ситуаций, которые не вовлекают использование угрозы насилия. По некоторым версиям нового определения, мужчина, кто упрашивает девушку иметь с ним секс, может быть обвинен в изнасиловании.

"Всякие сексуальные взаимоотношения без обоюдного желания - форма изнасилования, - пишет доктор Андреа Паррот, профессор психиатрии при Корнелл Университете, кто специализируется на изучении date rape. - Каждый на кого оказывается физическое или психологическое давление с целью побуждения вступить в сексуальную связь, является такой же жертвой изнасилования, как и человек атакованный на улице."

Учебное пособие для предупреждения date-rape при Швартмур Колледже декларирует: "date-rape… охватывает спектр инцидентов и поведения, идущих от легально определенных как изнасилование, до словесного приставания и неуместных намеков".

Прежний директор образовательной программы по date-rape в Колумбийском университете сказал: "каждый раз, когда вы имеете акт взаимоотношений, всегда должно присутствовать ясное согласие, а если нет ясного согласия, тогда это изнасилование. Едва ли не каждая женщина, с которой я разговаривал, имела опыт, где она была в ситуации, где она имела отношения, в которых она не вполне желала участвовать - я мог бы назвать это изнасилованием. Люди не имеют право использовать тела других людей. Каменное молчание в течение всего физического контакта не является ясным согласием."

Хотя в значительной степени движимое идеологией феминизма, это переопределение изнасилования определяет женщин в качестве вечных жертв и подрывает персональную ответственность, и упрощают самую идею относительно сексуального насилия. Смешанние с вводящими в заблуждение статистическими вычислениями со стороны слабых исследований, это способствует нереалистичному опасению и недоверию. Нигде этот эффект не наблюдается больше, чем в колледжских кампусах.

"Колледжи работают, чтобы справиться и остановить шокирующую частоту, часто скрытую ярость" - подзаголовок анонсируемой истории в "Ньюсуик". "Страх делает женщин узниками кампусов" - возвещает статья в "Чикаго Трибьюн", описывающая студентов, которые из-за "превалирующего date rape" остаются в их комнатах на ночь, сжимаются от страха, когда одноклассники делают "сексистские" высказывания и стараются избегать угрожающих ситуаций на вечеринках.

Колледжи по всей стране объявили о возрастающем количестве жалоб об изнасилованиях, обычно от девушек-студентов моложе 20 лет, и в основном с друзьями и знакомыми. Между тем date-rape-образовательные программы, запущенные администрацией или студентами, умножились подобно амебам в жидкости.

Многие школы ввели неделю знаний по изнасилованиям и назначили специальных деканов обсуждать эту тему. В ежегодных маршах "Вернуть назад ночь" юные женщины бросаются делать морозящие душу признания и умоляют членов аудитории также свидетельствовать, чтобы "другие тоже имели храбрость". Образовательные видео, памфлеты, руководства для применения и плакаты учат студентов об опасности date rape.

На стене Колумбийского университета висит яркий красный плакат подобный предупреждению о радиоактивных материалах, который объявляет: "date rape - насилие, без всякого сомнения." Университетская программа предназначена для десятинедельного обучения студентов о date rape. Программа обязательна для всех новых студентов. На недавнем собрание в Барнерд колледже служащая центра против сексуального насилия попросила выстроится группу девушек в круг и мрачно объявила им, что каждое пятое свидание заканчивается нападением.

С последней осени, когда пять студенток в Сиракузском университете заявили, что были изнасилованы знакомыми, в школе были созданы организованные студентами группы, названные SCARE (это аббревиатура, но ее саму можно перевести как "пугать" - прим. пер.), все они вместе привлекли ни много не мало 200 членов в свои ряды из университетского сообщества. "Эпидемия изнасилований должна закончиться в нашем сообществе! - прогремела передовая статья в студенческой стенной газете этой осенью. - Этот вид криминала свирепствует в Сиракузском университете… другие проблемы бледнеют на в сравнение с текущей волной насилия, поразившего все уголки этого университета."

Тем не менее, одной мерой - обращениями к университетской службе безопасности и полиции - все эти тревоги сбивают с толку. В Ирвайне, например, служба безопасности приняла только одно заявление об изнасиловании за год, в котором 60 заявлений об изнасилованиях и сексуальных оскорблениях были поданы в женские центры. Департамент безопасности колумбийского университета сообщил, что им не было принято ни одного заявления об изнасилованиях за последние пять лет, хотя Еллен Догерти, консультант по изнасилованиям в госпитале около Колумбии сообщила "Ньюсуик", что date rape - "единственная крупнейшая проблема в колледжских городках на сегодняшний день."

Те, кто принимает date rape кризис объясняют, что женщины, понятно, боятся сообщать о случившемся службе безопасности колледжа и полиции и больше желают рассказывать их истории симпатичным людям в женском центре. Это объяснение поднимает другую проблему. Кадровый персонал этих центров имеет тенденцию уверять, что большинство date rape остаются незаявленными и что жертва - крайне важна.

Хенс Паррот специалист по date rape из Корнелла написала однажды: "Если превентивные стратегии, представленные в программах, работают как должно, риск date rape для участников может сократиться, а заявления о date rape в вашем сообществе должны увеличиться." Возрастание заявлений, таким образом, является целью самой по себе.

"Люди откликаются на цифры", - говорит вышеупомянутый служащий. Огромные числа, она поясняет, это огромный обвинительный акт общества, в котором сексуальные нападения воспринимаются лояльно.

Попытки проверить заявления путем их исследований или прояснение ситуации посредством тщательного интервьюирования, уже поэтому могли бы быть контрпродуктивными.

Достоверность цифр - не только источник сомнения о приписываемом date rape - кризисе. Серьезное статистическое основание для date rape-озабоченности, включая цифры исследований, которым администрации колледжей официально способствуют, также далеко некорректно.

Университет Иллинойса показал хороший пример, как необоснованные исследования подхватываются прессой и становятся базисом для политики в студенческом сообществе. Однажды в университете вновь поднялась волна озабоченности date rape. Хотя кампус дважды за предыдущие пять лет подвергался нападениям серийного насильника, не студента, комитет по предупреждению сексуального насилия выдал "на гора" заключение, что "существует величайший риск для девушек-студенток подвергнуться нападению их друзей и любовников мужского пола.

Следующие отчеты о возрастании date-rape в школах и университете Иллинойса, составленные Campus Task Force on Sexual Assault, Abuse, and Violence. Задание ставили своей целью измерить проблему date rape путем рассылки почтой опросников к 1,460 женщинам. В итоге оно заключило что 16.4%, то есть 537 человек, из тех, кто отозвался как жертвы сексуального нападения, определены как отношения с ясно выраженным недостатком согласия.

Прошлой зимой вышло сообщение, предлагающее рекомендации, основанные на свидетельствах, что университетская среда порождает сексуальное насилие.

"Тот, кто находится под воздействием алкоголя или наркотиков, неспособен к даче ясного согласия… тот, кто под некоторой формой принуждения (включая физическое, психологическое, академическое или профессиональное) - не в состоянии давать согласие", - говорит рекомендация. В конце комиссия рекомендует "исследования и поиск ликвидации превалирования философии, культуры и отношения братства и других структур, которые создаются на сексизме, недостатке уважения к женщине, и которые ведут к насилию против женщин."

Рекомендации комиссии и результаты ее исследований были вскоре подобраны местной прессой и озвучены на национальном публичном радио. История в "Чикаго Трибьюнс" началась с лаконичного посыла "16,4% студенток, которые отвечали на вопросы, были изнасилованы" - полагая, что эти цифры были отражением всей студенческой популяции.

Репортеры не сумели разглядеть важные недостатки этого исследования. Например, проблема самоотбора отвечающих. "Если люди не имели никогда подобного опыта,

эта тема их может даже не беспокоить", - говорит Колмен Каплан, психолог из университета Вейн Стейт.

Уклон был определен еще заголовком опросника "Исследование сексуально стрессовых событий", который может склонять респондентов к взгляду на сомнительные ситуации в однозначном свете. Колмен добавляет, что не ясно, что означают ключевые термины, использованные в исследовании. К примеру, исследование включало вопрос, спрашивающий, были ли сексуальные отношения до того, но он не пытается выяснить, какой вид сигналов мог бы быть определен как сопротивляющийся в контексте отношений. Даже Стенли Ливи, кто защищает исследования, допускает, что "у нас есть трудности в экстраполяции" от этих цифр.

"Чикаго Трибьюн" поддержала исследования университета Иллинойс цифрами от другого высоко влиятельного подсчета. История декларировала, что женщины в университете имеют очевидную причину боятся, потому что "национальное исследование Мэри Косс, профессора психиатрии из университета Аризоны, нашли, что одна из четырех женщин были жертвой изнасилования или его попытки, преимущественно своими знакомыми.

Цифры Косс, особенно цифра "одна из четырех", были широко цитируемы. Они пришли из университетского проекта исследования сексуального насилия, рассмотренным большим охватывающим исследованием сексуального криминала в кампусах. В 1982г, используя грант Национального института психологического здоровья в сумме $267500, косс с группой помощников развернула по всей стране исследование среди студентов колледжей. После трех лет сбора статистики Косс объявила: "25% женщин колледжей были жертвами изнасилований или попытки изнасилования", и "84% этих жертв знали их насильников."

Косс пошла на длительные исследования, чтобы получить их должную репрезентативность. Однако и с ее исследованиями есть большие проблемы.

Косс получила ее цифры на "инциденты и превалировании сексуальной агрессии" с вопросами такого плана, как этот: "Вы вступали в сексуальные отношения, когда вы этого не хотели, потому что вы поддались на мужские часто повторяющиеся аргументы и давление?" или "Вы вступали в сексуальные отношения, когда мужчина вам угрожал или использовал в некоторой степени физическую силу (выкручивал вам руки, прижимал вас и так далеее)?" Позитивный ответ на первый вопрос определял респондента как жертву сексуального принуждения.

Ряд вопросов действительно описывают картину сексуального насилия, но вот посмотрите на этот вопрос: "Вступали ли вы в сексуальные отношения, после того, как мужчина предлагал вам алкоголь или наркотики?" В терминологии психологического тестирования этот вопрос выглядит как двусмысленный. Что он спрашивает точно - не ясно. Для примера его можно интерпретировать так, что отвечающий обменял секс на алкоголь или наркотики. Косс, возможно, пыталась идентифицировать респондентов, которые были изнасилованы, пока были выведены из строя. Однако формулировка вопроса ясно приглашает ответчиков помещать вину за неприятный или неоднозначный случай на алкоголе или наркотиках, таинственные силы, по которым не имеет никакого контроля. Другая проблема с исследованием - его качество. В хорошо подготовленном исследовании важные или более значащие вопросы могли бы быть распределены с иными темами, говорит Каплан, не следует их группировать вместе в порядке возрастания серьезности. "Если человек отвечает ДА на первый вопрос, вы уже мысленно подготавливаете его отвечать так же и на последующие вопросы. Если они идут к вам с вопросами 8, 9, 10 вы, возможно, имеете меньше позитивных откликов к этим вопросам."

Вообщем такие исследования стимулировали женщин пересматривать свой сексуальный опыт, как говорится, постфактум. Психолог чикагского университета Кетерин Най заметила, что 43% женщин, классифицированных как жертвы изнасилования, не поняли, что они были изнасилованы. "Я полагаю, что если вы не знаете, что были изнасилованы, - говорит Най, - тогда, возможно, вы говорите о ситуации, которая была переопределена, реконструирована."

В самом деле психиатр Паррот из Корнелла сказал, что "только один инцидент из ста пятидесяти попадает в полицию, иногда, потому что женщины не определяют сексуальную агрессию как изнасилование. Необходимо образование, как для мужчин, так и для женщин, чтобы ясно понимать, что такое изнасилование."

И тут есть основная проблема: если вы собираетесь убедить женщину, что она была изнасилована, насколько является значащим то заключение? Ее "образование" требует адоптировать ее к различному пониманию изнасилования. Рассмотрим, как новое определение применяется.

Колумбийский университет использует сцену из фильма "У нее есть это", иллюстрирующего динамику изнасилования: женщина, она же главный герой, находится дома в депрессии после разрыва с ее любовником. Она звонит к нему и умоляет его придти к ней. Горькая правда заключается в том, что она не была верна ему, что он воспринял как то, что она его отвергла, поэтому сначала он отказывается. Она продолжает умолять и в конце концов он смягчается - очевидно опасаясь быть втянутым опять в водоворот с этой красивой, но капризной женщиной.

Когда он приезжает, она бросается ему на шею и умоляет его заняться с ней сексом. Они разговаривают. Она старается время от времени обнимать его; он взбешен и отталкивает ее, но возможно радуется факту, что его роль нуждающегося в этих отношениях, теперь полностью изменилась. В конце, все еще переполненный горечью и яростью, он толкает ее грубо в кровать и говорит: "Ты хочешь этого - так ты это получишь!", овладевает ею, неистово и сердито. Она шепчет: "Что ты делаешь?", произносит это еще пару раз, но в конце подчиняется, не делая попыток к сопротивлению.

Это неприятно, но это не изнасилование.

Так и согласно Ричарду Авелеру и Вивьену Бергеру, двух профессоров права из Колумбийского университета. "Это определенно не изнасилование, - говорит Авиллер, - это выглядит подобно искушению для меня". "Это определенно не выглядит изнасилованием для меня, - соглашается Бергер, кто интенсивно изучает законодательство касаемо изнасилования. "Под более техническим определением в Нью-Йорке мне кажется, что она не боится всякого рода травмы"

В попытках различить изнасилование и соблазнение, сексуальное оскорбление и оскорбительный секс, в основном законы об изнасилование установили некоторые базовые критерии: должен быть недостаток согласия или принуждения силой или угрозой силы. В Нью-Йорке "силовое давление" определено как "принуждение угрозой использования силой, или угроза выразить, или угрозой выраженной или подразумеваемой, которая помещается персоной в страхе смерти или физического ранения самого себя, ее или другого человека.

Намерение - другой важный ингредиент криминального закона. "Мужчина не может быть виновным, если он не знает, что он совершил", - сказал Авиллер.

Некоторые юристы, однако, выстраивают философскую основу для изменения в законе, который драматично затронул бы способ, которым судьи и жюри обязаны думать относительно сексуальных отношений. В своей книге "Реальное изнасилование" Сюзан Истрич, профессор права из южно калифорнийского университета обсуждает принцип "разумная женщина" - стандарт, часто используемый в неоднозначных случаях в делах по изнасилованиям. Судейское видение "разумного человека - тот, кто не пугается легко, тот, кто не чувствует себя уязвимым, тот, кто не пассивен, тот, кто сопротивляется, не кричит," она пишет: " Разумная женщина ... - мужчина."

Истрич хотела бы устранить фактор защиты, что мужчина, обвиненный в изнасиловании, верит, что было согласие на близость. "Согласие могло бы быть определено так, что НЕТ значит НЕТ" - она пишет. У женщины должно быть "право в потенциально согласованных ситуациях иметь возможность выдвинуть обвинение в изнасилование."

Но во многих сексуальных контактах, вещи выглядят не слишком ясно, особенно когда мужчина и женщина были глубоко влюблены друг в друга и уже прежде имели сексуальные отношения. Картина в дальнейшем затуманивается картиной, что мужчина мог бы взять инициативу в продолжение отношений, склоняя некоторых женщин к словесному сопротивлению, чтобы избежать видимости легкости и превалирующее мнение, что сказать нет - просто традиция.

Другой юрист видит опасность в следовании направлением, которое рекомендует Инрич: "Мы не хотим, чтобы закон опекал женщин", - написал Бергер, резюмируя книгу Истрич "Этика криминальной юстиции".

Юридические определения изменяются, как изменяется общество в результате давления заинтересованных групп. Закон не написан в камне, и иногда он неверен. Но сравнение юридического значения изнасилования с новыми определениями помогает измерить промежуток между мыслями ревизионистов и общественных стандартов, которые постепенно оформили наши текущие законы. Кроме того, сравнение демонстрирует трудность оценки того, как много женщин, кто классифицированы как жертвы изнасилования, базируются на скудной информации, поставляемой исследованиями, могут считаться жертвами изнасилования, согласно закону.

В стороне легальных реформ многие феминистки видят ценность в расширении толкования слова "изнасилование", даже если они не предполагают серьезно преследовать кого-то на этом базисе. "В терминах, делающих мужчин нервными или беспокойными, чтобы они не могли переступить их границы, я не думаю, что это плохая вещь, - говорит Паррот. - Наша культура дала мужчинам разрешение игнорировать женские желания."

Оставляя в стороне вопрос, является ли такой подход справедливым по отношению к мужчинам, какой эффект переопределения изнасилования оказывает на женщин? В добавление к порождению неуместной тревоги, оно побуждает молодых женщин изолировать проблемные и противоречивые мысли в келье под названием "далеко от честного анализа". История "Джейн", студента престижного университета Мидвест, тому иллюстрация.

Джейн с подругой были подстрекаемы их деканом "сделать что-нибудь насчет date rape в их студенческом сообществе". Акция необходима, сказала Джейн, потому что "опыт затронул близких мне людей и я видела, что произошло с ними. Все это можно предотвратить, если люди будут знать, что они смогут сделать насчет этого и реально поверят, что это неправильно." Джейн в конечном итоге согласилась рассказать о том, что она описывала как ее собственный опыт date rape.

Она жила вверх по лестнице от юноши в студенческом общежитии в течение шести месяцев. Они часто говорили, заходили друг к другу в комнаты, называли ласково друг друга, поддерживали друг друга в тяжелые минуты и время от времени обнимались. Однажды ночью юноша позвонил Джейн и спросил, не может ли он к ней зайти. Джейн только что легла спать, но она с неохотой согласилась, потому что она знала, что ее друг плохо себя чувствовал в последнее время.

Когда он вошел, она бы могла сказать, что он был пьян. Потом она сказала, он набросился на нее. Она извивалась в протесте и сказала "нет", но он, казалось, не слышал. Она не кричала и не отталкивала его.

Она не уверена почему. "Отчасти это не казалось реально необходимым, - я думала 'он мой друг… я догадываюсь, что бы не случилось от этого не становится так плохо.' Я боялась, что он взбесится. Я хотела просто сохранить ситуацию под контролем. Я не знала о проблеме тогда или что реально случилось… после того как это случилось, я подумала, хорошо, я не хотела этого, но это не так плохо, ведь он мой друг.

Джейн уехала домой на весенние каникулы и не думала больше об этом инциденте. Потом через две недели она увидела презентацию о date rape. Она сказала, что она начала размышлять: "Мой Бог, это то, что случилось со мной!"

Джейн и юноша в конце концов поговорили об этом инциденте (их взаимоотношения стали неуклюжи и неловки с тех пор), но она не использовала слово "изнасилование" - просто говорила ему "Я не хотела этого; это было неправильно." Он был бледным. "Боже! Это звучит, как если бы я изнасиловал тебя."

"Он совершенно потерял дар речи" - вспоминала она. "Он смотрел долго прямо вперед. Он сказал 'Мой Бог, я не могу поверить, что я это сделал. Я не могу поверить, что причинил тебе боль.'" Он сказал, что он неправильно интерпретировал ее телодвижения, думая, что она хотела делать это, потому что он хотел верить в это.

"Оглядываясь назад, - она говорит, - это такая интересная вещь: date rape - реальная вещь. Это не что-то сделанное, потому что медиа говорит вам, что это случилось; это не что-то, что вы совершаете. Это что-то, что существует реально и реально угнетает вас без вашего знания об этом."

Катерин Най говорит, что она и ее коллеги из студенческого консультативного сервиса при университете Чикаго видят много Джейн - молодых женщин, которые испытывают проблему относительно секса, неясны в их собственных представлениях о том, что они хотят и иногда испытывают вину о сексуальных желаниях. Она жалуется на психологический эффект такого бегства.

"Это так намного более полезно иметь дело с этими вещами прежде, чем они стали помещенными в эту коробку date rape, потому что тогда ... это не все увязшее на этом парне, кто делал эту плохую вещь ко мне," - она говорит. "Если они говорят 'date rape,' они не собираются думать относительно их собственного поведения; они не думают относительно их чувств. здесь нет никакого соучастия и никакой ответственности."

Почти викторианское отрицание соучастия доли женской эмоциональности в сексуальных отношениях - является большой особенностью date rape. Мужчина - в целом хищник, женщина - пассивна, несчастная жертва. Най, уговоренная студентами провести семинар по date rape, недавно рассмотрела много обучающего материала, доступного от Корнелл и Свартмур. "Там был материал, который заставил мою кожу двигаться. Это тренировочное руководство говорит вещи подобные 'не отпускайте вашу охрану, пока вы не узнаете вашего мужчину достаточно хорошо.' Я имею ввиду разговор о "Другой".

Мужчина как "Другой" появляется на обложке книги Паррота "Сражение с date rape". Иллюстрация изображает пару на свидание. Мужская фигура обрисована наподобие дьявола с рогами, бородой Ван Дайка, увенчанный вилами хвост, вздымающийся распутно вверх. Косой, дьявольский блеск в его глазах, он смотрит похотливо на женщину. Она в светлом, с потупленными вниз глазами, едва прикрытыми.

Фигуры хищного, демонического мужчины и невинной, асексуальной, пассивной, уязвимой женщины опять появились в описании свидания по Парроту:

"Первое, насильник вовлекает в интимное поведение, которое делают женские чувства некомфортными (для примера ложит его руку на ее бедро или целует ее в публичном месте, уже после короткого знакомства). Это обычно на вечеринке и в баре, когда музыка настолько громка, что пара должна быть очень близка друг к другу, чтобы слышать. В таких ситуациях невозможно сохранять комфортную дистанцию.

Если жертва ясно не возражает, насильник переходит ко второй стадии, в который он уменьшает чувствительность жертвы к вторжению, наращивая поведение (перемещая его руку к ее ягодицам, например). Она может чувствовать себя все более и более нелегко в результате этого поведения, и предложить выйти "подышать воздухом", надеясь, что она сможет дистанцироваться от него. Пока она действительно не скажет ему, что ей неприятно испытывать на себе его блуждающие руки, он может неправильно понять ее предложение, как то, что она хочет остаться с ним наедине. Третья стадия случается, когда она оказываются в изолированном месте и насильник настаивает на акте."

Ясно, что это та ситуация, в которой больше уверенности со стороны женщины могло бы иметь ключевое значение. Но date rape - риторика и литература, говорит Най, часто безоговорочно об "определение себя как жертвы и осуждение мужчин как противоположное, вместо того, чтобы сказать, что мы имеем ответственность взять контроль и налаживать коммуникацию."

Как показывает опыт най, это сильное обращение ко многим молодым женщинам. В пробуждении сексуальной революции в нашем смелом новом мире сосуществования обоих полов, где раздают презервативы и скверное здоровье - гинекологи, которые улыбаются солнечно, пока спрашивают своих юных клиентов, имели ли они недавно грубый секс или групповой секс - женщины колледжского возраста могут постараться положить некоторые ограничения на сексуальное поведение.

В ранней эре были различные социально поддерживаемые способы сказать "нет", например, различные виды контроля, такие как раздельные общежития, места отдыха для матерей, комендантский час, чокнутые родители - все давало женщине много место для отказа и обдумывания. Женщины также имели отличный предлог, чтобы избежать секс: "Я могу забеременеть".

Возможно, юные женщины ищущие "выход" приемлемый в новой окружающей среде университетского городка, где сексуальная открытость и энтузиазм - модно.

Для власти ортодоксального феминизма является более приемлемым сказать, что мужчины - монстры, а секс является потенциальным источником насилия, чем просто признаться "Мне сейчас это не подходит".

Что более существенно, новое определение изнасилования дает женщинам простой способ мышления о сексе, облекаемом в вину, угрызение совести или конфликт. Плохие или смешанные чувства после секса становятся чьим-то недостатком. Сексуальная встреча трансформируется в событие, в котором женщина не принимает участия, не имеет интересов, ее роль пассивна. Лицемерный статус жертвы является во многих отношениях легким ответчиком, но ни один не способствует подлинному раскрепощению женщины.


Я - враг народа

Эти ссылки ведут к различным страницам

Я - враг народа
Александр Никонов
(Отрывок из книги "Смерть феминизма")

Феминизм — главная причина самых неотложных проблем, стоящих перед западными обществами.

Карл Глоссой

Возглавляя партии и классы.

Лидеры вовек не брали в толк,

Что идея, брошенная в массы, —

Это девка, брошенная в полк...

Игорь Губерман

Вы не сумели дома удержать своих жен в узде и вот теперь должны дрожать перед их толпой. Берегитесь, есть остров, имя которого я забыл, где женщины окончательно уничтожили весь мужской род.

Катон Старший

Я — враг народа.

Не всего, правда, а примерно половины. Точнее, пятидесяти трёх процентов — столько в народе женщин.

О том, что я враг женского народа, я узнал совершенно случайно — наткнулся в Интернете на статью одной возмущённой феминистки. Эта дама (кандидат филологических наук, между прочим) написала большой трактат об ужасном вербальном угнетении нами, проклятыми мужчинами, их — нежных, хрупких теток. Мы угнетаем их, помимо всего прочего, ещё и «посредством средств массовой информации»...

Статья называлась «Язык вражды». Её авторша провела мониторинг российской прессы, проанализировала, какими словами пишут о женщинах грязные угнетатели, и ужаснулась, обнаружив кругом оголтелый сексизм. В этой сравнительно небольшой статье слово «Никонов» (в негативном ключе, естественно) встречается семь раз. Главный враг!

Никонов говорит с женщинами языком вражды. Разжигает... Является типичным примером... Обзывается... Надсмехается... Демонизирует женщин... Обвиняет феминизм в том, что тот «покушается на почти подсознательную протипическую систему ценностей»...

Да, вот такой я страшный! Вот такой я ужасный враг феминизма на Земле!

Впрочем, не только Никонов отличился. Вся отечественная пресса в этом смысле хороша. Вместо того чтобы вместе со всем прогрессивным человечеством семимильными шагами бежать к пропасти, наши журналисты пишут про женское движение всякие враждебные гадости!

«Женщины предстают в газетах либо как чрезвычайно жестокие преступницы или психически больные... либо как субъекты „забавных“ случаев... либо как носительницы явных отклонений», — убеждённо пишет авторша материала. И приводит в доказательство несколько заголовков из «жёлтой» прессы: «Из-за Пугачевой мужчина лишился гениталий», «69-летнюю террористку обезвредил спецназ», «Крыса разлучила женщину с унитазом», «Бабушка засыпает, только поев окурков».

Но и это ещё не самое страшное, что творят журналисты с женщинами. «Есть другой распространённый приём языка вражды», — открывает читателю глаза авторша феминистического исследования. Это когда к женщинам обращаются следующим образом: «милые, дорогие наши женщины», «любимые женщины», «милые дамы». Причём, что особенно возмущает феминистку, последнее выражение («милые дамы») употребляется «даже на женских конференциях»! Это уже вообще ни в какие ворота не лезет! Язык вражды!..

...Если вам кажется, что феминистки — безобидные смешные сумасшедшие, обратите внимание на первый эпиграф к этой книге. Эти слова — перевод с английского. А на Западе нужно набраться большого мужества, чтобы сказать или написать такое. Примерно как во времена СССР вякнуть против Советской власти. И если диссиденты в стране победившего капитализма поднимают головы, значит, честным людям молчать далее уже невозможно. Край.

Нам здесь немного проще. Мы похожими болезнями уже переболели. Теперь можно опасаться только второй волны социального гриппа, катящейся на нас с Запада. И пока не накатило, есть шанс спастись. Выработать иммунитет.

Эта книга — пилюля. Проглотите её, чтобы не заболеть. А я, походу заглатывания, объясню, почему избрал для своего «лекарства» столь провокативное название. Заголовком этой книги я вовсе не хотел сказать, будто женщина не принадлежит к виду homo sapiens, — это противоречило бы основам биологической науки, а науки нужно чтить не менее, чем уголовный кодекс. Я просто хочу обратить ваше просвещённое внимание на то, что практически во всех языках слово «мужчина» тождественно слову «человек». А «женщина» — не «человек». И это неспроста...

Не так давно премьер-министр Норвегии Хьель Магне Бунневик подверг резкой дружеской критике шведских товарищей, плодотворно работающих на мебельном гиганте ИКЕА. В своей речи председатель Хьель Магне, в частности, сказал:

— Исключительно важно способствовать достижению равенства полов не только в мусульманских странах!

И обратил внимание присутствующих на то, что в инструкциях по сборке мебели ИКЕА присутствуют нарисованные мужчины и совершенно отсутствуют женщины.

«Нет никаких оправданий этому факту!» — добавил уважаемый Хьель Магне.

Шведские товарищи оперативно откликнулись на критику лидера соседнего государства. Они признали за собой досадную политическую ошибку и от лица корпорации заверили, что отныне изображение женщины-мастерицы займет почётное место в инструкциях по сборке икеевской мебели — в равной пропорции с изображениями мужских особей...

Это не шутка. Это бытийная правда скандинавских государств — стран победившего феминизма.

Источник: http://lib.aldebaran.ru/author/nikonov_aleksandr/